Ovid: Essentials of Microbiology for Dental Students

Authors: Bagg, Jeremy; MacFarlane, T. Wallace; Poxton, Ian R.; Smith, Andrew J.; Bagg, Simon
Title: Essentials of Microbiology for Dental Students, 2nd Edition
Copyright ©2006 Oxford University Press (Copyright 2006 by Jeremy Bagg, T. Wallace MacFarlane, Ian R. Poxton, Andrew J. Smith and Simon Bagg)
> Front of Book > Authors
Authors
Jeremy Bagg
Professor of Clinical Microbiology
University of Glasgow Dental School, Glasgow, UK
T. Wallace MacFarlane
Emeritus Professor of Oral Microbiology
University of Glasgow Dental School, Glasgow, UK
Ian R. Poxton
Professor of Microbial Infection and Immunity
University of Edinburgh Medical School, Edinburgh, UK
Andrew J. Smith
Senior Lecturer in Oral Microbiology
University of Glasgow Dental School, Glasgow, UK
Simon Bagg
Illustrated by


> Front of Book > Disclaimer
Disclaimer
Oxford University Press makes no representation, express or implied, that the drug dosages in this book are correct. Readers must therefore always check the product information and clinical procedures with the most up to date published product information and data sheets provided by the manufacturers and the most recent codes of conduct and safety regulations. The authors and the publishers do not accept responsibility or legal liability for any errors in the text or for the misuse or misapplication of material in this work.


> Front of Book > Preface
Preface
The main purpose of this textbook remains unchanged from the first edition. It sets out to present the science of microbiology in a clinical context that is relevant to the safe and effective practice of dental surgery. Many dental school curricula are now changing in line with the recommendations of the document produced by the UK General Dental Council, entitled The First Five Years. The two key elements of the recommendations are that clinical teaching should be brought forward, ideally starting in Year 1 and that the underpinning basic science, including microbiology, should be more closely integrated with the clinical teaching and spread throughout the five years of the course. When the first edition of Essentials of Microbiology for Dental Students was prepared, one of our main aims was to produce a book that placed microbiology firmly in the context of clinical dentistry, an ideal formula for use in the new style curricula. For this reason, the second edition has retained the successful format of the first edition, covering the relevant subject matter in three sections, namely the fundamental principles of microbiology and immunology, infectious diseases relevant to dentistry and, finally, oral microbiology. There is extensive cross-referencing throughout and the book is lavishly illustrated in full colour.
Microbiology is a very rapidly moving discipline. Since the first edition, a number of infectious diseases such as Creutzfeldt-Jakob Disease and SARS have emerged as significant clinical problems. There have also been changes in the epidemiology of certain infections, for example sexually transmitted diseases. These issues are all covered in this second edition. The text and lists of further reading have been updated throughout and changes to antimicrobial drug prescribing regimens have been included. Major new chapters include those on fungi, human herpes viruses, infections of the central nervous system, and use of antimicrobial agents in dentistry. The chapters dealing with sterilization, disinfection and infection control procedures in dentistry have been completely re-written, to reflect significant recent changes in decontamination protocols which have been stimulated by the problem of prion diseases. In addition to providing a source of further reading to supplement traditional teaching, the integrated clinical approach will ensure that the text is valuable to those preparing for problem-based learning sessions.
Another new feature of the second edition is the inclusion of a comprehensive glossary of medical, dental and biological terms, all of which are used in the text itself. It is the authors' experience that many dental students find the terminology a major problem when they commence their studies of microbiology. The very clinical emphasis of the book has dictated that the glossary contains many terms that will be relevant to other disciplines.
Qualified dentists, particularly those preparing for postgraduate clinical dental examinations, will also find the book of value. Microbiology is of immense importance to dentists and it is our hope that the book will help to make this fascinating subject accessible and relevant to those in clinical practice.
In summary, we have designed this book to serve as a core reference text for use throughout all years of the undergraduate dental curriculum, as a refresher course for postgraduate students and as a continuing source of reference for dentists in clinical practice. We trust that our efforts are sufficient to allow these very different groups of readers to obtain the information they require in a convenient, clear and interesting way.
J B
T W MacF
I R P
A J S
Glasgow, Edinburgh, 2004


> Front of Book > Acknowledgements
Acknowledgements
Microbiology is a rapidly moving field and preparation of the second edition of this textbook has proved a significant task, since considerable efforts have been made to bring it fully up to date. The authors would like to thank all those colleagues and students who have provided advice on the content of the new edition, in particular Drs Claire Cameron, Andrew Hall and Jim McMenamin. We also wish to thank all those who have provided illustrative material and who are acknowledged in the legends to the relevant figures. Finally, our grateful thanks are due to the staff of Oxford University Press, in particular Catherine Barnes and Georgia Pinteau, for their support, encouragement and willingness to set achievable deadlines.


> Table of Contents > Section 1 > 1 - The concept of micro-organisms
1
The concept of micro-organisms
Introduction
The history of microbiology and immunology
Before the development of the light microscope all living organisms could be divided empirically, without too much debate, into two kingdoms: the plants and the animals. In the 1660s, Robert Hooke, using a crude compound microscope, was probably the first person to see cells; a few years later Antonie van Leeuwenhoek, using the first high-resolution, single lens microscope, saw microorganisms for the first time. These microscopic living creatures, some of which were seen to move, were described as small animals or ‘animalcules’. From Leeuwenhoek's drawings we know them to be bacteria and protozoa. It is of interest to note that his specimens included material scraped from his own teeth.
Fig. 1.1 Some key players in early microbiology and immunology.
P.4

There was a gap of almost two centuries before the development of the first high-quality compound microscope, together with the pioneering work of Pasteur, Koch and Lister, established the importance of micro-organisms as agents of disease, and the science of bacteriology (or the more modern microbiology) was born (Fig. 1.1). Following the discovery of penicillin by Fleming, the development of antimicrobial chemotherapy slowly began, and is now the driving force behind a large and important branch of microbiology. Much of modern immunology had its roots in the study of micro-organisms by such key players as Metchnikoff and Erhlich (Fig. 1.1).
Robert Koch was the first person to prove that micro-organisms caused disease. Absolute proof can be established by fulfilling the following postulates, though this raises ethical problems in studies of human disease.
Koch's postulates
  • The specific micro-organism should be isolated from all cases of a specific disease, and should not be found in healthy individuals.
  • The specific micro-organism should be isolated from the diseased individual and grown in pure culture on an artificial medium.
  • The isolated micro-organism should reproduce the specific disease when inoculated into a healthy individual.
  • The specific micro-organism should be re-isolated in pure culture from the experimental infection.
Although the original Koch's Postulates remain useful, ‘Koch's Molecular Postulates’, have been introduced recently. These are covered in Chapter 4.
Fig. 1.2 The relationships between living organisms.
Fig. 1.3 Diagram of an idealized prokaryotic cell.
Early studies on unicellular, microscopic organisms established that there were several different morphological types. Those resembling animals were referred to as protozoa and those resembling plants were termed algae. The yeasts, moulds, and other microscopic forms which resembled plants but did not possess photosynthetic pigments were the fungi, while the bacteria tended to be smaller agents, simpler than the other types, and recognized as causing a range of infectious diseases (Fig. 1.2). The viruses are a special group of acellular structures which were discovered much later and which cannot be readily termed living organisms. Viruses are described in detail in Chapter 6.
P.5

Prokaryotic and eukaryotic cells
With the development of the electron microscope in the 1950s it was for the first time possible to explore the internal architecture of cells. It soon became apparent that in the whole spectrum of living creatures - from the simplest bacterium to the most complex higher organism - there are only two basic types of cell, the prokaryotic cell and the eukaryotic cell. The prokaryotic cell (Fig. 1.3) is small and simple in structure without any internal membrane-bound structures or organelles; while the eukaryotic cell (Fig. 1.4) is larger and more complex, with an obvious membrane-bound nucleus and other internal organelles such as mitochondria. Bacteria, together with other similar micro-organisms classified as rickettsiae, chlamydiae, mycoplasmas, and cyano-bacteria (formerly blue-green algae), are prokaryotic. Recently a third cell type has been recognized, which is found in organisms belonging to the domain Archaea (previously archaebacteria). These are primitive bacteria-like organisms, often found in extremes of environment. To date none of the Archaea has been recognized as a pathogen. All other unicellular and all multi-cellular organisms are eukaryotic. The fundamental differences in cell structure (Fig. 1.5) have important consequences when considering antimicrobial action, as many antimicrobial agents target prokaryotic-specific structures or metabolic pathways.
On examining the structure of mitochondria (and chloroplasts in plant cells) it soon becomes apparent that they have many similarities to prokaryotes: size; 70S ribosomes; undergo binary fission; and have circular DNA. It is therefore assumed that the eukaryotic cell originally evolved from a symbiotic relationship between a primitive precursor cell and intracellular prokaryotic micro-organisms.
Fig. 1.4 Diagram of an idealized eukaryotic cell.
The diversity of micro-organisms and their habitats
Micro-organisms were the earliest forms of life on the planet, and many such primitive types still inhabit the harsh environments which must resemble those which existed when life first began. Virtually every ecological niche is colonized by micro-organisms, and each species is adapted to the specific habitat. The vast majority of micro-organisms do not cause disease and are saprophytic, obtaining their nutrition from the breakdown of organic matter. Their primary role is in the various natural cycles such as the carbon, nitrogen, oxygen, and sulphur cycles which are concerned with the decomposition of living matter and recycling of elements vital for the well-being of life on earth.
Atmospheric requirements
Many micro-organisms obtain their energy by fermentation (substrate-level phosphorylation), a process which does not require oxygen. The smallest amount of oxygen is toxic to some of these micro-organisms, or at least inhibits their growth, and these are termed strict anaerobes. Other micro-organisms perform respiration (oxidative phosphorylation), and are aerobes. A few species of bacteria can respire anaerobically, utilizing CO2 or NO3 instead of O2 as the final electron acceptor. Thus, Pseudomonas aeruginosa, usually considered to be an aerobe, can grow anaerobically if nitrate is present in the growth medium. Many micro-organisms can both ferment and respire and are known as facultative anaerobes. The microaerophilic bacteria, typified by the genus Campylobacter (see Chapter 15), are unusual in that they require subnormal levels of oxygen for their growth; while others, the
P.6

capnophilic bacteria, which are commonly found in the oral ecosystem, have a requirement for carbon dioxide.
Fig. 1.5 A comparison of key features of prokaryotic and eukaryotic cells.
As well as the atmospheric requirements of micro-organisms, other chemical and physical parameters such as temperature, pH, and osmolarity are important (Chapter 2) and some species, notably the Archaea, can exist under extreme conditions (Fig. 1.6).
The normal flora and pathogens
Many sites in the body, for example the skin and the gut, are colonized by large numbers of micro-organisms in health. This normal human microbiota, or the normal flora of the human body, is often referred to erroneously as the commensal flora. The host certainly derives some benefit from these populations, not least by the colonization resistance conferred (Chapter 8). Throughout the outside surface and most of the mucosal surfaces of the human body there are niches of considerable diversity, ranging from the dry, salty conditions of the skin to the acidic stomach. In health, micro-organisms exist in a stable equilibrium with the host, and the innate and acquired immune defences (Chapter 8) have evolved in parallel with the micro-organisms to maintain this equilibrium (Fig. 1.7).
Fig. 1.6 Extremes of physico-chemical environment in which bacteria can grow.
Fig. 1.7 Factors with which normal microbiota must contend in health. Defects in these factors may result in opportunist infections.
Fig. 1.8 Diagram illustrating the structure of (a) normal and (b) abnormal (disease-associated) forms of prion protein. The normal form comprises largely soluble, α-helical protein whereas the abnormal form contains large elements of insoluble β-pleated sheet.
P.7

Those micro-organisms which cause disease are termed pathogens. These may be primary pathogens which, as part of their normal life cycle, cause harm to the host, and are examples of true biological parasites. Many pathogens, however, are part of the normal microbiota where they exist in a symbiotic or commensal relationship, or are environmental saprophytes. These may, if the opportunity presents, become opportunist pathogens. Typically, it is when the normal host defences break down and the individual becomes immunologically compromised (for example in AIDS) that the host becomes susceptible to diseases caused by these opportunist pathogens. Pathogenesis will be covered in detail in Chapter 4.
Emerging and re-emerging pathogens
Interactions between pathogens and their hosts are dynamic. This means that over time new pathogens can emerge, and pathogens that were considered conquered, or no longer harmful can re-emerge; Mycobacterium tuberculosis is a good example of the latter. Sometimes emerging pathogens are genuinely new, such as human immunodeficiency virus (HIV) and severe acute respiratory syndrome (SARS) virus, or are a new especially virulent variant of a relatively harmless organism, such as E. coli O157. Other pathogens are simply recently recognized, such as Helicobacter pylori, the cause of peptic ulcers. Agents such as Legionella pneumophila, the cause of Legionnaires' disease, have existed for millennia, but have only recently become apparent as a
P.8

human disease, in this case because air-conditioning systems have permitted their transmission. Influenza virus, an agent well known for change, is currently causing concern because of the threat of an avian strain moving into Man. Generally, infectious agents moving from an animal species to Man (zoonotic spread), especially if this has not occurred before, are likely to result in a severe infection. In subsequent chapters many of these emerging and re-emerging pathogens will be described more fully.
Prions and transmissible spongiform encephalopathies (TSEs)
Prions, from the term ‘proteinaceous infectious agent’, are thought to cause variant Creutzfeldt-Jacob Disease (vCJD), bovine spongiform encephalopathy (BSE: mad cow disease) and other TSEs such as scrapie in sheep. The theory suggests that the infectious particle is composed entirely of protein; it does not contain nucleic acid and is therefore not a conventional microorganism or virus. Prion proteins normally occur on the surface of many different cell types, but when an abnormal form (Fig. 1.8) accumulates in the brain, disease results - this abnormal form is the infectious agent. As these agents are not typical cells, their removal by conventional sterilization procedures and their transmission pose special problems for hygiene and prevention of cross-infection. Prions will be covered in more detail in Chapter 17.
Key facts
  • The main groups of micro-organisms are bacteria, fungi, protozoa, algae, and viruses.
  • Most are microscopic (<10 µm) and unicellular.
  • All living cells have a cell type that places them in one of three domains: Prokaryotes (the bacteria), Eukaryota (higher organisms) or Archaea (primitive, mainly extremophilic micro-organisms).
  • Prokaryotes are simple cells with no internal membranes or organelles, for example bacteria.
  • Eukaryotes are complex cells with a nucleus, internal organelles, and extensive internal membranes, for example protozoa, fungi, and human cells.
  • Micro-organisms are found in extremely diverse habitats.
  • Most bacteria are saprophytic, involved in recycling elements, but some cause disease (pathogens).
  • The human microbiota (normal flora) is found throughout the skin and mucosal surfaces of the body and is in equilibrium with the host defence mechanisms.
  • Micro-organisms that cause disease are either primary pathogens or opportunist pathogens.
  • Emerging and re-emerging infections are a constant threat.
  • Prions - infectious proteins - pose special problems for infection control of these agents.
Further reading
Mims C, Dockrell HM, Goering RV, Roitt I, Wakelin D, Zuckerman M (2004). Microbes as parasites. In Medical Microbiology, 3rd edn, Chapter 1. Elsevier Limited, London.


> Table of Contents > Section 1 > 2 - Bacterial structure and physiology
2
Bacterial structure and physiology
Bacterial cell structure
Size and shape
Most bacteria are either spherical (coccus) or rod-shaped (bacillus), and are usually arranged in a manner characteristic of the genus, growing either singly, in clusters or in chains. The dimensions of a bacterium are typically in the order of 1µ (Fig. 2.1).
The Gram stain
As described in the previous chapter, bacteria are typical prokaryootes. Most bacteria can be divided into one of two types, Gram-positive and Gram-negative, by means of the Gram stain, which is summarized in Fig. 2.2. Although developed empirically by Christian Gram, a Danish microbiologist, in the 1880s as a convenient method for classifying bacteria, it also gives a great deal of information on the structure of the bacterial cell envelope.
Gram-positive bacteria have a relatively thick amorphous wall (Fig. 2.3) which retains the fixed violet dye within the cell. Gram-negative bacteria have a layered appearance due to the presence of two membranes: the inner or cytoplasmic membrane and the outer membrane (Fig. 2.4). The organic solvent used in stage four of the Gram-staining process disrupts this membranous envelope and the stain is washed out of Gram-negative bacteria.
Fig. 2.1 The various shapes and arrangements of bacteria (not drawn to scale).
Fig. 2.2 The method for Gram staining a bacterial film.
Fig. 2.3 (a) Diagram of the envelope of Gram-positive bacteria. PL, phospholipid; P, protein (b) Electron micrograph of the envelope of Gram-positive bacteria.
Fig. 2.4 (a) Diagram of the envelope of Gram-negative bacteria. LPS, lipopolysaccharide; LP, lipoprotein; PL, phospholipid; P, protein (b) Electron micrograph of the envelope of Gram-negative bacteria.
P.10

P.11

P.12

Some groups of bacteria cannot be considered typical Gram-positive or Gram-negative organisms, as they either do not take up the Gram stain, or they have a different type of envelope entirely. The mycobacteria, such as Mycobacterium tuberculosis and M. leprae, the causative agent of tuberculosis and leprosy respectively, are perhaps the best-known examples. These mycobacteria have a waxy envelope containing complex glycolipids, which renders them impervious to the Gram stains. Traditionally, myco-bacteria are stained by the Ziehl-Neelsen stain, which involves driving a carbol (phenolic) fuchsin stain into the bacteria with
P.13

heating, and then decolourizing the background with dilute acid in alcohol (3% HCl in 95% ethanol), giving rise to the term acid-fast bacilli or AFB; AFB stain bright red.
Fig. 2.5 Diagram of a typical membrane (fluid mosaic model).
Structure and function of the bacterial cell envelope
The bacterial cell envelope provides a structural and physiological barrier between the cytoplasm (inside) of the cell and the external environment. The cytoplasmic membrane is a typical membrane consisting of a bilayer of phospholipid into which are embedded proteins, some of them crossing the whole width of the membrane: the fluid mosaic model (Fig. 2.5). It is a semi-permeable membrane and osmosis takes place across it. The result is that the inside of the cell is at a high osmotic pressure compared to the outside environment. One of the major functions of the layers outside the cytoplasmic membrane is therefore to withhold this extreme osmotic pressure, thus giving the cell its strength and shape. The functions of the bacterial envelope are listed in Fig. 2.6. Many of these will be covered in detail in later sections of the book.
Fig. 2.6 Summary of functions of the bacterial cell envelope.
The Gram-positive bacterium possesses a structure outside of the cytoplasmic membrane that could be termed a wall. This consists of two major polymers: peptidoglycan and a secondary wall polymer which is often a teichoic acid. Many Gram-positive bacteria also often have a protein layer on the surface of the wall. These proteins are sometimes arranged as fibrils perpendicular to the wall and are involved in adhesion, or they may also be present in crystalline surface layers (S-layers) or regular arrays with more of a structural function.
The Gram-negative surface layers are best described as an envelope rather than a wall, as the outer membrane (OM) structure does not readily equate with the wall of Gram-positive bacteria or plant or fungal cells. In the electron microscope the OM appears as a classical membrane, but in chemical terms is it very different from the typical structure: it is asymmetric. The inner leaflet consists of the usual phospholipids, but the sole lipid component of the outer leaflet is the lipopolysaccharide (LPS) molecule, resulting in a relatively non-fluid membrane and a major permeability barrier. There are a small number of major outer membrane proteins (OMPs), fewer in number than in the cytoplasmic membrane. Some of the OMPs form transmembrane diffusion channels and are termed porins.
Outside the envelopes of many Gram-positive and Gram-negative bacteria there is often a capsule or slime layer, which is described later.
Macromolecules of the envelope
Peptidoglycan
Peptidoglycan is the major structural molecule of the envelope and is responsible for the shape and strength of the cell. It can be
P.14

considered a single molecule which covers the whole three-dimensional surface of the bacterium. Peptidoglycan consists of long, parallel chains of N-acetylated amino sugars (alternating N-Ac glucosamine and N-Ac muramic acid) which are cross-linked by short peptide chains (Fig. 2.7). There is a greater amount of peptidoglycan in the Gram-positive wall compared to the Gram-negative envelope.
Fig. 2.7 The chemical structure of peptidoglycan.
Some species, notably Cblamydia spp., appear Gram-negative in the electron microscope but they do not have any peptidoglycan layer between the cytoplasmic (inner) and outer membrane. Instead they have their major outer membrane proteins crosslinked through disulphide bridges, giving the OM a degree of strength.
Teichoic acids and other secondary cell wall molecules
In the strictest sense, teichoic acids are polymers of poly (ribitol phosphate) or poly (glycerol phosphate) which are found in the cell walls of Gram-positive bacteria (Fig. 2.8). These polymers may have sugar or amino acid substituents, either as side chains or within the chain of the polymer. The phosphate group confers an overall negative charge to the polymers, and one of the main functions of the macromolecule is thought to be in the scavenging of divalent cations, particularly calcium and magnesium, from the growth environment of the bacterium. These polymers are also the substrate for autolytic enzymes, and they are also exploited as antigens for serological classification of certain genera.
Some Gram-positive bacteria have analogous, negatively charged wall polymers which are not true teichoic acids, since they do not contain glycerol or ribitol phosphate. They do, however, contain charged groups such as uronic acids or phosphates and functionally they are the same as teichoic acids.
Fig. 2.8 Chemical structure of typical teichoic acids.
Fig. 2.9 Diagrammatic representation of lipopolysaccharide.
P.15

The membrane-bound analogues, the lipoteichoic acids and other membrane-bound lipocarbohydrates, are anchored in the cytoplasmic membrane through a glycolipid. They also have a role in sequestering divalent cations and channelling them down to the membrane, together with a possible role in bacterial adhesion.
Lipopolysaccharides
Lipopolysaccharides are complex, amphipathic molecules located as the sole lipid in the outer membrane of Gram-negative bacteria. Structurally, LPS molecules are divided into three main sections: the lipid A, the core oligosaccharide and the O-polysaccharide or O-antigen (Fig. 2.9). The O-polysaccharide is made up of a chain of repeating oligosaccharide units of heterogeneous length. This normal configuration of LPS is usually referred to as smooth-form LPS (S-LPS), since wild type bacteria possessing this molecule produce colonies with a ‘smooth’ appearance. Mutant bacteria lacking the O-polysaccharide appear ‘rough’ and have a rough-form or R-LPS. Some species of bacteria naturally produce an R-LPS and these molecules are sometimes termed lipo-oligosaccharides (LOS) (Fig. 2.9).
The lipid A molecule consists of a disaccharide backbone (usually bis-glucosamine) which is substituted with five or six fatty acids and two phosphates. Between different species of Gram-negative bacteria, there is little variation in structure of the lipid A part of the molecule, with identical structures between related species. In the core region, there are several unusual sugars which are found only in bacteria, for example 3–deoxy-D-manno-2–octulosonic acid, which is still more commonly known by the initial letters of its previous name, KDO (keto-deoxy-octonic acid). The inner part of the core is, like lipid A, highly conserved within related species, but some variation can occur in the outer part. However, it is in the O-polysaccharide that the real variation occurs. The many different possible combinations of sugars and the configuration of the linkages between them give rise to an infinite number of different oligosaccharide-repeating units. In the species E. coli alone there are approximately 160 different structures recognized, giving rise to the distinct O-serogroups.
LPS is an essential component of the Gram-negative bacterium. Its functions include a structural role, where the fatty acid chains pack tightly in the OM resulting in a relatively non-fluid structure, which forms an impervious barrier. As described earlier for teichoic acids, LPS molecules are negatively charged, and the long sugar chains confer a degree of hydrophilicity on the bacterial surface. In pathogenic bacteria, LPS is considered to be one of the most important virulence determinants. It has a role in protecting the organism from the effects of serum complement, and the lipid A region is extremely biologically active, giving rise to the synonym for LPS of endotoxin. These properties of LPS/endotoxin will be covered in more detail in Chapter 4.
Capsule/slime
Many bacteria, both Gram-positive and Gram-negative, possess a gel-like layer outside of the envelope. This may be in the form of a discrete capsule, which can extend from the envelope for a distance several times the diameter of the cell. Alternatively, this gel material may not be firmly attached and forms a slime, which is released into the surrounding environment. Most of these materials are polysaccharide in nature, and are often referred to collectively as exopolysaccharides. However, some species, for example Bacillus spp, produce a capsule consisting of poly-amino acids. The capsule of Bacillus antbracis, the causative organism of anthrax, has a capsule of poly(D-glutamic acid). Exopolysaccharides are sometimes neutral homopolysaccharides, for example the glucans and fructans of many oral streptococci, or negatively charged heteropolysaccharides, where uronic acids are common constituents. The poly(D-glutamic acid) capsule with its negative charge is probably physiologically analogous to the negatively charged polysaccharide capsule.
The capsule is a highly hydrated gel and in the microscope, with both living and stained bacteria, it is invisible. The simplest way to demonstrate the capsule is to mix a suspension of bacteria with an equal volume of Indian ink on a slide, cover with a coverslip, press it down firmly to create an extremely thin film, and then view it in the microscope. The capsule is ‘negatively’ stained,
P.16

appearing as a clear zone around the cell where the microscopic Indian ink (carbon) particles have not penetrated (Fig. 2.10).
Fig. 2.10 Indian ink stain to demonstrate bacterial capsule. Courtesy of Sheila Patrick.
The capsule has various functions and perhaps the most universal of these is its involvement in adhesion to surfaces. Many bacteria colonize both inert and living surfaces, and grow in microcolonies, or as a consortium in a biofilm. Dental plaque is an excellent example of this. Other functions can be considered as protective and in the pathogen include protection from, and evasion of, the immune system. These will be covered in detail in Chapter 4.
Surface appendages
The surface appendages can be divided into two main types: those involved in motility (flagella), and those involved in adhesion (fimbriae/pili).
Flagella
Many species of bacteria can move actively through an aqueous environment. This motility can be governed by several different mechanisms, including the poorly understood gliding motility of Cytophaga spp. However, the mechanisms involving flagella (singular: flagellum) are the most common and the best understood. The arrangement of flagella varies between different species, but is the same for a given species. Flagella can be found singly (monotrichous) or in bundles (lophotrichous) at one or both poles of the cell, or they can be arranged over the whole cell surface (peritrichous) (Fig. 2.11). The flagellum consists of a long thin filament projecting for up to several micrometres from the cell surface. The main part of the filament is made up of protein subunits (flagellin) arranged in several helices around a central hollow core. At the base of the flagellum, a ‘motor’ is located in the cell envelope. It consists of a series of rings through which the base of the filament can rotate in either a clockwise or an anti-clockwise direction. Above the base of the filament there is a short bent region, which produces a propeller-like propulsion from the revolving flagellum (Fig. 2.11). A motile bacterium is able to perform chemotaxis or phototaxis, that is, move towards or away from stimuli such as chemicals or light respectively. Receptors that are sensitive to such stimuli are located on the bacterial surface and respond by making the flagellum rotate in one or other direction. The resultant motility, which varies between a tumbling and a directional mode, depending on the direction of rotation, allows the bacterium to swim by means of a ‘random walk’ towards or away from the source of the stimulus.
Fig. 2.11 Diagram illustrating the various arrangements of bacterial flagella, fimbriae and the structure of the flagellar motor.
Spirochaetes move in a corkscrew manner by means of an axial filament. This consists of a bundle of flagellum-like structures, which lies between the cell surface and an outer sheath and connects one end of the cell to the other (Fig. 14.3, p. 149).
P.17

Fimbriae/pili
The terms fimbriae and pili (singular: fimbria/pilus) (Fig. 1.3) are synonymous for most purposes. These appendages tend to be found only on Gram-negative bacteria, and are shorter and straighter than flagella (Fig. 2.11), although the basic structure is the same: helices of the protein (always called pilin) arranged around a hollow core, but without a motor. The term fimbria originated in the UK where it was first recognized and studied in enterobacteria, while pilus was coined in the USA for the appendage on the gonococcus. Because of the abundance of American textbooks, pilus is perhaps more commonly used, though many microbiologists would like to have some consensus as to when each term should be used. There is a view that fimbriae should be used for those structures having a role in adhesion, the commonest property of these appendages, while pilus be restricted to the sex pilus, the appendage which connects mating cells and through which the DNA passes during the process of conjugation (Chapter 5).
Fimbriae usually bind to a surface through a specific recognition mechanism. The end of the fimbria carries a molecule (peptide) which recognizes a specific receptor on the surface to which it binds. The host cell receptor is usually a sugar residue, and the recognition molecule on the bacterium is termed a lectin.
Gram-positive bacteria do not have classical fimbriae, but many possess a fine fibrillar arrangement of proteins on their surface, sometimes termed fibrillae, which bind to host molecules. This is best exemplified by M-protein of Streptococcus pyogenes.
The cytoplasm
The cytoplasm of bacteria contains all the biosynthetic machinery required by the bacterium for growth and cell division, together with the genetic material. The latter consists of a double helix of DNA arranged in a supercoiled circular structure. It is not enclosed in a nuclear membrane, but is often referred to as the ‘bacterial chromosome’ because of the analogy with the eukaryotic structures. In growing bacteria the DNA can account for up to 20% of the volume of the bacterium. Smaller circles of ‘extra-chromosomal’ DNA are often present in bacteria and these are termed plasmids (Chapter 5). They carry genes which may confer the bacterium with properties such as antibiotic resistance or the capacity to produce toxins or enzymes.
The ribosomes used for protein synthesis are smaller than their eukaryotic counterpart, with a sedimentation coefficient of 70S (compared with 80S in eukaryotes). They consist of two subunits of 30S and 50S, giving a net 70S. They are the site of action of several antibiotics such as the aminoglycosides, macrolides and tetracyclines (Chapter 10).
Many bacteria possess inclusion granules within their cytoplasm, and in some species they are utilized as characteristics which can serve as markers for identification purposes. Their main function is thought to be one of storage, being produced when their main constituent element is present in excess in the culture medium. Metachromatic granules, or volutin are deposits of inorganic polyphosphate, which can be dyed with methylene blue and are characteristic of Corynebacterium diphtberiae. Starch and glycogen granules are commonly revealed in many bacteria when stained with iodine. Lipid inclusions are found in mycobacteria and are visualized with Sudan Black dye. Some bacterial toxins characteristically form as crystalline cytoplasmic inclusions.
Sporulation
Bacterial cells, unlike all higher and many lower eukaryotic cells, are unable to differentiate, or undergo morphogenesis. However, some bacterial species, notably the aerobic Bacillus spp. and the anaerobic Clostridium spp. can perform a primitive process of differentiation termed sporulation. The bacterium, on encountering stressful conditions such as dehydration or nutrient limitation, can convert to a resting or dormant endospore. This endospore is then highly resistant to many harsh physical and chemical conditions such as heat (some can withstand boiling), dryness, toxic chemicals, and radiation. From a practical point of view, spore-forming bacteria can be very difficult to eradicate during sterilization procedures.
During the process of sporulation, before the spore is free of the ‘parent’ cell, it often has a characteristic appearance within the bacterial cell. This can be defined on the basis of the spore's location in the cell (terminal/subterminal/central), its diameter (smaller/same/greater than vegetative cell) and its shape (spherical/oval) and can be used to assist in diagnosis.
On returning to favourable conditions, spores can germinate and form new vegetative cells.
Bacterial physiology
Nutrition
The nutritional requirements of bacteria vary enormously. At the simplest extreme, Escherchia coli and related enterobacteria can grow in a simple synthetic medium consisting of the inorganic salts which are necessary to supply the major essential elements of carbon, hydrogen, oxygen, nitrogen, phosphorus and sulphur, together with a source of energy, the simplest being glucose. Trace elements are not usually added specifically since they typically occur at adequate levels as contaminants in commercial chemicals. Some bacteria release extracellular hydrolytic enzymes into the environment for nutritional purposes and such enzymes, for example proteases, may play a role in disease production.
Conventionally, bacteria are cultured in liquid media (broths) or on the surfaces of solid media which have agar added as a gelling agent. Agar, a polysaccharide extracted from seaweed, is relatively inert (is not metabolized by most bacteria), gels below 50°C (heat-labile ingredients can be added after sterilization) and melts at 100°C (does not melt when incubated). Agar media are usually contained in flat, circular plates (Petri dishes).
Fig. 2.12 Summary of energy production and associated metabolic pathways in bacteria.
P.18

P.19

Many bacteria require certain amino acids, vitamins and other growth factors, which can be supplied by adding yeast extracts and meat digests. These are available commercially as various forms of nutrient broths and nutrient agars. Other bacteria require more extensive additions, and for many clinically important bacteria, these requirements can be fulfilled by the addition of blood or serum (from horses).
Some bacteria require living cells for their growth, and these can be supplied by tissue culture methods. However, a few species, notably Mycobacterium leprae and Treponema pallidum, the causative agents of leprosy and syphilis respectively, can only be cultured when inoculated into a living animal.
Energy production
Production of energy can be considered as the processes by which bacteria produce adenosine triphosphate (ATP) by phosphorylation of adenosine diphosphate:
Adenosine – P – P + energy + P → Adenosine – P – P – P
As described briefly in Chapter 1, this is mainly by fermentative or respiratory processes. The large group of photosynthetic bacteria produce ATP by harnessing energy from light, but these will not be discussed any further in this book.
The anaerobic bacteria, which produce energy only by fermentation, use substrate-level phosphorylation, and can utilize carbohydrates or amino acids as fermentable substrates. Aerobic and facultative organisms utilize both substrate-level and oxidative phosphorylation, producing much more ATP per mole of substrate if the oxidative process is used (Fig. 2.12). Glycolysis is the central pathway for carbohydrate metabolism, but many bacteria have alternative pathways such as the pentose phosphate and Entner–Doudoroff pathways, which are outside the scope of this book. The end products of fermentation are typically ethanol, carbon dioxide, lactic acid and volatile, short-chained fatty acids, the latter giving some anaerobic bacteria their characteristic foul smell.
Biosynthesis of macromolecules
The various macromolecules (nucleic acids, proteins, carbohydrates and lipids) required for the structure and biosynthetic machinery of the bacterial cell must be assembled from the nutrients supplied from the growth medium. As described previously, the nutritional requirements of different bacteria range from extremely simple to complex. There is consequently a range of biosynthetic capabilities in different bacteria. Some, such as E. coli, can synthesize their macromolecules from simple inorganic molecules, while other bacteria have requirements for amino acids, peptides, vitamins and growth factors. Although bacteria have some pathways peculiar to themselves, the basic pathways which they possess for their biosynthetic processes are similar to their eukaryotic counterparts. The reader is referred to a standard biochemistry textbook if more information is required.
Fig. 2.13 Diagram illustrating bacterial multiplication by binary fission. Each circle represents a bacterial cell.
Growth of bacteria
Growth can be defined as the orderly increase of all the chemical components of the cell. Bacteria fulfil this definition, and when they have grown to a certain size (length) they undergo cell division to produce two daughter cells identical to the parent cell. The process is termed binary fission (Fig. 2.13). Bacterial growth can be equated to cell number: one bacterium divides into two, these two produce four, and then eight and so on. The growth rate of a bacterium is therefore measured by measuring the change in bacterial number per unit time. The time between cell divisions can be as short as 10–20 minutes for many common bacteria growing in laboratory media.
The number of bacteria at a given time can be estimated by taking a small sample and counting the number of organisms directly by use of a counting (haemocytometer-type) chamber and a microscope, or by diluting a sample and spreading small volumes over the surface of an agar plate and counting the number of colonies after a suitable incubation time.
If bacterial number is plotted against time the shape of the curve will show an exponential increase (Fig. 2.14). If however the number is plotted as a log value, a straight-line graph is the result (Fig. 2.14).
The bacterial growth curve
If a broth culture of bacteria is set up from a small inoculum, the population size increases following a classical pattern (Fig. 2.15).
There are three distinct phases:
  • The lag phase: the inoculated bacteria are becoming acclimatized to the environment, switching on enzymes, adjusting to the temperature and atmospheric conditions.
    • P.20

  • The logarithmic, or exponential phase: there are no restraints on the bacteria, and they are dividing exponentially: 1 to 2 to 4 to 8 to 16….
  • The stationary phase: an essential nutrient becomes limiting, or there is a build-up of a toxic metabolite (for example an acid or alcohol) which stops the growth. At this stage some bacterial species die and there is a decline phase, while other bacteria may remain viable for an extended time. Sporeformers often sporulate at this time.
Fig. 2.14 Arithmetic and logarithmic graphs illustrating changes in bacterial number per unit time.
Fig. 2.15 The classic bacterial growth curve for a batch culture.
This is the type of culture that is typically set up in the laboratory to investigate the identity of a bacterium, or its susceptibility to an antibiotic. It is termed a batch culture and has some parallels in nature, for example the contamination of a sterile fluid or the formation of an abscess or lung infection. Obviously many other parameters must be considered, not least the response of the host, when the ‘culture’ is an active infection.
Another way of culturing bacteria, which is commonly used industrially, is by means of continuous culture, a process whereby medium is constantly added with the excess medium plus culture draining away. The growth rate can be controlled by altering the dilution rate of the culture. This type of culture also has parallels in nature, for example the normal flora of the mouth and gastrointestinal tract, diarrhoeal disease, and urinary tract infections.
Key facts
  • Shapes and arrangements of bacteria: cocci, rods/bacilli, vibrios and spirals. These may grow singly, in clusters or in chains.
  • Gram-positive bacteria are dark violet and Gram-negative bacteria are pink. The Gram reaction is related to the structure of the cell envelope. Gram-positives have a cytoplasmic membrane and wall; Gram-negatives have inner and outer membranes (latter with LPS and porins). Other examples: waxy envelopes of mycobacteria (acid-fast bacilli)
  • The structure and function of typical membranes: lipid bilayer and fluid mosaic model. The process of osmosis.
  • The structure and function of peptidoglycan: long parallel chains of alternating N-acetyl glucosamine and N-acetyl muramic acid, cross-linked through peptide side-chains and cross bridges. Responsible for shape and strength of the bacterium.
  • Teichoic acids in Gram-positives: negative charge, scavenging divalent cations.
  • Lipopolysaccharides in Gram-negative outer membrane: S- and R-forms, non-fluid membrane, endotoxin.
  • Capsules, slime, exopolysaccharides: role in adhesion/biofilm and in protection.
  • Surface appendages: flagella for movement, fimbriae/pili for attachment.
  • Bacterial cytoplasm: DNA supercoiled, circular; 70S ribosomes for protein synthesis; inclusion/storage granules.
  • Spoculation in Bacillus and Clostrdium, and resistance of bacterial (endo)spores.
  • Nutrition: simple to complex.
  • Energy production: fermentation and respiration pathways.
  • Binary fission and bacterial growth: exponential. Batch and continuous culture.
Further reading
Mims C, Dockrell HM, Goering RV, Roitt I, Wakelin D and Zuckerman M (2004). The bacteria. In Medical Microbiology, 3rd edn, Chapter 2. Elsevier Limited, London.


> Table of Contents > Section 1 > 3 - Bacterial taxonomy
3
Bacterial taxonomy
Taxonomy is the term given to the systematic classification, naming, and identification of living organisms. Bacterial taxonomy is often thought of as a complex but ‘necessary evil’, that is uninteresting to learn and overwhelms many students. It is, however, at the very root of biological communication and is essential for describing an organism, whether newly discovered or well known. A working knowledge of taxonomy is also useful for diagnostic microbiology and for studies in epidemiology and pathogenicity. The intricacies of the rapidly moving field of modern taxonomic research and its methodologies are largely beyond the scope of this book. However, sufficient detail will be given to enable the reader to acquire adequate skills in the communication of bacterial names, and to illustrate the reasons why taxonomy is so important.
Traditionally, all living organisms were classified into different hierarchical groups or taxa (singular, taxon), based on a system originally devised by Linnaeus (a Swedish botanist) in 1735. The term kingdom is at the top of the hierarchy, and there are five kingdoms: Prokaryotae (bacteria), Protista (algae and protozoa), Myceteae (the fungi), Plantae, and Animalia. This is followed by phylum (animals and protozoa) or division (plants, algae, fungi, and bacteria), class, order, family, genus, and finally species. This system is still the most widely used for the classification of plants, animals, and most other living organisms, and remains the main method for micro-organisms, with the exception of viruses (Chapter 6).
The following scheme is illustrated for the human being:
Kingdom: Animalia
Phylum: Chordata
Class: Mammalia
Order: Primates
Family: Hominoidea
Genus: Homo
Species: sapiens
The genus and species names are used together to give the scientific name (or Latin binomial) of the organism (although Greek and sometimes modern European words are commonly used and are Latinized). This binomial is printed in italics with the genus name beginning with an upper case (capital) letter, and the species name with a lower case (small) letter, for example Homo sapiens. In a piece of writing this can be abbreviated to the form H. sapiens after it has been written out initially in full.
Bacterial classification and nomenclature
The system described above is commonly abbreviated for bacterial classification. The kingdom Prokaryotae was divided into three divisions: Eubacteria, Archaebacteria, and Cyanobacteria. However, with the Archaebacteria being separated into its own domain (kingdom), the Archaea, it is perhaps easier just to think of the
P.24

bacteria (or Prokaryota) as a single entity. Class and order are usually ignored, being replaced instead by morphological divisions based on cell shape, Gram reaction, and nutritional properties. The next important level is family, followed by genus and species. The use of these terms will now be illustrated for two important medical pathogens, Escherichia coli and Staphylococcus aureus.
The organism Escherichia coli is a Gram-negative, rod-shaped, facultatively anaerobic organism which is tolerant to bile. This places it in the family Enterobacteriaceae. A series of metabolic tests, including the fermentation of various sugars and the production of indole from tryptophan, separates it from other genera of Enterobacteriaceae such as Salmonella and Proteus and places it in the genus Escherichia and the species coli. It is commonly abbreviated to E. coli.
Fig. 3.1 Phenotypic methods used in bacterial taxonomy.
Staphylococcus aureus is a facultatively anaerobic Gram-positive coccal organism growing in clusters, belonging to the family Micrococcaceae. It is tolerant to 10% sodium chloride, resistant to lysozyme, but sensitive to lysostaphin, and thus belongs to the genus Staphylococcus. As it possesses Protein A on its cell surface
P.25

and produces the enzyme coagulase this places it in the species aureus. This can be abbreviated to S. aureus.
In writing, where two different species are being discussed which both have the same initial letter for the genus, for example Staphylococcus aureus and Streptococcus mutans, it is common to use the terms Staph. and Strep. as the abbreviations, to avoid ambiguity. When bacterial names are used as adjectives, for example staphylococcal toxin or clostridial spore, or are used collectively, for example salmonellae or streptococci, the names are not italicized and do not begin with a capital letter.
Different approaches to taxonomic methods
Traditionally, morphological and biochemical characters have been used in taxonomy. These characters are referred to as phenotypic, and tend to group organisms into structurally and physiologically related organisms. In bacterial taxonomy the shape of the organism, the Gram stain, and its metabolic processes are phenotypic characters of prime importance. Figure 3.1 summarizes the most important phenotypic methods used in bacterial taxonomy. This form of taxonomy can therefore be thought of as a natural system which shows the degree of relatedness of organisms. In order for the organisms to be arranged in a classical taxonomic tree it is necessary to devise a hierarchy of characters, with some characters being more important than others. The relative importance of a character is often very subjective with little or no scientific objectivity. For example, is the shape of an organism more important than its reaction to the Gram stain or its ability to ferment glucose?
Numerical, or Adansonian, taxonomy is significantly different from the classical approach described above and was originally
P.26

devised about 200 years ago to avoid inherent bias in the classical methods. Every observable character of an organism carries an equal weight and they are considered equally in calculating similarities or differences between organisms. A similarity coefficient can be calculated between two or more organisms. The results of such methods do not give rise to the classical genus and species, but to mathematical relationships which are often represented as a dendrogram demonstrating similarities and differences. Modern computer programs can be used to analyse numerical data and construct dendrograms (Fig. 3.2).
Fig. 3.2 Numerical taxonomy and construction of dendrograms.
Fig. 3.3 Genotypic methods used in bacterial taxonomy. Full details of the methods are beyond the scope of this book, but see Chapter 5 for more information.
Evolution is an important concept to consider in taxonomy, as genetically similar organisms are certainly related and are also likely to be morphologically related. Evolutionary relatedness and similarities in structure and physiology have given rise to the term phylogenetic or natural taxonomy. In the past 10 years the sequencing of ribosomal RNA (rRNA) and the genes coding for rRNA have revolutionized our views on bacterial phylogeny.
The classical and numerical systems could conceivably result in the grouping of organisms which are structurally and physiologically related, but which are genetically distinct, within the same taxon. Again in the last 10 years or so, this problem has led to the wide-scale use of genetic or molecular approaches. Genotypic taxonomy uses the organism's genetic characteristics, which are considered by many to be more important than phenotypic characteristics. Figure 3.3 lists the main genotypic methods in current use. It appears that this modern approach to taxonomy is being led by the rapid advances in nucleic acid-based technology and has placed taxonomy into the ‘hi-tech’ end of biology, regaining a status which has been absent for the best part of a century. Further details of genotypic methods are given in Chapter 5.
Fig. 3.4 A simplified scheme for bacterial identification - major steps and a summary of techniques.
The definition of a species can be described in genotypic taxonomy as ‘a group of strains sharing 70% or greater DNA:DNA relatedness, with 5°C or less difference in melting points by stepwise denaturation between homologous and heterologous hybrids formed under standard conditions’ (see Chapter 5 for further explanation). Phenotypic taxonomic methods should agree with this definition.
As stated earlier, one of the prime uses of taxonomy is in communication. For example, the diagnostic laboratory must be able to communicate with the clinician in terms of bacterial nomenclature. If the system is so confused and rapidly changing then this will be unworkable. This means that there should perhaps be two levels of bacterial classification and nomenclature: one at the research level which is detailed and progressive, the other at the pragmatic level which is changed less frequently. There is an inevitable dichotomy, but there must also be compatibility between the two systems, with the latter being adaptable to change as development proceeds at the research level.
Fig. 3.5 Clinically important Gram-positive bacteria.
Fig. 3.6 Clinically important Gram-negative bacteria.
P.27

P.28

A final term to be introduced here is polyphasic taxonomy. It was coined in 1970, but has recently been reintroduced as a ‘Consensus approach to bacterial systematics’. In principle, this method uses all the phenotypic, genotypic, and phylogenetic information available. Databases can be constructed of genotypic, phenotypic, and numerical results and, assuming that the technology produces reproducible data, access should allow universal use of this data. It is likely that for the foreseeable future, however, nucleic acid sequence data will be the most useful of these facilities.
Bacterial identification
The steps taken in the laboratory to identify a bacterium follow a series of routine procedures which are summarized in Fig. 3.4. This is a practical topic and there are many textbooks and laboratory
P.29

manuals dedicated to the subject of bacterial identification. As demonstrated in Fig. 3.4, the major techniques employed are traditional, based on culture and identification by classical methods such as microscopy, colonial appearance, growth characteristics, and biochemical/metabolic tests. For some bacteria, simple Gram staining and colonial appearance on a selective medium are sufficient for presumptive species identification by an experienced microbiologist. For other species, a more extensive battery of tests would be required. A myriad of commercial test kits is now available for the rapid identification of many clinically important bacteria. However, they should be used with caution, and a skilled technician is still required to ensure that pure cultures are being used and that correct interpretations of the tests are made.
Fig. 3.7 Miscellaneous clinically important bacteria.
Fig. 3.8 The future of bacterial identification? See Further reading at the end of this chapter and Chapter 5 for an explanation of terms.
P.30

Semi-systematic lists of clinically important bacteria are given in Figs. 3.5, 3.6, and 3.7.
Identification beyond species level
For most known bacteria it is possible, using a few key tests, to establish the genus and the species to which a particular bacterium belongs. However, it is often advantageous to go beyond the species level to give important extra information. The terms subspecies, race, and variety, which are used in other classification schemes, are not commonly used in bacterial taxonomy. It is more common to use the suffix ‘-type’. This can be serotype (based on the presence of certain antigens), biotype (based on certain biochemical reactions which can be used to subdivide a species), phage- or bacteriocin-type, or toxin type. These are phenotypic characters and can give important information in some epidemiological investigations.
An example would be the investigation of an outbreak of food poisoning caused by E. coli. If E. coli serotype O157 were identified it would predict the risk of the haemolytic uraemic syndrome, a major cause of acute renal failure in children suffering from diarrhoea due to this organism. It would then be important to find its source and prevent infection of others.
Another way of showing identity between strains of the same species in epidemiological investigations is to ‘fingerprint’ them. This usually means genetic fingerprinting, using one of the methods listed in Fig. 3.3. Restriction enzyme digests of whole cell DNA or polymerase chain reaction (PCR)-amplified genes are the usual methods (see Chapter 6). Phenotypic fingerprinting is also possible using polyacrylamide gel electrophoresis (PAGE) of whole cell or envelope proteins, or lipopolysaccharide patterns.
Bacterial identification: the future
Some laboratories are already moving away from the classical approach to bacterial identification and utilizing a wholly molecular approach. The procedure outlined in Fig. 3.8 is an attempt to illustrate what the future may bring. Those laboratories that are already pursuing such a scheme at present tend to do this in parallel with traditional methods. It is perhaps in oral microbiology, where so many of the indigenous bacteria are difficult or impossible to culture, that these molecular approaches may be most useful. Good communication is essential between laboratory scientist and physician and, finally, experience is paramount.
Key facts
  • Taxonomy is the systematic classification, naming and identification of a living organism.
  • Bacteria belong to the kingdom Prokaryota.
  • The scientific name of an organism is given as a Latin binomial and is printed in italics. The genus name is given first with the initial letter a capital, and the species name in small letters, for example Escherichia coli.
  • Taxonomic methodologies include phenotypic, numerical, phylogenetic, genotypic and polyphasic schemes.
  • Bacterial identification to species level is performed by following a series of defined steps which may include culture, microscopy, morphological, biochemical, immunological and genetic tests.
  • At the level below species, typing or fingerprinting may be performed to give extra information for epidemiological or taxonomic studies.
Further reading
Collier, LH (ed.) (1998). Topley and Wilson's Microbiology and Microbial Infections, 9th edn. Edward Arnold, London.
Fredricks DN and Relman DA. (1996). Sequence-based identification of microbial pathogens: a reconsideration of Koch's Postulates. Clinical Microbiology Reviews 9, 18–23.


> Table of Contents > Section 1 > 4 - Bacterial pathogenicity and epidemiology
4
Bacterial pathogenicity and epidemiology
The relationships between bacteria and the host
A bacterial pathogen is simply a bacterium that causes harm to a host, resulting in disease, whilst pathogenicity is the process by which this is brought about. Before describing bacterial pathogenicity, it is useful to consider some of the biological relationships that occur between bacteria and the human body.
The resident microflora
The body is naturally colonized by a vast and complex microflora or microbiota, which consists mainly of bacteria. These bacteria are generally considered harmless and are found over the whole outer surface of the body and in much of the gastrointestinal tract, the urogenital tract, and the oropharynx. Thus, most epithelial surfaces, with the exception of the lungs and the upper small intestine, have a resident microflora. This association of bacteria with the host is a relatively stable symbiotic relationship. The
P.34

bacteria gain obvious benefit from the relationship by being in a fairly constant environment, to which they are adapted.
Commensal and symbiotic relationships
If it is considered that the host does not benefit from the relationship, but is unharmed, the association would be termed a commensal association. However, if the human host also gains from such an association (and this is perhaps more usually the situation), then it is more accurate to describe the relationship as mutualistic or truly symbiotic. This normal microflora, however, is often termed the commensal flora, which is an erroneous description in most cases. It is likely that some of the symbiotic bacteria produce nutrients and vitamins for the host and break down harmful chemicals, but one of the most important benefits that the host derives is protection from harmful micro-organisms. The harmless bacteria that naturally colonize areas prevent access by pathogens, a feature often referred to as colonization resistance. For example, if the normal bacterial flora of the mouth is disturbed as a result of treatment with a broad-spectrum antibiotic, a possible consequence might be the development of a candidal infection such as thrush (see Fig. 27.5, p. 277). This is because the yeast Candida albicans - a eukaryotic fungal pathogen which is naturally resistant to antibacterial agents – is allowed access to sites normally colonized by harmless bacteria.
Parasitism
The final type of biological association that must be considered is parasitism, where the host is harmed by the relationship but the parasite gains. In biological terms an obligate parasite requires a host for all or part of its life cycle. This is summarized in Fig. 4.1. For the parasite to be successful in biological terms it must be able to complete this life cycle, even if the host is ultimately killed. Bacterial parasites of humans are, by definition, pathogens, since they harm the host and cause disease. Furthermore, they are termed obligate or primary pathogens, since causing harm is a necessary part of their life cycle. They are also infectious and can be transmitted from a single individual to one or many others. The organisms Vibrio cbolerae and Neisseria gonorrboeae, which cause cholera and gonorrhoea, respectively, are both good examples of obligate parasites, that is to say infectious agents requiring a human host. Other bacteria, including some which produce food poisoning, for example Salmonella enterica, have their main reservoir in animals where they live parasitically, but they can cause disease in humans following transmission via food or drink. A disease that is transmitted from an animal to man is known as a zoonosis.
Fig. 4.1 A simplified life cycle of a parasite. There may be more than one host species, and the parasite may have a free-living stage.
Not all bacterial pathogens are true parasites, because some do not depend on a host for their life cycle:
  • Some bacterial pathogens normally live in the environment, existing saprophytically (gaining their nutrition from dead organic matter) and only causing disease when they inadvertently enter the host. Clostridium tetani (which can cause tetanus when it enters a wound from the soil) and Legionella pneumophila (which causes Legionnaires' Disease but lives naturally in water) are good examples of pathogens that are not parasites of humans.
  • The components of the normally harmless microflora may also become pathogenic. Thus, a bacterium which lives normally and harmlessly on the skin may become a pathogen if it enters a wound, for example Stapbylococcus aureus. Similarly, oral streptococci, which are harmless in the mouth, can cause infective endocarditis following a bacteraemia in patients with rheumatic heart disease. Such infections are known as endogenous infections, compared to exogenous ones that can come either from another host or the environment.
Opportunistic infections
A bacterium which normally lives harmlessly with the host, and is non-pathogenic because of a host's normally functioning immune system, may become pathogenic if the immune system is compromised in some way. Such organisms are termed opportunist pathogens. This type of infection has assumed mounting importance in recent years, following the use of powerful immunosuppressive drugs in modern medicine and the emergence of AIDS. A good example of a versatile opportunistic pathogen is Pseudomonas aeruginosa, which can cause serious infections of burns or contribute to severe lung disease in cystic fibrosis sufferers, both conditions where innate immune mechanisms have been compromised. Many of the bacteria of the normal oral flora can cause opportunistic infections when they enter sites in which abscesses can develop, both within the mouth (Chapter 25) and elsewhere in the body, for example the brain (Chapter 17).
Transmission of bacteria
Bacteria may be transmitted to a new host in four different ways:
  • Direct spread In these cases, there is direct spread to the host from the microbial source, for example drinking contaminated water.
    • P.35

  • Indirect spread Indirect spread occurs if a secondary inanimate microbial source (fomite) is involved in the transmission of microbes to a new host. This may occur when dental instruments (secondary source) used in the patient's mouth (primary source) are not properly sterilized before being used on another patient.
  • Airborne spread The third mode is airborne spread, also called droplet infection. For example, if an individual with influenza sneezes, another host may inhale some of those contaminated droplets or aerosols, and become infected.
  • Vector-borne spread The last mode of spread is vector-borne spread, which involves insects. This may be external, in which microbes contaminate the outside of the insect, for example flies crawling on faeces, followed by contamination of food which is then ingested. Internal vector-borne spread occurs when the microbe is ingested by the insect, for example rat fleas ingesting Yersinia pestis and then deposited on the skin of a new host. As the flea bites the new host, it frequently defaecates or regurgitates and the host scratches the irritation, thus rubbing the contaminated material into the skin.
Fig. 4.2 The stages in bacterial pathogenesis. Parasites, by definition, complete all these stages, but this is not necessary for all pathogens.
Pathogenesis of bacterial disease
All pathogens, whether parasites or not, go through a series of stages during the pathogenic process. These steps are referred to
P.36

as pathogenesis and are summarized in Fig. 4.2. Most pathogens possess several different pathogenic mechanisms which operate in concert, and the whole process is often referred to as being multifactorial. It is most unusual for only a single pathogenic factor to be involved in a bacterial disease, though an example is botulism, where the ingestion of a potent toxin produced in food by Clostridium botulinum results in a potentially lethal poisoning.
Virulence
An important term, which is used in connection with pathogenesis, is virulence. Virulence is a measure of how harmful a pathogen might be to a host. The determinants that confer on the bacterium the potential to cause harm are termed virulence factors. These may either be associated with the cell, usually the cell surface, or be produced extracellularly as exotoxins. Virulence factors may be involved in one or more of the stages of pathogenesis such as adherence, invasion, nutrient acquisition, or evasion of immune mechanisms, as well as contributing to the disease process. Many virulence factors have a role in the primary physiology or structure of the bacterium and their role in virulence may be purely coincidental.
Virulence factors
Surface-associated virulence factors
These factors are summarized in Fig. 4.3. Full details of their structure and physiological function are given in Chapter 2. Many of these surface structures act by allowing the bacterium to evade the immune response by three main mechanisms (see Chapter 8 for details of the host defence mechanisms mentioned below):
Fig. 4.3 Surface-associated bacterial virulence factors. LPS, lipopolysaccharide; LOS, lipo-oligosaccharide.
  • The long O-polysaccharide chains of lipopolysaccharide (LPS, endotoxin), or capsular polysaccharides, help to protect against complement-induced lysis by activating complement at a distance from the bacterial cell membrane, thus preventing insertion of the complement-membrane attack complex.
  • Bacteria with capsules are often resistant to phagocytosis. The capsule is usually a large hydrated gel with hydrophilic properties surrounding the bacterium. During growth, capsulate bacteria frequently stick together, producing a microcolony, which is often attached to a substratum as a biofilm. This is resistant to phagocytic cells simply because of its large size. Capsulate pneumococci (Streptococcus pneumoniae) are the classic example of this type of evasion mechanism.
  • Certain bacteria ‘hide’ from the immune system by having their outer surface covered by a material which mimics host (self) material. This is termed antigenic mimicry or camouflage. There are several well-known examples of this phenomenon, but the most striking is that of the group B capsular type of Neisseria meningitidis, the type of meningococcus responsible for most cases of bacterial meningitis in temperate regions of the world. The group B capsular polysaccharide is made up of sialic acid (poly-N-acetyl neuraminic acid), a substance commonly found on the cell surface of mammalian cells. Its structure is identical to that
    P.37

    of an embryonic neuronal cell coat. Apart from it hiding the bacterium from the immune system, presenting as a self-antigen, it is also non-immunogenic, and thus of no use in vaccine formulation.
Lipopolysaccharide and to a lesser extent peptidoglycan, teichoic acids, and some other cell-surface carbohydrates, act in pathogenesis as potent stimulators of the immune system. The resulting responses – which include inflammation following the release of cytokines such as interleukin (IL)-1, IL-6, and tumour necrosis factor (TNF), recruitment of leucocytes, and triggering the complement and clotting cascades – are beneficial when produced at an optimal level. However, if they are overproduced, because of excessive stimulation, this can result in severe immunopathology (Chapter 18). Endotoxic shock, septic shock, severe sepsis, and the systemic inflammatory response syndrome (SIRS) (Chapter 18) are terms used to describe this condition. It is a major cause of death in severely ill patients.
Bacterial exotoxins
In contrast to endotoxins (LPS) – which are cell-associated during normal growth of the Gram-negative bacterium and heat-stable – exotoxins are extracellular products. They are produced by both Gram-positive and Gram-negative bacteria. Exotoxins are proteins, often enzymes, usually of high molecular mass and are heat-labile. They cause damage to cells and tissues or can affect the whole animal.
Fig. 4.4 Classification of bacterial exotoxins by their action at the cellular level.
Several different methods are available for the classification of exotoxins. A simple method is to classify them by their site of action within the body. Thus, neurotoxins act on nerves, enterotoxins act on the gastrointestinal tract, and cytotoxins act on cells. Another approach is to describe them by their biochemical mode of action, for example proteases, phospholipases, collagenases, ADP-ribosylating (an ADP-ribose is transferred from NAD+), and bipartite (two parts: A – active and B – binding). The latter two properties are common to several types of exotoxin. A further method of classification is to group them into their action at the cellular level (Fig. 4.4).
The major benefits endowed on a pathogen by exotoxins include aiding its spread through the body (tissue destruction), killing phagocytic cells (diphtheria toxin, and some staphylococcal toxins), and contributing to transmission (diarrhoea, coughing). Others such as the neurotoxins, for example tetanus and botulinum toxins, seem to have no beneficial role for the pathogen.
Some bacterial metabolites can act as virulence factors and play a role in disease production. These include acids, which are key factors in dental caries.
Genetic regulation of virulence factors
Bacterial pathogenicicy is often multifactorial, with several virulence factors working together to cause disease. Some bacteria always (constitutively) produce their full battery of virulence
P.38

factors in all growth conditions. However, for many bacteria, especially those that can exist in an environment where they are not being pathogenic, it is unnecessary (energetically wasteful) for them to produce virulence factors which would only be required during their pathogenic phase. Many of these bacteria have evolved genetic systems for regulating the phenotypic expression of virulence factors. The expression is often regulated by environmental stimuli and is controlled in a coordinated manner, a single stimulus resulting in the coordinated expression of two or more virulence factors. An example is the toxR gene of Vibrio cholerae. A single protein, with both sensing and kinase activity, coordinately regulates the expression of both cholera toxin and the ‘toxin co-regulated pilus’ (which is used for adherence), following stimulation brought about by a change in temperature, pH, amino acid availability, or in osmolarity.
Many genes which code for virulence are carried on specific regions of the bacterial chromosome termed pathogenicity islands. They often code for several virulence factors and appear to have been acquired from other bacteria by horizontal gene transfer. They are identified as ‘foreign’ as they often have a different proportion of the bases GCAT than the rest of the chromosome. E. coli O 157 is a good example of an organism with a pathogenicity island. It possesses the locus of enterocyte effacement (LEE) pathogenicity island, which codes for the machinery involved in intimate adherence of the organism to the gut wall and subsequent pathogenicity. Other virulence genes are more obviously horizontally transferred as they are carried on plasmids or lysogenic bactehophage (prophage) within the bacterium. The bacteria become non-pathogenic if they lose their plasmid or prophage. Examples of bacteria carrying virulence plasmids are the enterotoxigenic E. coli (diarrhoea-causing E. coli) which have plasmid genes encoding both their colonization factors (fimbriae) and enterotoxin. Diphtheria toxin, E. coli shiga toxins and some botulinum toxins are encoded by lysogenic bacteriophages (Chapter 5).
Molecular pathogenesis
In recent years this new term has been coined for the investigation of pathogenic mechanisms using a largely genetic approach. As the genomes of infectious agents and their hosts are determined it is possible to knock out key genes, both of putative virulence factors and of host defences (Chapter 8), to see the outcome. This field is still in its infancy but it has a massive potential.
Fig. 4.5 Establishment that a bacterium is the cause of a disease and identification of virulence factors by fulfilment of molecular Koch's Postulates.
As mentioned in Chapter 1, the aetiology of an infectious disease has traditionally been investigated through the establishment of Koch's postulates. However, for many reasons, not least those of ethics, inability to culture an organism and the preponderance of opportunist infections arising from the endogenous microbiota, they have been impossible to fulfil. As a result of this, molecular Koch's Postulates have been created and are shown in Fig. 4.5.
Epidemiology
Epidemiology is the study of the occurrence, spread, and control of disease. It relies upon the collection of detailed statistical information recording the diseases affecting a population and, in the case of infectious diseases, may help to identify their causes and modes of transmission. It may also predict the future likelihood of infection, identify risk factors, and help in the planning of control measures involving chemotherapy and vaccination.
An understanding of how and why infectious diseases occur requires consideration of not only the specific determinants themselves, but also how they interact. The three basic determinants are:
  • the number of microbes entering the body (dose);
  • the ability of the microbe to cause disease (virulence);
  • the ability of the body to defend itself against the specific microbe (resistance).
The occurrence of disease or maintenance of health is determined by the interaction of these three factors. High dose, high virulence, and low resistance result in the greatest chance for developing disease. Thus, prevention of disease focuses on lowering the dose of the microbes that contaminate our bodies (for example by wearing gloves, masks, eyewear, and gowns at the dental chairside) and increasing body resistance by vaccination.
P.39

It should be stressed that many factors other than mere exposure to a pathogenic microbe must be satisfied for clinically evident infection to result. Thus, there are several stages in the development of an infectious disease, starting with the source of a microbe and ending with a harmful infection in a new host. These have been described earlier in this chapter.
Occurrence of diseases
Infections may occur as occasional cases at irregular intervals (sporadic occurrence), as a low number of cases at regular intervals (endemic occurrence), or as a high number of cases appearing suddenly (epidemic occurrence). A pandemic is an epidemic that has spread between continents.
The prevalence of a disease refers to the proportion of the population affected, or to the numbers of cases that are active at a particular time. This differs from the incidence of a disease, which is a rate, indicating the number of cases within a specific population in a defined time period.
Epidemiological studies
There are two main analytical epidemiological methods available. In a case-controlled study, the investigation starts with a clinical effect and attempts to identify the cause of that effect. This is also referred to as a retrospective study – going back in time to determine what caused a specific effect. In a cohort study, also referred to as a prospective study, a population exposed to a presumed cause is followed to identify if and when disease supervenes and the outcome.
An additional method is a cross-sectional study, which looks at the population at a specific time point to describe the prevalence relationships outlined above.
Identification and typing of micro-organisms are crucial in most epidemiological studies and are described in Chapters 3 and 5. Indeed, epidemiology is advancing rapidly with the advent of molecular techniques to identify and type infectious agents.
Conclusions
Bacterial pathogenicity is a rapidly growing area of microbiology. It is very amenable to investigation by modern molecular techniques, the cloning of virulence factors, and determination of the DNA sequence of their genes, therefore allowing greater insight into their roles in virulence and to their control.
It should be emphasized that bacterial pathogenicity has to be viewed from two aspects, from that of the pathogen (its virulence) and of the host (the immune system). The host-pathogen relationship is in a state of equilibrium, and pathogenicity is sometimes referred to in terms of the host-pathogen equation. The outcome of the association, whether in favour of the host or the pathogen, can be strongly influenced by clinical intervention. Thus, understanding of pathogenicity forms the basis of many of the strategies employed for the prevention and treatment of bacterial diseases. Bacterial genetics, the immune system, and intervention strategies are described more fully in later chapters.
Key facts
  • Bacterial pathogenicity is the process whereby the bacterium (the pathogen) causes harm or disease to the host. It is usually a multifactorial process.
  • Three natural associations can exist between bacteria and host: symbiosis (or mutualism) – both gain; commensalism – bacterium gains, host is unharmed; and parasitism – bacterium gains, host is harmed.
  • Pathogens can be primary/obligate pathogens or they can be opportunists.
  • There are several stages in pathogenesis, including entry or attachment, evasion of the immune system, cause of harm, release and spread.
  • Virulence is a measure of the potential the bacterium has to cause harm. Virulence factors can be bacterial cell surface-associated, or extracellular exotoxins.
  • Harm is brought about by a process which is often multi-factorial, involving both bacterial factors and the host response.
  • The expression of many virulence factors is under environmental and genetic control. Some virulence genes are transferred horizontally and are carried on pathogenicity islands, plasmids or prophages.
  • Molecular pathogenesis, including molecular Koch's Postulates, is clarifying many previously unknown pathogenic mechanisms.
  • The host-pathogen relationship is a state of equilibrium which can be altered by clinical intervention.
  • Epidemiology is the study of the occurrence, spread, and control of diseases.
  • The three factors determining whether an infectious disease is established are the dose and virulence of the organism and the host resistance.
  • Most human pathogens are contracted from other humans, but some are from animals (zoonoses) and some from the environment.
  • Diseases may be sporadic (occasional cases at irregular intervals), endemic (low number of cases at regular intervals), or epidemic (large number of cases appearing suddenly).
  • Prevalence refers to the proportion of the population affected, or the number of active cases at a particular time. Incidence is a rate, indicating the number of cases in a specific population over a defined time.
P.40

Further reading
Coggan D, Rose G and Barker DJP (1997). Epidemiology for the Uninitiated, 4th edn. BMJ Publishing Group, London.
Mims C, Nash A and Stephen J (2001). Mims' Patbogenesis of Infectious Disease, 5th edn. Academic Press, London.
Mims C, Dockrell HM, Goering RV, Roitt I, Wakelin D and Zuckerman M (2004), Pathologic consequences of infection. In Medical Microbiology, 3rd edn, Chapter 17 Mosby/Elsevier: London.
Salyers, AA and White, DD (2001). Bacterial Pathogenesis: A Molecular Approach, 2nd edn. American Society for Microbiology, Washington DC.
Ala'Aldeen D (2002). Bacterial pathogenicity. In Greenwood D, Slack RCB, Peutherer JF (eds) Medical Microbiology, 16th edn, Chapter 8. Churchill Livingstone, Edinburgh.


> Table of Contents > Section 1 > 5 - Bacterial genetics and molecular biology
5
Bacterial genetics and molecular biology
P.42

Genes and DNA
Genes are the elements of the hereditary material of living cells that carry the information to code for all the necessary components and reactions of life. At cell division the genes are replicated and a copy goes to each daughter cell. It was not until the 1950s that deoxyribonucleic acid (DNA) was recognized as being the substance of genes. During the past half century the subject of molecular biology has developed into a major discipline, underpinning many of the other fields of biology and medicine. Molecular biology had its roots in bacteriology, and many of the continuing advances in the subject still depend on bacteria. Molecular biology is a vast and rapidly developing subject, much of which is beyond the scope of this book. This chapter will give a brief introduction to the basics of the subject, describe some of the important aspects of bacterial molecular genetics, and demonstrate some of the uses to which molecular biological techniques are being directed.
Fig. 5.1 The structure of DNA. (a) The double helix: two anti-parallel strands of deoxyribose nucleotides, linked along their length with phosphodiester bonds, and cross-linked through hydrogen bonding between complementary bases. (b) A detailed diagram demonstrating base pairing.
The structure of DNA
DNA consists of the famous ‘double helix’, two antiparallel strands (3′ to 5′ and 5′ to 3′) of a sugar-phosphate backbone substituted
P.43

with purine and pyrimidine bases. Complementary base pairs are cross-linked through hydrogen bonds, guanine (G) pairing with cytosine (C) and adenine (A) with thymine (T) (Fig. 5.1). The four bases represent the letters in a four-letter alphabet that are read linearly in three-lettered ‘words’.
DNA replication
During cell growth the DNA replicates by a process known as semi-conservative replication (Fig. 5.2a). This takes place at a replication fork, where the separate helices of the DNA act as templates for the new, daughter strands. Deoxyribonucleotides are added sequentially, a phosphodiester bond forming between the deoxyriboses while a guanine pairs through hydrogen bonds with a cytosine, and an adenine with a thymine, and so on. However, as the DNA polymerase enzyme can only add bases to the 3′ end of a growing strand, and the two parent strands are antiparallel, the replication processes at the division fork are asymmetrical (Fig. 5.2b). The initiation of a replication fork and the subsequent DNA replication is performed by a series of enzymes coordinated with the DNA polymerase. These include a topoisomerase (DNA gyrase) to relieve helical winding and tangling problems, a DNA ligase to join together newly synthesized fragments, and initiator proteins which bind to specific DNA sequences and initiate a replication fork.
Fig. 5.2 The replication of DNA. (a) Semi-conservative replication: on replication each daughter cell receives an original strand plus a newly synthesised strand. (b) A detailed diagram showing the asymmetric synthesis of DNA at the replication fork. Both strands are synthesised from 5′ to 3′ by the DNA polymerase. The lower strand is replicated in short sections which are subsequently joined.
Mutation
Although the process of DNA replication is highly efficient and accurate, with built-in repair mechanisms, mistakes can occur. For example, one or more nucleotides can be omitted, or extra ones can be inserted, a G can be added instead of an A, or a T instead of a C. These mistakes occur in fewer than 1 in 109 nucleotides added. Such mispairings are one of the methods by which mutations occur. Other methods by which mutations occur include direct damage to the DNA by radiation or chemicals. These errors in the DNA can be passed on to future generations.
The result of a mutation can vary, depending on the site and its extent. The transcription and subsequent translation (see later) of the mutant genes produces variations in the amino acid sequence in the proteins, which may have properties so different that they do not function as well, or they may be inactive and result in cell death. Some transcription errors of DNA may be silent because the change in the resultant protein is insignificant. Some mutations can even be better than the original – this is the basis of ‘natural selection’, where beneficial mutations can be selected for better survival of the organism.
The genetic code and protein synthesis
The processes by which the base sequence of the DNA is converted to proteins are termed transcription (Fig. 5.3) and translation (Fig. 5.4).
P.44

The DNA sequence must first be transcribed to a complementary messenger ribonucleic acid (mRNA), which is then read as a three-letter code – the genetic code. RNA polymerase makes a complementary copy of one of the strands of DNA from the 5′ end to the 3′ end. There is only one type of RNA polymerase in bacteria, but three in eukaryotes. Note that the mRNA has uridine (U) in place of the thymine (T) of DNA. The RNA polymerase binds to the DNA at a starting point termed the promoter. A length of mRNA is transcribed for a specific protein, the transcription stopping when the polymerase reaches a stop or termination signal, which in bacteria (E. coli) is when a series of U's is added from a complementary series of A's on the transcribed DNA.
Fig. 5.3 Transcription. The mRNA is transcribed from the DNA template producing a complementary copy of the DNA strand from which it is being synthesized.
Fig. 5.4 Translation of mRNA at the ribosome - protein synthesis. (a) The ‘empty’ ribosome showing binding sites for transfer RNAs. (b) The incoming tRNA carrying an amino acid enters the A-site, the anti-codon matching to the three-base codon of the mRNA. A peptide bond is formed and the ribosome moves along the mRNA so that the aminoacyl tRNA moves to the P-site where it becomes the peptidyl tRNA.
In the cell, each amino acid has one or more of its own transfer RNA (tRNA) molecules, which are specific short chains of folded RNA. One end of the tRNA binds an amino acid, while the other end has a three-base recognition sequence (anticodon) which binds to a complementary three-base sequence in the mRNA – the codon. The genetic code is a series of codons (three-base sequences) that determines the sequence of the amino acids in the primary structure of the protein. Protein synthesis takes place by a ribosome moving step-wise along the mRNA chain (Fig. 5.4). Each ribosome has two binding sites, one which holds the tRNA attached to the growing peptide, the P site, and the other the incoming tRNA with the amino acid attached, the A site. Peptide bond formation occurs here. Special codons code for the start and stop of the peptide. In bacteria, formyl methionine, coded for by the sequence AUG, is the initiator tRNA which always starts the peptide chain.
Genetic recombination
This is a basic mechanism by which genetic variation can occur, and is an important phenomenon in survival and evolution. In simple terms, recombination is the rearrangement of DNA that
P.45

involves the breaking and rejoining of two homologous DNA double helices and is guided by base-pairing interactions between complementary strands. This is shown simply in Fig. 5.5.
Fig. 5.5 Genetic recombination. (a) Pairing berween homologous lengths of DNA. (b) The upper strand is nicked which permits partial exchange of strands. (c) The lower strand is nicked. (d) The recombinant molecules are resolved by further nicking and joining.
So far, the basic synthesis of nucleic acids and proteins has been described, and this forms much of the fundamental knowledge required for understanding the mechanisms of genetic transfer and genetic techniques that are the subject of the remainder of this chapter.
Genetic transfer mechanisms in bacteria
One of the earliest observations in bacterial genetics was that bacteria could easily transfer genes from one organism to another. This was most dramatic when it was realized that resistance to antibiotics was readily transferred from one bacterium to another.
There are three general methods for genetic exchange in bacteria: transformation, transduction, and conjugation. The key points of each are summarized below, and the latter two mechanisms are represented diagrammatically in Figs. 5.6 and 5.7. Genetic transfer from one bacterium to another is often referred to as horizontal gene transfer.
Transformation
  • DNA is released from a bacterium on lysis.
  • DNA is ‘naked’ - it is sensitive to the action of DNA-degrading enzymes (DNase).
  • The recipient bacterium must be competent.
  • Transferred genes are inserted into the genome of the recipient cell by recombination (Fig. 5.5).
Transduction (Fig. 5.6)
  • Bacterial viruses (bacteriophages), during their normal lytic cycle, package a short length of DNA from the bacterial chromosome into a virus ‘shell’.
  • DNA is transferred by the bacteriophage to a recipient bacterium.
  • Only short lengths of DNA (a few genes) can be transferred in each virus particle.
  • The integrated bacteriophage genome is now termed a prophage.
Conjugation (Fig. 5.7)
  • This is only possible between closely related species.
  • A sex pilus produces a bridge between conjugating cells in Gram-negative bacteria (in Gram-positives, mating cells lie side by side with no visible connecting pilus).
  • Long lengths of DNA can be transferred.
  • Conjugative plasmids are most commonly transferred.
  • A whole chromosome can be transferred if it contains an integrated F plasmid (Hfr donor: high-frequency recombination).
  • Genes can be mapped (in minutes) on the chromosome by performing interrupted mating at set times and observing the genes that have been transferred up to that time.
Resistance transfer
This is the term given to the genetic transfer of antibiotic-resistance genes from one bacterium to another. The resistance genes are carried on plasmids known as R-plasmids and are transferred by conjugation to other, usually closely related, bacteria. R-plasmids of E. coli can be transferred to such species as Salmonella, Shigella, Proteus, and Haemophilus. R-plasmids often carry several different genes coding for resistance to different antibiotics.
Transposons and insertion sequences
The fact that several different resistance genes could be carried on the same R-plasmid has been recognized for many years. However, the reasons why this was so common were not understood until the existence of mobile genetic elements was discovered. Transposons are a type of mobile DNA of 2000–20000 base pairs. They do not exist independently but have the characteristic of jumping from one part of a chromosome to another or to a
P.46

plasmid, or from one plasmid to another, or back to the chromosome. If they are plasmid-located they can easily transfer from one bacterium to another. Characteristically they carry several different antibiotic-resistance genes. They are identified by having palindromic sequences of bases (inverted repeats) at their ends (Fig. 5.8). Shorter lengths of mobile DNA are termed insertion sequences which, by moving from one site to another, can create genetic variation and are also believed to control various cellular processes.
Fig. 5.6 Transduction. (a) A lytic bacteriophage attaches to a susceptible bacterium and injects its DNA. (b) The bacteriophage DNA codes for new bacteriophage coats and DNA. (c) The bacterial DNA is disrupted and, during assembly of new bacteriophage particles, some of the bacterial DNA is packaged inside bacteriophage coats. (d) The bacterium lyses, releasing both normal bacteriophage and those carrying some bacterial DNA. (e) A bacteriophage carrying bacterial DNA can infect a new bacterium, carrying into it genes from the donor bacterium. (f) This DNA can integrate into the chromosome of the recipient by recombination and be transferred to daughter cells on cell division. The integrated bacteriophage genome is referred to as a prophage.
Manipulation of DNA and recombinant DNA technology
DNA denaturation (melting)
On heating DNA the strands separate. On cooling, the strands renature by complementary base pairing. The slower the rate of
P.47

cooling, the more accurate is the process of renaturation (Fig. 5.9a). The melting temperature gives an indication of the proportion of G/C and A/T in a sample of DNA.
Fig. 5.7 Bacterial conjugation. Demonstration of plasmid transfer. (a) The donor (F+) cell is carrying a plasmid which carries a motility or F factor. It also codes for a specialized pilus, the F or sex pilus, which is used to bind this cell to a recipient (F-) cell. (b) The phage replicates, and one strand of DNA moves through the sex pilus to the recipient cell. (c) The incoming DNA is copied in the recipient cell to form a new double-stranded DNA plasmid. (d) The recipient cell now carries the plasmid with the F factor and has become a F+ cell.
Restriction endonucleases
These enzymes (commonly, simply termed restriction enzymes) occur naturally and cut DNA at specific sites. They recognize a short sequence of base pairs (bp), usually 4–6 in number, and cut at that site. The enzyme recognizes a palindromic sequence of bases and cuts in a straight or staggered manner, resulting in blunt or sticky ends, respectively (Fig. 5.9b). Sticky ends are perhaps more common, and are certainly more useful in DNA technology where they can be used for grafting other pieces of DNA cut by the same restriction enzyme. Pieces of DNA with sticky ends are also able to circularize readily, a form of event which may be how plasmids originate.
Gene cloning
Gene cloning is simply the artificial introduction of a gene, or a series of genes, from one source into a new host cell where they are incorporated by genetic recombination into that cell's genome. Here they can be expressed and passed to daughter cells on cell division, resulting in millions of cells producing the same product. Multiple copies of the gene can be made which can then be transferred, allowing hyperproduction of the gene product. Many biotechnological processes now depend on gene cloning, for example genetic engineering and the promised revolution in gene therapy. Thus, one insulin preparation used to treat humans with diabetes mellitus is produced by bacteria which have been cloned with human insulin genes. Also the hepatitis B virus vaccine is produced in yeasts cloned with genes encoding part of the coat of the hepatitis B virus.
A generalized scheme for DNA cloning is shown in Fig. 5.10. The DNA to be cloned is usually extracted from the cells and purified. It is then cut into short fragments by means of a restriction enzyme - leaving sticky ends. These can then be inserted into vector DNA by first cutting the vector with the same restriction enzyme, and then allowing complementary sticky ends to pair up, treating finally with a DNA ligase which joins the breaks.
Specific genes can be amplified from minute amounts of DNA by the polymerase chain reaction (PCR) (see p. 50). Also, RNA can be the source of specific genes by using reverse transcription: complementary DNA is produced from an RNA template when the enzyme reverse transcriptase and DNA bases are incubated together.
The vector used for the transfer is usually a plasmid or a virus. When on a plasmid, the gene does not need to integrate into the host genome as the plasmid will self-replicate at cell division. If it is an R-plasmid it can move into other bacteria and be selected by antibiotic resistance. A virus vector can carry more genes than a plasmid, and a lysogenic bacteriophage - which has the property of being integrated into the host chromosome as part of its normal life cycle - is usually used. For example, bacteriophage lambda (λ) is often used when E. coli is being cloned.
The vector containing the DNA has to be inserted into a cell by one of several means:
Fig. 5.8 Diagrammatic representation of a transposon, demonstrating palindromic sequences of base pairs (inverted repeats) characteristic of insertion sequences and other mobile genetic elements.
Fig. 5.9 Manipulation of DNA. (a) Melting and renaturation of DNA. (b) The action of Eco RI, a restriction endonuclease producing sticky ends.
Fig. 5.10 Gene cloning. (a) DNA is extracted from cells containing the desired gene (the gene may be amplified by PCR - see later), and it is cut into fragments by a restriction endonuclease. (b) A suitable vector is prepared, in this case a plasmid. (c) The plasmid DNA is cut by the same restriction enzyme as the DNA containing the gene to be cloned, and the two DNA preparations are mixed and treated with DNA ligase to produce recombinant DNA molecules. At this stage there will be many different recombinant plasmids, most not containing the particular DNA to be cloned, as well as normal plasmids not containing any extra DNA. (d) The recombined DNA is inserted into a population of the recipient bacteria, and again the bacteria will contain many different lengths of DNA. These recombinant bacteria are the gene library. (e) Bacteria expressing the particular gene(s) must be selected (see text for methods). (f) Once selected, all progeny of the cloned bacteria will express the selected gene.
P.48

P.49

P.50

  • Transformation - the easiest, if cells can be made competent, but may need treatment, e.g. E. coli is treated with weak calcium chloride solution.
  • Electroporation - uses an electric current to make pores in the cell membrane.
  • Gene gun - minute tungsten or gold particles are coated with the DNA to be inserted, and are propelled into cells by a burst of helium.
  • Microinjection - the vector can be injected directly into an animal cell by means of a glass micropipette.
As in all genetic experiments, selection of the clone with the required gene(s) is the final crucial step. Antibiotic resistance is one of the main methods. For example, the plasmid vector might carry the genes for resistance to two antibiotics: A and B. The restriction site into which the foreign DNA is inserted is chosen to be in the middle of the gene for resistance to antibiotic B. Therefore bacteria containing a plasmid into which foreign DNA has been inserted will be resistant to A, but sensitive to B, since the gene for resistance to B will be inactivated by insertion of the DNA. This permits bacteria with cloned foreign DNA to be selected - these are termed a gene library.
Identification and selection must then be made from this library for clones producing specific genes. This may be done by probing for the gene using specific gene probes (see below) if available, or the gene product (protein) may be detected by a specific antibody using a method similar to Western blotting (Fig. 8.20, p. 89).
Gene probes
DNA or gene probes are simply pieces of labelled, single-stranded DNA or RNA from a known source that can be mixed with an unknown single-stranded (melted/denatured) DNA. If complementary base sequences are recognized the probe will hybridize, thus labelling the unknown DNA. The label can be radioactive or fluorescent. The technique is summarized in Fig. 5.11. DNA probes are highly sensitive and are a powerful method for diagnostic microbiology. Probes may be made from whole genomic DNA, or more specifically by cloning, direct chemical synthesis (if the base sequence is known), or polymerase chain reaction (PCR). The method can be used to probe DNA purified from whole cells in a test tube, DNA applied directly to a nitrocellulose or nylon support (dot blotting), or DNA restriction fragments separated on an electrophoresis gel (Southern blotting). ‘Blots’ of bacterial colonies can be made directly on to nitrocellulose membranes, and following lysis of the bacteria and denaturation of the DNA, can be probed for identification purposes.
Polymerase chain reaction
In recent years this extremely powerful technique has revolutionized many nucleic acid-based procedures. In simple terms, the technique allows the amplification of DNA sequences over a million-fold in a matter of 2–3 hours by repeating a cyclic procedure of DNA denaturation, annealing of short primers (specific short sequences of DNA at either side of the required section to be amplified - one for each strand), followed by DNA synthesis. The technique is summarized in Fig. 5.12. The major discovery that made the technique possible was the isolation of a heat-stable DNA polymerase, the most widely used being the Taq polymerase, isolated from Thermus aquaticus, a thermophilic bacterium isolated from hot springs. This polymerase is stable at the denaturation temperature of the DNA (which repeatedly reaches 92–94°C), so that the enzyme and nucleotides need only be added to the reaction mixture once at the beginning. Theoretically, if a single target molecule of DNA is amplified through 30 cycles, typically in 2–3 hours, it will be amplified 230 times, i.e. 109-fold. However, in practice, the procedure is not 100% efficient, but 106-107-fold amplification is typical. Purpose-made pieces of apparatus known as thermal cyclers are available which can be programmed to run the whole series of cycles at the required temperatures and times. The product of the PCR is detected by electrophoresis on agarose gels, stained with ethidium bromide, and visualized in ultraviolet light or by Southern blotting, or it can be
P.51

done without the electrophoresis step by dot-blot hybridization using a standard DNA probe.
Fig. 5.11 Gene probing. (a) The DNA is bound to a nitrocellulose or nylon membrane filter. (b) The DNA is denatured (melted). (c) The labelled probe is added. (d) The reaction mixture is cooled to allow hybridization of the probe with complementary sequences. Any unhybridized probe is removed and the radioactivity or fluorescence is measured.
Fig. 5.12 The polymerase chain reaction. (a) The DNA containing the target sequence to be amplified is heated to 94°C to melt the DNA. (b) This is cooled to 60°C and the reaction mixture is added. This contains the heat-stable DNA polymerase, the four bases ATP, GTP, CTP and TTP, and a pair of short primer sequences which are known to be complementary with base sequences on each strand at either side of the target DNA. (c) The mixture is incubated for a few minutes at 60°C to allow synthesis of complementary strands. (d) This produces two copies of the target sequence. (e) The temperature cycle of heating to 94°C for a few minutes followed by cooling to 60°C is repeated 30–40 times, giving rise to over a million copies of the target DNA in 2–3 hours.
The standard PCR method described here is constantly being modified and made more sophisticated to increase specificity and to extend its uses. For example, reverse-transcription (RT)-PCR can be used to detect RNA in RNA viruses, or it can detect mRNA to indicate transcription of a specific gene, i.e. gene activity.
P.52

The extreme sensitivity of PCR is also its main drawback. To prevent amplification of contaminating DNA - giving rise to false-positives – it is essential that all PCR equipment and reagents, and the environment in which they are used are kept free from any extraneous DNA. This is crucially important in laboratories where the organisms from which the DNA is being detected are being worked on.
Real-time PCR
Although exquisitely sensitive, traditional PCR methodologies have not been quantitative, and although rapid, the time it has taken to get a result has depended on how quickly the PCR products can be run on a gel and analysed. However, recently both of these problems have been overcome simultaneously by the advent of real-time PCR. Real-time PCR depends on detection and quantitation of a fluorescent reporter signal that increases directly in proportion to the amount of PCR product that is formed. Interested readers are referred to the relevant reference at the end of this chapter.
Techniques for the molecular ‘typing’ of micro-organisms
These techniques are used primarily for taxonomic, diagnostic, and epidemiological purposes in microbiology. Some of the basic principles have been described earlier in this chapter, while some of the uses in taxonomy have been described in Chapter 3.
Restriction enzyme analysis
This simply utilizes restriction enzymes to cut the DNA into small fragments (Fig. 5.9b). The fragments are run on an agarose electrophoresis gel, and the fragments viewed under ultraviolet illumination after staining with ethidium bromide. The banding patterns (‘fingerprints’) produced tend to be extremely complexthey resemble massive barcodes - but similarities and differences can be seen between different strains.
Fig. 5.13 Examples of some clinical applications of molecular biology.
Restriction fragment length polymorphism analysis (RFLP)
This technique is very similar to the above method; in fact the first stages are identical. However, after the restricted DNA is separated on the agarose gel, it is transferred by blotting onto a nitrocellulose or nylon membrane, and probed with DNA probes that react with specific DNA sequences (Southern blotting). Restriction length polymorphisms are commonly occurring short deletions or insertions in the DNA, which will change the size of restriction fragments between different organisms but will be identical in clones from the same organism, or in different tissues from the same organism. This forms the basis of DNA fingerprinting in forensic science. A commonly used probe is for genes coding for ribosomal RNA. These genes are highly conserved, and in bacteria the sequences can be readily detected by probes produced to E. coli rRNA genes. This technique is known as ribotyping.
PCR-RFLP
If the source of DNA to be probed is present in extremely small amounts, e.g. viral DNA in tissue from an infected individual, or in minute amounts of tissue or body fluid collected at a crime scene, it would be insufficient for the above sort of fingerprinting. In such situations the DNA can be amplified by PCR, and then analysed as above.
Pulsed-field gel electrophoresis
This technique is similar to restriction enzyme analysis. However, the restriction enzymes used are selected to cut the chromosomal DNA into large fragments. By conventional agarose gel electrophoresis these fragments would be too large to be resolved in
P.53

the gel. The large molecules become stretched out and work their way snake-like through the gel, and are not well separated. However, with the advent of a special electrophoresis power supply, where the polarity of the current is regularly reversed, these large fragments are sufficiently distorted so that they can be resolved by the system.
Clinical applications of molecular biology
Clinical applications of recombinant DNA technology range from the relatively simple detection and identification of an infecting organism - especially those that cannot be cultured, e.g. the hepatitis viruses - to the techniques which are verging on science fiction, such as gene therapy (using genetic techniques to replace defective mutant genes) or cloning animals. Most of the applications are still in their infancy and many are still at the research laboratory stage. However, this is an extremely rapidly developing field and commercial kits for a variety of applications, based on molecular biology, are becoming increasingly available. In Chapter 3, a totally molecular approach to bacterial identification, that can be used in the twenty-first century diagnostic laboratory, is summarized in Fig. 3.8, p. 30. Some of the other applications of molecular biology to clinical problems are summarized in Fig. 5.13.
Key facts
  • DNA consists of two anti-parallel strands of deoxyribose phosphates cross linked through purine and pyrimidine bases.
  • The bases of DNA are guanine (G), cytosine (C), adenine (A) and thymine (T). G pairs with C, A with T.
  • DNA replicates by a process known as semi-conservative replication. New bases are added asymmetrically at the replication fork.
  • Mutations are faults in the DNA that are result of errors in DNA replication or damage caused by chemicals or radiation. Consequences can be malfunction of cellular processes, lethality, or sometimes even beneficial changes. They can be passed on to future generations and are the basis of natural selection.
  • DNA is transcribed to messenger RNA which is translated to protein. The sequence of the amino acids in the protein is determined by a three-base code - the genetic code - which is organized linearly on the mRNA. Transfer RNAs carry the amino acids and recognize specific three-base sequences - the codon - by part of their structure termed the anti-codon at ribosomes - the site of protein synthesis.
  • Genetic transfer in bacteria occurs by one of three methods: transformation (naked DNA), transduction (via bacteriophage) and conjugation (directly from one bacterium to another - transferring a plasmid or part of, or the whole, chromosome).
  • Resistance transfer is when antibiotic resistance is transferred by a plasmid.
  • Transposons and insertion sequences are mobile lengths of DNA able to jump from one site in the chromosome or plasmid to another. They are characterized by having palindromic base sequences (inverted repeats) at their ends. Transposons commonly carry several different antibiotic-resistance genes.
  • DNA strands separate on heating - DNA melting - and reassemble on cooling.
  • Restriction endonucleases cut double-stranded DNA at specific sites leaving blunt or sticky ends.
  • Gene cloning, the introduction of foreign DNA into another cell where it can replicate and be expressed, is the basis of biotechnology.
  • Gene probes, or DNA probes, are small pieces of labelled DNA that can be used to detect specific sequences of DNA by pairing with complementary bases following melting of the target DNA into single strands.
  • Polymerase chain reaction (PCR) is a system for amplifying the number of copies of a sequence of DNA over a million-fold in a few hours by repeating a cycle of denaturation (melting), primer binding and DNA synthesis. It was made possible by the discovery of a heat-stable DNA polymerase that is stable to the high temperature used for the denaturation step.
  • Restriction analysis can be used to fingerprint organisms. It can be made easier to analyse by combining it with Southern blotting and hybridization.
  • The clinical application of recombinant DNA technology is in its infancy but advancing rapidly.
Further reading
Alberts, B, Johnson A, Lewis J, Raff M, Roberts K and Walter P (2002). The Molecular Biology of the Cell, 4th edn. Garland, New York.
Fredricks DN and Relman DA (1996). Sequence-based identification of microbial pathogens: a reconsideration of Koch's Postulates. Clinical Microbilogy Reviews 9, 18–23.
Mackay, IM (2004). Real-time PCR in the microbiology laboratory. Clinical Microbiology and Infection, 10, 190–212.


> Table of Contents > Section 1 > 6 - Viruses
6
Viruses
Viruses are an important cause of human disease. They are relevant to dentists because they may cause disease either directly (for example herpes simplex virus) or indirectly (for example HIV) in the oral and perioral regions. Furthermore, the prevention of cross-infection with viruses during dental treatment (Chapter 30) is an important element of safe dental practice.
Characteristics of viruses
Viruses differ from other groups of micro-organisms, such as bacteria, in many key respects. The important characteristics of viruses are summarized in Fig. 6.1. They are very small agents with a simple chemical composition comprising the viral genome and an outer protein coat known as the capsid. The capsid is composed of multiple building blocks known as capsomeres, and each particle has a strict geometric structure. The genome may be either DNA or RNA, but never both, and may be single or double-stranded, linear or circular.
Viruses are unable to synthesize proteins from the information in their genome: they have no ribosomes or otganelles such as mitochondria. For this reason they are strict intracellular parasites and can only repiicate after infection of a living host cell. Viruses are resistant to antimicrobial agents used to treat bacterial and fungal infections but are very sensitive to interferon.
In addition to the nucleic acid and protein capsid, some viruses have an outer coat known as an envelope. This is lipoprotein in structure and is derived from either the plasma- or nuclear-membrane of the infected cells. In general, non-enveloped viruses are more resistant than enveloped viruses to environmental factors such as drying, gastric acidity, and bile.
Symmetry of viruses
The complete unit of capsid and nucleic acid is termed the nucleo-capsid. Viral nucleocapsids have a strict geometric structure and can be divided into two main symmetrical forms. Cubic or icosahedral
P.56

viruses, for example the herpes viruses, comprise an outer icosahedral protein shell which houses the nucleic acid (Fig. 6.2). Orhers, for example influenza viruses, have a helical symmetry, in which the capsomeres are arranged intimately around the spiral of nucleic acid (Fig. 6.3)- Most helical viruses are enveloped. A small number of viruses, for example poxviruses, have neither icosahedral nor helical symmetry and are described as complex.
Fig. 6.1 Summary of the important biological characteristics of viruses. Classification of viruses
Viruses may be classified into families on the basis of a number of features including symmetry, presence or absence of an envelope, type of nucleic acid in the genome, the number of nucleic acid strands and their polarity. None of these methods permit an ideal classification and a useful ‘supergrouping’ of viruses has been proposed known as the Baltimore classification (Fig. 6.4). This classification is based upon the type of genome, its polarity and the route by which messenger RNA (mRNA) is produced within the infected cell.
Fig. 6.2 Diagram illustrating generalized structure of icosahedral viral particles. Redrawn from Taussig MJ, 1984; with permission from Blackwetl Scientific Publications.
Detection of viruses
The laboratory detection of viruses is important both for diagnostic and research purposes. The methods available are summarized in Fig. 6.5. More comprehensive details of methodology are given in Chapter 12.
Viral particles may be detected by electron microscopy (Fig. 6.6), allowing rapid detection of viruses directly in clinical specimens. The specificity of the method is poor, but can be improved by adding specific immune serum that agglutinates a particular virus.
Since viruses are stria intracellular parasites they must be provided with living cells if they are to be cultured in the laboratory. Most viral culture is now performed in tissue culture systems (Fig. 6.7), although for some viruses such as hepatitis B no cell lines are available which wilt permit viral culture in the laboratory. The specimen is collected into virus transport medium and inoculated into the cell culture tube or flask. The cells are then incubated and observed for development of a cytopathic effect. This appears within 48 hours for some viruses, but may take as long as 14 days to develop. The changes in cell morphology which constitute a cytopathic effect may be characteristic of a particular virus. Some viruses induce no cytopathic effect and must be detected by other means.
Detection of antiviral antibodies (serology) may be useful in diagnosis, although for common viral infections this requires the
P.57

collection of two blood samples, 10–14 days apart, to permit detection of a rising titre of IgG antibodies. For some infections, such as rubella, a more rapid diagnosis can be made on the basis of detection of speci6c IgM ciass antibodies in a single specimen. For certain viral infections such as HIV, hepatitis B and hepatitis C, serology is the main method of diagnosis.
Fig. 6.3 Diagram illustrating generalized structure of helical viral particles. Redrawn from Taussig MJ, 1984; with permission from Blackwell Scientific Publications.
Fig. 6.4 The Baltimore classification of viruses. Messenger (m) RNA and strands of the same polarity as mRNA are designated ‘+’. Viral DNA and RNA strands complementary to mRNA are designated ‘-’. Double-stranded nucleic acid is denoted‘+’. Arrows indicate the route of arriving at mRNA. Redrawn from Taussig MJ, 1984; with permission from Blackwell Scientific Publications.
Fig. 6.5 Summary of methods available for diagnosing viral infections.
With the advent of specific antiviral drugs, such as aciclovir, there is a need for rapid xiiagnosis of viral infections. The use of direct antigen detection in clinical samples, for example by latex agglutination (Fig. 8.21, p. 90) or immunofiuorescence assays, has become popular. These rapid antigen detection techniques have been greatly improved by the availability of highly specific monoclonal antibodies (Fig. 8.13, p. 83).
Methods for diagnosis of viral infection by molecular biological techniques such as DNA hybridization and the polymerase
P.58

chain reaction (PCR) (Chapter 5) continue to be developed for use in the diagnostic setting. These tests are very sensitive and do not rely on the presence of viable virus. PCR is now available for the detection of a number of viruses including cytomegalovirus, hepatitis C virus, herpes simplex virus and HIV.
Fig. 6.6 Photomicrograph illustrating a herpes simplex virus particle negatively stained with phosphotungstic acid. The envelope is clearly visible. Courtesy of Ian Miller.
Viral replication
The processes involved in viral replication are summarized in Fig. 6.8. The initial stage, adsorption, involves binding of the virus with the host cell. This is a specific interaction between a binding protein on the virus and a host cell membrane receptor. The process has been well studied for influenza virus, where a viral protein known as haemagglutinin interacts with a host cell receptot, N-acetyl neuraminic acid.
Following binding, the virus penetrates the host cell. Enveloped viruses commonly enter the cell via fusion of the lipid membrane with the envelope, while non-enveloped viruses enter by a process known as viropexis, which is similar to phagocytosis.
Once inside the host cell, the process of uncoating occurs, whereby the capsid proteins are removed to release naked viral nucleic acid within the host cell. The subsequent key process of production of viral messenger RNA (mRNA) may occur in several ways dependent on the nature of the viral genome. These pathways are defined in the Baltimore classification (Fig. 6.4). In viruses that contain DNA, mRNA can be formed using the host ceil RNA polymerase to transcribe directly from the viral DNA (Baltimore Classes I and II).
For RNA viruses, direct transcription is not possible, since host cell polymerases do not work from RNA molecules. If transcription is necessary, the virus must provide its own polymerases, either by carrying them in the nucleocapsid or by coding for their synthesis after infection. RNA viruses produce mRNA via several routes. In double-stranded RNA viruses (Baltimore Class III), one strand is first transcribed by viral polymerase into mRNA. For single-stranded RNA viruses there are three pathways to mRNA formation. If the single strand is positive sense configuration (Baltimote Class IV) it can be used directly as mRNA. If it is negative sense RNA (Baltimore Class V) then it must first be transcribed, using viral polymerase, into a positive sense strand, which can then act as mRNA. Finally, retroviruses (Baltimore Class VI) convert their positive sense RNA into negative sense single-stranded DNA under the influence of reverse transcripease. Double-stranded DNA is then formed, which entets the host cell nucleus and becomes integrated into the host genome. The integrated viral DNA is then transcribed by host cell polymerase into mRNA (Chapter 20).
Fig. 6.7 The cytopathic effect of herpes simplex vims. Photomicrograph (a) illustrates the morphology of uniorected fibroblasts; (b) shows the cytopathic effect of the virus on the fibroblasts, which ‘round up’ and die. Courtesy of Ian Miller.
Following production of viral messenger RNA, the host cell produces viral proteins. Some of these proteins may have direct effects on the host cell but the remainder are of two main types. Some are enzymes, mainly nucleic acid polymerases, which allow
P.59

the replication of more viral nucleic acid. The other group are the structural proteins, which form the viral capsid. These separate elements are assembled within the host cell to form new progeny viral particles.
Fig. 6.8 Flow diagram illustrating the key steps in viral replication.
Fig. 6.9 Growth curve for an animal virus which matures intracdlularly and is released by lysis. 1 = adsorption and penetration; 2 = eclipse period; 3 = maturation; 4 = latent period; 5 = lytic release. Redrawn from Taussig MJ, 1984; with permission from Blackwell Scientific Publications.
Fig. 6.10 Summary of possible outcomes of infection of a host cell with a virus.
P.60

The viral particles may be released from the cell either by lytic release when the cell dies, or by a process known as budding whereby the nucleo-capsid becomes associated with part of the cell membrane of the host cell, which subsequently forms the viral envelope.
These processes result in the kinetics of viral replication illustrated in Fig. 6.9. The first phase represents adsorption and penetration of the virus. No viral particles are detectable during the subsequent eclipse period when the virus has been uncoated and new viral nucleic acid and structural proteins are being produced. The third period, maturation, represents the period of time when new viral particles are being assembled within the cell and the final phase, lytic release, represents the release of the newly packaged progeny vital particles into the surrounding environment.
Fig. 6.11 Summary of important routes of infection with viruses.
Effects of viruses on host cells
The possible outcomes of viral infection at the individual host cell level are summarized in Fig. 6.10. The most common effect of viruses on host cells is a cytocidal or lytic infection, in which there is death of the host cell and release of progeny virions.
In persistent or steady state infections, host cells may multiply and continue to produce virus through several generations. Examples include the paramyxoviruses, such as mumps virus, and the continuous production and release of tumour viruses by neo-plastic cells.
A third possible outcome is a latent or integrated infection in which viral nucleic acid persists in the cell but mature viral particles are undetectable. The herpes viruses are a good example.
Viruses may also transform susceptible cells. These transformed cells proliferate free from the normal restraints on division, with resultant formation of tumours. Tumour viruses integrate their genome into host cell DNA.
Finally, it should be noted that some interactions between viruses and host cells do not continue to completion and are known as abortive infections. This may be, for example, because of absence of a necessary enzyme within the host cell.
P.61

Routes of viral infection
The possible routes of viral infection are similar to those for other micro-organisms and are summarized in Fig. 6.11.
Whilst intact skin is a good barrier against viral infection, damage to or perforation of the skin may permit viral infection. This is of particular relevance to blood-borne viruses in health care workers who have suffered needlestick or sharps injuries.
The respiratory tract represents a major route for infection with viruses. These include both local respiratory tract infections, such as the common cold, and some generalized infections, for example chickenpox. Infection is established following inhalation of infected droplets.
Some viruses infect via the alimentary tract and others are spread via the ocopharynx, typically in saliva. This is an important route for some of the herpes group viruses and is relevant to cross-infection risks in the dental surgery.
Finally, transmission of viruses may occur in the genital tract. This may be during sexual contact, for example HIV, or by transplacental spread, for example cytomegalovirus.
Fig. 6.12 Main patterns of infection with viruses in the human host.
Patterns of viral infection
The various patterns of viral infection observed at the level of the host are summarized in Fig. 6.12. Many are short-lived acute infections, such as influenza or the common cold. However, viruses are also renowned for establishing persistent infections, of which there are four types (Fig. 6.12). The herpes viruses, which are of great importance in relation to oral disease, are an important cause of latent infections. Chronic infections, such as the carriage of hepatitis B virus, are relevant to cross-infection control in dentistry. The role of viruses in causing tumours (oncogenic infections) is also of interest to the dental surgeon. Some benign tumours of the mouth, such as squamous papillomas, have a viral aetiology and Epstein-Barr virus plays a role in the pathogenesis of Burkitt s lymphoma (Chapter 19).
Host response to viral infection
The host responses to viral infection can be divided into nonspecific and specific responses.
Fig. 6.13 Diagram illustrating the antiviral activities of interferon.
P.62

Non-specific defence mechanisms (Chapter 8) include intact skin and the mucus and cilia which protect the lower respiratory tract. The gastrointestinal tract is protected by virtue of the acidity of the stomach, lysis of enveloped viruses by bile and viral uptake by gut-associated lymphoid tissue. Both the urinary tract and the conjunctiva are protected by the physical flushing effect of body fluids. Phagocytosis, which may be enhanced by antibody, is also an important non-specific defence mechanism. In addition, natural killer (NK) cells are large granular lymphocytes that can attach to structures on the surface of vitally infected cells, allowing them to be differentiated from normal cells and ultimately killed.
Fig. 6.14 Summary of the roles of humoral and cell-mediated immunity in defence against viral infection.
P.63

The interferons play an important anti-viral role. This family of protein molecules includes the three types alpha, beta and gamma. The first two types of interferon are produced principally by virus-infected cells and are host-specific but have a wide antiviral spectrum. The anti-viral activities of interferon are summarized in Fig. 6.13. Interferon binds to cell surface receptors and induces incracellular enzymes. These inhibit viral replication and render the cells exposed to interferon resistant to virus infection.
In relation to the specific immune response (Chapter 8) to viral infection, the roles of both humoral and cell mediated immunity are summarized in Fig. 6.14. The humoral response is important in prevention of reinfection with a previously encountered virus, but since antibody cannot interact with intracellular virus particles and the process takes too long to develop, it does not play an important role in recovery from primary infections. However, the cell-mediated immune response, which can identify and attack host cells containing intracellular parasites, plays a key role in recovery from primary viral infection.
Key facts
  • Viruses are strict intracellular parasites and can only replicate inside living cells.
  • Viruses have a strict geometric structure, which may be icosahedral or helical,
  • The genome is protected by a protein coat (capsid) and some viruses also possess a lipid envelope.
  • The genome may be DNA or RNA, but never both.
  • Viral infection may be diagnosed by electron microscopy, culture in living cells, seroJogy, direct antigen detection or nucleic acid detection.
  • Viruses gain access to the host via skin and mucous membranes and through the gastrointestinal, respiratory and genital tracts.
  • The stages of viral infection of ceils are adsorption, penetration, uncoating, genome transcription to form mRNA, translation of mRNA to allow formation of viral proteins, genome replication, assembly and release.
  • Infection of a host cell may result in cytocidal, persistent, latent, transforming or abortive infection.
  • Both non-specific and specific immune defences provide protection against viral infection.
  • Interferons help to suppress viral replication, especially in the early stages of infection.
  • In general, antibodies protect against reinfection with viruses while cell-mediated immunity plays the main role in recovery from primary infections.
Further reading
Collier L and Oxford J (2000). Human Virology, 2nd edn. Oxford University Press, Oxford.
Mjms C, Dockrell HM, Gocring RV, Rout I, Wakelin D and Zuckerman M (2004). The viruses. In Medical Microbiology, 3rd edn, Chapter 3. Elsevier Limited, London.
Norval M (2002). Virus-cell interactions. In Greenwood D, Slack RGB, Peutherer JF (eds) Medical Microbiology, 16th edn, Chapter 9-Churchill Livingstone, Edinburgh.


> Table of Contents > Section 1 > 7 - Fungi
7
Fungi
Fungi are a distinct class of micro-organisms that are ubiquitous in the environment as decomposers and have great commercial importance in baking, brewing and in the pharmaceutical industry. There are an estimated 200,000 species of fungi but only about 200 or so are pathogenic to humans. The diseases they cause in man, the mycoses, tend to be sub-acute or chronic and are found mainly in individuals whose defence mechanisms, especially their specific immune system, are compromised. By far the most common group of fungal infections that dentists diagnose and treat are caused by the yeast Candida albicans and therefore the characteristics of this fungus in particular will be highlighted in this chapter.
Structure
The fungal cell has typical eukaryotic features (Fig. 1.4, p. 5) including a nucleus, mitochondria, Golgi apparatus and a rigid cell wall that is external to the cytoplasmic membrane. The structure of the fungus Candida albicans is shown in Fig. 7.1. The chemical structure of fungal cell walls is markedly different from those of bacteria (Figs. 2.3 and 2.4, p. 11 and 12), by containing the polysaccharides mannan, glucan and chitin in close association with one another and with structural proteins. Surface manno-proteins are the major determinants of serologic specificity and probably play a role in the adherence of fungal cells to host-cell surfaces.
Metabolism and reproduction
Fungi exhibit great metabolic diversity, but the majority will grow with only an organic carbon source and an ammonium or nitrate ion as a nitrogen source. Most are strict aerobes and although some can grow anaerobically, none are strict anaerobes.
Fungi may reproduce by either sexual or asexual means, the reproductive elements involved being spores or conidia respectively. However, no sexual form has been demonstrated for most medically important fungi.
Yeasts and moulds
Fungal species can be classified as either yeasts or moulds depending on their growth characteristics; both forms are involved in human disease. A yeast cell proliferates by forming a bud, which elongates and detaches to form a new cell. On culture places, yeasts mainly form colonies with similar features to those of bacteria.
Fig. 7.1 Structural components of Candida albicans.
P.66

Moulds grow by the development of hyphae. These thick-walled, tube-like extensions of the cell contain fungal cytoplasm and organelles, and form intertwining masses called mycelia. The reproductive conidia and spores of the mould can assume a great variety of sizes, shapes and relationships with the parent hyphae. The patterns of development of spores and conidia are useful in laboratory diagnosis. On culture, moulds tend to form large, colourful, adherent, fluffy colonies. For a comparison of moulds and yeasts see Fig. 7.2.
Fig. 7.2 Comparison of mould and yeast forms of fungal growth. Culture (a) and microscopy (lactophenol cotton blue) (b) of the mould Trichophyton rubrum and culture (c) and microscopy (Gram film) (d) of the yeast Candida labicans. Fig 7.2 (a) and (b) courtsy of Dr M. Richardson.
Dimorphism
Some species of fungi can grow in either a yeast or mould phase and are termed dimorphic fungi. Several human pathogens are dimorphic e.g. Candida spp. and Histoplasma spp. Dimorphic
P.67

fungi lend to grow in the mould form in their natural environment at ambient temperature, but convert to the yeast or some other phase in infected human tissue.
Fig. 7.3 Dimorphism of Candida species.
As a dimorphic fungus, Candida spp. appear in different forms (Fig. 7.3). The yeast cell is often called a blastospore or blasto-conidia but both synonyms are misnomers, since yeast cells possess none of the properties of spores or conidia. Pseudohyphae are elongated yeast cells, joined end to end and have constrictions along their length. All species of Candida can produce yeast cells and pseudophyphae, but only C. albicans and C. dublinientis form true hyphae. These non-constricted extensions are often called ‘germ cubes’ and are formed when yeast cells from these two species are incubated in a serum-containing medium at 37°C for about an hour (Fig. 12.11, p. 133).
Classification
The major classification of fungi depends on the nature of sexual spores and separation of hyphae. Since the sexual forms of many medically important fungi have not been identified, fungi that are pathogenic to man have been placed in their own class, the Fungi imperfecti. These fungi have been sub-grouped in different ways, one being to arrange genera and species in relation to the types of tissues they parasitize and the diseases that they produce (mycoses). There are three groups of interest to dentists:
  • Dermatophytes cause superficial skin infections e.g. ring worm and athletes foot.
  • Opportunistic fungi, which are present in the environment or in the human normal microflora, cause disease especially in the compromised host, e.g. Candia spp. and Aspergillus spp.
  • Systemic pathogens, which are the most virulent, can cause systemk disease in previously healthy individuals e.g. Blastomyces spp. and Cryptococcus spp.
Most human fungal infections arise from an environmental reservoir or from the patient's own flora. However, occasionally they may arise by transmission from an infected individual, such as a comb previously used by a person with scalp ringworm.
Diagnosis
The diagnosis of specific fungal infections is described at appropriate places in this book (Chapters 12, 16 and 27). Generally the most common techniques used are light microscopy of stained (Gram stain or lactophenol cotton blue) or unstained preparations of human secretions or tissues, together with laboratory cultures of these samples on mycological media, for example Sabouraud's agat, which stimulates fungal growth but suppresses bacterii. Cultures are identified by a combination of recognition of fungal colonial and microscopical morphological features, biochemical tests and, more recently, DNA probes.
Pathogenesis and immunity
The pathogenic mechanisms, virulence factors and immune reactions associated with fungal infection have been less well characterized than those relating to bacterial and viral infections. However, the general principles are analogous to those described in Chapters 4 and 8 for bacterial infections.
Individuals with a normal immune system have a high natural resistance to most fungal infections. In addition to a range of innate defence mechanisms, the two main immunological mechanisms involved appear to be phagocytosis by neutrophils, with or without the assistance of opsonizing antibodies, and the development of cell-mediated immunity. These mechanisms ensure that the fungi in the human microflora remain in a non-pathogenic state and that any fungi that enter the body from exogenous sources are eliminated sooner or later. However, some fungi have developed strategies to evade parts of the host defence mechanisms,
P.68

and in addition there are a number of non-fungal factors that predispose rbe host to infection, including diseases and drugs that can affect elements of the innate, humoral or cell-mediated immune responses (Chapter 8).
Fig. 7.4 Pathogenicity and immune response to fungal infection.
The outcomes of the complex interactions that can occur when fungi encounter a host whose tissues and/or immune system are compromised are shown diagrammatically in Fig. 7.4. Fungi appear to be able to detect when changes in the surrounding environment have taken place, for example when a fungus is inhaled into the lung, or when the microclimate of an endogenous fungus within a host changes, such as a severe reduction of salivary volume in the mouth. Fungi respond to such changes in different
P.69

ways, but the net effect can cause the fungus to alter its morphology and metabolism, stimulating cell proliferation and possibly invasion of host tissues.
Fig. 7.5 Pathogen)city factors of Candida albicans.
Candida albicansn, which is commonly found in the microflora of the oral cavity, vagina and gastrointestinal tract, can also cause infections at these sites. In response to changes in the host physiology, the yeast can increase in number, invade tissues and produce infection, probably due to the development of more pathogenic cells helped by phenotypic switching mechanisms. In C. albicans, such properties enable fungal cells to adjust rapidly to changes in the host such as evading elements of the immune system, developing resistance to antifugal agents and maximizing colonization and invasion of host epithelial surfaces. The main factors thought to be involved in the oral pathogenicity of C. albicans are shown in Fig. 7.5. Following successful treatment of a candidal infection the yeast population is either totally destroyed or reduced on the host surface and moves from pathogenic to commensal mode. However, it is not unusual for the cycle to be repeated and infection co recur if the environmental or immune conditions change again at a later time.
Since the host tissues and/or parts of the immune system are usually compromised in many fungal infections, they are unable to prevent or halt the spread of disease, which becomes chronic. If the cell-mediated immune response is normal, the infection can be controlled, the fungus in the tissues killed and healing can occur. If the cell-mediated response is defective, then a long-term, chronic, locally-destructive infection may result with the potential to spread systemically.
Key facts
  • Fungi are eukaryotic and possess a defined nucleus and other cellular inclusions.
  • Fungi have a rigid cell wall consisting of polysaccharide (mannan, glucan and chitin) complexed with protein.
  • Fungi are aerobic and most require an organic carbon and a simple nitrogen source for growth.
  • Fungi that reproduce by asexual means form conidia.
  • Fungi grow as yeasts or moulds; yeasts produce oval yeast cells by budding; moulds produce hyphae and reproductive conidia or spores.
  • Dimorphic fungi (e.g. Candida albicans) grow as either yeasts or moulds.
  • Fungal infections are classified as superficial, opportunistic or systemic.
  • Most fungal infections arise from the environment or the host's endogenous flora.
  • Laboratory diagnosis is based on microscopy, culture, biochemical tests and DNA probes.
  • Phagocytosis and cell-mediated immunity are essential for recovery from fungal infections.
  • Chronic progressive fungal disease mainly occurs in patients with compromised tissues and/or immune systems.
P.70

Further reading
Calderone RA (ed.) (2002). Candida and Candidiasis. American Socity for Microbiology Press, Washington.
Denning DW (2003). Fungal infections. In Finch RG, Greenwood D, Norby SR, Whitley RJ Anitibiotic and Chemotherapy. Anti-infectives and their use in therapy, 8th edn, Chapter 62. Churchill Livingstone, Edinburgh.
Richardson MD and Warnock DW (2003). Fungal infection – Diagnosis and Mangement, 3rd edn. Blackwell Science, Oxford.
Samaranayake LP and MacFarlane TW (eds) (1990). Oral Candidosis. Wright, London.


> Table of Contents > Section 1 > 8 - Host defences
8
Host defences
P.72

Introduction
The study of the natural defences of the host against foreign materials or infectious agents is known as ‘immunology’. It is a large subject of increasing complexity, but a good knowledge of the principles of immunology is crucial to the study of how microorganisms cause disease (pathogenesis). The aim of this chapter is to give an overview of the immune system and to describe, as clearly as possible, the various immunological mechanisms which operate during any association between the pathogenic microorganism and the defence systems of the host. While the main function of the immune system is to protect the host, the complex processes involved not infrequently result in varying degrees of damage to the host. Thus, the question is often posed: is the immune system friend or foe?
Fig. 8.1 Summary of key components of the innate immune system.
All immune responses must begin with the recognition by the host of a pathogenic micro-organism or other foreign substance. The body's defence system can conveniently be divided into
P.73

innate (natural) immunity and acquired (adaptive) immunity. Innate immunity is non-specific and includes natural mechanical, chemical, and biological barriers to infection, which have no degree of specificity or memory. Acquired immunity is specific for a particular foreign agent, but has the advantage that if the host is re-exposed to the same agent the response is massively increased. Study of the immune system soon reveals that there is a great deal of interaction and communication between all the components, many of which are common to more than one pathway. Even between the main divisions of innate and acquired immunity there are several common features.
Innate immunity
The innate defences are summarized in Fig. 8.1. They have been subdivided into four broad groups but, as in any classification system, there is overlap in function between divisions. Some of the important biological processes relevant to innate immunity will now be described in more detail.
Fig. 8.2 Flow diagram illustrating the essential stages in phagocytosis.
Phagocytosis and intracellular killing
Many cells are capable of engulfing micro-organisms, but the main phagocytic cells of the body are the so-called ‘professional phagocytes’. These comprise the neutrophils (polymorphonuclear leucocytes', the monocytes of the blood, and the macrophages of the tissues. The process of engulfment and killing is summarized in Fig. 8.2.
The intracellular killing of ingested micro-organisms can occur in two ways: oxidative or non-oxidative. The former involves the production by the phagocyte of reactive oxygen intermediates such as superoxide ions, hydrogen peroxide, and free hydroxyl radicals, all of which are toxic to micro-organisms. Non-oxidative mechanisms involve the products of the phagocyte granules which are delivered to the phagolysosome. These comprise
P.74

a range of proteins which include lysozyme, myeloperoxidase, and acid hydrolases.
Complement
Complement (Figs. 8.3 and 8.4) is a series of plasma proteins that has many functions in both the innate and acquired immune response. The innate functions include:
  • lysing Gram-negative bacteria;
  • enhancing the phagocytosis of foreign particles (opsonization);
  • contributing to several aspects of the inflammatory response, including promoting chemotaxis of lymphoid cells.
Many of the complement proteins are produced as proenzymes, which require proteolytic cleavage to become active. In health, most of the complement components exist in the plasma in their inactive form. Once activated, the product of one reaction is the trigger for the next reaction, and hence the overall process can be thought of as a cascade (Fig. 8.4). This cascade can be activated by micro-organisms, immunoglobulins, and a variety of polysaccharides. Initial activation can occur in two ways - either via the classical or the alternative pathways (see Fig. 8.3). The components of the classical pathway and the membrane-attack complex are termed C1–C9, while those of the alternative pathway are designated as Factor B, Factor D, or more often as simply ‘B’, ‘D’, and so on. The overall scheme is summarized in Fig. 8.4 and the consequences of the activation of complement are illustrated in Fig. 8.5.
Fig. 8.3 Activators of the classical and alternative pathways of complement.
Complement plays an important role in discriminating between self and non-self. The key step in the recognition process is the binding of C3b to cell surfaces or immune complexes. The surfaces of the cells and tissues belonging to an individual (self) possess molecules which limit C3b deposition. This is in contrast to non-self surfaces which allow the rapid deposition of many C3b molecules and actually amplify C3b production through generation of a C3 convertase.
Interferons
Interferons (IFN) are a group of cytokines (see later) produced very early in the immune response, and are often referred to as acute-phase proteins. Alpha-interferon (IFN-α) and betainterferon (IFN-β) are very important in the response to viral infections. They are produced by virally infected cells and act on other cells, rendering them resistant to viral infection (Chapter 6). Gamma-interferon (IFN-γ) is produced by a type of T lymphocyte (TH1 cells) following activation by antigen (see later). This interferon is involved in the activation of macrophages and has much less antiviral activity than IFN-α and IFN-β.
Fig. 8.4 Flow diagram illustrating the complement cascade.
P.75

Inflammation
The process by which cells of the immune system and their active products are concentrated at a site of infection or tissue damage is termed inflammation. The major purpose of the inflammatory response is to aid in eradicating the infection and in repairing damaged tissue. Three major events occur:
  • The blood supply to the site is increased.
  • Capillary permeability is increased to allow soluble mediators of the immune system (complement and antibodies) to reach the sice.
  • White blood cells migrate from the capillaries into the affected tissues.
Neutrophils are the earliest cells to arrive, followed by monocytes/macrophages and lymphocytes. The inflammatory reaction is controlled by a number of factors. The first are the cytokines. These are soluble proteins, usually glycoproteins, with molecular weights between 8 and 50 kilodaltons (kDa), which mediate interactions between cells. Vasoactive mediators released from mast cells, basophils, and platelets, together with by-products of plasma enzyme systems are also involved. The initial inflammation
P.76

is a result of the fast-acting vasoactive amines histamine and 5–hydroxytryptamine (5–HT; serotonin), and products of the kinin system such as bradykinin. These are followed by the leukotrienes produced by the lipo-oxygenase pathway and mediators released from leucocytes once they accumulate.
Fig. 8.5 The major biological activities of the complement system.
The migration of leucocytes to the site of inflammation commences with their initial adherence to the inflamed endothelium through adhesion molecules. This is followed by movement up gradients of chemotactic peptides, the most important of which is C5a. Other important chemotactic molecules are f-Met-Leu-Phe, the initiator of protein translation in bacteria; interleukin (IL)-8, a small cytokine produced by activated mononuclear cells which can induce neutrophil and basophil chemotaxis; and leukotriene B4, which is a metabolite of arachidonic acid produced by activated macrophages. The accumulated leucocytes release other cytokines which enhance the inflammatory response. These proinflammatory cytokines such as IL-1, IL-4, IL-6, tumour necrosis factor (TNF), and gamma-interferon (IFN-γ) further enhance cellular migration by their action on the local epithelium. Figure 8.6 summarizes the most important cytokines involved in inflammation.
Other mediators of inflammation include platelet-activating factor (increases vascular permeability and neutrophil activation), C3a (mast cell degranulation), fibrin breakdown products
P.77

(increase vascular permeability and neutrophil and macrophage chemotaxis), and prostaglandin E2 (vasodilation, potentiates vascular permeability produced by histamines and bradykinin).
Fig. 8.6 Summary of the most important cytokines involved in inflammation.
Fig. 8.7 The origin of the main cells of the immune system.
P.78

Acquired immunity
Acquired immunity differs from innate immunity in two key respects. First, acquired immune responses are specific for individual antigens and, second, immunological memory is produced. This means that a subsequent exposure to the same antigen results in a rapid and more intense response. The most important cells involved in acquired immunity are the lymphocytes, and the responses can be divided into humoral - also known as antibody-mediated immunity – and the cell-mediated response. The various components of the acquired immune system will now be discussed.
Antigens
The strict definition of an antigen is ‘a substance which induces the production of antibody’. Antigens are large molecules (>10 kDa) that are foreign to the host and which bind antibody. They are usually proteins or carbohydrates, or both, and are recognized as being ‘not self’. The antibody produced in response to an antigen binds only to a very small site on the antigen known as an antigenic determinant or epitope. The form of an epitope is due to the three-dimensional arrangement of the amino acid or sugar components. The term ‘immunogenicity’ means eliciting an antibody response. An antigen is, therefore, by definition an immunogen.
Fig. 8.8 The major groups of myeloid cells and their functions.
Many small molecules are capable of reacting with antibodies, but are too small themselves to elicit an antibody response. These are termed haptens, and can be made immunogenic by chemically conjugating the molecule to a larger carrier molecule, usually a protein.
Cells of the immune system
The two main categories of cells, the lymphocytes and the myeloid cells, originate from a common haemopoietic precursor stem cell (Fig. 8.7). Some of these cells, notably the professional phagocytes and natural killer (NK) cells, also participate in innate immunity. The myeloid cells have roles in phagocytosis, antigen presentation, and the production of pharmacologically active agents.
Lymphocytes
The lymphocytes are the main cells involved in acquired immunity. They are found throughout the body in the tissues, blood, and lymph and in specialized, organized lymphoid tissues. They recognize and react with antigens. There are three main types of lymphocytes: the B lymphocytes (B cells), the T lymphocytes (T cells), and the large granular lymphocytes (LGL) or natural killer (NK) cells.
Lymphocytes originate in the bone marrow from stem cells which migrated from the liver during fetal development. The path of development from stem cell to either mature B or T cell is dependent on stimulation by particular cytokines and whether or not the cells are processed in the thymus.
P.79

T cells
Those cells destined to be T cells leave the bone marrow via the bloodstream and move to the thymus. There the T cells become able to differentiate between self and non-self antigens. This process involves the immature T cell being presented with cell-surface self molecules termed major histocompatibility complex (MHC) molecules, of which there are two types termed class I and class II.
In the thymus, those T cells which react very strongly or very weakly with self MHC molecules are destroyed by a process known as apoptosis. The remaining T cells then mature and are able to recognize foreign antigens in conjunction with MHC molecules. Also in the thymus, fragments of self antigens are presented with MHC molecules to immature T cells, and these are also destroyed thereby preventing any T cells reacting with self.
The T cells recognize antigen through a surface molecule termed the T-cell receptor (TCR) (see Fig. 8.14). Each T cell possesses a different TCR to allow it to recognize a different antigen. After leaving the thymus, T cells locate in the lymph nodes and spleen.
Fig. 8.9 Diagrammatic summary of antigen presentation, showing delivery of processed antigen to MHC class I and II molecules.
B cells
B cells are derived from immature lymphocytes which have not passed through the thymus. These cells go directly to the lymph nodes and spleen after they have matured in the bone marrow, but they are not selected as highly as the T cells. They recognize antigen through the expression of antibody molecules on their surface, each B cell being able to react with a different antigen. Antibody molecules expressed on B cells and TCR molecules on T cells both recognize antigen, but while they possess some common structural features, TCR molecules are not antibodies.
Myeloid cells
The main myeloid cells include the tnonocytes in the blood, which move into the tissues and become macrophages, the dendritic cells which are involved in antigen presentation (see later), and the neutrophils, basophils, and eosinophils. The major functions of these cells are summarized in Fig. 8.8.
Antigen presentation
Before an antigen can activate B and T cells, it must 6rst be processed and then presented to these lymphocytes. This is under-taken
P.80

by antigen-presenting cells (APC); these are mainly dendritic cells and macrophages, although activated B cells can also perform this function. The process is summarized diagrammati-cally in Fig. 8.9-The antigen is enzymatically degraded into small peptides which can then become anchored' to MHC class I or II molecules-Peptides consisting of 8–9 amino acids bind to class I and those with 12 or more bind to class II molecules. Those antigens which have been taken up by the APCs via endocytosis or phagocytosis are degraded in the lysosomal vesicles and are linked to class II molecules before being presented at rhe cell surface. Those antigens which bind to class I have been synthesized within the cell itself (i.e. self or viral antigens), and are linked to class I in the Golgi body before being transported to the cell surface.
Fig. 8.10 The five classes of immunoglobulin.
The activation of B and T lymphocytes is described later, but it should be noted here that the class II pathway activates CD4+ T cells (TH2 (helper) and TH1 cells), while the class I pathway activates CD8+ (cytotoxic) T cells. This process ensures that the correct T cells are activated for the right antigen in the right place and at the appropriate time.
P.81

Humoral immunity
Antibodies
The terms antibody and immunoglobulin are synonymous. There are five different classes of immunoglobulin (Ig). Ail are produced by activated B cells (plasma cells) and react specifically with antigens. Structurally, antibodies are made up of one or more units (monomers) comprising four polypeptides: two identical heavy (H) chains and two identical light (L) chains. These chains are connected to form Y-shaped molecules. IgM is a pentamet of the basic structure, IgA is usually a dimer, and IgG, IgD, and IgE are monomeric (Fig. 8.10). The arms of the molecule together comprise the Fab part of the immunoglobulin. The ends of the ‘arms’ have a variable structure (the V region) which recognizes the antigen. The generation of antibody V-region diversity is a result of the original B cell which recognized the antigen. Gene segments in the DNA of B cells are randomly recombined to produce an infinite number of different V regions. The Fc part is the ‘tail’ of the molecule, which is a constant region and is associated with effector functions of the antibody (Fig. 8.11).
Activation of B cells: antibody production
Once a B cell recognizes an antigen, it is clonally expanded to produce antibody-secreting plasma cells (Fig. 8.12). On initial exposure to an antigen, antibody is slowly produced as a consequence of the B cells growing and differentiating into plasma cells. The level of antibody reaches a peak, and then declines as the plasma cells die. This pattern of antibody secretion is the primary response. Some of the antigen-activated B cells do not become plasma cells, but survive as memory cells. On subsequent exposure to the same antigen the antibody secretion is rapid, much more intense, and longer lasting, because of cJonal expansion of the memory cells. This is the secondary response.
Fig. 8.11 The structure of immunoglobulin G.
The primary response is characterized by the B cells producing predominantly IgM antibody, the pentameric immunoglobulin which is very effective at binding bacteria in the bloodstream. On repeated B-eeli stimulation, class switching occurs, whereby IgG is produced which acts in the blood and tissues, or IgA which acts at mucosal surfaces (Fig. 8.12).
Antibody-antigen reactions
The Fab region binds to the specific antigenic determinant or epitope to produce an antibody-antigen complex (immune complex). As there are at least two Fab regions per antibody molecule (they are divalent), the antibody can bind two antigen molecules and large immune complexes, or precipitates can form.
Antibodies function in various ways. By simply binding to an antigen they can block the properties of that antigen. Thus, a toxin can be neutralized, a histolytic enzyme may be inactivated, bacterial surface-attachment sites may be masked, and nutrient uptake by bacteria may be impaired. Viruses or bacterial cells may be aggregated, thus facilitating phagocytosis, and viruses can be prevented from binding to their receptors. The antigen is not directly damaged by the binding of an antibody. The Fc pan of the molecule is the effector region. Various cells possess Fc receptors, perhaps the most important being the phagocytic cells, which are able to phagocytose antibody-coated micro-organisms or immune complexes much more efficiently. Mast cells and basophils are activated by binding antigen through their Fc receptor.
Monoclonal antibodies
The Nobel Prize-winning procedure, developed by Kohler and Milstein for the immortalization of an antibody-secreting plasma cell by fusing it to a myeloma cell, results in a clone of a monoclonal antibody-secreting hybridoma. The procedure is summarized
P.82

in Fig. 8.13. Monoclonal antibodies (mAb) are by definition standardized and have numerous uses in a huge range of immun-oassays. They have largely obviated the use of animals for the production of standard antisera for diagnostic and research use.
Fig. 8.12 The primary and secondary antibody responses and clonal expansion of B cells.
Cell-mediated immunity
Activation of T cells
In contrast to B cells, T cells do not make antibodies or secrete special forms of their antigen-receptor molecules. They react to antigen by going through stages of activation: growing, differentiating, and secreting a range of cytokines which regulate the functions of other lymphocytes. T cells are divided into several subsets with different functions:
  • T-helper cells or TH2 cells express CD4 molecules on their surface and function by secreting cytokines (IL-4, IL-5, IL-6, and IL-10) that promote B cells to produce antibody by stimulating their growth and differentiation.
  • T-suppressor (TS) cells are thought to control the action of TH2 cells by producing cytokines that suppress cbe immune response.
  • CD8+ T cells function as cytotoxic T (TC) celis and can kilt othet cells, primarily those infected by viruses.
    • P.83

    P.84

  • Some CD4+ T cells, which produce different cycokines (IL-2, IFN-γ from the TH2 cells, are involved in hypersensi-tivity reactions (see later) and are known as TH1 (formerly TDTH: delayed-type hypersensitivity) cells.
Fig. 8.13 Flow diagram illustrting the steps involved in the production of a monoclonal antibody.
Fig. 8.14 The T-cell receptor.
T cells are activated by antigens to produce cytolcines following presentation of the antigen by the MHC complex to the T cell receptor (TCR). The TCR is a heterodimer of two transmembrane peptide chains on the surface of the T cell (Fig. 8.14). It is always associated with the CD3 transmembrane molecule which transmits the signal to produce cytokines when the receptor binds an antigen. The majority of T cells have heterodimers consisting of an α and a β chain, with the distal end having a variable (V) region, reminiscent of immunoglobulins, which recognizes the antigen located in the binding groove of the MHC molecule (Fig. 8.14). The binding of antigen-presenting cells (APCs) to the TCR also involves other cell-adhesion molecules such as the intercellular adhesion molecule-1 (ICAM-1) of the antigen-presenting cell which binds to the lymphocyte functional antigen-1 (LFA-1) on the T cell, and the LFA-3 molecule on all antigen-presenting cells which binds to CD2 surface molecules on the T cell. A very simpliBed diagram of how antigen is presented to T cells is shown in Fig. 8.15.
Fig. 8.15 Simplified diagram showing presentation of antigen by MHC class II molecule to T cell. Some of the accessory adhesion molecules are shown.
Superantigens
Some bacterial antigens, such as the staphylococcal enterotoxins and Toxic Shock Syndrome Toxin (TSST-1), are able to stimulate cytokine production from T cells without the processing and presentation required by conventional antigens. These have been termed superantigens. They bind directly to MHC class II molecules and activate a distinct set of Vb-expressing T cells (Fig. 8.16).
Activated macrophages, cytokines, and systemic inflammation/shock
Another important source of cytokine release, which is independent of T cells or antigen, are macrophages that have been activated by microbial components, especially the lipopolysaccharide (LPS) of Gram-negative bacteria (endotoxin). LPS is an example of a pathogen-associated molecular pattern (PAMP) that is recognised by pathogen recognition receptors (PRRs) on host effector cells such as monocytes and macrophages. Recently the family of Toll-like receptors (TLRs) has been recognized as possibly the most important of these PRRs. TLRs recognize many different micro-biai PAMPs, such as viral and bacterial proteins, LPS and bacterial DNA. After recognition, the TLRs signal the transcription activator NFlcB within the cell to induce production of pro-inflammatory cytokines.
Fig. 8.16 The difference between activation of T cells by conventional processed antigen and superantigen.
P.85

The most important cytokine produced by this route is tumour necrosis factor alpha CTNF-α), which enhances the antimicrobial activity of macrophages and neutrophils. It increases the adhesion of phagocytes to vascular endothelium allowing increased entry by phagocytes to sites of inflammation, and induces other cytokines, especially EL-1 and IL-6, to be produced by macrophages. Although normaUy a beneficial activity within the host, overstimulation of macrophages by excessive amounts of endotoxin can result in the dramatic symptoms of endotoxic shock (or SIRS: systemic inflammatory response syndrome), which is a major cause of death in severely ill patients (Chapter 18). The excessive activation of the coagulation and complement cascades by LPS, together with the cytokines produced by the macrophages, result in the characteristic symptoms of fever, hypotension, disseminated intravascular coagulation and multi-organ failure typical of SIRS. The source of the LPS which brings about these symptoms can be from a systemic Gram-negative sepsis as typified by meningococcal disease or typhoid fever. However, the LPS may be more commonly derived from the normal bacterial flora of the gastrointestinal tract, which is released into the portal circulation following translocation across an ischaemic bowel wall, as a consequence of fluid loss following major trauma, surgery, or severe burns.
Fig. 8.17 Diagram illustrating the mechanism by which IgA crosses mucosal surfaces.
P.86

Lymph nodes and the lymphatic system
The lymphatic system of the body consists of the main lymphoid organs (spleen, thymus, and bone marrow), together with a network of smaller concentrations of lymphoid tissue called lymph nodes. These lymph nodes are found at branches of the lymphatic vessels and are present in clusters in the neck, groin, axillae, mediastinum, and the abdominal cavity. Typically, a lymph node consists of three main regions – the cortex (B cell area), the paracortex (T cell area), and the medulla which contains cords of lymphoid tissue (T and B cell area rich in plasma cells). Lymph nodes function by filtering antigen from the lymphatic ducts and presenting ic to the lymphoid cells.
Protection at mucosal surfaces and the MALT
The mucosal surfaces of the body are secretory in nature and have their own immune system, the mucosa-associated lymphoid tissue, or MALT. The main mucosal surfaces are the gastrointestinal tract (including oral mucosa and the salivary glands), the genitourinary tract, and the respiratory tract. The secretion of the mammary glands (colostrum) is also part of the MALT. This branch of the immune system is stimulated through mucosa-associated lymphoid tissue, which is organized into discrete areas in the gut known as Peyer's patches, just below the epithelial cells in the lamina propria. Antigen travels through specialized epithelium (M cells) to the subepithelial lymphoid tissue. The main antibody produced at these sites is secretory IgA, a dimeric immunoglqbu-lin which acquires its secretory component during transport across the epithelium (Fig. 8.17).
Hypersensitivity
Classically, hypersensitivity is thought of as being an allergic reaction, in which rhe normal acquired immune response is exaggerated or inappropriate and causes damage to the host. Hypersensitivity reactions are divided into four types. Types I-III are predominantly antibody-mediated, while type IV is mediated through T cells and macrophages and is antibody-independent.
Type 1 hypersensitivity: atopy and anaphylaxis
These reactions include atopic allergies such as asthma, hay fever, and eczema. They result from exposure to environmental allergens, for example pollen and dust, which react with specific IgE antibody present on the surface of mast cells and basophils. These cells degranulate, releasing inflammatory mediators as described earlier in this chapter. Since many of these cells are found in the tissues beneath the skin and mucous membranes of rhe airways, eye, nose, and throat, it is these sites which are particularly affected.
Anaphylaxis is an acute, immediate, and intense form of the type I reaction which results in vasodilation and contraction of smooth muscle. The body becomes shocked, and the response may be fatal. It can be caused by food allergy (for example peanuts), drug allergy (for example penicillin), and wasp or bee stings.
Type II hypersensitivity: cytotoxic hypersensitivity
This occurs when antibodies, either IgG or IgM, are directed against the cells of the host or against foreign antigens such as transfused red blood cells, and brings about the destruction of the cells in the same way that an invading micro-organism would be destroyed. This can be through phagocytosis (antibody acting as an opsonin), by complement-dependent lysis, or by the cytotoxic reaction of killer (K) cells. Lysis of blood cells following an incompatible blood transfusion is an example of type fl hypersensitivity.
Type III hypersensitivity: immune-complex disease
Immune complexes (antigen-antibody complexes) are usually eliminated by macrophages/monocytes. However, sometimes when complexes are deposited in tissues a damaging inflammatory response may develop through complement activation and attraction of polymorphs to the site. This is sometimes referred to as the Arthus Reaction. Antigens can be of microbial, animal, or plant origin, and the glomeruli of the kidneys are the roost susceptible tissues, for example glomerulonephritis following a streptococcal infection. Immune-complex disease ts a frequent complication of autoimmune disease where the kidneys, joints, arteries, and skin can be damaged. Repeated inhalation of moulds and plant or animal material can cause type III reactions in the lung, for example Farmers' lung and Pigeon-fanciers' lung.
Type IV hypersensitivity: delayed-type hypersensitivity
Following a second exposure to the appropriate antigen, antigen-sensitized T cells (TH1 CD4+ cells) release lymphokines which activate macrophages and induce an inflammatory response. The reaction is slow to develop, taking days or sometimes weeks. The three main types of delayed-type hypersensitivity (DTH) are:
  • Allergic contact dermatitis or eczema which develops on the skin within 48–72 h following contact with certain chemicals, e.g. nickel, chromate, or poison ivy.
  • The Tuberculin-type reaction also occurs in 48–72 h, typically after the injection of soluble mycobacterial antigens into the skin of an individual immune to, or infected with, Mycobacterium tuberculosis.
  • Granulomatous hypersensitivity occurs in tuberculosis or leprosy. It results from the persistence of the bacteria within macrophages which are unable to destroy the micro-organism. Granulomas develop which consist of 3 central zone of macrophages, epithelioid cells, and giant cells, sometimes with an area of necrosis. The whole is surrounded by lymphocytes, often with considerable fibrosis.
Much immunopathology is the result of an exaggerated immune response to invading micro-organisms or other foreign antigens, and hypersensitivity states, as described above, also contribute to damage to the host. However, damage can also be caused if the immune system reacts to self tissues (auto-immunity), or if a component of the immune system fails (immunodeficiency), or is suppressed as a consequence of disease or therapy.
P.87

The following section of this chapter will deal briefly with these points.
Fig. 8.18 Summary of the major types of immunodeficiency.
Deficiencies in the immune system
The immune system must function normally if the host is to survive the constant assaults by micro-organisms and other foreign agents. It is nor surprising that defects in the immune system can result in disease, while some diseases themselves are the cause of immune deficiencies. Some of the more common states and causes of immunodeficiency are summarized in Fig. 8.18.
Autoimmunity
Normally the immune system ‘sees’ its own tissues as ‘self and does not react to them. Rarely, however, there is a breakdown in this recognition and the immune system destroys its own tissue, a phenomenon termed autoimmunity. As the specificity repertoires that are expressed by both B and T cells are random, it is perhaps not surprising that antiself specificities occur. There are mechanisms which kill these self-reactive cells, as described earlier, but some escape this surveillance. Many autoimmune diseases have a poorly understood aetiology. However, some are triggered by microbial antigens which mimic or cross-react with self components.
P.88

The best known of these is rheumatic fever (Chapter 16), in which carbohydrate antigens in the cell wall of Streptococcus pyogenes cross-react with antigens of the heart sarcolemma, and bypass T cell self-tolerance.
Other known autoimmune diseases include pernicious anaemia, insulin-dependent diabetes mellitus, and rheumatoid arthritis. Some diseases of unknown cause, such as multiple sclerosis, are also suspected as having an autoimmune aetiology.
Immunosuppression
When patients are undergoing organ transplantation it is essential that the recipient is immunosuppressed to prevent rejection. Various immunosuppressive agents are available, including purine analogues which inhibit nucleic acid synthesis, corticosteroids, and cyclosporin – a fungal peptide which preferentially affects dividing T cells and inhibits cytokine production.
Immunosuppression occurs during many eukaryotic parasitic infections. Most are thought to be caused by overloading of the macrophages as a result of a massive production of soluble antigen by the parasite. In malaria, the Plasmodium falciparum is thought to mop up circulating antibody by producing soluble antigen – a process termed immune distraction.
Immunosuppression can also be a result of therapy. Chemo-and radiotherapy are used in the treatment of tumours in an attempt to kill the rapidly growing cancer cells. A side-effect is that the host's rapidly dividing leucocytes are also killed, resulting in immunosuppression.
Fig. 8.19 Diagrammatic representation of the simple ELISA technique to detect antibody.
The concept of the immunoeomprormsed host
The term ‘immunocompromised host’ refers to patients who are susceptible to infection as a result of an underlying defect or illness which results in a less than perfect immune system. This defect can be in either the innate or acquired branches of the immune system, and virtually any aspect of the immune response can be involved. Patients include those undergoing organ transplants and those being treated for cancer, patients with hae-matological malignancies, burns patients, those with specific immunodeficiencies, and malnourished individuals. This group of patients is becoming increasingly significant and their numbers will continue to increase in the future. The micro-organisms infecting such patients are commonly members of the normal bacterial flora of the host, often referred to as opportunistic pathogens.
Immunological techniques
The final pan of this chapter will describe briefly a few of the most commonly used immunological techniques. Over the past few decades many different techniques that employ immunological components, especially antibodies, have been developed for use in the study of biological reactions relevant to the pathogenesis of disease, epidemiology, and diagnosis. Serology, the measurement of specific antibodies in serum to diagnose indirectly a specific infection, still has a major rok in clinical microbiology. Some of rhe most commonly used techniques involve the use of tagged, or labelled antibodies, where the label can be a fluorescent dye, an
P.89

enzyme, or a radioactive isotope. Two of the most commonly used techniques are enzyme-linked immunosorbem assay (ELISA), and immunobiotcing (Western blotting). Both techniques involve the ultimate detection of antibody-antigen complexes, where either the antigen or the antibody is being assayed. The third technique, latex agglutination (or a variation called coagglutination) is used as an extremely rapid technique for the detection of antigen or toxin in clinical specimens. It is gaining popularity as a technique that can be performed in a surgery or side-room by semi-skilled operators, a development which some see as a cause for concern.
ELISA
The simplest form of this technique is summarized in Fig. 8.19. It can be used to detect antibodies in serum or other body fluids, by binding them to an antigen coated to a solid phase (a well in a polystyrene, multi-well microtitre plate). The bound antibody can then be detected by adding a tagged second antibody, which recognizes the first as an antigen. For example, if the assay is being used to detect a specific human IgG, then the second antibody might be antibody to human IgG (which has been produced by immunizing another species, commonly a goat, with human IgG). This second antibody is covalently labelled with an enzyme. The complex of antigen, first antibody, and second antibody-enzyme conjugate is detected by adding a chromogenk substrate for the enzyme, i.e. the product of the enzyme is coloured, or a different colour from the substrate. The intensity of the colour produced, which is proportional to the amount of antibody bound by the antigen, can be read quantitatively in a purpose-designed microplate spectrophotometer.
Fig. 8.20 Diagram of rhe immunoblotting technique for decection of specific antigens.
A converse assay for the detection and quantitation of antigen can be performed by a capture or sandwich ELISA where the capture antibody is bound to the plastic. After capture of the antigen, it can be detected either directly with an enzyme-labelled antibody, or indirectly with a second antibody raised in a different species from the capture antibody. This second antibody can be detected as described above for the antibody-detection ELISA.
In diagnostic procedures, ELISA is now one of the standard assays used to detect antibody to a vast range of microbial pathogens, particularly in virus serology. Detection of antigen is less frequently used but jt has a role in the rapid detection of micro-organisms or toxins from normally sterile sites, such as
P.90

antigens of meningitis-causing micro-organisms in cerebrospinal fluid.
Fig. 8.21 The latex or co-agglutination test for detection of specific antigen.
Immunoblotting or Western blotting
This is an immunoassay employed for observing antibody-antigen reactions in a (sometimes) complex antigen mixture (Fig. 8.20). Antigens are first separated by polyacrylamide gel electrophoresis (PAGE). The separated antigens are transferred electrophoretically (blotted) to a nitrocellulose membrane to which they bind. After the blot is treated with antibody, the antigen-antibody complexes are detected with either an enzyme-labelled second antibody as for EUSA or a radioactively labelled second antibody. The enzyme is located with a chromogenic substrate - but a different one from the ELISA, as here the product must be insoluble as well as coloured. Radioactivity is located by exposing the nitrocellulose membrane to X-ray film (auto-radiography).
Latex agglutination
This is performed with microscopic latex (really polystyrene) beads which have been coated with a specific antibody. When these beads are mixed with a fluid containing the specific antigen they bind to the antigen and agglutinate, forming a visible precipitate (Fig. 8.21).
Key facts
  • Host defence, or the immune response, consists of innate (or natural) immunity and acquired (or adaptive) immunity. The latter is specific for a particular antigen, and on re-exposure to that antigen, produces an increased response due to immunological memory.
  • There is a great deal of interaction and communication between all aspects of the immune system, performed largely by cytokines.
  • Cells such as macrophages and monocytes recognize pathogen-associated molecular patterns (PAMPS) by a series of pattern recognition receptors (PRRs) such as the Toll-like receptors which signal the production of pro-inflammatory cytokines.
  • Innate defences include: phagocytosis and intracellular killing, the complement system, interferons and inflammation.
  • Acquired immunity: important cells include B and T cells. It can be divided into humoral (antibody-mediated) and cell-mediated.
  • Antibodies are produced by activated B cells. Antibodies or immunoglobulins (Ig) have a monomeric Y-shaped structure with antigen binding sites at the arms of the Y and an Fc tail part which is responsible for effector functions of the molecule. IgM is pen tamer ic, IgA is usually dimeric and IgG, IgD and IgE are monomeric.
  • B cell activation: antibody molecules are randomly lexpressed on B cells. When a B cell recognizes and binds an antigen it is clonally expanded to produce antibody-secreting plasma cells. The primary response produces largely IgM and some B cells survive as memory cells. The secondary response is much more pronounced and is due to clonal expansion of the memory cells with IgG being the predominant antibody.
  • Monoclonal antibodies are artificially created by fusing an antibody-producing plasma cell with a myeloma cdl tine to produce immortalized clones secreting a specific antibody.
  • T-cell, or cell-mediated immunity, is primarily the activation of T cells to grow, differentiate tad produce a rage of cytokines which regulate the functions of other lymphocytes.
  • T cells are activated to produce cytokines following the presentation of antigen by the MHC complex to die T-cell receptor.
  • T cells include: T-helper or TH2 cells which express CD4 molecules and promote B cells to produce antibody; T-suppressor cells; cytotoxic CD8+ cells; TH1 cells which are CD4+ but produce different cytokines from TH2 cells.
  • Superantigens stimulate T cells to produce cytokines by binding directly co the MHC class molecule without the need for antigen processing and presentation.
  • Systemic inflammation or shock is a response to bacterial endotoxin (LPS) whereby the macrophages over-produce tumour necrosis factor (TNF) and other cytokines such as Interleukin (IL)-1 and IL-6 which result in the symptoms of shock.
  • The main lymphoid organs of the body are the spleen, thymus and bone marrow together with lymph nodes at branches in the lymphatic system.
  • The mucosae have their own immune system, which is primarily secretory, and dimeric, secretory IgA is the principal immunoglobulin.
  • Hypersensitivity, an allergic or an exaggerated or inappropriate immune response is divided into four types: I, atopy and anaphylaxis; II, cytotoxic; III, immune complex disease; and IV, delayed-type hypersensitivity.
  • Other deficiencies in the immune system include autoimmunity and immunosuppression.
Further reading
Iwasaki A and Medzhitov R (2004). Toll-like receptor control of the adaptive immune responses. Nature Immunology, 5, 987–95.
Janeway CA, Travers P, Walpoit M and Shlomchik MJ (2004). Immunobiology. Garland Science: New York and London.
Mims C, Dockrell HM, Goering RV, Roitt I, Wakelin D and Zuckerman M (2004). Medical Microbiology, 3rd edn, Mosby/Elsevier: London.
Roitt I, Brostoff J and Male D (2001). Immunology, 6th edn. Mosby, London.


> Table of Contents > Section 1 > 9 - Immunization
9
Immunization
Introduction
The introduction of immunization against infectious disease has been one of the most successful developments in medicine. It was pioneered at the end of the eighteenth century by Edward Jenner to prevent smallpox and due to the remarkable success of worldwide vaccination programmes in the latter half of the twentieth century, the disease has been totally eradicated from the planet.
The aim of immunization is to produce protection for the population against natural clinical infection with pathogenic micro-organisms by means of a range of artificial and safe procedures. Immunization is only one of the measures that are available to control infectious disease and its efficacy and cost must be assessed against other forms of protection, for example safe water supply and sewage disposal, a high standard of food hygiene, good socio-economic living conditions, as well as organized surveillance of infectious disease with early detection and prompt treatment and prevention. The mortality and morbidity of a number of infectious diseases have been dramatically reduced by immunization, while many others are not currently amenable to control by specific vaccines.
At present, vaccines do not form part of the armamentarium employed by dentists to control and treat oral and dental infections, although research has demonstrated that this is possible for dental caries and perhaps, in the future, for certain forms of peri-odontal disease. However, immunization of dental staff and, in
P.94

some cases, patients, against a number of common infections plays an important role in preventing cross-infection during dental treatment.
Fig. 9.1 Summary of the different types of immunization.
Types of immunization
A summary of the different types of immunization available is presented in Fig. 9.1. Active immunization is associated with the production of antibody and often the development of cell-mediated immunity, while passive immunization depends on a supply of antibodies from outside the host.
Fig. 9.2 Indications for artificial passive immunization and the resultant pattern of immunoglobulin level with time.
Passive immunization
Immunoglobulins used in passive immunization are usually derived from human serum. The indications for using artificial passive immunization are listed in Fig. 9.2 and the short-term nature of passive immunization is illustrated in the graph (Fig. 9.2), which shows the decline of immunoglobulin over a three-month period. Generally, specific passive immunotherapy is becoming increasingly less common but can still save lives in certain circumstances. Some of the common examples of passive immunotherapy in infectious diseases are described in Fig. 9.3. In recent years it has become clear that there are a number of cytokines, for
P.95

example IFN-α, which can assist in the treatment of certain chronic viral infections, for example hepatitis B and C (Fig. 9.4).
Fig. 9.3 Specific forms of passive immunotherapy with antibody.
Fig. 9.4 Potentially therapeutic cytokines in the management of chronic viral infection.
Active immunization by vaccine
Active immunization relies on the host's immune system and it may take several months before the individual becomes adequately protected against the infective agent concerned. However, some vaccines can be given to provide a degree of protection much more rapidly than this, and can even be effective post-exposure. Ideally the resultant immunity should be long lasting and persist for many years, so that natural infection in the future will still stimulate an accelerated antibody response. Nevertheless, some vaccines which are very useful and widely used, e.g. influenza vaccine, have a shorter duration of protection. The ideal properties of a vaccine are listed in Fig. 9.5, but few if any vaccines meet all these requirements. The details of vaccine choice, route, dose and risk have to be considered disease by disease. Whilst current vaccines in routine use have a good safety profile there is room for improvement in producing more effective and affordable vaccines.
Fig. 9.5 The properties of a hypothetical, ideal vaccine.
There are three main types of vaccine against a range of bacteria and viruses (Fig. 9.6). Live vaccines consist of attenuated micro-organisms which multiply in the body and mimic natural infection as far as antibody production is concerned but without producing symptoms; reactions are mild and much less severe or
P.96

frequent than those occurring after natural disease. A single dose can give long-lasting immunity which can be reinforced with later booster doses.
Fig. 9.6 Summary of the types of vaccine currently in use. aBCG not used routinely in USA. FPV, inactivated polio vaccine
The reactions to killed vaccines do not resemble those of the natural disease and for many, e.g. DTaP, three doses are required before long-lasting immunity can be achieved. Additional doses are necessary because there is no multiplication of the infective agent in the body. However, for Hib and MenC in children, only single doses are required as these are conjugate vaccines. Similarly, influenza and Streptococcus pneumoniae vaccines are given as single doses to older individuals, due to probable prior exposure.
Fig. 9.7 Advantages and disadvantages of live and killed vaccines.
Vaccines containing toxoid are only possible with infections which are caused by a single exotoxin, e.g. tetanus. Toxins are rendered harmless by chemical means (usually formaldehyde treatment) to produce toxoids, but retain their antigenicity.
Live and killed vaccines each have their advantages and disadvantages (Fig. 9.7). Live vaccines are most effective in preventing infections which normally induce long-term immunity following recovery, such as the common childhood viruses, since they produce many of the features of the infection itself, in particular virus replication and a cell-mediated immune response. Many natural infections do not produce solid immunity, especially
P.97

if the agent has marked antigenicity or evokes a response that protects die microbe. In these infections, the rationale for a living attenuated vaccine is relatively weak and non-viable sub-cellular components that induce strong immunity which attack the microbe at specific weak spots, possibly consisting of a mixture of the different antigenic types present in the population, is more likely to be effective. The patterns of antibody response to active immunization with a live attenuated compared to a killed vaccine are illustrated in Fig. 9.8, and show clearly why the latter often requires a number of doses to achieve a satisfactory response.
Fig. 9.8 Antibody response to active immunization with live attenuated and inactivated vaccines.
Safety of vaccines
Safety is one of the main considerations for vaccines and each batch is subjected to stringent legal controls to ensure both safety and potency. In feet, considering the enormous number of vaccine administrations (about 20 million per year in the USA alone) the safety record is extremely good. The potential issues associated with vaccine safety are listed in Fig. 9.9, though many are now theoretical rather than significant clinical concerns.
Future vaccines
In recent years a number of new vaccines have been produced which consist of purified bacterial or viral proteins obtained by genetic engineering. For example, hepatitis B vaccines have been produced via gene cloning and peptide synthesis by a yeast. Another ingenious development has been the insertion of genes coding for antigens of one or more micro-organisms into a carrier virus or bacterium. Following injection of this vaccine into the patient the carrier organism would proliferate sufficiently to release an immunizing amount of the foreign protein but without inducing the disease itself. Carrier viruses or bacteria need to be attenuated and able to grow inside the host, and BCG and Salmonella typhi have been suggested. This technology has resulted in the hypothesis that in future a ‘one-shot’ vaccine containing multiple antigens could be produced (Fig. 9-10).
Fig. 9.9 Potential problems associated with the safety of vaccines.
Current vaccine practice
Epidemiology
It is important to try to achieve the status of herd immunity with immunization against an infection that is transmitted from individual to individual. If 90% of members of a community are immune to an infectious agent, then the chances of the few non-immune individuals becoming infected are relatively small. However, if only 50% of the community are immune to the agent the chance of a susceptible individual becoming infected is much higher and the possibility of an epidemic is raised. Clearly, vaccines should be targeted at the age group at greatest risk of infection. Most vaccines are given to children because most of the diseases that can be prevented by vaccines are encountered in the early years of life. Ideally, vaccination should start soon after birth. However, it is usually delayed for about two months, since the
P.98

immune system of the neonate is not fully developed and circulating maternal antibody from the placenta may inactivate a response from live virus vaccine and reduce it to that of some killed vaccines. It is common practice to give more than one vaccine at a time wherever possible, as this not only reduces the number of injections required but combined vaccines may enhance antibody production.
Fig. 9.10 In the future, vaccines may consist of a single viral or bacterial vector containing genes for all required vaccines–the ‘one-shot’.
Complications
Since vaccines are given to very large numbers of people, it is perhaps not surprising that some individuals experience side-effects (for example pain and redness at the site of injection) and a few have serious complications. The latter include anaphylaxis, bronchiospasm or laryngeal oedema, febrile convulsions and encephalitis. It is necessary to balance the substantial benefits of immunization to the public health, particularly reduced mortality and morbidity, against the very small but definite risk of serious complication to a tiny number of vaccinees. In the days or weeks following immunization it is natural for parents to associate any health problem that occurs in their child with the vaccine he or she has received. Most of these associations occur by chance and are not directly related to vaccination, but it can be difficult to prove a negative association. Owing to the emotive nature of this topic, the question of vaccine safety can become a controversial matter that is highlighted in the national press. A recent example of this was the allegation made in 1998 that there was a link between autism, inflammatory bowel disease and MMR. Subsequently this was disproved, but in the UK public anxiety resulted in the decline in the uptake of MMR, with a rise in outbreaks of measles with serious morbidity in some parts of the country.
Contraindications
There are a number of potential contraindications to a vaccine. Live vaccine should never be given to immunocompromised patients because of the risk of severe generalized infection. If a live vaccine is given to a pregnant woman there is a danger of transplacental spread to the foetus, with possible risk of abortion. Vaccination may also be contraindicated if there is a previous history of severe local or generalized reaction to the vaccine or a history of hypersensitivity to some of its components. However, for routine childhood vaccines the only absolute contraindication is anaphylaxis to a previous dose or one of the components.
Immunization programme
The provision of a programme of active immunization to a community should be linked to considerations of need, efficacy, safety and ease of administration. Circumstances and priorities vary widely in different countries. The vaccine administration schedules currently recommended in the UK and USA are summarized in Fig. 9.11. It should be noted, however, that these schedules may be altered as knowledge progresses and readers are referred to
P.99

the relevant web sites at the end of this chapter for up-to-date confirmation of schedule details.
Fig. 9.11 Recommended vaccine administration schedules in the UK and USA. Readers are recommended to check the web sites listed in the Further reading section to confirm the up-to-date status of these schedules.
It is government policy that all individuals in the UK should receive the following vaccines: DTaP/IPV/Hib (diphtheria, tetanus, acellular pertussis, inactivated polio and Haemophilus influenzae type b), MMR (mumps, measles and rubella), BCG (tuberculosis) and MenC (meningococcal disease: meningitis and septicaemia) (Fig. 9.10) The vaccines against pneumococcal
P.100

disease and influenza are both now recommended for over 65s and there is clear evidence of effectiveness for both in certain other groups. In the UK, the influenza vaccine is also recommended for those with chronic respiratory and cardiac diseases. In the USA, trivalent ‘flu’ shots are available to all but are clearly recommended for the elderly and those with compromised respiratory defences. The influenza virus has shifts and drifts in its antigenic pattern (Chapter 16) so that vaccines must be frequently updated. The recommendations clearly, therefore, rely on a trouble-free production schedule.
Fig. 9.12 Important infectious diseases for which satisfactory vaccines are not currently available.
Travel
Travellers are often advised or required to be vaccinated against infectious diseases not included in the national programme, or to have booster doses for vaccines previously received. Examples are hepatitis A, cholera, typhoid and meningococcal A and C. Up-to-date advice for travellers is available on a number of web sites, as indicated in the Further reading list at the end of this chapter.
Healthcare workers
All healthcare workers should be immunised against hepatitis B infection. The UK Department of Health has recently recommended that all susceptible health care workers should be immunized against varicella zoster virus and all health personnel should receive influenza vaccination annually.
Future vaccines
There remains a long list of important infectious diseases for which vaccines, although desirable, are not yet available (Fig. 9.12). In some cases it is likely that successful vaccines will emerge in time but in others there appear to be fundamental problems, which will make the delivery of a vaccine very difficult. For example, problems associated with producing live herpes group vaccines have been thought to include the danger of virus latency in the nervous system with reactivation and clinical disease. However, even some of these fundamental problems have been overcome. Thus, live varicella vaccines are now widely used, with no evidence of increased zoster in recipients compared with those who are unimmunized. Herpes simplex virus vaccines are also in late Phase 3 trials. In the case of syphilis the lack of convincing immunity following natural infection is discouraging, Probably the most determined effort is being directed against HIV.
Key facts
  • Successful immunization programmes produce herd (population) immunity to a range of natural microbial infections.
  • Not all microbial infections are amenable to control by vaccines.
  • Artificial passive immunization is effective immediately after inoculation of serum and short-lived (3 months).
  • There are three main types of vaccine used in artificial active immunization; live, killed and toxoid.
  • Successful artificial active immunization results in long-term protection (from I year to a lifetime) against specific natural infection
  • Vaccines are generally safe, but constant vigilance is required. There are only a few certain recognized groups of individuals in which their use is contraindicated (the number of individuals with true contraindications is quite small).
  • Three or more different vaccines can be given at the same time.
  • Current vaccine practice in the UK provides protection against poliomyelitis, diphtheria, whooping cough, tetanus, measles, mumps, rubella, tuberculosis, Hib and meoingococcal Group C.
  • An ideal vaccine should provide effective, lifelong immunity, with no side-effects, and be stable and inexpensive.
  • Genetic and molecular techniques are being employed to produce a range of new vaccines, which may result in a ‘one-shot’ vaccine to cover many infectious diseases.
Further reading
Janeway CA Jr, Travers P, Walport M and Shlomchick MJ (2001). Manipulating the immune response to fight infection. In Immunobiology, 5th edn. Chapter 13. Churchill Livingstone, Garland Publishing Inc., London.
Mims C, Dockrell WM, Goering RV, Roitt I, Wakelin D and Zuckerman M (2004). Vaccination. In Medical Mcrobiology, 3rd edn. Chapter 34. Mosby, London.
Plotkin SA (ed.) (2004). Vaeaaa, 4th edn. WB Saunders, Philadelphia.
Salisbury DM and Begg NT (1996). Immunization Against Infectious Disease. HMSO, London. Note that chapter updates are available ar http://www.dh.gov.uk/Home/fs/en
Timbury MC, McCartney AC, Thakker B and Ward KN (2002). Immunization. In Notes on Medical Microbiology, Chapter 39. Churchill Livingstone, Edinburgh.
Web sites
UK recommendations: http://www.imrounisatioa.nhs.uk
USA recommendations: http://www.cdc.gor/nip/acip
Travel sites
http://www.dh.gov.uk/PolicyAndGuidance/HealthAdviceForTraveIlers/ft/en
http://www.fitfortravel.scot.nhs.uk/
http://www.travax.scot.nhs.uk/
http://www.nathnac.org/


> Table of Contents > Section 1 > 10 - Antimicrobial agents
10
Antimicrobial agents
The management of infection is an important element of clinical dentistry, and antimicobial drugs frequently pky a role in the treatment of both purulent and mucosal infections in the head and neck region. Antimicrobial agents may also be used prophyiactically, for example in the prevention of infective endocarditis among susceptible patients receiving dental treatment. An understanding of the principles of antimicrobial chemotherapy is, therefore, essential for dental surgeons. More specific information on prescribing of antibiotics in clinical dentistry is provided in Chapter 29.
The ideal antimicrobial agent
A fundamental concept in antimicrobial chemotherapy, first proposed by Paul Ehrlich, is known as ‘selective toxicity’. This implies that the antimicrobial drug can damage the micro-organism without injuring the host, an outcome that can be achieved by the use of agents which act at target sites that are present in the
P.104

organism but absent from host cells. The various mechanisms of selective toxicity will be described during the course of this chapter for each of the antimicrobial drugs discussed.
Fig. 10.1 Summary of the properties of a hypothetical, ideal antimicrobial agent.
Other properties of an ideal antimicrobial agent are summarized in Fig. 10.1. Unfortunately, none of the antimicrobial drugs currently available satisfy all of these criteria. Clinicians must, therefore, be familiar With the pharmacokinetics, pharmaco-dynamics and possible side-effects of the antimicrobial agents they prescribe.
Strictly speaking, antibiotics are natural products of bacteria and fungi which kill, or inhibit the growth of, other microorganisms. However, most antimicrobial drugs currently in use have been chemically modified to improve their properties, whilst others are totally synthetic. Some authorities, therefore, prefer the more general term antimicrobial agent to that of antibiotic.
Antibacterial agents
Classification
Antibacterial agents may be classified in several ways, as summarized in Fig. 10.2. Classification on the basis of target site is a convenient system, which helps with understanding of the molecular basis of antibacterial action, including selective toxicity. It will, therefore, be used in the following sections of this chapter.
Fig. 10.2 Summary of criteria for classifying antibacterial agents.
Classes of antibacterial agents
Inhibitors of cell wall synthesis
Peptidoglycan is a vital component of bacterial cell walls (Chapter 2) but is not found in eukaryotic host cells. This makes it an ideal target for selective toxicity. The beta-lactams and the glycopep-cides are the two important groups of relevance in dentistry.
BETA-LACTAMS
This is a large family of compounds including the penicillins and cephaJosporins. Structurally these agents all contain the beta-lactam ring (Fig. 10.3). As shown in Fig. 10.4, they prevent cell wall synthesis by binding to enzymes known as ‘penicillin binding proteins’, which are responsible for the final stages of
P.105

cross-linking of the bacterial cell wall structure during growth and division. As a result, precursor ceil wall units accumulate, which in turn activate rhe cell's autolytic system.
Fig. 10.3 The beta-lactam ring is common to the structure of all penicillins and cephaJosporins.
Fig. 10.4 The mechanism of antimicrobial activity of the beta-lactam and glycopeptide groups of antibiotics.
There are many beta-lactam antibiotics available for clinical use. Dental surgeons are most likely to prescribe penicillins (Fig. 10.5) because of their activity against organisms implicated in purulent infections of the head and neck. Some, for example amoxicillin, can be administered orally but others must be given intramuscularly or intravenously. Some organisms, for example Gram-negative bacteria such as Psatttomuutt aenginesa, are resistant to many beta-lactams and this has led to the development of extended spectrum beta-lactams to combat these organisms.
Fig. 10.5 Summary of the different types of penicillin. Dentists are likely to prescribe all of these drugs, except for the anti-pseudomonal agents.
Some patients are allergic to penicillin antibiotics and will suffer an immediate hypersensitivity reaction if such drugs are administered. This information must be elicited when taking a medical history. About 10% of patients who are allergic to penicillins are also hypersensitive to cephalosporins.
It is also important not to prescribe ampicillin or amoxicillin for an oral or pharyngeal infection which may prove to be infectious mononucleosis. Under such circumstances, over 95% of patients develop a persistent, itchy, macular rash due to a specific toxic reaction to the drug, which is not an allergic reaction.
Resistance of bacteria to beta-lactam antibiotics is often because of enzymes called beta-lactamases, which are produced by the bacteria (see below). The antibiotic may be protected and remain effective if an inhibitor of the enzyme is present. One such inhibitor is a naturally occurring compound known as clavulanic acid. This agent has been combined with amoxicillin and is marketed as co-amoxiclav. Its use is reserved for amoxicillin-resistant organisms, if the susceptibility status is known.
Cephalosporins generally show a broader spectrum of activity than penicillins. There is a wide range of cephalosporins with diverse properties. Cephalexin and cephradine are both orally absorbed agents, but would not be viewed as first-line antibiotics for managing purulent dental infections.
GLYCOPEFTIDES
These agents interfere with cell wall synthesis by binding to acyl-D-alanyl-D-alanine residues at the end of pentapeptide chains that are parr of the growing bacterial cell wall structure (Fig. 10.4). This prevents the subsequent incorporation of new subunits into the growing cell wall.
Vancomycin and teicoplanin are active against Gram-positive organisms only and both must be given by injection. Whilst neither drug is clinically indicated for management of oral infections, vancomycin is one of the antimicrobial agents used under certain circumstances for prophylaxis against infective endocarditis in special risk patients (Chapter 18). Vancomycin is used widely for treatment of infections caused by staphylococci that are resistant to methicillin (MRSA).
Inhibitors of protein synthesis
Whilst the mechanisms of protein synthesis are similar in prokaryotic and eukaryotic cells, there are certain differences which can be exploited to permit selective toxicicicy. The target sites for the more common groups are summarized in Fig. 10.6.
AMWOQLYCOSJDES
This is a large family of potent, broad-spectrum bactericidal agents. The mode of action is still not completely understood, but an important element is the binding of drug to the 3OS ribosomal subunit of the 70S bacterial ribosome (Fig. 10.6).
Fig. 10.6 The mechanisms of action of the antibiotics which function by inhibiting protein synthesis.
P.106

Aminogiycosides are not absorbed after oral administration and must be given intravenously or intramuscularly. Their main clinical indication is for treatment of serious Gram-negative infections, including those caused by Pstudomonas aeruginosa. They may also be used in combination with a penicillin for the treatment of infective endocarditis (Chapter 18).
The aminoglycosides are potentially nephrotoxic and ocotoxic, which can lead to renal failure and deafness respectively. Patients undergoing treatment, therefore, require regular monitoring of blood levels of the drug. In view of their antimicrobial spectrum, route of administration and toxicity, aminoglycosides are not indicated for routine treatment of oral or dental infections.
TETRACYCUNES
There are several members of this group of antibacterial drugs, but the differences between them lie in their pharmacological properties rather than cheir antibacterial spectra. Doxycycline and minocycline are the most widely used. The mode of action is the same for all members of the group. The drug is actively transported into bacterial cells where it binds to 30S ribosomal sub-units, preventing attachment of aminoacyl-tRNA to the acceptor sites and halting chain elongation (Fig. 10.6).
Tetracyclines are usually administered orally. Compared with earlier tetracychnes, absorption is more complete for the newer agents doxycycline and minocycline, resulting in higher serum concentrations and less gastrointestinal upset. Tetracyclines are active against a broad range of bacterial species, including some types of MRSA, but their clinical usefulness has been restricted because of the widespread development of resistance. Their ability to penetrate host cells has proved valuable in the treatment of infections with intracellular bacteria such as chlamydiae.
Suppression of the normal gut flora frequently results in gastrointestinal upset and overgrowth of resistant micro-organisms such as Candida spp. The latter may result in oral candidosis. It should also be noted that tetracyclines are deposited in developing bones and teeth, which can result in unsightly brown discolouration of the teeth. This precludes their use in young children and during late pregnancy.
MACROUDES
The macrolides constitute a family of antimicrobial agents, of which erythromycin was the first to be discovered, in 1952. Macrolides act through binding to the 50S bacterial ribosome and blocking the 6rst translocation step in protein synthesis (Fig. 10.6). The macrolides are notable for their activity against staphylococci and streptococci, but also have useful activity against a number of other pathogens including chlamydia, mycoplasmas, Campylobacter and Legionella species and some mycobacteria.
Erythromycin is the most widely used macrolide and is usually given orally. Absorption can be irregular but the drug is generally well distributed in the body and penetrates mammalian cells. Erythromycin is active against Gram-positive cocci. Although it is a relatively non-toxic drug, nausea, vomiting and epigastric pain are fairly common after oral administration, though they usually follow higher dosages. Rashes may also occur. Hepatic disturbance is associated with certain formulations, notably the esters of erythromycin.
A number of newer macrolides have been developed, which have improved pharmacological features rather than enhanced antibacterial activity. They have improved bioavailability and appear to cause fewer gastrointestinal side-eflfects. Examples of these new macrolides include azithromycin and clarithromycin,
P.107

the latter a useful alternative to amoxicillin for management of purulent dental infections in penicillin-allergic patients.
LINCOSAMIDES
The important drug in this group is clindamycin. The mechanism of action is not fully understood but, like the macrobdes, the lincosamides bind to the 50S ribosomal sub-unit. Ultimately they inhibit protein synthesis by preventing peptide bond formation (Fig. 10.6).
Clindamycin is usually administered orally and penetrates well into bone. It is active against Gram-positive aerobes and also demonstrates potent activity against both Gram-positive and Gram-negative anaerobes, organisms frequently isolated from purulent infections in the head and neck region. It is especially valuable in the management of staphylococcal infections of bones and joints. In the UK, clindamycin is recommended as one of the drugs for prophylaxis of infective endocarditis in patients who are allergic to penicillin (Chapter 18).
Rashes and diarrhoea are recognized side-effects. The association between clindamycin and pseudomembranous colitis has been well publicized, although it is now clear that this complication may follow the administration of many antibiotics.
FUSIDIC ACID
This steroid-like compound is different from the other inhibitors of protein synthesis, because it does not bind directly to the ribo-some. Instead, it forms a stable complex with an elongation factor (EF-G), guanosine diphosphate (which provides energy for the translocation process) and the ribosome (Fig. 10.6).
Fusidic acid can be given orally or intravenously and is well absorbed, with good penetration into soft tissues and bone but not cerebrospinal fluid (CSF). Topical preparations are also available, but their use results in rapid emergence of resistance. Its main use is in the treatment of staphylococcal infections resistant to beta-lactams, or in penicillin-allergic patients. In view of the rapid emergence of resistance to this drug, it should always be administered in combination with another anri-staphylococcal agent.
MUPIROCIN
This drug was formerly known as pseudomonic acid. The terminal portion of the molecule resembles iso-leucine and mupirocin inhibits protein synthesis by blocking incorporation of this amino acid into polypeptides (Fig. 10.6). The drug has good activity against staphylococci and streptococci, but cannot be used sys-temically because it is inactivated within the body. It is therefore used as a topical preparation, for example in eradication of staphylococci from the anterior nates of nasal carriers of S. aureus.
Inhibitors of nucleic acid synthesis
Many compounds are known which interact with DNA. However, since the structure of DNA is shared by both eukaryotic and prokaryotic cells, compounds that bind directly to DNA are usually highly toxic to mammalian cells. However, there are a few compounds that interfere with DNA-associated enzymic processes and which exhibit sufficient selective toxicity for use as antibacterial agents. The sulphonamides were the earliest of modem antimicrobial agents used clinically and are all structural analogues of para-ammo benzoic acid. However, there are now few absolute indications for their use.
Fig. 10.7 The mechanisms of action of the antibiotics which function by inhibiting nucleic acid synthesis.
P.108

TRIMETHOPRIM AND CO-TRIMOXAZOLE
Trimerhoprim is a pyrimidine-like structure, which is an analogue of part of the folk acid molecule. The mode of action is shown in Fig. 10.7. Selective toxicity depends on the fact that most bacteria synthesise tetrahydrofolic acid and cannot utilize exogenous sources of the vitamin. Mammalian cells, by contrast, rely on an outside source of folic acid. Trimethoprim prevents synthesis of tecrahydrofolic acid, but by inhibiting dihydrofolate reductase, later in the pathway. Trimethoprim is often given in combination with the sulphonamide sulphamethoxazole, as cotri-moxazole, since the two agents act synergistically against some bacteria. However, the clinical bene6t of the combination is disputed and there have been a number of reports of adverse reactions. The indications for use of cotrimoxazole have been restricted accordingly. Trimethoprim alone is used mainly in the management of urinary tract infections, but may also be prescribed in the management of some MRSA infections.
QUINOLONES
This large family of synthetic agents acts by inhibiting two enzymes called DNA gyrase and topoisomerase IV, thus preventing supercoiling of the bacterial chromosome (Fig. 10.7). The bacterial chromosome, which is more than 1 millimetre long, cannot then be packed into the cell.
The modern fluoroquinolones, such as ciprofloxacin, are generally well absorbed by mouth and well distributed throughout the body compartments. They are used to treat urinary tract infections, but also systemic Gram-negative infections including those caused, by Psatdomonas aerugiaosa. The commonest side-effects are gastrointestinal, but neurotoxicity and photosensicivity reactions occur in 1–296 of patients.
RIFAMYCINS
The important drug in this group is rifampicin, which acts by binding to the b-subunit of DNA-dependent RNA polymerase and preventing synthesis of messenger RNA. The drug has little affinity for the equivalent human enzymes. Rifampicin is well absorbed orally, crosses the blood-brain barrier and reaches high concentrations in saliva.
The main use of rifampicin is in treatment of the mycobacter-ial infections tuberculosis and leprosy. However, it also demonstrates potent bactericidal activity against a range of other organisms, including staphylococci and legionellae, and is the drug of choice for prophylaxis of close contacts of meningococcal and haemophilus meningitis. Rifampicin is of generally low toxicity but jaundice and rashes may occur.
METRONIDAZOLE
Metronidazole is a member of the nitroimidazoles and is used widely by dentists because of its activity against anaerobic bacteria. After entry into the host cell, the drug is activated by reduction. Only obligately anaerobic bacteria can produce the low redox potential needed for activation, therefore this drug has no activity against facultative anaerobes or strict aerobes. The active intermediates of the drug probably interact with and break the bacterial DNA.
Metronidazole is well absorbed orally and widely distributed in tissues. It is used for treatment of certain parasitic infections, eradication of Heticobacter pylori (in combination with other agents) and is extremely valuable for management of anaerobic bacterial infections. Development of resistance is virtually unknown. Serious side-effects are rare, but complaints of nausea, metallic taste and furred tongue are fairly common. Alcohol should be avoided by those raking metronidazole, to prevent disulfiram-like flushing and hypotension.
Fig. 10.8 The mechanisms of action of currently available antifungal drugs. The polyeno and azoles are prescribed widely by dentists.
P.109

Antifungal agents
Only a small number of antifungal drugs are currently available, because of difficulties in achieving selective toxicity. However, dentists prescribe these drugs widely. Fungi are eukaryotes, therefore antibacterial agents have no effect on them. Most antifungal agents act on synthesis or function of the fungal cell membrane.
Polyenes
This group includes nystatin and amphotericin B. Polyenes bind avidly to sterots in fungal cell membranes, thus interfering with membrane integrity and allowing leakage of essential metabolites (Fig. 10.8).
Amphotericin B has a wide spectrum of antifungal activity. It is poorly absorbed by mouth and is administered by the intravenous route for treatment of systemic fungal infections. Intravenous amphotericin B is still the drug of choice in most life-threatening systemic mycoses, bur it is very toxic. A liposo-mal formulation of amphotericin B (AmBisome) allows the use of higher doses without excessive toxicity, but the preparation is very expensive. Topical preparations, including mouthwashes and lozenges, are used widely for treatment of oral candidosis without toxic effects, since the drug is not absorbed orally (Fig. 29.3, p. 294).
Fig. 10.9 Diagram illustrating the potential targets for antiviral agents.
Nystatin is too toxic for parenteral use but, like amphotericin B, is commonly prescribed for topical use.
Azoles
This large group of synthetic agents includes fluconazole, itra-conazole and miconazole. These drugs act by blocking the 14 (alpha)-demethylation of lanosterol in the biosynthesis of ergos-terol, the principal sterol in the fungal cell membrane, thereby interfering with fungal membrane functions.
The imidazoles include miconazole, clotrimazole and keto-conazole. With the exception of kecoconazole, these are used as topical agents in superficial fungal infections, particularly vaginal candidosis. Ketoconazole can be used systemically but has been occasionally implicated in fatal hepatotoxic reactions; it has been largely supplanted by the triazoles.
Both fluconazole and itraconazole are triazole antifungals, effective in the treatment of oral or vaginal candidosis. Although the physico-chemical properties of these two drugs are very different, both can be safely administered systemically. Fluconazole has been used widely for both treatment and prophylaxis of oropharyngeaf
P.110

candidosis, particularly among immunocompromised patients, though more recently there have been concerns about the development of resistance. Itraconazole also has potent anti-candidal activity. Overall, it has a broader spectrum of activity than fluconazole and is of value in treatment of other fungal infections such as aspergillosis. A new triazole, voriconazole, shares the broader spectrum of itraconazole.
Antiviral agents
Compared with the vast array of available antibacterial drugs, there are very few specific ancivirals. This is largely due to the difficulty in devising mechanisms of selective toxicity for viruses, because of their replication wichin host cells. The long incubation periods of many viral infections and the ability of some viruses to establish latent infections add to the problems of specific antiviral therapy.
The replication of viruses is summarized in Fig. 6.8 (p. 59). The potential targets for antiviral drugs are shown in Fig. 10.9 and the principal antiviral drugs, other than those active against retro-viruses, are listed in Fig. 10.10. Many are nucleoside analogues.
Fig. 10.10 Summary of the antiviral drugs currently in clinical usage- Anti-retroviral agents are shown in Fig. 10.12. Lamivudine also acts as a reverse transcripcase inhibitor.
Aciclovir
This drug is valuable in the management of oro-facial herpes simplex infections and is commonly prescribed by dentists (Chapters 28 and 29). Its mode of action is illustrated in Fig. 10.11. Aciclovir is an analogue of guanosine and is very efficiently phos-phorylated by the thymidine kinase enzyme of herpes simplex and herpes zoster viruses, which is present in infected host cells. This phosphorylation step traps the drug within infected cells only, and is the basis for its selective toxicity. Subsequently, two further phosphate' groups are added under the influence of cellular kinases. The resultant triphosphate form is a potent and selective inhibitor of HSV DNA-polymerase and a DNA chain terminator. Aciclovir is effective against herpes simplex virus, less effective against herpes zoster virus and ineffective against other herpes viruses.
Aciclovir may be administered orally, intravenously or topically. Few adverse reactions have been reported, despite widespread clinical use. Aciclovir has revolutionized treatment of herpes simplex virus infections in the immunocompromised.
Fig. 10.11 The antiviral mechanism of aciclovir. The drug is most active against herpes simplex virus, because of the efficiency of the viral thymidine kinase enzyme in phosphorylating aciclovir and trapping it within infected cells.
P.111

Several structural analogues of aciclovir have been developed. Valaciclovir is an oral pro-drug that releases aciclovir into the bloodstream. Famciclovir is a pro-drug of penciclovir. The latter has very similar anti-viral activity to aciclovir, but its half-life witbin cells is longer, so that fewer doses are needed to achieve a therapeutic effect. Ganciclovir is an aciclovir derivative with useful activity against cytomegalovirus (Chapter 19), though this drug demonstrates considerable toxiciry.
Anti-retroviral drugs
Although no ‘cure’ is yet available for patients suffering from HIV infection, dramatic advances in anti-retroviral agents have significantly reduced the morbidity and mortality within this group. The available drugs broadly target the two enzymes reverse transcriptase and HIV protease (Fig. 10.12). Long-term treatment with combinations of these drugs is known as highly active anti-retroviral therapy (HAART) and results in increased CD4 counts, reduced viral load and significantly improved survival, with fewer opportunistic infections. However, many of these drugs have significant side-effects and the inevitable development of drug resistance is already a problem. One further use of anti-retroviral drugs relevant to dentistry is the provision of post-exposure prophylaxis (PEP) for healthcare workers who have sustained high-risk sharps injuries (Chapter 30).
Fig. 10.12 Target sices of currently available anti-recroviral drugs in clinical use. 1. Retrovirus enters cell; 2. Doubte-scranded viral DNA produced from viral RNA by reverse transcriptase; 3– Viral DNA spliced into host cell DNA as a provirus; 4. New viral proteins produced, some of which require cleavage by protease enzymes before new viral particles can be assembled; 5. New virus particles released.
Interferons
Interferons (Chapters 6 and 8) are naturally produced proteins with potent antiviral activity, but their use in clinical practice has been disappointing. However, large doses of inrerferon, administered systemically, are currently used in the treatment for chrome hepatitis B and C infection. Many patients receiving interferons develop flu-like symptoms, whilst leucopenia, throm-bocytopenia and effects on the central nervous system have also been reported.
P.112

Antimicrobial drug pharmacodynamics
The major difference between antimicrobial drugs and other therapeutic agents is that antimicrobial drugs target micro-organisms that are residing within the host, rather than targeting host cells themselves. The term pharmacodynamics is used to describe the relationship between measurements of drug exposure in serum, tissues and body fluids and the pharmacological and toxicological effects of drugs. Antimicrobial drug pharmacodynamics focus on the relationship between drug concentration and the antimicrobial effect. The time course and pattern of antimicrobial activity over time are important determinants of optimal dosage regimens and the key indices are defined in Fig. 10.13.
Measurements of antimicrobial activity
The minimum inhibitory concentration (MIC) and minimum bactericidal concentration (MBC)(see Fig. 10.17) have been used for many years to measure the in vitro activity of antimicrobials against pathogens. Whilst the MIC and MBC provide useful predictors of the efficacy of antimicrobial agents against the infecting micro-organism, they provide no information on the time course of antimicrobial activity, nor on how the antimicrobial drug exerts its killing activity.
Fig. 10.13 Diagram denning the important parameters relevant to the pharmacodynamics of antimicrobial drugs. Cmax: maximum scrum concentration achieved; MIC: minimum inhibitory concentration.
Killing activity
Antimicrobials exert two patterns of killing activity:
  • Concentration-dependent killing: occurs over a wide range of concentrations, but a higher drug concentration results in a greater rate and extent of microbial killing (Fig. 10.l4a). This phenomenon is seen with metronidazole and ampho-tericin B. Research has suggested that the optimum peak concentration/MIC ratio is in the region of 10–12. Unfortunately, increasing the concentration of some antimicrobial drugs to this extent also increases the potential for unwanted side-effects. However, the goal when prescribing this type of antimicrobial agent is to maximise drug concentrations as far as possible.
  • Time-dependent killing: the extent of antimicrobial killing is primarily dependent on the duration of exposure (Fig. 10.l4b). The antimicrobials kill bacteria most efficiently when the drug concentration remains in excess of the MIC for a specified length of time. In practical terms, once a certain concentration has been reached (usually about 5X the MIC), increasing the concentration of the drug does not kill microbes any faster or to any greater degree. This effect was first described in the 1940s by Eagle, who noted ths-t less total daily drug given in frequent multiple doses was more effective than larger, infrequent doses. Beta-lactams (e.g. amoxicillin), lincosamides (e.g. clindamycin) and macrolides (e.g. erythromycin) fit this pattern of bactericidal activity. Here, the goal of antimicrobial prescribing is to maximise duration of exposure.
Post-antibiotic effect
The post-antibiotic effect (PAE) is defined as the persistent supr pression of microbial growth following antimicrobial drug exposure. It is the time taken for a micro-organism to recover from the effects of exposure to an antimicrobial drug and resume normal growth. During this time the organisms are especially sensitive to the host's antimicrobial defences and, potentially, to the killing effects of other antimicrobial agents or the same drug. Moderate to prolonged in vitro post-antibiotic effects are observed for all antibacterial drugs prescribed to treat susceptible Gram-positive bacteria such as staphylococci and streptococci. Moderate to prolonged in vitro PAEs are also observed with Gram-negative bacilli for drugs that inhibit protein ot nucleic acid synthesis. In contrast, a short or no PAE is observed for beta-lactams used to treat infections with Gram-negative bacilli. In vitro post-ami fungal effects have been observed for various yeasts following exposure to amphotercin, but not to triazoles such as fluconazole.
Fig. 10.14 Diagrams illustrating (a) concentration-dependent killing and (b) time-dependent killing by antimicrobial drugs.
P.113

Resistance to antimicrobial agents
In the preceding sections of this chapter, frequent references have been made to the development of resistance to antimicrobial drugs. Some species of bacteria are innately resistant to certain families of antibiotics. This is usually because they either lack a susceptible target or because they are impermeable to the drug. However, strains of initially susceptible bacteria may develop or acquire resistance to particular antibiotics. For example, in recent years methicillin-resistant strains of Staphylococcus auretts (MRSA) have become for more common, greatly increasing the difficulty of treating infections with this important medical pathogen. Since the mid 1980s, resistance of enterococci to vancomycin (VRE) has also become an increasingly recognized problem and is especially serious because of the very limited range of antibiotics to which these organisms are sensitive.
Acquired antimicrobial resistance is now a serious clinical problem, which can be limited by more responsible prescribing of these drugs by clinicians and by implementation of scrupulous cross-infection control measures. Although this section will concentrate on resistance to antibacterial drugs, resistance to anti-fungals and antivirals can also develop under appropriate conditions of use, particularly long-term prophylaxis.
Mechanisms of resistance
There are three main types of resistance mechanism, as follows:
Altered target
The target enzyme may change sufficiently, for example by mutation, to cause a lowered affinity for the antimicrobial drug. Normal bacterial metabolism and growth may then occur. Alternatively, an additional target enzyme that is resistant to the drug may be produced.
Alteration in access to the target site (altered uptake) The amount of drug reaching the target is reduced, either by altering entry, for example through changes in cell permeability, or by the micro-organism actively pumping the drug out of the cell (efflux mechanism).
Drug inactivation
Production of enzymes, which inactivate the antibacterial agent. Important examples of these enzymes include beta-Iactamases, aminoglycoside-modify ing enzymes and chloramphenicol acetyl transferases.
Fig. 10.15 An illustration of the common mechanisms of resistance of bacteria to antibacterial drugs.
P.114

The relevance of each of these mechanisms of resistance to the groups of antimicrobial agents already discussed is shown in Fig. 10.15.
Genetic aspects of resistance
Microbial genetics have already been discussed in Chapter 5. Antibiotic resistance may arise by a single, spontaneous chromosomal mutation in one bacterial cell, resulting in synthesis of an altered protein. If this protein is, for example, a target site for a particular antibiotic, then the antimicrobial effectiveness of that drug will be severely compromised against the mutant cells. In the presence of that same antibiotic, such spontaneous mutants will have a selective advantage, surviving and outgrowing the susceptible population. These resistant organisms may then spread to other body sites and to other individuals.
In addition to spontaneous mutation, bacteria can acquire resistance genes via transmissible plasmids. An individual plasmtd may code for resistance to several types of antibiotic, allowing bacteria to become resistant to as many as six different drugs simultaneously. Resistance genes may also occur on transposons, also known as ‘jumping genes’, which can be integrated into the chromosome or plasmids.
Finally, resistance may occur by transformation (uptake of naked DNA) between closely related organisms, e.g. Strep, mitts and Strep, pneumoniae.
Laboratory control of antimicrobial drug treatment
Whilst clinical experience is helpful in determining which antimicrobial agents to prescribe for infections in specific sites and with particular organisms, susceptibility tests performed in the laboratory are a valuable aid to the antibiotic management of an infection. However, the conditions under which such tests are performed represent an artificial situation compared with use of the drug in vivo. The results require skilled interpretation and the final choice of agent must also take into account the clinical background.
Antibiotic susceptibility tests
There are two main types, diffusion tests and dilution tests.
Diffusion tests
The organism under test is inoculated onto an agar plate and filter paper discs containing the relevant antibiotics applied to the surface. After incubation, the plate is examined for zones of inhibition around each antibiotic disc (Fig. 10.16a). By comparison with the zone sizes for reference strains, the organism can be categorized as susceptible, intermediate (may respond clinically to higher doses) or resistant.
In recent years, a specialized form of agar diffusion test has become available, known as the ‘E-test’. A plastic strip which contains a linearly decreasing concentration of the antibiotic under test is placed on the surface of an inoculated plate. Following
P.115

incubation, an elliptical zone of inhibition appears and the point at which this zone intersects with the strip corresponds to the minimum inhibitory concentration (MIC) of the antibiotic (the lowest concentration that will inhibit visible growth in vitro) (Fig. 10.l6b). The tests are expensive, but of value in some areas of diagnostic microbiology.
Fig. 10.16a An antibiotic susceptibility test. Growth of the organism (S. aureus) has been inhibited around the three filter paper discs containing antibiotics to which the test strain is sensitive (neomycin, fucidin and bacitracin) but not around the tetracycline disc, to which the organism is resistant.
Fig. 10.16b An E-test to determine the susceptibility of a streptococcus to penicillin. The minimum inhibitory concentration is at the point where the zone of inhibition intersects with the strip.
Fig. 10.17 Determination of the minimal inhibitory concentration (MIC) and minimal bactericidal concentration (MBC) of antibiotic fora test strain.
Dilution tests
These allow a quantitative assessment of susceptibility, by determination of the MIC of antibiotic for a particular organism (Fig. 10.17). The test can be extended to determination of the minimal bactericidal concentration (MBC). This is the lowest concentration of an antibiotic that will actually kill the organism.
Other laboratory tests
Special laboratory tests can be undertaken to determine synergis-cic activity between combinations of antibiotics, for example between aminogiycosides and penicillins.
Another important laboratory function is measurement of drug levels in the serum of patients undergoing treatment with antibiotics such as aminogiycosides that are toxic at doses close to those required for successful treatment. It is also important to monitor blood levels in patients receiving prolonged therapy for
P.116

serious infections such as endocarditis, to ensure that they remain above the MBC.
Responsible prescribing of antimicrobial agents
Although antimicrobial agents have revolutionized the treatment of infection, unwanted effects may accompany their administration. In addition to the necessary risk-benefit analysis that clinicians must undertake for the individual patient, including factors such as potential side-effects and drug interactions, one must also remember that the administration of antimicrobial agents carries the risk of selection and dissemination of resistant organisms. There is now widespread concern that unnecessary use of antimicrobial agents is compromising their effectiveness. For this reason it is essential that antimicrobial agents are administered appropriately. If an antibiotic is deemed necessary then it should be chosen carefully in the light of a presumptive diagnosis-Where possible, clinical specimens should be collected before antibiotic administration for culture and sensitivity testing. The antibiotic regime can then be adjusted, if necessary, in the light of the laboratory results. Most hospitals have antibiotic control policies as a safeguard against indiscriminate prescribing. Chapter 29 provides guidelines for responsible prescribing in dentistry.
Key facts
  • ‘Selective toxicity’ implies that an antimicrobial drug can damage or kill a micro-organism without injuring the host.
  • Antibacterial drugs may kill bacteria (bactericidal) or inhibit their growth (bacteriostatic).
  • Major target sites for antibacterial drugs are cell wall synthesis, protein synthesis, nucleic acid synthesis and cell membrane function.
  • Beta-lactam antibiotics (penicillins and cephalosporins) inhibit bacterial cell wall synthesis.
  • Aminoglycosides, tetncyctines, macrolides, lincosamides, chloramphenicol and rusidic acid all act by inhibition of protein synthesis.
  • Sulphonamides, trimethoprim, quinolones and rifamycins act by inhibition of nucleic acid synthesis.
  • Metronidazole has potent activity against anaerobic bacteria only.
  • The two main groups of antifungal drugs, polyenes and azoles, act by interference with cell membrane functions.
  • Most antiviral drugs are nucleoside analogues.
  • Aciclovir, a structural analogue of guanosine, is very active against herpes simplex virus.
  • The killing activity of antimicrobial agents may be eithet concentration-dependent or time-dependent.
  • Resistance to antibacterial, antifungal and antiviral drugs is a major clinical problem.
  • Resistance to antimicrobial drugs may be innate or acquired, the latter often through transfer of genetic material, for example via plasmids.
  • Laboratory control provides important guidance in use of antimicrobial agents.
Further reading
Finch RG, Greenwood D, Norby SR and Whicley RJ (2003). Antibiotic and Chemotherapy. Amti-intfectives and their use in therapy, 8th edn. Churchill Livingstone, Edinburgh.
Greenwood D (ed.) (2000). Antimicrobial Chemotherapy, 4th edn. Oxford University Press, Oxford.
House of Lords, Select Committee on Science and Technology (1998). Resistance to Antibiotics and Other Antimicrobial Agents, HL Paper 81–1, The Stationery Office, London.
Levy SB (1992). The Antibiotic Paradox. How Miracle Drugs are Destroying the Miracle. Plenum Press, New York.
Mims C, Dockrell HM, Goering RV, Roitt I, Wakelin D and Zuckerman M (2004). Attacking the enemy: antimicrobial agents and chemotherapy. In Medical Microbiology, 3rd edn. Chapter 33–Elsevier Limited, London.
Pallasch TJ (2003). Antibiotic resistance. Dental Clinics of North America, 47, 623–39.
Web sites
WHO (2001). Global strategy for containment of antimicrobial resistance. Geneva. Online. Available at http://www.who.int/emc/amr.html.
http://www.hpa.org/infections/topics_az/antimicrobial_resistance/menu.htm
http://www.cdc.gov/drugresistance/community/


> Table of Contents > Section 1 > 11 - Cleaning, disinfection and sterilization
11
Cleaning, disinfection and sterilization
General issues
Prevention of cross-infection in healthcare facilities is based upon the routine use of procedures that prevent the spread of microbes between patients and the dental team. More specifically, disease prevention involves interfering with one or more of the steps involved in the development of an infectious disease, as described in Chapter 4. General issues relating to instrument decontamination together with surface disinfection will be discussed here, while other infection control procedures relevant to dental surgery will be described in Chapter 30.
Cleaning, disinfection and sterilization are the keystones of infection control in all clinical environments, but their effectiveness depends on construction and design attributes of the device or facility in question. For example, a device that possesses many intricate components, such as hinges or lumens, will be more difficult to clean. This may necessitate disassembly of the device in order to clean inaccessible regions. In some cases, if the device
P.118

is impossible to clean and sterilize reliably, then its lifespan may be one clinical use (Fig. 30.12, p. 307).
Within Europe, legislation covering the cleaning, disinfection and sterilization of medical devices (of which dental instruments are examples) includes the Consumer Protection Act and the Medical Devices Directive. In the USA, both Federal and State laws cover similar areas. Whichever method is used to clean or sterilize a device, it is essential that users follow the manufacturers' instructions. In turn, the manufacturers are required to have validated these reprocessing instructions for their effectiveness. Validation is defined as ‘a documented procedure for obtaining, recording and interpreting the data required to show that a process will consistently comply with predetermined specifications’. It follows that users must check that they have the required facilities and equipment settings to follow the manufacturers' instructions prior to purchasing the device. In the event of an adverse incident, failure to follow manufacturers' instructions would render the user liable to legal action.
The goal of instrument reprocessing is to produce instruments that are fit for purpose to be used on a subsequent patient. In practice this means that most instruments must be sterilized and that some instruments, such as those used during surgical procedures, must be sterile at the point of use. Procedures used during the reprocessing of contaminated instruments must minimize risk of exposure of the dental staff. The steps involved in instrument decontamination are presented in Fig. 11.1.
Fig. 11.1 Diagram illustrating the stages of the decontamination cycle.
Rinsing and drying
Instruments must be rinsed after cleaning with purified water, to remove chemical residues introduced during the cleaning process. Following rinsing, instruments must be dried prior to inspection. This may be achieved by the use of disposable paper towels. These steps are usually included in the cycle of an automated washer disinfector.
Inspection post-cleaning
Each device must be inspected after cleaning to ensure that all debris has been removed. This will entail the use of appropriate lighting and, where necessary, magnifying aids to examine small instruments. Items found to be contaminated must be rewashed prior to sterilization. Inspection should also include mechanical checks to ensure that the device still functions effectively.
Disinfection
Disinfection may be defined as ‘the removal or destruction of harmful microbes, not usually including bacterial spores’. It is important to make the distinction between disinfectants and antiseptics, the latter being biocompatible antimicrobial agents that can be applied safely to the surfaces of the body or to exposed tissues. Antiseptics are topically applied and not suitable for systemic administration.
P.119

Disinfection processes
Disinfection by moist heat
This is the method of first choice. Its application can be physically controlled, monitored and recorded. It does not leave any toxic residues on devices processed or encourage the development of resistant strains. Washing and rinsing in water at 70°C-90°C will kill most non-sporing micro-organisms present, i.e., disinfect.
Disinfection by liquid chemicals
An increased awareness of the limitations of liquid chemical disinfectants (Fig. 11.2), in addition to their adverse effects on human health and the environment, has led to a reduction in their use in clinical practice, including dentistry. In their place is an appreciation of the value of appropriate cleaning processes.
Disinfection by other processes
Other techniques for disinfection include ultraviolet radiation, filtration and gases. These are referred to in appropriate specialized textbooks and are rarely used in general dental practice.
Chemical disinfectants in dental practice
In dental practice, chemical disinfectants have a limited role to play. They are used principally to disinfect dental impressions and other items of technical work prior to sending them to dental laboratories (see below). A selection of some commonly used disinfectants in dental practice is shown in Fig. 11.3. Consideration must be given to fulfillment of relevant Health and Safety at Work Regulations. In the UK this entails the completion of appropriate COSHH (Control of Substances Hazardous to Health Regulations) documentation for each chemical. The use of disinfectant sprays is not recommended, as the aerosols generated can compromise the health and safety of dental staff. Some chemicals, such as glutaraldehyde and formaldehyde, have no role to play in modern dental facilities. The use of chemical disinfectants to control biofilms in dental unit water lines is an admission of failure by the manufacturers to address the effective design of the water supply to dental units, although there is now evidence that some of these agents can be effective if used regularly. A suggested scheme to facilitate the selection of disinfectants for use in dental practice is shown in Fig. 11.4.
Fig. 11.2 A summary of the factors affecting antimicrobial activity of chemical disinfectants.
Disinfection of impressions and appliances
Every attempt must be made to clean and disinfect all contaminated items before they are sent to a dental technology laboratory, thus preventing contamination of the laboratory equipment and personnel. It is important that the dentist communicates with the dental laboratory to agree on the procedures that each will use to ensure satisfactory infection control. Conversely, dental laboratories
P.120

must disinfect prosthetic devices prior to returning them to the clinical environment.
Fig. 11.3 Properties of the types of disinfectant used commonly in dental practice.
Fig. 11.4 Kelsey's criteria for deciding whether a disinfectant is appropriate for a particular decontamination procedure.
Instrument packaging
It should be noted that in the United Kingdom there is currently debate about the efficacy of autoclaves without a vacuum phase for the sterilization of instruments placed in a sterilization bag or pouch. Although it has been suggested that effective sterilization can be achieved, the UK Department of Health maintains that wrapping instruments before sterilization in a non-vacuum autoclave (as used by many dentists) may result in inadequate air removal and a failure to sterilize; the practice is therefore not recommended.
Packaging instruments before placement in a vacuum sterilizer keeps them in functional groups and preserves the sterility of the instruments until the packs are opened at the chair side. It is important to use materials designed as sterilization packaging (EN 868 series), since many ordinary plastics or papers cannot withstand sterilizer conditions or will not allow penetration by the sterilant (e.g. steam). Instrument cassettes are becoming increasingly popular to house dental instruments during use, cleaning and sterilization. They are made of plastic, stainless steel or aluminum, contain a varying number of instrument slots and are perforated to facilitate cleaning and the entry of the sterilizing agent. The cassettes hold the instruments during chair-side use and at all stages of the washing, packaging and sterilization process. Since cassettes greatly reduce the direct handling of contaminated sharp instruments, staff safety during instrument processing is enhanced. It is essential that users check with the manufacturers of instrument cassettes that they are compatible with all stages of the decontamination process; for example, some types of instrument cassettes impair access to effective cleaning of the devices they hold.
Instrument sterilization
Sterilization
Sterilization is usually defined as ‘free from micro-organisms including bacterial spores’. However, this definition is limited since there are no tests available with sufficient sensitivity and
P.121

specificity to detect the presence of all possible micro-organisms on an instrument. In addition the act of testing an instrument for sterility will immediately render that instrument non-sterile. A more practical approach can be found in European guidance and standards (EN 556). For a medical device to be labelled ‘sterile’ it shall have been subjected to a validated sterilization process and the probability of a viable microbe being present on the medical device shall not exceed 1 × 10-6 (one in a million). Put more simply, there should not be more than one micro-organism present per one million instruments sterilized. This definition has arisen from observations on the death of micro-organisms under adverse conditions. The number of organisms dying following exposure to a sterilizing agent decreases exponentially with time - a survivor curve. This can be expressed either arithmetically (Fig. 11.5a) or as a semi-log survivor curve (Fig. 11.5b). The semi-log survivor curve is usually employed in sterilization studies. A useful parameter relating to the death of micro-organisms during sterilization is the D value, defined as the time required in minutes, at a particular temperature, to reduce the viable population by 1 log (Fig. 11.5b). The higher the D value, the more resistant the organism to the effects of heat. Sterilization processes differ in their effectiveness at destroying microbial challenges, with enveloped viruses being the most susceptible and prions the least susceptible.
Fig. 11.5 The time course of death of micro-organisms at a fixed temperature.
In theory only an infinite exposure to a sterilizing agent will result in the guaranteed absence of all viable organisms. However, this is impractical and a compromise must be reached between assuring the sterility of the product, ensuring a functioning product and all within a reasonable time scale. Thus a sterility assurance level (SAL) is derived from what is considered to constitute the maximum acceptable risk based on the intended use of the product. For pharmaceutical and medical devices a SAL equal to or better than 106 is the aim (Fig. 11.6). From the figure it can be seen that a 12 log reduction has been achieved (106-10-6); this is in contrast to disinfection where a reduction of 5 log should be achieved.
Techniques for sterilization
Sterilization may be achieved by heat (dry or moist), irradiation (gamma or ultraviolet), filtration, or chemicals in liquid or gaseous mode. Within dentistry, moist heat is the preferred technique and most of this chapter deals with this method. Alternative methods of sterilizing medical devices include ethylene oxide gas (an alkylating agent which kills by damaging proteins and nucleic acids) and radiation sterilization, usually based on a 60cobalt source (gamma irradiation), which is used in industry for sterilization of prepackaged sterile items such as syringes, needles, catheters and gloves. The killing of the organisms occurs through production of free radicals which break the bonds in DNA. For details on methods of sterilization other than moist heat, readers are recommended to review specialist texts.
Factors affecting sterility assurance
As can be seen from Fig. 11.6, a higher starting count of microorganisms (bio-burden) prior to sterilization (higher than 106) reduces the probability of achieving a 12 log reduction within the
P.122

same time period. Saliva frequently contains >108 micro-organisms per ml. Other factors affecting the probability of sterilization include the condition of the microbial cells (age and growth phase), accessibility to the sterilizing agent and presence of organic material to buffer the effect of the sterilant.
Fig. 11.6 The concept of the sterility assurance level (SAL).
Fig. 11.7 The various processes involved in the validation of a steam sterilizer.
Sterility assurance in practice, process monitoring and parametric release
As stated earlier there are practical limitations in providing microbiological confirmation of sterility. Sterility can be assured by adopting process monitoring. This is based on the assumption that if the sterilizing equipment is in good working order, the product has been subjected to a validated sterilizing treatment and good manufacturing practices have been followed, then the product will be sterile. The method of assuring sterility by monitoring only the physical conditions of the sterilization process is called parametric release. It should be noted that only some sterilizing agents, such as moist heat, are suitable for parametric release because the physical conditions necessary for its success are understood and can be monitored directly.
For parametric release to be successful, it is essential that the equipment used produces sterilizing conditions both consistently and reliably. This is performed by undertaking equipment function tests, which are designed to ensure that the sterilizer is installed and functioning correctly. The process validates the operation of the sterilizer and consists of commissioning and performance qualification, which provides evidence that the machine
P.123

does what is claimed by the manufacturer. This should be performed by an appropriately qualified test person (Fig. 11.7).
Installation qualification demonstrates and certifies that all parts of the sterilizer are correctly installed and that all measuring equipment has been properly calibrated. Operational qualification demonstrates that for any particular part of the load, the sterilizer performs reliably in at least three consecutive runs and that sterilizing conditions are attained within every part of the load. Permanent records of these tests (usually chart recordings or computer printouts) must be retained by the practice to prove that the machine was functioning correctly at installation.
Sterilization of dental devices in general practice
Steam is the preferred method for sterilizing dental devices. Steam sterilization requires direct contact (in the absence of air) between dry saturated steam and all surfaces of the instrument at a temperature of 134°C at 2.25 bar for a minimum of 3 minutes. This is usually performed in a benchtop steam sterilizer (Chapter 30). The process is rapid and effective when the sterilizer is used and maintained appropriately. The process does not leave toxic residues, the raw materials (heat and water) are readily available and the process can be physically monitored.
Sterilization monitoring
Steam autoclaves must undergo an annual pressure vessel inspection and renewal of the pressure vessel insurance certificate. Furthermore, autoclaves must be subjected to daily, weekly, quarterly and annual testing. In order to release products as sterile, it is essential that staff check that the physical parameters are maintained during each cycle, prior to release of product to the clinic.
During process monitoring, it is vital to distinguish between the sterilization cycle time and the holding time (Fig. 11.8). The sterilization holding time is the key part of the cycle, and this is what is referred to when sterilization times are stated (e.g. three minutes at 134°C). The cycle time includes the heating up, cooling down and sometimes a drying cycle, which may take 10 minutes or more.
Fig. 11.8 The components of the sterilization cycle time of an autoclave.
It is recommended that steam sterilizers be fitted with a chart recorder that is electronically independent of the main controllers. A printout provides a permanent record of daily tests, a cycle number for use in a quality assurance scheme and reduces time spent by staff performing daily tests. In the absence of a printout, the parameters must be read directly from the machine gauges and recorded. Such information should include:
  • The date and cycle number
  • Description of load
  • The sterilization cycle selected and whether it passed or failed
  • The temperature/time/pressure parameters, which must be within the appropriate limits (e.g. 134°C for 3 mins at 2.25 bar)
  • The identity of the operator
  • Note of any actions taken in the event of a failure.
The records of each cycle should be kept in the sterilizer log book, dated and signed by the user and kept for a minimum period of seven years.
Chemical indicators
Chemical indicators should meet the requirements of relevant standards (BS EN 867, ISO 11140). The manufacturers' instructions on their use and storage should be followed. Note that chemical indicators do not prove sterility of a device. Three types of chemical indicator are used in steam sterilizers:
Fig. 11.9 The Spaulding Classification for management of contaminated reusable instruments. Low-level disinfection kills most vegetative bacteria, some fungi and some viruses. High-level disinfection may kill all micro-organisms with the exception of large numbers of bacterial spores.
P.124

  • Process indicators e.g. autoclave tape used on bags. These are only used to distinguish processed items from unprocessed items.
  • Performance indicators e.g. the Bowie-Dick test, are used to check the effectiveness of steam penetration into a test pack or process challenge device.
  • Integrating indicators are designed to monitor the attainment of two or more critical variables in the sterilization process.
Biological indicators
This involves the use of highly resistant bacterial spores, for example of Bacillus stearothermopbilus, to test the effectiveness of the sterilization process (Fig. 11.9). Biological indicators (BI) must meet the appropriate standards (BS EN 866).
There are two common forms of BI, each of which usually contains about one million spores. The spore strip consists of a small piece of filter paper impregnated with the spores and placed in a protective envelope. After the sterilization cycle is complete, the envelope is collected from inside the instrument package or cassette. The spore strip is removed aseptically from the envelope, submerged in a growth medium and incubated aerobically at 55°C for B. stearothermophilus. After seven days the growth medium is observed for growth and, if positive, confirmed by microscopic observation of Gram-stained smears. Growth of the spores indicates sterilization failure.
The other type of system is the self-contained BI, which consists of a spore strip or disk inside a plastic container that also houses an inner vial of growth medium. The inner vial of growth medium is mixed with the spores by a simple release mechanism and the whole item incubated.
In the USA, the Centers for Disease Control and Prevention and the American Dental Association recommend at least weekly biological monitoring of all sterilizers used in dental facilities. It is important to keep records of spore testing so that sterility assurance can be documented.
Biological indicators are susceptible to all the variables encountered in using a biological indicator system (e.g. dependence on appropriate culture media, storage conditions and initial inoculum). Furthermore, results are unavailable for several days. Biological indicators are not recommended for routine use in monitoring the sterilization cycle in the UK.
Neither chemical nor biological indicators indicate that the load is sterile. Thus, if a sterilizer controller indicates a fault in the operating cycle, the cycle must be regarded as a fail regardless of the result from any biological or chemical indicator.
Sterilization or disinfection of dental instruments?
There are some guiding principles for the selection of an appropriate technique to prepare a device for its subsequent reuse. The decontamination process required is commonly specified as one of three levels, based on the Spaulding classification system. This is summarized in Fig. 11.9. Clearly, the vast majority of dental instruments require sterilization between patients.
Key facts
  • Any items used in a patients mouth must be appropriately decontaminated before reuse on another patient.
  • Cleaning of contaminated items prior to disinfection or sterilization is essential.
  • Disinfection is a process which greatly reduces the number of disease-producing microbes but does not kill all microorganisms present, for example bacterial spores.
  • All disinfectants chosen for use should have appropriate risk assessments compiled and recorded (COSSH documentation).
  • Liquid disinfectants are not sufficient to ‘sterilize’ dental instruments and should not be used.
  • Contaminated impressions and appliances must be cleaned and disinfected before they are sent to a laboratory and prior to their return to the clinic.
  • A sterile device is produced using' a validated sterilization process and the probability of a viable microbe being present on the medical device shall not exceed 1 × 106 (one in a million).
  • Dry saturated steam sterilization at 134°C for 3 minutes at 2.25 bar is the preferred method of sterilization.
  • Benchtop steam sterilizers must be commissioned on installation and subjected to daily, weekly, quarterly and annual testing. This must also include an annual pressure vessel inspection and renewal of the pressure vessel insurance certificate.
  • Each load of instruments must be monitored through the sterilization process. This is best achieved by an independent chart recorder fitted to the sterilizer.
Further reading
Block SS (ed.) (2001). Disinfection, Sterilization and Preservation, 5th edn. Lippincott Williams and Wilkins, Philadelphia and London.
Praise AP, Lambert PA and Maillard J-Y (eds) (2004). Russell, Hugo and Ayliffe's Principles and Practice of Disinfection, Preservation and Sterilization, 4th edn. Blackwell Scientific Publications, Oxford.
Miller CH and Palenik CJ (2005). Infection Control and Management of Hazardous Materials for the Dental Team, 3rd edn. Mosby-Elsevier Health Sciences, St. Louis.
Mims C, Dockrell HM, Goering RV, Roitt I, Wakelin D and Zuckerman M (2004). Hospital infection, sterilization and disinfection. In Medical Microbiology, 3rd edn, Chapter 36. Elsevier Limited, London.


> Table of Contents > Section 1 > 12 - Diagnostic microbiology
12
Diagnostic microbiology
Accurate diagnosis of infections is essential if they are to be treated appropriately. The main aims of a diagnostic microbiology laboratory are to identify any causative organisms and to provide guidance on appropriate antimicrobial therapy. Antimicrobial sensitivity testing has already been discussed in Chapter 10. In the present chapter, the wide range of laboratory methods employed to diagnose infection will be summarized. Laboratory diagnosis of infections in the head and neck region poses particular problems, which will be described in the last section of the chapter.
General principles
Microbiological specimens
Types
It is important for clinicians to recognize that the accuracy of a microbiological report can only be as good as the quality of the specimen on which it is based. Whilst laboratories are able to provide advice, appropriate specimen containers and request forms, it is the responsibility of the clinician to obtain the correct sample. If possible, the specimen should be collected before antimicrobial therapy is prescribed.
There are three main categories of specimen (Fig. 12.1). Maintenance of viability of the organisms is essential in specimens collected for culture. For this reason, swabs are not ideal and collection of fluid or tissue samples provides a far greater chance of successful culture. Swabs also become readily contaminated with organisms of the normal flora, making interpretation of the plates difficult.
There is increasing interest in methods which detect microbial products or genome, but although rapid they do not usually permit determination of antimicrobial sensitivity patterns.
Antibody detection (serology) is used mainly for diagnosis of infections with non-cultivable organisms such as hepatitis B virus or with organisms for which culture poses a major hazard to laboratory staff.
Specimen labelling and request forms
Careful and accurate labelling of specimens by the responsible clinician is essential, to ensure that all samples are attributed to the correct patient. Laboratories must also maintain a strict protocol for identifying specimens during their passage through the diagnostic process.
The request form submitted by the clinician must also provide the necessary clinical details to allow laboratory staff to process the specimen in the appropriate manner and to permit the reporting microbiologist to compile a meaningful report. The latter should then be entered in the patient's records.
Fig. 12.1 Categories of specimen submitted to diagnostic microbiology laboratories.
P.128

Transportation
All specimens should be transported to the laboratory as quickly as possible. In some specimens, for example urine, bacteria and fungi may multiply rapidly, resulting in falsely high counts if there is a delay before culture. Such overgrowth may also result in more fastidious organisms remaining undetected.
Conversely, in other specimens such as throat swabs delicate organisms, for example Neisseria species, survive poorly and a delay in specimen transportation may result in a false negative result.
Fluids and tissue specimens can be transported to the laboratory in a sterile container without the addition of a preservative solution. Never place such a specimen into the histological fixative formal saline, since this will kill any organisms present.
It is best to transport swabs in a medium that will preserve the viability of the organisms but not allow them to multiply. Various transport media are available for swabs taken for bacterial culture. Most, such as Stuart or Amies transport media, contain a sloppy agar with other additives such as charcoal to adsorb toxic agents.
In the case of swabs collected for viral culture, a viral transport medium should be employed. These contain antibiotics, which help to reduce bacterial contamination of the specimen.
Sampling and the normal flora
Some specimens are collected from sites which are normally sterile in health, for example blood or cerebrospinal fluid. In these cases, any organisms isolated are significant. Other specimens are collected from sites which have a normal flora, for example the mouth, skin or gastrointestinal tract. A further complication is that some specimens from sites which are normally sterile, for example bladder urine, are collected through sites that have a normal flora and may contaminate the specimen. Clinicians must, therefore, take as many precautions as possible to collect uncont-aminated specimens, whilst the microbiologist must interpret each specimen in the light of its source and type.
Laboratory processing of specimens
As indicated earlier, a wide range of specimen types are submitted to a diagnostic microbiology laboratory. Similarly, there are many different ways of processing these specimens (Fig. 12.2). A flow chart, which illustrates the interrelationships between these techniques
P.129

P.130

of specimen processing and gives some indication of timescale, is provided in Fig. 12.3. Historically, culture of microorganisms has been the mainstay of microbiological diagnosis, but the methods are labour-intensive and slow. In addition, some micro-organisms cannot be grown in artificial media. Some of the newer non-cultural methods, such as antigen detection or the detection of mkrobial genome, are very rapid and in the long term are likely to supplant many of the currently employed cultural techniques.
Fig. 12.2 Summary of methods available for the processing of microbiological specimens.
Fig. 12.3 Flow chart illustrating the various stages in specimen processing.
Microscopy
Microscopy is an important element of diagnostic microbiology. Light microscopy is employed for visualizing bacteria, fungi and parasites whilst electron microscopy is necessary for the detection of viruses.
LIGHT MICROSCOPY
The commonest form of light microscopy is called bright field microscopy and may be used to examine either wet preparations or stained preparations. The former allow demonstration of micro-organisms in fluid specimens such as urine or faeces and are also used to detect fungi in skin. The motility of microbes, for example Proteus species, can also be detected.
Fig. 12.4 Gram stained films of (a) Staphylococcus aureus (Gram-positive cocci) and (b) Escherichia coli (Gram-negative bacilli).
In dark ground microscopy, the micro-organisms appear brightly lit against a dark background. The method is useful for visualizing very thin cells such as spirochaetes, since the reflection of the light makes them appear larger. Motility can also be seen. Dark ground microscopy is used in the rapid diagnosis of syphilis (Treponema pallidum) and has also been employed by dental researchers to examine for spirochaetes in specimens collected from periodontal pockets.
More frequently, the microbiologist produces stained preparations of dried material that has been fixed to the microscope slide and which is examined at a magnification of 1000X through an oil immersion lens. The most important staining technique in bacteriology is the Gram stain (Fig. 2.2, p. 10), which allows the division of bacteria into two broad groups. Gram-positive bacteria stain purple and Gram-negative bacteria stain pink (Fig. 12.4). Some bacteria do not take up the Gram stain and requite special staining techniques. For example, mycobacteria have a waxy cell wall and are stained with the Ziehl-Neelsen stain, in which the red dye fuchsin is forced into the cells by heating and the cells subsequently withstand decolourization with acid and alcohol (Fig. 12.5). Other staining techniques may be employed to demonstrate particular features of cells such as spores.
Finally, fluorescence microscopy is a valuable tool. Specific antibodies tagged with fluorescent dyes are now used widely in microbiology, for example in antigen detection tests. Specimens are examined through a microscope fitted with an ultraviolet light source.
ELECTRON MICROSCOPY
Electron microscopy allows rapid detection of virus particles through direct examination of specimens. It is especially useful for viruses that are non-cultivable. Electron-dense stains such as
P.131

osmium tetroxide are applied to the specimen to improve contrast (Fig. 12.6). Electron microscopy alone is often insufficient to allow accurate identification of a virus, but both the sensitivity and specificity can be increased by reacting the specimen with specific antiviral antibody, resulting in clumping of the virus particles.
Fig. 12.5 A Ziehl-Neelsen stained smear of sputum from a patient with pulmonary tuberculosis, showing acid- and alcohol-fast bacilli.
Fig. 12.6 An electron micrograph of rotavirus in a stool specimen from a child with diarrhoeal disease. Courtesy of Ian Miller.
Detection of microbial antigens
These tests are more rapid than cultural tests although they often lack sensitivity. There are two main types of assay. First, some antigens (for example Streptococcus pneumoniae capsule) can be detected by their interaction with specific commercially available antibodies. The specificity of this form of test has been increased greatly by the availability of monoclonal antibodies (Fig. 8.13, p. 83). The antibodies are often coated onto latex particles or red blood cells and used in agglutination assays (Fig. 8.21, p. 90). Alternatively, the antibodies may be labelled with a radioisotope, an enzyme or a fluorescent marker to permit detection of the antigens to which they have bound.
The second type of assay detects microbial toxins. These include both exotoxins (for example Clostridium difficile cytotoxin) and endotoxin (detected by the limulus lysate assay). Toxins may be detected either by their antigenic properties or by demonstrating their action in appropriate bioassays.
Detection of microbial genes
A gene probe is a nucleic acid molecule which, when in a single stranded state and appropriately labelled, can be used to detect a complementary sequence of DNA by hybridization. The label may be either a radioactive isotope, or an enzyme which produces a colour change in a substrate when it is included in the reaction mixture.
If probes are produced for virulence factors such as toxins, organisms carrying these genes can be detected in specimens without the need for culture. Such technology is especially useful for organisms that are slow or difficult to grow in the laboratory and increasing numbers of gene probes are likely to be developed. However, detection of small numbers of organisms can be a limiting factor. This problem can be overcome through gene amplification by the polymerase chain reaction (PCR) (Fig. 5.12, p. 51) in which a specific DNA sequence can be amplified to produce millions of copies within a few hours. Confirmation of the identity of the product is by subsequent gene probing or sequencing. Whilst PCR is still largely a research tool, it is already employed as the ‘gold standard’ method in virology laboratories for confirmation of infection with hepatitis C virus.
Diagnosis of oral infections
The accurate diagnosis of oral infections poses several difficulties for clinical microbiologists. Many oral infections are endogenous (caused by members of the normal oral flora). The size and complexity of the oral flora (Chapter 21) means that this can complicate interpretation of results, especially if specimens have been collected incorrectly and are contaminated with organisms from the normal flora. In addition, many of the bacteria involved in purulent oral infections are strict anaerobes with fastidious growth requirements, often requiring prolonged incubation times for colonies to develop. It is essential that there is good understanding and communication between the dentist treating the patient and the microbiologist handling the specimen, if the outcome is to be successful.
Specimens submitted to an oral microbiology laboratory can be divided broadly into three categories. First, there are those collected from purulent infections, for example a dental abscess. Second, specimens relating to oral mucosal infections such as can-didosis or herpetic stomatitis are often examined. Finally, specimens may be collected to help in the management of periodontal disease and dental caries. These will be dealt with in turn.
Diagnosis of purulent infections
The microbiology of purulent infections in the head and neck region is described in Chapter 25. If possible, clinicians should
P.132

submit an aspirate of pus (Fig. 12.7), rather than a swab. This prevents contamination of the specimen and maintains viability of anaerobic organisms. The needle should be removed with appropriate precautions and the hub of the syringe protected with a small plastic cover.
Fig. 12.7 The direct aspiration of pus from a dental abscess into a sterile syringe. This is the ideal method for sampling purulent infections. Courtesy of Prof M. A. O. Lewis.
Fig. 12.8 A Gram film prepared from an aspirate of pus collected from a dental abscess. Polymorphonuclear leucocytes and Gram-positive cocci are both seen.
Fig. 12.9 The zone of inhibition around the metronidazole disc on this primary plate indicates the presence of anaerobes in the specimen.
Once the specimen has been received by the laboratory and booked in, a direct Gram film is prepared (Fig. 12.8). If large numbers of leucocytes are seen, this confirms that an infection is present. The morphology of any bacteria visualized may also give early information on the types of organisjm present.
The specimen is next inoculated onto blood agar plates for aerobic and anaerobic incubation, and into a bottle of sterile broth. Additional nutrients, such as vitamin K and haemin, are required in media for the growth of anaerobes. A metronidazole disc is usually placed on the anaerobic plate (Fig. 12.9) to help in the detection of anaerobic bacteria. Primary antibiotic sensitivity plates are also set up with the neat specimen, to allow an early indication of which antimicrobial agents the clinician should choose for treatment.
All cultures are examined after incubation for 48 hours. Purity plates are prepared of representative colony types for identification and antibiotic sensitivity testing.
Diagnosis of oral mucosal infections
Fungal infections
These are described in detail in Chapter 27. Yeasts can be cultured readily from the oral cavity. Specimens may be collected from specific sites on the oral mucosa by swabbing. Alternatively, the presence of yeasts can be determined by collecting an oral rinse, in which patients swill their mouths with sterile saline and expectorate it. The rinse can then be inoculated onto media selective for yeasts. An advantage of the oral rinse is that that it can also be inoculated onto media for isolation of other potential pathogens, for example Staphylococcus aureus and coliforms. It also provides a semi-quantitative result.
Sabouraud's agar is the most widely used isolation medium for yeasts, but most species have the same colonial morphology when grown on this medium. This is unfortunate, because although Candida albicans is the commonest yeast isolated from the mouth, other species are also frequently present-and patients often carry more than one species simultaneously. It is important, therefore, to use an additional agar on which different species produce different types of colony, for example CHROMagar® (Fig. 12.10).
Following incubation, yeast colonies are picked off the primary plates. All are subjected to a germ tube test (Fig. 12.11), which identifies potential isolates of Candida albicans and C. dubliniensis from other Candida spp. Germ tube negative yeasts are identified on the basis of further tests, for example sugar assimilation or sugar fermentation tests. Commercial kits are also available for yeast identification.
Antifungal sensitivity tests can be undertaken. The repro-ducibility of these tests has been difficult to standardize, and some of the laboratory methods required are technically demanding. However, surveillance of antifungal resistance, particularly to the azoles, is becoming increasingly important.
Viral infections
Herpes simplex virus is the commonest cause of viral infection of the oral mucosa. This virus can be cultured readily in tissue culture cells from a viral swab of lesional tissue and a result may be available within 48 hours. However, with the advent of specific anti-viral drugs, a more rapid result is desirable and this may be achievable through the use of rapid antigen detection tests such as immunofluorescence. Serological techniques are of little use in the clinical setting, because they are too slow for diagnosis of primary
P.133

infections and there are no serological markers of reactivation disease.
Fig. 12.10 Photograph illustrating Candida albicans and Candida glabrata growing on (a) a Sabouraud s agar plate and (b) a CHROMagar® plate. The value of CHROMagar® in allowing detection of different species is self-evident.
Fig. 12.11 Microscopy of a wet film illustrating the production of germ tubes by Candida albicans following incubation for two hours m serum.
Diagnosis of shingles is usually made clinically, but may be confirmed by laboratory tests. Antigen detection and serology are the most valuable methods.
Diagnoses of herpangina and of hand, foot and mouth disease are also usually made clinically, but isolation of the relevant cox-sackie viruses can be attempted in tissue culture, ideally from stool specimens.
Diagnosis of caries and periodontal disease
Bacteria are very important factors in the aetiology of both caries and periodontal disease, but the role of a microbiology laboratory in the management of these infections is limited.
In the case of dental caries, salivary counts of lactobacilli (on Rogosa agar) and Streptococcus mutatis group organisms (on MSB agar) can be undertaken (Chapter 23). Such counts, however, are poor predictors of future caries activity if taken in isolation. More recently there has been renewed interest in caries activity tests based not only on bacterial counts, but also taking into account factors such as dietary analysis and salivary buffering capacity. Lactobacillus counts are a useful marker of patient compliance to a low carbohydrate diet.
The microbiology of periodontal disease is extremely complex (Chapter 24). The examination of a deep gingival smear to demonstrate the fusospirochaetal complex (Fig. 24.4, p. 252) is a useful aid to the diagnosis of acute necrotising ulcerative gingivitis. However, for other forms of periodontal disease there is still no consensus on which organisms are the key pathogens. Plaque can be screened for putative periodontal pathogens, including Porpbyromonas gingivalis, Prevotella intermedia, Bacteroides forsytbus and Actinobacillus actinomycetemcomitam, using methods such as anaerobic culture, antigen detection tests and gene probes. However, for the present, treatment of periodontal diseases is based largely on non-specific plaque control measures, with the use of antimicrobial agents in certain circumstances.
Key facts
  • Diagnostic microbiology laboratories identify organisms causing infections and undertake antimicrobial sensitivity testing to guide clinical treatment.
  • The accuracy of a microbiological report can only be as good as the quality of the specimen submitted.
  • Specimens can be collected for analysis by culture, antigen or genome detection, or serological techniques.
  • Specimens must be transported to the laboratory as quickly as possible, making use of appropriate transport media.
  • Care must be taken to avoid contamination of specimens with organisms from the normal flora.
  • An aspirate of pus is the most appropriate specimen for microbiological analysis of purulent infections in the head and neck region.
  • Swabs or oral rinses can be collected for diagnosis of Candidal infections of the oral mucosa.
  • Viral infections of the oral mucosa can be diagnosed by tissue culture or antigen detection tests.
  • Salivary counts of lactobacilli and mutans streptococci can be undertaken as a component of caries activity tests.
  • A deep gingival smear with demonstration of the fuso-spirochaetal complex is useful for the confirmation of acute necrotising ulcerative. gingivitis.
Further reading
De la Maza LM, Pezzlo MT and Baron EJ (1997). Color Atlas of Diagnostic Microbiology, Mosby-Year Book, Inc., St. Louis.
Mims C, Dockrell HM, Goering RV, Roitt I, Wakelin D and Zuckcrman M (2004). Diagnosis of infection and assessment of host defense mechanisms. In Medical Microbiology 3rd edn, Chapter 32. Elsevier Limited, London.
Molinari JA (2003). Diagnostic modalities for infectious diseases. Dental Clinics of North America, 47, 605–21.


> Table of Contents > Section 2 > 13 - Infections of the skin and soft tissues
13
Infections of the skin and soft tissues
The normal skin flora
The skin provides an excellent defence for the underlying tissues against invading, pathogenic micro-organisms (Chapter 8). The structural elements of normal skin that are important in this protection include its acid pH, the limited amount of moisture present and excreted chemicals such as sebum, fatty acids and urea. In addition, the skin is colonized by a large number of bacterial species, which comprise the resident normal flora. This resident flora includes coagulase negative staphylococci, micrococci and diphtheroids and plays an important defence role through prevention of colonization by exogenous pathogens.
In addition to the resident flora, the skin may become colonized for short periods of time by a wider range of organisms known as the transient flora. Good examples include Staphylococcus aureus and enterobacteria. In the absence of effective washing and drying of the skin these organisms may survive for several hours, a fact of considerable importance in relation to hospital infection control and wound infection.
Staphylococcus aureus may be carried asymptomatically in the anterior nares or on other moist areas of skin such as the axilla or groin. The prevalence of such carriage is much higher (up to 60%) in hospital staff than in the general population (10–30%), and is again relevant to hospital-acquired infection.
Bacterial infections of the skin and soft tissues
Several categories of skin infection are summarized in Fig. 13.1–Staphylococctts aureus and Streptococcus pyogenes (group A beta-hae-molytic streptococcus) are by far the most frequent causes of skin
P.138

infections (Fig. 13.2) and will be discussed individually. In some instances, bacterial infections which become established in skin subsequently spread to involve deeper tissues and may also have significant systemic effects by virtue of toxin production. These features will become evident in the following sections.
Fig. 13.1 Mechanisms of skin infection.
Staphylococcal skin infections
Minor skin infections such as boils are commonly caused by Staph. Aureus, but this organism is also important in more serious wound infections. Infection may be either endogenous, for example transfer of organisms from the anterior nares to another body site, or exogenous whereby infection is acquired from an outside source, usually another person.
Staphylococci are catalase positive Gram-positive cocci, the cells of which are typically arranged in clusters. The species Staph. Aureus, an important medical pathogen, produces the enzyme coagulase together with a range of exotoxins. Beta-lactamase stable penicillins are the treatment of choice, though resistance to methicillin (MRSA) is an increasing problem.
Fig. 13.2 A summary of the range of skin infections caused by Staphylococcus aureus and Streptococcus pyogenes.
Boils and carbuncles
Boils (furuncles) result from a superficial infection with Staph. Aureus in and around a hair follicle (Fig. 13.3). There is an intense acute inflammatory response, with neutrophil infiltration and pus formation. However, fibrin is deposited, the site walled off and the infection normally remains localized. Carbuncles are larger and deeper than boils and result from infection of multiple hair
P.139

follicles. Typically they continue to expand until they erode the overlying skin, ‘point’ and then drain.
Fig. 13.3 Carbuncles caused by infection of hair follicles with Staphylococcus aureus. Courtesy of Prof C. Gemmell.
Diagnosis is usually clinical and treatment is by drainage, though antibiotics, for example flucloxacillin, may be needed if the infection is severe and/or the patient is febrile. Patients experiencing recurrent boils should be examined for chronic staphylo-coccal carriage and receive treatment of any carriage sites with topical antimicrobial agents such as neomycin or mupirocin. In addition, diabetes mellitus should be excluded as an underlying predisposing factor.
Toxic shock syndrome
This serious systemic illness is caused by strains of Staph. Aureus which produce an exotoxin called toxic shock syndrome toxin. The major clinical features are fever, skin rash (diffuse macular erythema), hypotension and desquamation, the latter occurring 1–2 weeks after onset and affecting particularly the palms and soles. Many other body systems may be involved. Most physicians became aware of the disease in the early 1980s, when it was described primarily in healthy, young, menstruating women using tampons which became infected with Staph. Aureus. Although this classic form of staphylococcal toxic shock syndrome still occurs, it is now recognized in many other patients and clinical settings. Any clinical condition possibly involving staphylococcal infection or colonisation may result in toxic shock syndrome and it has been reported as a complication of virtually all types of Surgical procedure.
Streptococcal skin infections
Streptococci are catalase negative Gram-positive cocci, the cells of which are typically arranged in chains. They can be divided into three groups on the basis of the pattern of haemolysis seen on blood agar, namely beta (complete haemolysis), alpha (partial haemolysis) and gamma (no haemolysis). They can also be divided, on the basis of group-specific carbohydrate antigens, into the Lancefield groups (A to S).
Streptococcus pyogenes (Group A beta haemolytic streptococcus) is responsible for most Streptococcal skin infections. These infections are typically spreading in nature, as a result of the organism producing a number of toxic products and enzymes, such as hyaluronidase. In many cases there is co-infection with Staph. Aureus (Fig. 13.2).
Impetigo
This is a superficial infection of the epidermis, usually due to Strtp. Pyogeneas and seen most commonly in children. The infection is highly communicable. It is characterized by vesicles which later form golden crusts, occurring typically on the limb extremities or face (Fig. 13.4). Vesicle fluid, which contains the organism, infects adjacent skin areas. Secondary infection often occurs with Staph. aureus. Penicillin is the treatment of choice, or ery-thromycin for penicillin-allergic patients.
Certain strains of Strep, pyogenes (nephritogenic strains) are associated with the development of acute glomerulonephritis, as an autoimmune phenomenon. This complication occurs more frequently after skin infections than after throat infections. By contrast, rheumatic fever rarely follows Streptococcal skin infections.
Fig. 13.4 Bullous impetigo affecting the skin of the legs. Courtesy of Prof C. Gemmell.
Cellulitis and erysipelas
Cellulitis presents as a spreading and marked erythema which is often painful. There is a brawny thickening of the skin and swelling of the subcutaneous tissues. Previous trauma or an underlying skin lesion predispose to Cellulitis. It is a serious disease because of the propensity of infection to spread via the lymphatics and blood stream with development of marked constitutional
P.140

upset and septicaemia. Strep, pyogenes is the commonest cause, though Staph. Aureus. may also be implicated, often as a co-infecting organism. Penicillin is the treatment of choice, but if a staphylococcal element is suspected then flucloxacillin should be prescribed.
Fig. 13.5 Erysipelas involving the skin of the face.
Erysipelas is a distinctive type of superficial cellulitis of the skin due to infection with Strep, pyogenes. There is prominent involvement of the lymphatics. Clinically it is a painful lesion with a bright red, oedematous, indurated appearance and an advancing raised border that is sharply demarcated from surrounding normal skin. The face is frequently affected (Fig. 13.5), when there is often a typical butterfly distribution involving the cheeks and the nose. Lesions are also common on the lower extremities. Penicillin or erythromycin are the treatments of choice.
Necrotizing fasciitis
The last decade has seen an increase in serious Strep, pyogenes infections and the media have reported many cases of rapidly progressing cutaneous infections involving skin, fascia and muscle, often associated with this organism.
The term necrotizing fasciitis includes two different entities, dependent on the bacteriology (Fig. 13.6). Type I are mixed infections, including at least one strict anaerobe, whilst Type II infections are those from which Strep, pyogenes is isolated, either alone or in combination with other species, typically Staph. aureus. These infections occur primarily in the limbs, although occasionally they are found in the head and neck region, with primary sites in the orbit or mouth.
Type II necrotizing fasciitis may follow minor trauma, stab wounds or surgery, particularly in patients with diabetes and peripheral vascular disease. Major presenting features include fever, confusion, tachycardia, hypotension and multi-organ failure. These infections can develop rapidly, run a fulminant course and prove fatal within 24 hours. They are often associated with particular strains of Strep, pyogenes, notably those producing pyro-genic exotoxins, and it is believed to be exotoxin release rather than bacteraemia that is responsible for the severe complications. Development of tissue necrosis in streptococcal soft tissue infection is a late feature and results from local thrombosis of the arterioles supplying the skin. Management entails both surgery and antibiotic administration.
Fig. 13.6 The two forms of necrotizing fasciitis.
Infection of burns
Bacterial infection of burns is very common and causes significant mortality. Organisms implicated include Staph. Aureus and Gram-negative bacilli. Whilst these infections are often superficial and mild, they may also infect deeper tissues and cause septicaemia. Pseudomonas aeruginosa frequently infects burns. This organism can prevent grafts from taking successfully but may also cause pseudo-monas septicaemia, which has an extremely high mortality.
All patients with burns should be nursed in isolation, with strict attention to good aseptic technique. Without such measures, cross-infection is very likely to occur.
Gas gangrene and related infections
Wounds, whether resulting from accidental trauma or surgery, may become infected with organisms of the genus Clostridium, particularly in the presence of muscle injury. Clostridia are Gram-positive anaerobic spore-forming rods. They are widely distributed in soil and in the gut of man and animals. Their pathogenicity is dominated by production of enzymes and potent exotoxins.
Though gas gangrene may be caused by several species of clostridia, the most common is Clostridium perfringens, which may enter wounds from the patient's own faecal flora or from the environment. Infection tends to develop in areas of the body with a poor blood supply because of the associated anaerobic conditions. The organisms multiply initially within the subcutaneous tissues, producing gas in the tissues and an anaerobic cellulitis. Subsequently they invade deeper into the muscle, which undergoes rapid disintegration (Fig. 13.7).
Clinically, the onset of the disease is acute, progressing rapidly in a matter of hours. Pain, often excruciating, is an early symptom and because of the severe toxaemia patients rapidly become
P.141

extremely unwell. Ensuing complications include shock, jaundice and acute renal failure. The mortality rate is high.
Fig. 13.7 Gas gangrene, caused by Clostridium perfringau, involving the buttock. Courtesy of Prof C. Gemmell.
Fig. 13.8 The Nagler reaction. The alphatoxin produced by Clostridium perfringens is a lecithinase. Here the organism is growing on a medium containing lecithin. The alphatoxin has produced opacity around the line of growth on the left side of the plate. This has been inhibited by application of anti-alpha toxin to the right side.
Much of the tissue damage results from production by C. perfringens of a lecithinase enzyme (alpha toxin), which hydro-lyses lipids in cell membranes to cause cell lysis and death. This enzyme can be detected in the laboratory by the Nagler reaction (Fig. 13.8).
Microbiological diagnosis requires collection of pus, wound swabs and blood cultures for preparation of anaerobic cultures on blood agar and, where appropriate, Gram films. Identification relies on biochemical tests and the Nagler reaction.
Treatment entails prompt and extensive surgery to excise infected and dead tissue. Antibiotic administration, typically penicillin, is an important adjunct to surgery. Treatment in a hyperbaric oxygen chamber, to increase oxygenation of the tissues, has been recommended but its efficacy is still under debate.
In view of the severity of this infection, prevention is important. Wounds should be cleaned and debrided as soon as possible to remove dead and poorly perfused tissue, which favours growth of anaerobes. Prophylactic antibiotics should be administered pre-operatively to patients undergoing elective surgery of body sites liable to contamination with faecal flora, particularly in those such as diabetics with ischaemic arterial disease.
Over the past few years, a spectrum of novel clostridial infections has appeared in injecting drug users. These are presumably related to bacterial contamination of heroin and the growing habit of subcutaneous or intramuscular injection when veins become unusable. Infections have included those caused by C. novyi, C. tetani, C. histolyticum and C. botulinum (wound botulism).
Fig. 13.9 A Gram film of C. tetani. Note the terminal spores.
Tetanus
Clostridium tetani also establishes infection through broken skin. Spores of the organism (Fig. 13.9), originating from animal faecal material, are found in soil and may then enter a wound. Under appropriate anaerobic conditions the organism multiplies locally and releases an exotoxin called tetanospasmin. Deep or penetrating wounds in avascular sites are most likely to become complicated by tetanus, particularly in the presence of a foreign body. However, the disease may occur following a trivial injury and in some cases there is no history of a previous wound.
The powerful exotoxin is responsible for all of the features of this disease. The toxin is carried in peripheral nerve axons to the central nervous system, where it binds to the presynaptic terminals of inhibitory spinal neurones, blocks release of inhibitory mediators and causes excessive activity of motor neurones. This results in the muscular spasms typical of tetanus.
Patients develop exaggerated reflexes, muscle rigidity and uncontrolled muscle spasms. Lockjaw (trismus) is a characteristic
P.142

early feature of the disease. Muscular spasm also causes dysphagia (difficulty swallowing), ‘risus sardonicus’ of the face and opis-thotonus (arching of the back) (Fig. 13.10). Death, which occurs in up to 50% of cases, results from exhaustion and respiratory failure.
Fig. 13.10 Tetanus in a child. Note the arching of the back (opisthotonus).
Treatment involves prompt administration of anti-tetanus immunoglobulin, excision of the wound and provision of penicillin to inhibit bacterial replication. Skilled intensive care management in a specialist centre gives patients the best hope of survival.
Prevention of such a serious infection is critical. Although more common in developing countries, the disease is now rare in developed countries (less than 100 new cases per year in Britain). Universal immunization with tetanus toxoid (Chapter 9) could eliminate the disease altogether.
Fig. 13.11 The range of factors influencing the risk of wound infection.
Surgical wound infection
Surgical wound infections account for about a quarter of all hospital-acquired infections (HAI). Recent studies suggest that HAI cost the NHS in England £1000 million per annum and it is believed that 5000 patients die of HAI in the UK every year. There is now both public and political pressure to reduce cross-infection within UK hospitals by rigorous attention to procedures such as hand hygiene.
Whilst some wound infections are caused by cross-infection in the operating theatre or ward, many are endogenous and derived from the patient's own flora. The factors influencing wound sepsis are summarized in Fig. 13.11, of which the most important is the type of surgical wound.
The most obvious clinical feature of an infected wound is discharge of pus. Major wound sepsis may result in delayed wound healing, in dehiscence of the wound or spread of infection to deeper structures such as bone, joints or the peritoneal cavity. It may also result in failure of skin grafts.
Prevention of wound infections depends on skilled surgical technique, careful nursing with due attention to the risks of cross-infection and judicious use of antibiotic prophylaxis for appropriate cases.
Fungal infections of the skin
Fungal infections of skin may be confined to the outer layer of the skin (superficial mycoses) or may penetrate into the epidermis or dermis (subcutaneous mycoses).
Superficial mycoses
Dermatopbyte infections
Dermatophytes are keratin-loving organisms which invade the keratinized layers of the skin, nails or hair to cause tinea infections (ringworm) (Fig. 13.12). These infections are among the most
P.143

common in humans and frequently affect the hands and feet. There are three important genera of dermatophytes, namely Tricobopbyton, Microsporum and Epidermophyton. They are categorized as zoophilic, anthropophilic or geophilic depending on whether the original source is animal, human or soil respectively. Infections are spread by contact with arthrospores, the spores formed by fragmentation of aerial hyphae. These are shed from the primary host in skin scales and hair. Details of the most common dermatophyte infections are given in Fig. 13.13.
Fig. 13.12 Dermatophyte infection of the skin of the foot, caused by Trichophyton rubrum. Courtesy of Dr M. Richardson.
Fig. 13.13 Summary of the common dermatophyte infections.
DIAGNOSIS
Some dermatophytes fluoresce under ultraviolet light. This can be a useful clinical diagnostic aid, particularly for tinea capitis.
Scrapings or clippings from the lesions are collected. They are examined initially by direct microscopy after ‘clearing’ the tissue in warm potassium hydroxide so that fungal hyphae and spores can be seen. Specimens are also cultured on Sabouraud's agar, often requiring prolonged incubation. Confirmation of identity depends on the colonial and microscopic characteristics of the cultured organism (Fig. 7.2, p. 66).
TREATMENT
Topical treatment, including both antifungal and keratolytic agents, is used as far as possible, but nail and hair infections are better treated by oral administration of antifungal drugs. The oral agent used most commonly is griseofulvin. Azole antifungals (Chapter 10) are also active against the common dermatophyte fungi.
Superficial candidosis
Candida albicam is the most important cause of superficial forms of candidosis (Chapters 7 and 27). Whilst organisms of the genus Candida can be isolated from the mouth and intestinal tract of up to 50% of the general population, they are found in only low numbers on healthy, intact skin. However, they can rapidly colonize damaged skin and apposed skin sites which are moist and chafed.
Lesions of superficial cutaneous candidosis (intertrigo) usually begin as vesicles and pustules in the groin and other skin folds. The pustules rupture and develop into erythematous areas with an irregular margin. Interdigital lesions arise as small fissures in the interdigital folds and are usually seen in those with occupations that entail prolonged immersion of the hands in water. Such individuals often complain also of nail and nail fold infections with Candida species.
The term chronic mucocutaneous candidosis describes a group of uncommon conditions in which individuals with congenital immunological or endocrine disorders develop mucosal, cutaneous or nail infections with C. albicam. A more detailed description
P.144

is given in Chapter 27. The mouth is involved first, but lesions appear subsequently on the scalp, trunk, hands and feet, often involving the nails.
Subcutaneous mycoses
Subcutaneous mycoses are rare and will not be described in detail. They usually develop following traumatic implantation of the causative fungus into the skin.
The most common type is sporotrichosis, a subacute or chronic infection caused by the fungus Sporothrix schenckii. The organism is found in soil, on plants and on spaghnum moss and is an occupational hazard for those such as gardeners and florists. It typically affects exposed sites, especially the hands and fingers, most commonly presenting as a localized cutaneous or subcutaneous nodule with a series of secondary nodules along draining lymphatics. Diagnosis is confirmed by culture and treatment is with oral potassium iodide or itraconazole.
Viral infections of the skin
There are two types of mucocutaneous lesion caused by viruses. In the first type, virus remains localized to the site of initial infection, for example the papillomaviruses which cause warts. The second category includes those in which the virus causes mucocutaneous lesions after spreading systemically through the body, for example chickenpox, caused by varicella zoster virus. Furthermore, some viral infections result in a skin rash (exan-them), the lesions of which are non-infectious and immunologi-cally mediated, such as measles and rubella.
Fig. 13.14 The common skin lesions caused by viruses.
The common cutaneous lesions caused by viruses are summarized in Fig. 13.14. Viral infections of the oral mucosa are discussed in detail in Chapter 28.
Papillomavirus infections
There are about 70 types of human papillomaviruses. They are the cause of skin papillomas (warts) as well as some intra-oral lesions. At least 25 types can infect the genital area, causing sexually transmitted genital warts (Chapter 14), with other types related to plantar warts and those on knees and fingers. They may be transmitted by direct contact or indirectly. Warts eventually regress under the influence of the immune response, but treatment with dry ice or liquid nitrogen is regularly employed.
Molluscum contagiosum
A pox virus is responsible for molluscum contagiosum. The virus, which spreads by direct contact, infects epidermal cells resulting in a fleshy lesion with an umbilicated centre. These lesions disappear spontaneously within a few months.
Herpes simplex virus infection
Oro-facial infections with herpes simplex virus (HSV) are described in Chapter 28. On the skin, HSV is responsible for recurrent cold sores and genital lesions. The skin of the finger may also become infected to cause an herpetic whitlow (Fig. 13.15). This was an important occupational disease of dentists prior to the universal wearing of protective latex gloves.
Herpetic infection of areas of skin affected by eczema can lead to severe disease in young children, requiring prompt and vigorous treatment. Similarly, primary or reactivated herpes simplex
P.145

virus infections in immunocompromised hosts can be very serious.
Fig. 13.15 An herpetic whitlow caused by herpes simplex virus type 1 on the finger of a recently qualified dental surgeon.
The antiviral drug aciclovir (Chapter 10) has revolutionised treatment of herpes simplex virus infections, especially in those at risk of serious disease.
Varicella zoster virus infection
Infections with varicella zoster virus (VZV) are described in Chapter 19. In chickenpox, the virus is distributed to epithelial sites, with subsequent development of vesicles in the skin, par ticularly of the trunk, face and scalp, and in some mucosal sices, including the mouth. The vesicles typically appear in ‘crops’, develop into pustules and then break down before they scab over. Reactivation of VZV later in life causes shingles. This painful disease affects only the dermatome at the site of reactivation and the vesicular eruption is therefore strictly unilateral (Fig. 13.16).
Fig. 13.16 Zoster (shingles) of the trunk, illustrating the unilateral, ‘belt-like’ distribution of the vesicular eruption. It follows reactivation of the virus in a dorsal root ganglion.
Other viral infections of skin
Figure 13-14 lists several other viral infections involving the skin. Coxsackie virus infections are most common in children and cause a variety of skin rashes and lesions on mucosal surfaces. Two such infections, herpangina and hand, foot and mouth disease, are considered in Chapter 28.
Human erythrovirus (formerly parvovirus) B19 causes a febrile disease in children. Because of the characteristic maculopapular rash on the skin of the face, it has been termed ‘slapped cheek syndrome’ or ‘erythema infectiosum’. However, symptomless infection is common and half of the population has serological evidence of previous infection.
Human herpes virus 6 infects nearly all infants in the first few months of life. It is commonly present in saliva of adults, which is the probable source of infection. In a small proportion of infected infants it causes a mild febrile disease with a maculopapular rash, known as exanthem subitum.
Key facts
  • Staphylococcus aureus and Streptococcus pyogenes are the commonest bacterial causes of skin infections.
  • Staphylococcus aureus typically causes localized, purulent skin infections, for example boils.
  • Skin infections caused by Streptococcus pyogenes are often spreading in nature, for example impetigo, erysipelas and cellulitis.
  • Bacterial superinfection of burns, for example with Pseudomonas aeruginosa, is a common clinical problem.
  • Gas gangrene, caused by the spore-forming organism Clostridium perfringens, develops in damaged, poorly perfused tissue.
  • Much of the tissue destruction in gas gangrene is a result of lecithinase production by Clostridium perfringens.
  • The clinical features of tetanus, caused by infection with Clostridium tetani, are a result of release of the exotoxin tetanospasmin.
  • Development of wound sepsis relates to the type of wound, the presence of foreign bodies, the skill of the surgical team and the medical status of the patient.
  • The important fungal infections of skin are those caused by dermatophytes and those caused by Candida albicans.
  • Skin manifestations of viral infection may represent either localized infections, for example warts, or systemic infections such as chickenpox.
  • Herpes simplex and varicella zoster viruses cause both primary and reactivation skin lesions and are an important cause of disease in the head and neck region.
Further reading
Mims C, Dockrell HM, Goering RV, Roitt I, Wakelin D and Zuckerman M (2004). Infections of the skin, soft tissue, muscle and associated systems. In Medical Microbiology, 3rd edn, Chapter 26. Elsevier Limited, London.
Emond RTD, Welsby PD and Rowland HAK (2003). Colour Atlas of Infectious Diseases, 4th edn. Mosby, Edinburgh.


> Table of Contents > Section 2 > 14 - Genitourinary tract infections
14
Genitourinary tract infections
Sexually transmitted diseases
Several infectious diseases are transmitted mainly or entirely by sexual intercourse. Often the causal organisms are delicate and do not remain viable outside the body for long. Transmission of the infective agents by direct contact between mucosal surfaces is essential. The primary lesion is usually, but not always, on the genitalia but several infections give rise to systemic manifestations. The prevalence of sexually transmitted diseases (STD) increased during the 1970s and early 1980s but by the late 1980s and early 1990s a decline occurred, particularly in relation to gonorrhoea. Fear of AIDS and the promotion through the media of ‘safe sex’, particularly using condoms, may have played a part in this. However in recent years this trend has reversed (Fig. 14.1). In England, Wales and Northern Ireland, new diagnoses of STDs increased by 4% from 678,709 in 2002 to 708,083 during 2003–However, the picture was variable, with cases of some infections increasing (chlamydia and syphilis) and others declining slightly (gonorrhoea and genital herpes). Variations in sexual behaviour and practices can result in sexually transmitted diseases producing primary lesions in the rectum or oropharynx (Chapter 28). The spread of STD is inextricably linked with sexual behaviour, providing more opportunities for the control of such infections than in the case of respiratory infections. Infected but asymptomatic individuals play an important role in transmission, as does promiscuity. Transmission between heterosexuals or male homo-sexuals
P.148

can take place following oral or anal intercourse, and it is not surprising that genital lesions or ulcers due to STDs increase the risk of acquiring other infections such as HIV. STDs do not necessarily come singly and the possibility of multiple infections, for example syphilis and gonorrhoea, or gonorrhoea and chlamy-dia, should always be considered.
Fig. 14.1 The increasing incidence of sexually transmitted diseases in the UK in recent years.
Fig. 14.2 A summary of the ‘top nine’ sexually transmitted diseases.
P.149

The top nine sexually transmitted diseases are listed in Fig. 14.2 together with brief details of treatment. The organisms responsible for a number of these infections have been described in other chapters, for example HIV and HBV (Chapter 20), Candida albicans (Chapter 27), and herpes simplex virus (Chapters 19 and 28). Some produce oral manifestations, for example Treponema pallidum and Neisseria gonorrhoeae (Chapter 28). A brief mention of all these infections - with the exception of HIV and HBV - will be included in this chapter, with more detailed coverage given to those that have relevance to dentistry.
Syphilis
The worldwide incidence of syphilis showed dramatic fluctuations during the twentieth century as a result of factors such as two world wars and the introduction of penicillin. Although syphilis is now a relatively rare disease in the developed world, fluctuations still occur, e.g. new diagnoses in England, Wales and Northern Ireland recently increased by 28%, from 1232 in 2002 to 1575 in 2003. The infection is still important because of its severity and long-term effects if inadequately treated. The causative agent is Treponema pallidum, which is a motile helicobac-terium. Spirochaetes have a unique helico structure: a central protoplasmic cylinder, which is bounded by the cytoplasmic membrane, and a cell wall of similar structure to that of Gram-negative bacteria (Fig. 14.3). Between a thin peptidoglycan layer and the outer membrane run the axial filaments, now regarded as internal flagella. These filaments are fixed at the extremities of the organism and meet to overlap in the middle of the cell. They constrict and distort the bacterial cell body to give rise to the typical structure and motility.
The pathogenesis of syphilis is complex and is summarized in Fig. 14.4. The treponemes enter the body through minute abrasions on the skin or mucous membranes and after multiplication at the site of infection spread to the regional lymph nodes. Typically the course of infection is divided into three stages -primary, secondary and tertiary syphilis. A substantial proportion of individuals (about 60%) remain permanently free of the disease after suffering the primary or secondary stages of infection. The secondary stage may be followed by a ktent period of 3–30 years, after which, in about 40% of cases, the disease may recur. The organism can survive in the body for many years despite a substantial immune response. A typical primary chancre on the penis is shown in Fig. 14.5. Treponema pallidum is one of the few bacteria which are capable of crossing the placental border to infect the foetus and so cause congenital syphilis. Transmission usually occurs after the first three months of pregnancy. Manifestations of the disease range from serious infection resulting in intrauterine death to congenital abnormalities which may be obvious at birth, or to silent infections which may not be apparent until about two years of age. Amongst the latter are the dental abnormalities associated with infection of the developing tooth germs by T. pallidum. These and other oral manifestations of syphilis are summarized in Fig. 14.4 and discussed in detail in Chapter 28.
Fig. 14.3 The structure of a spirochaete.
The laboratory diagnosis of syphilis is illustrated in Fig. 14.6. Dark field microscopy is not commonly performed and the diagnosis is generally based on results of serological tests, since T. pallidum cannot be cultured on laboratory media. The Venereal Disease Reference Laboratory (VDRL) test contains a non-specific antigen, which can produce biological false positive reactions. Antibodies to this antigen disappear with treatment and the test is useful in monitoring the efficacy of treatment. The other tests employ specific treponemal antigens and while they give fewer false positive reactions they remain positive after treatment.
Treatment is procaine penicillin 600 mg intramuscularly daily for 10 days together with probenicid, or benzathine penicillin G, 2 million units intramuscularly as a single dose. In late or latent syphilis a similar large dose of benzathine penicillin G is given at
P.150

weekly intervals for 3 weeks. Doxycyciine can be used if the patient is hypersensitive to penicillin.
Fig. 14.4 The clinical features, pathogenesis and oral manifestations of syphilis.
Gonorrhoea
Gonorrhoea is a bacterial infection caused by the Gram-negative coccus Neisseria gonorrhoeae. In England, Wales and Northern Ireland, new cases of the disease fell by 3% (25,065 to 24,309) between 2002 and 2003– This organism causes natural infection only in humans and thus its only reservoir is in humans. Transmission is through sexual contact from person to person and since it is sensitive to drying, with poor survival outside the human host, intimate contact is necessary for spread. The main reservoir is asymptomatic infected individuals, usually women. Co-infection with chlamydia or other pathogens is relatively common.
The usual site of entry of N. gonorrhoeae into the body is via the vagina or the urethral mucosa of the penis, but other sexual practices may deposit the pathogen in the mouth or rectum. Most strains of N. gonorrhoeae cause local mucosal infection and damage while a minority produce mainly disseminated disease. Certain
P.151

bacterial surface proteins expressed on the cell surface determine the severity and pattern of infection. The pilus protein, which is responsible for adherence to mucosal cells, exhibits antigenic variation which assists the organism to spread, evade the host's immune response and demonstrate increased resistance to phagocytosis and killing. Tissue damage is probably secondary to extracellular products, for example phospholipase and peptidase. Following attachment to mucosal cells, the organism proliferates and spreads through the cervix in women and up the urethra in men. There follows an acute inflammatory reaction with pus formation, which usually remains localized, but rarely, disseminated infection occurs (e.g. arthritis-dermatitis syndrome).
Fig. 14.5 A penile chancre of primary syphilis. Courtesy of Gower Medical Publishing.
Fig. 14.6 Summary of the laboratory methods for diagnosis of syphilis.
In symptomatic males (98%) and females (65%) symptoms are characterized by a urethral or vaginal discharge, and pain on passing urine (dysuria). While symptoms in both sexes develop within 2–7 days, at least half of all women infected have mild symptoms or are completely asymptomatic. Complications in
P.152

men, such as protatitis, are unusual but infertility, resulting from damage to the fallopian tubes and other chronic pelvic inflammatory conditions, is not uncommon in women who receive no treatment. Both primary and secondary infection of the pharynx or oral mucosa by Neisseria gonorrhoeae can occur (Chapter 28) and may be asymptomatic. Rectal infection occurs in homosexual men.
Fig. 14.7 Gram film of urethral discharge from a male patient with gonorrhoea, illustrating the intracellular Gram-negative diplococci.
The laboratory diagnosis of gonorrhoea rests on microscopy and culture of the urethral and vaginal discharge. The typical appearance of a Gram-stained film of urethral discharge from a symptomatic male is shown in Fig. 14.7. It is essential that the diagnosis of gonorrhoea is confirmed by culture and identification. Antibiotic susceptibility tests should be performed, as the choice of antibiotics in treatment depends to a large extent on local resistance patterns. Worldwide, Neisseria gonorrhoeae has developed resistance to a range of antibiotics, including penicillin, tetracycline and quinolones. The standard treatment of gonorrhoea consists of a single dose of ciprofloxacin (500 mg orally) or ceftriaxone (350 mg intramuscularly).
Chlamydia
Worldwide, C. trachomatis has the highest prevalence of any sexually transmitted bacterial infection in developed countries. The number of new cases in England, Wales and Northern Ireland increased by 9% (82,558 to 89,818) between 2002 and 2003. The chlamydiae are very small bacteria, but are obligate intracellular parasites. They have a complicated life cycle because they exist in different forms. The elementary body (EB) is adapted for extracellular survival and for initiation of infection, while the reticulate body (RB) is the metabolicaliy active replicating form of chlarny-dia. Certain serovars of Chlamydia trachomatis (D-K) cause genital infection and are acquired during sexual intercourse. Most women with uncomplicated chlamydial infection are asymptomatic while lower abdominal pain and vaginal discharge are common in those who do have symptoms. Men present with varying degrees of urethral discharge and dysuria. Since infection with dtlamydia can be indistinguishable clinically from other causes, a definitive diagnosis requires laboratory tests, the options being culture, antigenic testing or nucleic acid tests, for example PCR. Uncomplicated infections can be treated with doxycycline for 7 days or a single dose of azithromycin.
Genital herpes
There are two types of herpes simplex virus, type 1 (HSV1) which usually causes primary oropharyngeal infection and HSV 2 which is transmitted by the venereal route and produces genital lesions. Although HSV 2 causes the majority of genital infections, HSV 1 is implicated in about 20–30% of cases and is in part related to the popularity of oral-genital sex in the population studied. Genital herpes decreased by 2% (from 18,432 to 17,990) in England, Wales and Northern Ireland between 2002 and 2003.
Most individuals exposed to HSV have no symptoms, although those who do, experience more severe symptoms in the first episode than in recurrences. The first sign of infection with HSV 2 is erythema followed by vesicles. These soon break down to form very painful, shallow ulcers on the penis and vuha, about 5 days after infection. Local lymph nodes are enlarged and other symptoms include headache, fever and myalgia. Healing may require 2–4 weeks, during which time the virus infects sensory cells and undergoes retrograde transportation to sensory autonomic ganglia, where it establishes latent infection. The latent virus can be reactivated from this site, travel down nerves to the cutaneous surface where either recurrent lesions or asymptomatic virus excretion occurs. The frequency of recunences by HSV 2 is usually more often than HSV 1. Diagnosis is generally made by clinical examination but, if necessary, a sample of the vesicle fluid or a swab from the ulcer can be collected and HSV 1 or HSV 2 detected by tissue culture. Serological tests can also be used.
Treatment should be initiated as soon as possible with a nucle-oside analogue (aciclovir, valaciclovir or famcichmr). Counselling is important in clinical management to reduce the risk of sexual transmission. Recurrent infection may be treated by intermittent therapy when lesions are present, or continuously to prevent episodes occurring.
Papilloma virus infection
There are about 40 distinct types of human papilloma virus (HPV) that can be transmitted by sexual intercourse and may infect the genital tract. Infection by these viruses can result in genital warts on the penis, vulva, vagina, cervix or perianal regions after an incubation period of 1–6 months or in subclinical infection without lesions. New cases of genital warts increased by 2% (69,569 to 70,883) in England, Wales and Northern Ireland between 2002 and 2003. Warts can be removed by chemicals (e.g. podophyllotoxin), cryotherapy, electrocautary, laser therapy or surgery. Flat areas of dysplasia can form on the cervix of the uterus
P.153

and because of the association with cervical cancer (especially HPV types 16 and 18) are best removed by laser.
Fig. 14.8 Tricbomonas vagina/is: this protozoan is motile by means of its four flagella.
Trichomoniasis
The causative agent of this infection inhabits the vagina in women and the urethra in men and is transmitted during sexual intercourse. Trichomonas vaginalis is a pear-shaped protozoan, which is motile by four flagella (Fig. 14.8). Between 20–50% of infected women are asymptomatic, while the remainder have an acute, severe vaginitis with typically a copious, offensive, greenish-yellow discharge. A similar proportion of men are asymptomatic but those with symptoms tend to have a mild urethritis with or without a discharge. The clinical diagnosis can be confirmed by the examination of a direct wet film of the discharge, which shows typical motile protozoa. More accurately the organism can also be cultured. Treatment with oral metronidazole (400 mg 2 × day) for seven days or by a large, single dose (2 g orally) are recommended for symptomatic infections. In addition, regular sexual partners of symptomatic patients should also be treated with metronidazole to prevent reinfection.
Vaginal thrush (candidosis)
Yeasts, especially Candida albicans, normally inhabit the female vagina but in certain circumstances, which are not clearly understood, the numbers of Candida increase to produce itching and irritation of the vulva or vagina. The infection is therefore endogenous, since it is caused by microbial agents from the individual's own microflora. White, membranous patches are usually present with a thick, white or sometimes watery discharge. Urethritis and dysuria may also be present. About 10% of male partners of females with vulvo-vaginal candidosis develop an acute balanoposthitis. The mycology, laboratory diagnosis and treatment of candidosis is described in detail in Chapters 7 and 27. Vaginal candidosis can usually be diagnosed on clinical grounds, but confirmation by the laboratory involves the examination of a Gram film and culture of a sample of the discharge. Treatment is with a systemic antifungal, for example oral preparations of fluconazole or itraconazole, or with a topical agent such as clotrimazole or miconazole.
Urinary tract infections
As indicated above, a number of sexually transmitted diseases have important oral manifestations. This is not the case for urinary tract infections (UTI) and the following section gives only a brief overview of this type of infection.
The urinary tract is a common site for bacterial infection, particularly in women, of whom a significant number have recurrent episodes. Most are acute and short-lived, but severe infections may result in loss of renal function and serious long-term complications.
Aetiology
In most cases, bacterial infection occurs from the urethra to the bladder and potentially to the kidney. Most (about 85%) are caused by Escherichia coli, but other Gram-negative rods, for example Klebsiella, Enterobacter, Proteus and Pseudomonas species are occasionally associated with urinary tract infections, particularly in hospitalized patients. Staphylococcus saprophyticus is the second most commonly isolated organism. Non-bacterial causes of UTI are extremely rare and will not be discussed.
Pathogenesis
Mechanical factors are important in the aetiology of UTI. Any factors that disrupt normal urine flow, prevent the bladder from emptying or facilitate access of organisms to the bladder will predispose to infection. Thus, women are more susceptible than men to UTI, because of the shortness of the female urethra. Catheterization is also a major predisposing factor for UTI, as are pregnancy, prostatic hypertrophy, calculi, tumours and strictures, all of which obstruct or interfere with bladder emptying.
The virulence factors of urinary tract pathogens are incompletely understood. Most of the organisms originate from the faecal flora and certain serogroups of E. coli seem to be associated with UTI. Some urinary tract pathogens have specific adhesins, which allow them to bind to uroepithelial cells. Production of haemolysin by certain species of E. coli and of urease by Proteus spp. are further suggested pathogenic determinants.
Clinical features
Cystitis
The key clinical features of cystitis are rapid onset of dysuria (burning pain when passing urine), urgency and frequency of micturition with or without suprapubic pain. The urine is cloudy because of the presence of pus cells and bacteria. It may also
P.154

contain blood. Laboratory examination of a urine specimen (see below) is necessary to confirm the diagnosis.
Pyelonephritis
Patients with infection of the kidney (pyelonephritis) usually have, in addition to the above, a fever, chills and flank pain.
Laboratory diagnosis
The urinary tract is normally sterile. However, the distal portion of the urethra is colonized with commensal organisms, which often include periurethral and faecal organisms. Urine specimen contamination is, therefore, common and to overcome this problem, quantitative bacterial culture methods and microscopical leukocyte counts to assess pyuria are used. In a properly collected midstream specimen of urine a significant pyuria and bacteriuria require to be present for a true infection to be diagnosed; usually only one bacterial species is present, whereas contaminated urine often contains multiple species.
Urine is a good growth medium for some organisms. The specimen should be chilled, then transported rapidly to the laboratory to avoid multiplication of bacteria within the urine and false positive results. All specimens should be examined microscopically for leucocytes, red cells, renal casts and bacteria and cultured using quantitative methods. Antibiotic treatment of uncomplicated cystitis is normally empiric but based on local sensitivity patterns. Laboratory tests should be performed on bacteria isolated from treatment failures or patients with pyelonephritis.
Treatment
The treatment of uncomplicated cystitis is controversial. A range of oral antibacterial agents have been used, especially trimetho-prim-sulphonamide and fluoroquinolones. Pyelonephritis is usually treated initially with an empirical systemic antibacterial agent such as cefuroxime, which may be altered once laboratory test results are available. After the symptoms subside, usually after a few days, treatment continues with an oral agent for about two weeks.
Key facts
  • A variety of diseases caused by viruses, bacteria, yeasts and protozoa are transmitted by sexual intercourse (sexually transmitted diseases; STDs).
  • Variations in sexual practices can produce STDs in the oropharynx and rectum.
  • Promiscuity and asymptomatic carriers are important in the spread of STDs.
  • Vaccines are not available for STDs, except hepatitis B.
  • Syphilis is caused by T. pallidum.
  • The primary, secondary and tertiary stages of syphilis are characterized by the specific clinical features of (i) chancre, (ii) skin rash and mucosal patches and (iii) gumma and neurosyphilis respectively.
  • T. pallidum cannot be cultured routinely; the diagnosis is made by serological tests. Treatment is with penicillin.
  • Gonorrhoea is caused by N. gonorrhoeae, which enters the urethral mucosa of the penis or vagina, producing a purulent discharge. Asymptomatic infection is common in females.
  • Clinical diagnosis of gonorrhoea is confirmed by culture, identification and antibiotic sensitivity testing. Cipro-floxacin is commonly prescribed.
  • Oral manifestations of genital syphilis can occur, as well as primary infections of syphilis and gonorrhoea.
  • Chlamydia infection of the genitalia has a similar clinical presentation to that of gonorrhoea, but is caused by an intracellular bacterium called C. trachomatu. Labotztory diagnosis is essential and treatment is with doxycyiine.
  • Primary and recurrent herpes of the genitalia can occur, mainly due to herpes simplex type 2 virus.
  • Some human papilloma viruses are transmitted by the venereal route and produce warts on the penis, vulva and perianal area.
  • Dysplasia can occur on the cervix of the uterus following infection with papilloma viruses and is associated with the development of cervical cancer.
  • Symptomatic trichomoniasis in women is characterized by an offensive discharge caused by T. vaginolis. Treatment of patient and partner is with metronidazole.
  • Acute vaginal candidosis is usually an endogenous infection and characterized by a white discharge.
  • Escherichia coli is the commonest cause of urinary tract infections (UTI).
  • Factors that disrupt normal urine flow or complete bladder emptying, or that facilitate access of organisms to the bladder predispose to UTI.
  • A laboratory diagnosis of UTI depends on a properly collected midstream specimen of urine and significant quantitative pyuria and bacterium.
Further reading
Brown AE et al. (2004). Recent trends in HIV and other STIs in the United Kingdom: data to the end of 2002. Sexually Transmitted Infections, 80, 159–66.
Donovan B (2004). Sexually transmissible infections other than HIV. Lancet, 363, 545–56.
Finch RG, Greenwood D, Norrby SR and Whitley RW (eds) (2003). Urinary tract infections; and Sexually transmitted diseases. In Antibiotic and Chemotherapy, 8th edn, Chapters 57 and 59–Churchill Livingstone, Edinburgh.
Mims C, Dockrell WM, Goering RV, Roitt I, Wakelin D and Zuckerman M (2004). Urinary tract infections; and Sexually transmitted diseases. Medical Microbiology, 3rd edn, Chapters 20 and 21. Mosby, London.


> Table of Contents > Section 2 > 15 - Gastrointestinal infections
15
Gastrointestinal infections
In this chapter gastrointestinal infections are defined as diseases caused by micro-organisms which affect the stomach, small intestine, or large intestine and are usually characterized by the symptoms of vomiting and/or diarrhoea. The acquisition of the infecting agent is usually either via the faecal-oral route or through consuming contaminated food or drink. However, more rarely, contaminated medical devices have been implicated in transmitting gastrointestinal infections, most notably Clostridium difficile colitis (see later) which has been transmitted through inadequately sterilized endoscopes.
The faecal-oral transmission route occurs largely because of inadequate personal hygiene, contaminated hands being the normal vehicles. Prevention is by proper handwashing and through disinfection of faecally contaminated surfaces.
Food-borne infections and food poisoning
The ingestion of food or drink containing pathogenic microorganisms is probably the most significant cause of gastrointestinal disease. It is, of course, totally preventable if normal hygiene procedures are observed during food production, prep aration, cooking, and storing, and if a clean water supply is used. In the developing world the latter does not always exist, and diar-rhoeal diseases cause many millions of deaths, especially among the young, in poor countries in the tropics.
A distinction should be made between food-borne infections -where the food or drink is simply a vehicle for transmitting the pathogens - typified by cholera; and food poisoning, where the micro-organisms grow in the food or drink, thereby boosting the numbers of pathogens to an infectious dose and/or a toxin to a toxic dose, for example Salmonella enterica or Clostridium perfringens.
Other infections are also typically transmitted through food and drink, but their effects are systemic. If one follows the definition given at the beginning of this chapter then these are not true infections of the gastrointestinal tract, for example enteric fever (caused by Salmonella enterica Typhi and Paratyphi A-Q, poliomyelitis, and hepatitis A.
Botulism, caused by the ingestion of Clostridium botitlinum toxin and listeriosis, caused by Listeria monocytogenes, are not infections of the gastrointestinal tract, but are included in this chapter as they are both associated with ingesting bacterially contaminated food. In the case of botulism, the potent neurotoxin is produced
P.158

by the organism growing in the food. Listeria monocytogenes is generally thought of as a food-borne infection, but the organism usually multiplies in the food before ingestion, which can occur in food stored in a refrigerator. Listeriosis is a mild, almost symp-tomless disease in a healthy individual, but can cause severe neurological disease in immunosuppressed patients, and can cause abortion if acquired during pregnancy.
Fig. 15.1 Food and water-borne micro-organisms commonly responsible for gastrointestinal infections.
Typical food/water-borne micro-organisms and the types of gastrointestinal infections they cause are summarized in Fig. 15.1. Classical forms of foodpoisoning and the causative microorganisms, together with botulism and listeriosis, are summarized in Fig. 15.2.
Pathogenesis of bacterial gastrointestinal infections
Although each micro-organism which causes an infection of the gastrointestinal tract has its own set of pathogenic mechanisms, there are several concepts or themes that are common to more than one pathogen. These mechanisms are primarily involved with evading the immune defences of the host, and causing harm.
The initial consideration must be the infective dose of microorganisms required to cause disease. This is dependent on the ability of the organism to survive the gastric acid barrier of the stomach and other innate defences, which in turn are often dependent on the nutritional status of the host and the vehicle in which
P.159

the pathogen is being carried, namely liquid or solid food. Some micro-organisms such as Shigella spp. and E. coli O157 typically require very few organisms to cause disease (<100), while others such as Salmonella and Campylobacter spp. require more than 104-105.
Fig. 15.2 Bacteria commonly responsible for foodpoisoning.
Adhesion and toxin production
The periodic pushing action of the gastrointestinal tract is dependent on peristalsis and the flow rate of food, drink, saliva, and gastric, hepatic, pancreatic, and succus entericus secretions passing through the gut. The mucous lining of the epithelium also tends to prevent organisms inhabiting the upper small intestine. In normal health the flow rate in the small intestine is faster than the division rate of micro-organisms, so any bacteria entering this section of the gut tend to be washed through. To cause disease at this site the organism must be able to penetrate the mucus - this is accomplished by being motile - and to adhere to the mucosal border by means of fimbriae (pili). Organisms typically able to do this are Vibrio cholerae, enterotoxigenic E. coli (ETEC), and Campylobacter jejuni. Once attached, many of the organisms produce an exotoxin - enterotoxin - which is responsible for the symptoms of the disease.
P.160

Diarrhoea and vomiting are the result of different biochemical mechanisms, and more than one enterotoxin may be involved. However, three main types of response occur in the small intestine:
  • Some enterotoxins are cytotonic toxins and cause the normal absorptive processes to be reversed, resulting in a watery, secretory diarrhoea. This is typified by the ‘rice-water stools’ of cholera and ETEC diarrhoea. Cholera toxin and the closely related heat-labile toxin (IT) and the heat-stable toxin (ST) of E. colt are responsible for the symptoms.
  • A painful, cramping diarrhoea results because the cells at the tips of the villi are destroyed by cytotoxic enterotoxins, for example Clostridium perfringeas diarrhoea. Absorption is prevented due to loss of the surface integrity.
  • Enterotoxins, for example some of those produced by Staphylococcus aureus, cause vomiting by acting on the vagus nerve in the mesentery. This stimulates the vomiting centre in the brain, resulting in an acutely intense response.
In the colon, bloody diarrhoea with mucus, or dysentery, is caused by Shigella spp. The symptoms are caused by bacterial invasion followed by destruction of the cells lining the epithelial mucosa. After a cell has been invaded, the bacteria multiply in that cell and then move laterally into neighbouring cells, thus killing them. The haemorrhagic colitis caused by certain strains of E. coli (e.g. O157) has a very similar aetiology to shigellosis. Shiga toxin, also known as vero toxin because of its ability to kill vero cells, is involved in the damage to the kidney seen in the haemolytic uraemic syndrome typical of E. coli O157 - the largest cause of acute renal failure in children in many developed countries.
Adhesion mechanisms are not important for organisms which produce toxin in the food prior to ingestion, for example in food poisoning (or intoxications) caused by Clostridium botulinum, Staphylococcus aureus, and Bacillus cereus.
Toxin genes and genetic control
It is well recognized that many toxin genes can be located on a prophage or a plasmid (Chapters 4 and 5). The best-known examples are Clostridium botulinum and Corynebacterium diphtheriae (both prophage encoded) and ETEC labile toxin (plasmid encoded). Other genes on such virulence plasmids or prophages can also code for other virulence factors such as adhesins, and their expression is coordinately regulated.
Recently, the genes encoding cholera toxin have also been shown to be carried on a bacteriophage which has lysogenized the bacterium. The production of cholera toxin is coregulated with the pilus (the toxin coregulated pilus) which is involved in adherence of the bacterium to the ileal mucosa.
Colonization resistance
In sites with an extensive normal bacterial flora, such as the colon, there is protection from pathogens by a phenomenon known as colonization resistance: the normal indigenous bacteria occupy all available niches and prevent colonization by pathogens.
An important infection, recognized fairly recently, is thought to result from a disturbance of the normal flora of the colon by antibiotics. The result is the development of antibiotic-associated colitis (pseudomembranous colitis) or antibiotic-associated diarrhoea. Clostridium difficile is the aetiological agent of this condition. The symptoms of diarrhoea with or without blood or mucus, and sometimes destructive enough to result in perforation of the bowel, are thought to be caused by the action of two toxins: Toxin A an enterotoxin and Toxin B a cytotoxin. The disease is becoming increasingly common, especially in the elderly and is now endemic in certain hospitals and nursing homes. Although a strict anaerobe and a difficult organism to work with in the laboratory, Clostridium difficile produces resistant spores and this is one of the reasons for its apparent persistence in the environment. This infection was originally thought to be due to overgrowth of Clostridium difficile following antibiotic treatment, directly from the patient's own normal bowel flora, where it was assumed to be present normally at low levels. It is likely, however, that most cases arise in a patient with lowered colonization resistance due to antibiotic treatment, by acquisition from either an infected patient, or from spores contaminating the environment.
Prevention of gastrointestinal infections
Virtually all infections of the gastrointestinal tract are preventable, yet in most parts of the world their incidence is increasing. In the developed world this is due to a general relaxation in standards of food production, with more reliance being placed on the mass preparation of food and the trend towards lightly preserved and chilled fresh foods.
Steps to prevent food-borne infections and food poisoning include drinking clean water, cooking food thoroughly, and educating food handlers. Avoiding the contamination of cooked foods by keeping them separate from uncooked food - especially meat and other animal products - and storing food safely in a refrigerator are also important food safety measures.
Helicobacter pylori
Although not a cause of typical gastrointestinal disease, this spiral-shaped Gram-negative bacterium was first recognized in 1982 and proposed to be a cause of peptic ulcers. Despite much disbelief, it is now recognized as the causative agent of the majority of gastric and duodenal ulcers. Helicobacter pylori has the ability to live in the harsh acid environment of the stomach. It survives there by living beneath the layer of mucus which protects the stomach mucosa from acid. It also produces a highly active urease which decomposes urea to ammonia, creating a local alkaline environment. The ulceration is likely to be triggered by the creation of a local inflammatory reaction. Antibiotic therapies have
P.161

now been developed to eradicate the organism from the stomach. If eradication of the Helicobacter pylori is successful then the ulcer is also cured.
Key facts
  • Diarrhoea and vomiting are the classic symptoms of gastrointestinal infections.
  • Gastrointestinal infections are transmitted via the faecal-oral route, or through the ingestion of contaminated food and drink.
  • Foodpoisoning results from the ingestion of food or drink contaminated with micro-organisms and/or their toxins, following growth of the micro-organism in the food - the food acts as a booster stage.
  • Adhesion - to prevent the pathogen being flushed from the small intestine - and enterotoxin production are common attributes of micro-organisms affecting the gastrointestinal tract.
  • In the colon, colonization resistance prevents access by some pathogenic micro-organisms.
  • Clostridium difficile is the aetiologic agent of antibiotic-associated diarrhoea and colitis (pseudomembranous colitis).
  • Most infections of the gastrointestinal tract are preventable with good hygienic procedures, especially when producing and preparing food.
  • Helicobacter pylori is the cause of gastric and duodenal ulcers.
Further reading
Blaser MJ and Parsonnet J (1994). Parasitism by the ‘slow’ bacterium Helicobacter pylori leads to altered gastric homeostasis and neoplasia. Journal of Clinical Investigation, 94, 4–8.
Mims C, Dockrell HM, Goering RV, Roitt I, Wakelin D and Zuckerman M (2004). Gastrointestinal tract infections. In Medical Microbiology, 3rd edn, Chapter 22. Elsevier Limited, London.
Tauxe RV (2002). Emerging foodborne pathogens. International Journal of Food Microbiology, 78, 31–41.


> Table of Contents > Section 2 > 16 - Respiratory tract infections
16
Respiratory tract infections
Although inhaled air contains many particles, including microorganisms, the host defence mechanisms in the respiratory tract frequently prevent infection. However, if there are large numbers of pathogenic organisms within the inspired air or if the host defences are compromised, then infection may ensue. There are ‘professional invaders’ which can infect healthy respiratory mucosa, for example Streptococcus pyogenes. In addition, there are ‘secondary invaders’ which only infect if the host defences are weakened, for example Pneumocystis jiroveci in AIDS patients.
Respiratory tract infections may be caused by bacteria, viruses, protozoa, or fungi and are important in dentistry because the causative agents may be spread through respiratory and oral fluids. Thus, both patients and the dental team are exposed to these microbes during treatment, particularly when splatter and aerosols are generated.
In this chapter, upper and lower respiratory tract infections will be described separately. However, it is important to remember that the respiratory tract is a continuum as far as micro-organisms are concerned and many can cause infection in both parts.
Upper respiratory tract infections
Common cold, pharyngitis and tonsillitis
Both viruses and bacteria cause pharyngitis and tonsillitis, although approximately 70% of acute sore throats are caused by the former (Fig. 16.1). Pharyngitis often occurs as part of the common cold or influenzal syndromes. The other specific viral causes are covered elsewhere in this book (Chapter 28) and include Epstein-Barr virus, herpes simplex virus and certain Coxsackie A viruses (herpangina and hand, foot and mouth disease).
The common cold is caused by several families of viruses, especially rhinoviruses which have 100 different antigenic types. Symptoms are usually mild and self-limiting, but nevertheless
P.164

the disease is a significant cause of industrial and school absenteeism. Patients experience sneezing, sore throat and cough, together with nasal discharge and obstruction. Other symptoms include hoarseness and headache.
Fig. 16.1 Summary of the viral and bacterial causes of upper respiratory tract infections. Some of these organisms may also cause lower respiratory tract infection.
The pathogenesis of the common cold is summarized in Fig. 16.2. The incubation period is between 2 and 4 days. A flow of virus-rich fluid from the nasopharynx is induced by the infection and, when sneezing is triggered, large numbers of viral particles are expelled into the air. Transmission by aerosol is, therefore, important but these viruses are also spread via contaminated hands. Diagnosis is based on clinical features and treatment is symptomatic.
Streptococcus pyogenes is the commonest bacterial cause of sore throat. Mild redness of the tonsil and pharynx may occur, but the classical picture is of an infection involving the fauces and soft palate with acute follicular tonsillitis (Fig. 16.3). Infection is common in children (5–8 year olds especially) but less so in adults. In severe cases, complications include peritonsillar abscess, and extension of infection to involve the sinuses and middle ear Fig. 16.4). Thexromplications of untreated infections are now relatively uncommon in industrialized countries, but the involvement of Strep. pyogenes in rheumatic heart disease (see below) is an important issue for dentists.
Uicerative tonsillitis (Vincent's angina) is associated with overgrowth of endogenous spirochaetes and fusobacteria within the tonsillar crypts and a smear from the lesions has a characteristic appearance that is diagnostic. The infection is uncommon but sometimes presents in medically compromised patients.
Rheumatic fever
The disease is caused by certain strains of Lancefield Group A streptococci (Strep. pyogenes) which contain cell membrane antigens that trigger the production of antibodies which cross-react with human heart tissue antigens. The cross-reaction causes immunological damage to the tissues (rheumatic heart disease), and is not a direct infection of the heart. Acute rheumatic fever generally affects younger age groups, typically between the ages of 5–15 years. In developed countries the disease is now quite rare, probably due to the wide availability of penicillin.
Typically, the disease is associated with a bout of severe strep-tococcal tonsillitis 1–4 weeks earlier. Confirmatory evidence of streptococcal infection includes scarlet fever, isolation of Strep, pyogenes from a throat swab or an increase in the antistreptolysin O titre (ASOT) from a blood sample.
Clinical features include fever, a migratory polyarthritis, subcutaneous nodules, Sydenham's chorea (jerky involuntary movements involving the head, face or limbs) and inflammation of all parts of the heart (endocardium, myocardium and pericardium). This pancarditis leads characteristically to the formation of small granulomas called Aschoff nodes, which consist of a central area of necrotic collagen surrounded by inflammatory cells and fibrob-lasts. When the lesions heal they are replaced by scar tissue. The heart valves become inflamed and swollen with the development of small fibrin thrombi on their surfaces. When healing occurs the valves become thickened and fibrosed with concomitant contraction. Depending on the severity of the disease, valvular damage can be minor or severe, with narrowing (stenosis) and incompetence. Individuals with valves compromised in this way have detectable heart murmurs and run a life-long risk of developing infective endocarditis (Chapter 18).
Acute rheumatic fever is generally treated with penicillin and bed rest. However, the disease tends to recur leading to increased cardiac damage with mitral stenosis. Recurrences can be prevented with long-term penicillin prophylaxis. Additional antibiotic
P.165

cover is also required during certain clinical procedures to prevent endocarditis (Chapter 18).
Fig. 16.2 Diagram illustrating stages in the pathogenesis of the common cold.
Fig. 16.3 Streptococcal tonsillitis caused by a group A β-haemolytic streptococcus. Courtesy of Prof C. Gemmell.
Diphtheria
Diphtheria is caused by toxin-producing strains of the Gram-positive bacillus Corynebacterium diphtheriae. The genes encoding toxin production are carried by a bacteriophage. Widespread immunization with toxoid has made this infection rare in developed countries, but it is still common in many other parts of the world. Toxigenic strains colonize the pharynx, larynx and nose. The toxin destroys epithelial cells and polymorphs and an ulcer forms, covered with a necrotic exudate - the ‘false membrane’. There is local inflammation and swelling and the cervical lymph nodes may be enlarged. When the larynx is involved this false membrane can result in life-threatening respiratory obstruction.
Fig. 16.4 The potential complications of a sore throat caused by Streptococcus pyogenes.
P.166

In addition to local effects, diphtheria toxin is absorbed into lymphatics and blood, resulting in the following systemic effects:
  • constitutional upset, including fever and exhaustion;
  • myocarditis, possibly resulting in cardiac failure;
  • polyneuritis, often several weeks after the onset of illness. Involvement of the glossopharyngeal nerve may cause paralysis of the soft palate.
Diphtheria is a potentially fatal disease and rapid diagnosis is essential. Once suspected clinically, the patient is isolated and treatment with antitoxin is begun. Penicillin or erythromycin is given as an adjunct. Tracheotomy may be required to maintain the airway.
Otitis and sinusitis
The air spaces associated with the upper respiratory tract include the sinuses, the middle ear and mastoid Acute infection of the middle ear or sinuses is often due to secondary bacterial infection following a viral infection of the respiratory tract, e.g. measles. Primary infection with mumps virus or respiratory syncytial virus can occasionally cause vestibulitis or temporary deafness.
Acute otitis media is a common cause of earache in infants and small children. The tympanic membrane may rupture with the discharge of pus. There may also be generalized symptoms and otitis media should be considered in any child with unexplained fever, diarrhoea or vomiting. At least 50% of attacks are viral. The bacterial invaders are most commonly Strep, pneumoniae, Haemophilus influenzae, or Strep, pyogenes. Treatment is usually with amoxicillin.
The infection may become chronic and other bacterial species may super-infect, some perhaps through the external ear, such as Staph. aureus or enteric Gram-negative bacilli, or from the mouth, for example anaerobic Gram-negative rods. Treatment of chronic infections with antimicrobial agents is often disappointing.
Acute sinusitis
The aetiology and pathogenesis are similar to otitis media, but clinical features include facial pain and localized tenderness. Whether antibiotic therapy should be given to all patients with acute sinusitis remains controversial. Treatment is usually empirical with supportive treatment, but persistence or progression of symptoms should be considered an indication for antibiotic therapy, often amoxicillin.
Laboratoiy diagnosis of throat and pharyngeal infections
The laboratory diagnosis of this wide range of bacteria and viruses is complex and outside the scope of this book. Good clinical samples are necessary and consist of one or more of the following: throat swabs, oral washings, nasal secretions for culture and blood samples for serology. Generally, samples are cultured in tissue culture for viruses and on solid nutrient media for bacteria. Strep.
P.167

pyogenes is isolated on blood agar and identified by Lancefield grouping, while Corynebacterium diphtheriae is cultured on a selective medium (blood tellurite) and its identity confirmed by demonstrating toxin production in a gel diffusion precipitin reaction known as the Elek test. However Vincents' angina is diagnosed from a stained smear, since the spirochaetes cannot be easily cultured.
Lower respiratory tract infections
The range of micro-organisms involved in lower respiratory tract infections is very wide, and only a selected few will be discussed in this chapter. Infections may be acute or chronic, limited to the bronchial tree (bronchitis), involve the lung alveoli (pneumonia) or a mixture of these (broncho-pneumonia). Some forms of disease, such as tuberculosis, are always caused by the same species, while a range of different organisms can cause others.
Harmful infections of the lungs occur only after the microorganisms have negotiated a formidable host defence system. The non-specific mechanisms in the upper respiratory tract include a mechanical washing mechanism, the cough response, anatomic barriers and the muco-ciliary tree. In the lower respiratory tract additional barriers include the frequent branching of the pulmonary tree (to effect aerodynamic filtration) and the restrictive size (0.3 to 5.0µm) of the alveolus opening. If micro-organisms do reach the alveolus, they must resist the activity of phagocytes, immune response cells and other antimicrobial defence factors.
Whooping cough
Whooping cough or pertussis is a severe disease of childhood caused by Bordetella pertussis (Fig. 16.5), which is spread by airborne droplets. The organism infects the ciliated epithelial layer of the respiratory tract without invading deeper, resulting in an acute tracheobronchitis. Tissue damage is caused by a range of toxic factors and the clinical features are listed in Fig. 16.5. However, the diagnostic feature is the paroxysmal cough, which is characterized by a series of short coughs followed by a severe inspiratory gasp of air, thus producing a ‘whooping’ sound. Vomiting is common and although morbidity is high fatality is low; the disease is confined mainly to infants. There is a significant risk of developing subsequent chronic chest disease, for example bronchiectasis.
Fig. 16.5 The major features of whooping cough.
Diagnosis is usually based on clinical signs and symptoms. Samples from the respiratory tract are cultured on a selective medium (charcoal blood agar) and colonies identified with specific antisera. Antimicrobial therapy is of most value if given within the first 10 days of infection, during the catarrhal stage, when the diagnosis may not be suspected. Erythromycin is the drug of choice for treatment and prevention is by active immunization (Chapter 9).
Bronchitis
Acute bronchitis
Acute bronchitis is an inflammatory condition of the tracheo-bronchial tree, usually associated with infection. In a patient with a healthy respiratory tract the disease is often a mild complication of upper respiratory tract infections due to common viruses such as rhinovirus and coronavirus, as well as less common agents, for example influenza and adenoviruses. The degree of damage to the respiratory epithelium varies with the infectious agent, and secondary bacterial infection with Strep. pneumoniae and Haemopbilis influenzas may also play a role in pathogenesis. A cough, initially dry and painful but later productive with the expectoration of greenish sputum is a prominent presenting symptom. Treatment is largely symptomatic if the disease is mild, and although antibiotics are usually prescribed their value is uncertain, unless the identity and sensitivity of the causative agent(s) are known.
Chronic bronchitis
Chronic bronchitis is a disease in which cough and excessive secretion of mucus are present in the tracheobronchial tree and are not attributable to specific diseases such as tuberculosis and asthma. Aetiological factors include infection, cigarette smoking and inhalation of toxic dust or fumes. Infection does not appear to initiate the disease but is significant in prolonging it and producing the acute exacerbations which increasingly damage lung tissue
P.168

and may lead to death. Both viruses and bacteria are commonly associated with acute bouts of infection (Fig. 16.6). However, the interpretation of the results of microbiological analysis of sputum from patients with acute exacerbations is difficult since many of these agents are present in the flora of the upper respiratory tract and can contaminate sputum during collection. Therapy is complex, and depends on the severity of the exacerbation, and the causative agents.
Fig. 16.6 Causes of infective exacerbations of chronic bronchitis.
Pneumonia
In pneumonia, the lung alveolar spaces become filled with components of oedema fluid, accompanied by an inflammatory reaction in the lung parenchyma. Bacteria may gain access to the lung tissue by inhalation or through aspiration of oropharnygeal fluid. The latter is thought to be the route of most bacterial pulmonary infections. Pneumonia remains a significant cause of death in infancy (usually viral in origin), in the elderly and in immuno-compromised patients (more commonly bacterial), although antibiotic therapy has transformed the prognosis in many cases. Pneumonia may be classified as iobar (consolidation of lung tissue limited to one lobe or segment), broncho-pneumonia (consolidation scattered throughout the lung but concentrated mainly at the bases) and atypical (patchy consolidation).
The main clinical features of pneumonia are listed in Fig. 16.7. Pneumonia can be acquired either in the community (about 90% of cases) or uncommonly in hospitals, and a selection of the wide range of microbial causes is presented in Fig. 16.8. Pneumonias caused by Strep. pneumoniae, viruses or Mycoplasma pneumoniae are most common in healthy individuals, with low numbers of cases attributed to other bacteria. Patients with underlying disease may also develop community-acquired pneumonia caused by these and other agents, including Staph. aureus, Haemophilus influenzae, Klebsiella pneumoniae, or Pneumocystis jiroveci. Hospital-acquired pneumonias are commonly associated with aerobic or facultative Gram-negative bacilli. Staphylococcus aureus is the most common Gram-positive bacterium involved (Fig. 16.8). Modes of transmission of hospital-acquired pneumonia include the contaminated hands of healthcare workers, together with instruments and equipment.
Fig. 16.7 The clinical features of pneumonia.
Fig. 16.8 Summary of the major causes of community-acquired and hospital-acquired pneumonia.
Pneumococcal pneumonia
Streptococcus pneumoniae (the pneumococcus) causes at least one-third of all community-acquired pneumonias and about one-half of the pneumonias that develop in the elderly as sequelae to influenza. Although pneumococcal pneumonia can occur in persons of all ages, those aged over 65 years are 3–5 times more susceptible than younger adults. The most important pathogenic property of Strep. pneumoniae is interference with phagocytosis, mediated by its large and well-defined polysaccharide capsule, of which there are 81 different antigenic types. Strep. pneumoniae is carried asymptomatically in the pharynx of some children and some adults, who serve as the sources of infection for others. Most pneumococcal and other Gram-positive bacterial pneumonias
P.169

result from aspiration of oropharyngeal fluids containing colonized bacteria
Fig. 16.9 A Gram-stained smear of sputum, demonstrating pus cells and Gram-positive diplococci, in a patient with pneumococcal pneumonia.
The first symptom is commonly a sudden dramatic rigor followed by high fever lasting for about 3 days and accompanied by chest pain. Chills may occur, and most patients produce purulent sputum. The presence of large numbers of Gram-positive lancet-shaped cocci/diplococci in sputum is very helpful in diagnosing pneumococcal pneumonia (Fig. 16.9), especially if these cells show a positive capsular swelling reaction. This occurs when pneumococci are exposed to polyvalent capsular antiserum and methylene blue stain on a slide and examined microscopically. Colonies of Strep. pneumoniae on blood agar are alpha-haemolytic and have a characteristic ‘draughtsman shape’ morphology (Fig. 16.10), though this is less obvious for very mucoid strains. Pneumococci are differentiated from many species of oral streptococci by being sensitive to optochin and soluble in bile. Bacteraemia occurs in about 25% of cases and blood culture may help in the diagnosis.
Fig. 16.10 Draughtsman-shaped colonies of Streptococcus pneumoniae on blood agar, illustrating a haemolysis. Courtesy of Prof C. Gemmell.
Fig. 16.11 The important features of Legionnaires' disease.
Antibiotic sensitivity testing should be performed so that penicillin-resistant strains can be identified and appropriate drugs prescribed. A vaccine is available and is composed of polysaccha-rides from the 23 most common disease-producing capsular types of Strep. pneumonia. Generally, it is recommended for medically compromised individuals with an increased risk of infection, for example those with splenic dysfunction, diabetes mellitus, or chronic cardiopulmonary disease.
Legionclla pneumonia
Legionella pneumophila is a Gram-negative bacillus that causes an atypical pneumonia called Legionnaires' disease. This potentially life-threatening disease was first recognized in 1976 following an outbreak of pneumonia among guests attending an American Legion convention at a hotel in Philadelphia, Pennsylvania, USA.
Legionella pneumophila and 33 other species of Legionella are water bacteria that are widely distributed in nature and sometimes exist inside free-living amoebae. However, most cases of Legionnaires' disease (about 70% of which are caused by L. pneumophila) are associated with pieces of apparatus that aerosolize Legionella-conta.mina.ted water and so disseminate the disease. These include cooling towers, humidifiers and respiratory therapy equipment. Inhalation of the bacterium and perhaps aspiration may initiate disease in the lung. No person-to-person transmission of Legionnaires' disease has been documented. The main features of this disease are presented in Fig. 16.11.
From a dental point of view it is interesting to note that L. pneumophila, together with other Legionella spp, has been
P.170

detected in dental unit water in several studies involving clinics in the USA, Austria, England, and Germany. For example, in one American study, L. pneumophila was detected in 8% of water samples taken from the dental units in 28 offices distributed over a four-state area. There is a theoretical risk of infection during dental treatment and the indirect evidence from published sero-logical studies tends to support this conclusion. However, there is no scientific evidence to date that water from a dental unit has ever caused Legionnaires' disease.
Atypical pneumonia
There are a number of other causes of atypical pneumonia, especially Mycoplasma pneumoniae and, to a lesser extent, Chlamydia spp. Generally, atypical pneumonia in adults presents with marked headache, nasopharyngeal symptoms and a non-productive or minimally productive cough. Mycoplasma pneumoniae is a bacterium without a cell wall that causes respiratory tract infections in all age groups, but is most common in schoolchildren and young adults. The majority of individuals who become infected with Mycoplasma pneumoniae develop only pharyngitis or bronchitis, but about 10% succumb to pneumonia, which is usually self-limiting. The bacterium causes about 15% of all pneumonias in persons over the age of 40 years and is seen in ‘enclosed populations’ such as college students, prisoners, or military personnel. This type of pneumonia is usually acquired by inhalation of respiratory droplets from an infected person. Treatment of myco-plasmal pneumonia is with tetracyclines or erythromycin.
Fig. 16.12 Summary of the main epidemiological and clinical features of tuberculosis.
Tuberculosis
Disease characteristics
Tuberculosis is caused by the aerobic bacillus Mycobacterum tuberculosis. In 2002, M. tuberculosis killed about 2 million people worldwide (World Health Organization) and tuberculosis (TB) remains the largest single cause of death from any infectious disease. It is estimated that one-third of the world's population is infected with M. tuberculosis and it is fortunate that only about 10% of those infected actually develop TB during their lifetime. However, this percentage increases if high risk factors are involved; for example the risk for a person infected with HIV of
P.171

developing TB goes from 10% in a lifetime to 8% per year of life. The clinical features of TB are presented in Fig. 16.12.
Pathogenesis
Tuberculosis is spread by aerosols from human to human and the course of the disease is modified by the host response (Fig. 16.13). Infection leads most commonly to asymptomatic cases that are radiograph-negative and skin-test positive, but in whom small numbers of M. tuberculosis may remain viable and may be involved in reactivation of TB. Some infections lead to the development of symptomatic primary TB that starts as exudative lesions in the lower respiratory tract, which progress to a productive lesion once cell-mediated immunity (type IV hypersensitivity) develops and tubercles form. Healing may occur at this point or the lesions may expand with caseation necrosis. This could heal or result in massive destruction of lung tissue causing cavity formation.
Haematogenous spread of M. tuberculosis from the lungs to other body sites occurs in about 15% of otherwise normal patients, but this increases to 50–70% in HIV-infected patients. Such spread is facilitated by the ability of M. tuberculosis to establish intracellular infection. Early in the course of the disease, cells of M. tuberculosis are engulfed by phagocytes, but the organism survives intracellular digestion and can even multiply within and destroy the phagocytes. However, development of cell-mediated immunity produces ‘activated’ macrophages that can destroy the bacterium. Tuberculosis can recur later in life due to tubercle bacilli that remained viable but inactive in the body from a previous primary infection. The World Health Organization estimates that about two-thirds of all new active cases of TB actually result from reactivation of a healed primary infection.
Fig. 16.13 Flow diagram illustrating stages in the pathogenesis of pulmonary tuberculosis.
Diagnosis, treatment and drug resistance
The diagnosis of TB is based on the microscopic detection of acid-and alcohol-fast bacilli and the culture of M. tuberculosis from sputum (Fig. 12.5, p. 130), together with skin testing. Culture is undertaken on a special agar called Lowenstein-Jensen medium and is extremely slow (4–8 weeks). However, using the more modern BACTEC radiometric system, detection time can be reduced to 9–16 days. Molecular biological methods have now been applied to laboratory diagnosis. DNA probes can identify
P.172

M. tuberculosis, in pure cultures, within a few hours. In addition, the polymerase chain reaction (PCR) has made possible the identification, within a day, of M. tuberculosis in clinical specimens. This technology will become routine in the future.
The Mantoux test consists of an intradermal injection in the arm of purified protein derivative (PPD) from cultures of M. tuberculosis. A positive test (a ‘hard’ lesion of 10 mm or more in diameter at the site of the injection after 48 to 72 hours) indicates either active disease or past infection. A negative test does not definitively rule out TB, as some false-negatives may occur.
Patients with TB are usually treated with three drugs to prevent the emergence of resistant strains during the prolonged period of treatment. In the UK, a 6–month regimen comprising isoniazid (INH), rifampicin, pyrazinamide and ethambutol for 2 initial months followed by rifampicin and INH for a further 4 months is recommended for adult respiratory tuberculosis. However, within the last decade, multiple drug resistant strains of Mycobacterium tuberculosis (MDRTB) have emerged, about 20% of which are resistant to both INH and rifampin. Secondary drugs (less effective and generally more toxic) include para-aminosalicylic acid, streptomycin, amikacin, ciprofloxacin and ckrithromycin.
Immunization
A live, avirulent, bovine Mycobacterium strain named bacillus of Calmette-Guerin (BCG) has been used almost worldwide (although not in the USA) for vaccination against TB in PPD-negative persons. Unfortunately, protection has been shown to be variable; it appears to be strongest in children and less effective in adults. A drawback to vaccination is that while it may or may not give protection, it will cause a positive skin test, which eliminates the skin test as a means of detecting early infection.
Fig. 16.14 Summary of the viral causes of pneumonia. These are more common in children than adults.
Cases of occupational TB can occur in health care workers following exposure to patients with known active or unsuspected pulmonary infection with M. tuberculosis. Although transmission of TB to members of the dental profession has not been a particular problem, some care is required. Emergency dental care of a patient with active disease should be performed in a hospital environment where isolation facilities exist.
Non-tuberculous mycobacteria
There are additional members of the Mycobacterium genus (non-tuberculous mycobacteria, NTM) that may be pathogenic in the lungs, skin and joints. Since they have been recovered from a variety of environmental sites (soil, waters, house dust, birds, animals, foods), it is likely that they enter the lung from environmental sources, although the exact modes of transmission are not known. Two of the NTM most commonly involved in pulmonary disease are M. avium complex, and M. kansasii.
Viral pneumonias
A range of viruses can cause pneumonia. As a group, viruses cause most of the pneumonias in infants and children but probably no more than 10% of the pneumonias in adults (Fig. 16.14). It is often difficult to differentiate clinically between viral and bacterial pneumonias in the absence of laboratory culture data and in presumed cases of viral pneumonia, a specific viral agent is identified in only about one-half of the cases. Even when viruses do not themselves cause pneumonia, for example measles virus, they prepare the way for secondary bacterial pneumonia by damaging the respiratory defences.
P.173

Influenza
The influenza viruses cause endemic, epidemic and pandemic infections. There are two different types of RNA myxoviruses that infect man (A and B), both of which undergo genetic change as they spread through the host species. Virus A is the principal cause of epidemic influenza, while virus B causes milder outbreaks in the winter months. Transmission of influenza is by droplet inhalation. The viral particles attach to sialic acid receptors on superficial epithelial cells of the upper and lower respiratory tract and, as a result of proliferation, kill the cells. Cytokine release from host cells causes chills, malaise, fever and muscular aches. Influenza A rarely causes primary pneumonia, and damage to the lung is due usually to secondary bacterial infection by Strep. pnnu-moniae, Staph. aureus or Haemophilia influenzae.
Fig. 16.15 Summary of the important fungal infections of the lower respiratory tract.
Vaccines are available but need to be reviewed annually in relation to the genetic changes that have occurred in viruses circulating the previous year. They provide protection in up to 70% of vaccinees and are valuable for protecting high-risk individuals,
P.174

especially the elderly, chose with chronic cardiopulmonary disease and health-care workers. Genetic changes are of two types - anti-genie shift and drift. The former involves a major genetic re-assortment of the RNA segment that codes for the viral surface haemagglutinin, thus creating a new virus to which human populations have little or no protection; worldwide epidemics may well result. Antigenic drift is due to spontaneous mutation with minor changes in the haemagglutinin, which allows the virus to infect partially immune hosts. Rimantadine HC1 inhibits replication of influenza A virus. If given within 1 to 2 days of disease onset it may reduce the severity of the infection, but is more valuable as a prophylactic agent.
Severe Acute Respiratory Syndrome (SARS)
In November 2002, an outbreak of a severe respiratory disease with no obvious cause was reported from Guandong Province in China. The agent spread widely within east and Southeast Asia and to some other parts of the world, notably Toronto in Canada. Before the outbreak was brought under control in July 2003, cases had been reported in 3Q countries. The largest outbreaks occurred in mainland China (5327 cases and 348 deaths) and Hong Kong (1755 cases and 298 deaths). By August 2003, more than 8400 SARS cases and 916 deaths had been reported worldwide.
The disease, which was named Severe Acute Respiratory Syndrome (SARS), was characterized by high fever, cough, shortness of breath and difficulty breathing. Chest radiographs were consistent with pneumonia. Close contact with an infected person seemed to pose the greatest risk of transmission and many family members and healthcare workers became infected.
The causative agent was subsequently identified as a new coronavirus, named the SARS associated coronavirus (SARS-CoV). The disease can be diagnosed by PCR detection and sero-logy. There is no definitive treatment and severe cases require mechanical ventilation in intensive care units. The mortality may be as high as 50% in the elderly.
Fungal infections
There are a number of fungi that infect the lower respiratory tract and are acquired by inhaling pathogenic fungal spores or yeast cells (Chapters 7 and 27). Most cases are asymptomatic or un-diagnosed, but some involve serious manifestations (Fig. 16.15).
Pneumocystis jiroveci (formerly P. carinii) is an atypical fungus that commonly invades the respiratory tract, usually causing asymptomatic infections. Some data on the measurement of specific antibody levels to P. jiroveci suggest that about 80% of children are colonized by the age of four years. A few cases of P. jiroveci pneumonia (PJP) occur in otherwise healthy children, but by far the most important expression of the disease is in the immunocompromised, especially AIDS patients. Diagnostic methods iriclude demonstration of the microbe in sputum or lung biopsy tissue using indirect immunofluorescent staining with monoclonal antibodies. Treatment involves trimethoprim-sulfamethoxazole or pentamidine.
Key facts
  • Most acute sore throats are caused by viruses.
  • Streptococcus pyogena is the commonest bacterial cause of pharyngitis.
  • Potential complications of a streptococcal sore throat include rheumatic heart disease and acute gtomerulonephritis.
  • Diphtheria is a life-threatening infection caused by toxin-producing strains of Corynekacterium Jipbtberiae, which can be prevented by immunization with toxoid.
  • ‘Whooping cough’ is an acute tracheobronchitis caused by Bordetella pertussis, which can be prevented by immunization with a killed vaccine.
  • Haemophilus influenzae, Streptococcus pneumoniae and Moraxella catarrhalis are the commonest causes of acute exacerbations of chronic bronchitis.
  • Most community-acquired pneumonias are caused by Streptococcus pneumoniae, viruses or Mycoplasma pneumoniae.
  • Gram-negative bacilli, particularly Pseudomonas aerugntosa, cause up to 60% of all hospital-acquired pneumonias.
  • Legionnaires' disease is a form of pneumonia caused by the Gram-negative bacillus Legionella pneumophila and is usually associated with water-handling systems.
  • Most cases of atypical pneumonia in adults are caused by Mycoplasma pneumoniae.
  • One third of the world's population is infected with Mycobacterium tuberculosis.
  • Tuberculosis is spread by inhalation of respiratory droplet nuclei and infection is commonly asymptomatic.
  • Diagnosis of tuberculosis can be made by detection of acid fast bacilli in a Ziehl-Neelsen stained smear of sputum, culture and the Mantoux skin test.
  • Tuberculosis is treated with multiple drug therapy, for example isoniazid, rifampicin, ethambutol and pyrazi-namide, but drug resistance is a growing problem.
  • The BCG vaccine can be used to immunize against Mycobacterium tuberculosis, but protection is variable.
  • Influenza viruses are myxoviruses, transmitted by droplet inhalation, which undergo genetic change (antigenic drift and shift) as they spread.
Further reading
Clark SC (2004). Tuberculosis. In Modern Medical Microbiology The Fundamentals. Chapter 19 Arnold, London.
Fields BS, Benson RF and Besser RE (2002). Legionella and Legionnaires' disease: 25 years of investigation. Clinical Microbiology Reviews, 15, 506–26.
P.175

Hawkey PM, Bhagani S and Giliespie SH (2003). Severe acute respiratory syndrome (SARS): breath-taking progress. Journal of Medical Microbiology, 52, 609–13.
Li RWK, Leung KWC, Sun PCS and Samaranayake LP (2004). Severe acute respiratory syndrome (SARS) and the GDP. Part 1: Epidemiology, virology, pathology and general health issues. British Dental Journal, 197, 77–80.
Li RWK, Leung KWC, Sun PCS and Samaranayake LP (2004). Severe acute respiratory syndrome (SARS) and the GDP. Part II: Implications for GDPs. British Dental Journal, 197, 130–4.
Mims C, Dockrell HM, Goering RV, Roitt I, Wakelin D and Zuckerman M (2004). Upper respiratory tract infections; and Lower respiratory tract infections. In Medical Microbiology, 3rd edn, Chapters 18 and 19. Elsevier Limited, London.
Rinaggio J (2003). Tuberculosis. Dental Clinics of North America, 47, 449–65.


> Table of Contents > Section 2 > 17 - Infections of the central nervous system
17
Infections of the central nervous system
The central nervous system (CNS) and spinal cord form a distinct body compartment, which depends on migration of white blood cells to and from the blood circulation. The clinical signs and symptoms of infections depend on which area of the CNS is involved, but include altered levels of consciousness, headache, and signs of raised intracranial pressure such as papilloedema. With localized lesions such as abscesses, the signs will depend on the location of the lesion; for example frontal lesions may cause changes in personality. Because the brain is enclosed within rigid structures, a major feature of CNS infections is that inflammation and exudates lead to increased intracranial pressure, with subsequent reduction in cerebral blood flow and potentially catastrophic consequences.
Neuroanatomy
To understand infections of the CNS requires a basic understanding of neuroanatomy. The anatomic relationships of the coverings of the brain are summarized in Fig. 17.1. There are three connective tissue membranes (the meninges) that line the skull and vertebral canal to enclose the brain and spinal cord. The outermost layer is the dura mater, which lines the inner aspect of the skull and spinal column. The middle layer is the arachnoid mater and the innermost layer (overlying the cerebral cortex in the CNS) is the pia mater.
Between the dura mater and the arachnoid mater lies the sub-dural space, through which the veins supplying the large venous sinuses travel. The space between the pia and arachnoid mater (sub-arachnoid space) contains the cerebrospinal fluid (CSF). These meninges provide a barrier, the blood-brain barrier, between the blood and CSF. The CSF can be sampled to allow analysis for the presence of infection by use of the lumbar puncture technique, whereby access to the fluid is obtained by inserting a needle between the lumbar vertebrae into the sub-arachnoid space. The sub-arachnoid space of the spinal cord communicates with that of the brain. The bulk of the CSF is produced in the choroid plexus of the ventricles.
Acute meningitis
Meningitis can be literally interpreted as inflammation of the meninges and may be identified by an abnormal number of white blood cells in CSF. Some of the common changes in CSF composition during infection are summarized in Fig. 17.2. Clinically, meningitis may be denned as a syndrome characterized by the onset of meningeal symptoms over the course of hours up to several days. The symptoms of acute meningitis include an intense headache, fever, intolerance to light or sound, and rigidity of muscles, especially in the neck. If left untreated the disease can progress to convulsions and death.
Fig. 17.1 Neuroanatomy relevant to infections of the central nervous system.
Fig. 17.2 CSF changes in central nervous system infections.
P.178

Epidemiology and aetiology of acute meningitis
Viral meningitis
Viruses are the major cause of acute aseptic meningitis syndrome. The most common are:
ENTEROVIRUSES
Enteroviruses are worldwide in distribution (primarily echo and coxsackie viruses) and are currently the leading recognizable cause of aseptic meningitis syndrome. Infants and young children are the main are group affected by anteroviral meningitis because they are the most susceptible host population.
MUMPS VIRUS
In non-immunized populations, mumps is one of the most common causes of aseptic meningitis and encephalitis (a fact frequently forgotten in nations with mumps immunization programmes). Symptomatic meningitis occurs in 10–30% of mumps patients and can occur in patients without evidence of parotitis. Meningitis is the most common neurological manifestation of infection with mumps virus and is usually a benign, self limiting condition.
HERPES VIRUSES
Herpes simplex accounts for 0.5–3% of all aseptic meningitis cases. The virus may give rise to either herpes simplex encephalitis or herpes simplex meningitis. The syndrome of herpes simplex virus aseptic meningitis is most commonly associated with primary genital infection with herpes simplex type 2.
BACTERIAL MENINGITIS
Becterial meningitis remains an important cause of morbidity and mortality worldwide. A common virulence factor for bacterial pathogens causing meningitis is the possession of an outer polysaccharide capsule which helps the organisms to resist phagocytosis (Fig. 17.3). The most common bacterial meningeal pathogens are outlined in Fig. 17.4.
Fig. 17.3 Common virulence factors for Neisseria meningitidis, Haemophilus influenzae and Streptococcus pneumoniae.
Fig. 17.4 Common bacterial pathogens associated with meningitis. *Group B beta-haemolytic streptococcus; **Group A beta-heamolytic streptococcus.
P.179

NEISSERIA MENINGITIDIS
This Gram negative coccus is the most common cause of bacterial meningitis in children and young adults, with a mortality rate of 3–13%. The organism is classified into different serogroups based on immunological reactions of its outer polysaccharide capsule. Meningococci of serogroups B, C and Y account for most endemic disease in the UK. Disease caused by serogroups A and C may occur in epidemics. In Europe, serogroups B and C account for over 95% of cases. Children under the age of 5 are most frequently affected, with a peak incidence at 6 months of age. There is a second smaller peak in teenagers.
The infection is spread from person to person via respiratory droplets and direct contract with nose and throat secretions. Transmission usually requires prolonged close contact such as that found in household settings. Man is the only reservoir. There is a higher incidence of disease in the winter months. Most cases arise sporadically, although clusters occur from time to time, particularly in educational settings or in the military. Serogroup C
P.180

disease tends to cause clusters of infections more than serogroup B. Predisposing factors for meningococcal infection are passive smoking, recent upper respiratory tract infections and absence of a spleen.
Fig. 17.5 The glass tumbler test. If a glass tumbler is pressed firmly against a septicaemic rash, the marks will not fade. Image courtesy of the Meningitis Research Foundation.
Fig. 17.6 Specimens recommended for investigation of suspected bacterial meningitis.
Meningococcal meningitis may present as meningitis, septicaemia or a combination of both. The clinical picture includes a fever, malaise and headache leading to altered consciousness and convulsions. An important feature is the appearance of a petechial rash, which indicates septicaemia, though this may not always be present. The glass tumbler test (Fig. 17.5) can be used to distinguish a non-blaching haemorrhagic rash from other types of rash.
Obtaining laboratory confirmation in suspected cases is essential for public health management. The serogroup of the infecting organism can inform public health decisions. Specimens recommended in suspected meningococcal infection are shown in Fig. 17.6.
Public health aspects of meningococcal meningitis
The public health significance of bacterial meningitis lies in the severity of the disease, ability to cause unpredictable clusters and the intense public anxiety that accompanies a case or cluster.
Polysaccharide vaccines against serogroups A, C, W135 and Y are available, but only offer a few years of protection and are ineffective in young children. Difficulties have been experienced in the production of serogroup B vaccines, due to immunological cross-reactions with other body tissues. More recently, in an attempt to overcome the difficulties associated with a polysaccharide vaccine (inability to induce immunological memory in children), inproved conjugate (polysaccharide and protein) vaccines against serogroup A and C have become available. A conjugate serogroup C vaccine has recently been introduced into the UK childhood immunization schedule (Chapter 9).
Chemoprophylaxis is available for close contacts. Close contacts are defined as people who have had close, prolonged (household) contact with the case in the week before onset. The aim of chemoprophylaxis is to eradicate the infecting strain from the nasopharyngeal flora of close contacts and prevent further cases. The antimicrobials rifampicin, ciprofloxacin and ceftriaxone have all been used for chemoprophylaxis of meningococcal infection.
HAEMOPHILUS INFLUENZAE
Transmission of this Gram-negative bacillus is via respiratory droplets. Invasive disease is usually caused by encapsulated strains of the organism, often the type b strain. The organism was historically an important cause of meningitis, septicaemia, and epiglottitis, especially in children under 5 year of age. The introduction of conjugate vaccine against the type b strain (Hib) has led to a dramatic reduction in cases of invasive H. influenzae disease. Most episodes of infection now occur in non-immunized populations of infants and children under 6 years.
STREPTOCOCCUS PNEUMONIAE (THE PNEUMOCOCCUS)
The pneumococcus is surrounded by a polysaccharide capsule important for the virulence of the organism. Transmission is via respiratory droplets. S. pneumoniae is a common cause of pneumonia, septicaemia and meningitis, especially in infants, the elderly, people with an absent or non-functioning spleen and those with other causes of impaired immunity. The pneumococcus is also a common agent of meningitis in patients who have suffered a compound skull fracture with a CSF leak.
There are large number of different capsular types but epidemiological evidence demonstrates that 8–10 specific capsular types cause most disease. There are polysaccharide pneumococcal vaccines which contain extracts of the capsules from each of the 23 most common capsular types and conjugate vaccines which contain fewer capsular types but are more immunogenic.
OTHER BACTERIAL PATHOGENS ASSOCIATED WITH ACUTE MENINGITIS
Streptococcus agalactiae (Group B β heamolytic streptococcus) is a common cause of meningitis in neonates. The group B streptococcus usually originates from the vagina or rectum of asymptomatic pregnant women. Group B streptococcus can also cause meningitis in adults, particularly those with predisposing factors such a diabetes mellitus, malignancy and alcoholism.
Listeriosis, caused by Listeria monocytogenes, is frequently associated with animal exposure. Outbreaks of Listeria infection have been associated with consumption of contaminated coleslaw, unpasteurised milk and cheese. High-risk groups include small infants, the elderly and immunocompromised.
Chronic meningitis
The duration of illness for chronic meningitis is measured in weeks to months and can be defined as abnormal CNS symptoms and signs, with the CSF remaining abnormal, for the least 4 weeks. Chronic meningitis may occur during infection with Mycobacterium tuberculosis, Treponema pallidum (syphilis) (Chapter 14) and Borrelia burgdorferi (Lyme Disease).
P.181

Tuberculous meningitis may develop following primary infection in children and young adults, where it can develop within a month of exposure. In adults and the elderly it is more often associated with extensive tuberculosis elsewhere in the body. Focal brain lesions can be caused by tuberculous granulomata, which may lead to cranial nerve involvement. Treatment usually consists of a course of anti-tuberculosis therapy.
Lyme Disease is a multi-system disease caused by spirochaetes (Borrdia spp.) and transmitted via tick bites. Meningitis is one of the later manifestations of the disease and may require aggressive treatment with intravenous penicillin or ceftriaxone for several weeks.
Brain abscess
A brain abscess is a focal intracerebral infection that develops into a collection of pus surrounded by a well vascularized capsule. Brain abscesses may be caused by bacteria, fungi or other agents. Streptococci (especially the Streptococcus anginosus group) and anaerobes are the organisms most commonly cultured from bacterial brain abscesses. Predisposing factors for bacterial brain abscesses include otitis media, mastoiditis, sinusitis, dental sepsis, trauma and endocarditis. Most patients with a bacterial brain abscess require surgical drainage or excision plus antimicrobial therapy for optimal management. The incidence of fungal brain abscess has increased following more widespread use of immuno-suppressive therapy and broad-spectrum antimicrobials. Candida spp. have emerged as the most prevalent aetiological agent.
Fig. 17.7 Paralysis of the oculomotor (III) nerve in tuberculous meningitis. Note the ptosis and lateral deviation of the left eye caused by unopposed action of lateral rectus muscle.
Disease caused by Toxoplasma gandii, an intracellular parasite transmitted by contaminated cat faeces or ingestion of tissue cysts in raw or under-cooked meat, is the most common protozoa form of brain abscess. The number of cases of CNS toxoplasmosis has increased dramatically, especially in patients with HIV infection and those receiving immunosuppressive therapy. Other agents, although rare in the UK, are a significant cause of intracerebral infection globally. For example neurocystkercosis, caused by the larval form of Toenia so/turn (pork tapeworm) is a major cause of brain lesions in the developing world.
Injury to cranial nerves during infection
The cranial nerves traverse the meninges after leaving the brain and may be affected by the inflammatory response, displacement or compression. Cranial nerve palsies are common in tuberculous meningitis (Fig. 17.7). The oculomotor, trochlear and abducent nerves (first branch of the trigeminal nerve) run through the cavernous sinus and their functions are typically impaired in cavernous sinus thrombosis. This results in complete external ophthalmoplegia, pupillary dilation and loss of light reflex; loss of sensation in the distribution of the ophthalmic division of the trigeminal nerve may also occur.
The facial nerve (cranial nerve VII) may be affected during herpes zoster infections. This results in a facial palsy (Ramsay Hunt Syndrome) usually accompanied by vesicles in the external auditory canal and skin near the meatus. Occasionally this can produce a brain stem encephalitis of varied severity, often with auditory nerve involvement as well.
Encephalitis
Encephalitis is inflammation of the brain itself, although it can occur in conjunction with meningitis (referred to as meningo-encephalitis). The clinical features are due to signs of cerebral dysfunction, commonly abnormal behaviour, irritability, seizures and altered conscious levels. Brain swelling may entrap cranial nerves, causing focal signs such as ophthalmoplegia or ptosis.
Enteroviruses are the most common cause of viral encephalitis, which occurs most frequently in the autumn or early winter. The infection is usually self-limiting. In herpes simplex encephalitis, the temporal lobes of the brain are often affected leading to memory loss, dysphasia and an unsteady gait. The disease arises sporadically and affects mainly young and middle-aged adults. It is an important disease to recognize since it is associated with a high morbidity and mortality but can be treated with antiherpes agents, improving the prognosis.
The Arbovirus encephalitides (a group of RNA containing viruses that are transmitted from animals to man by insects) are not endemic in the UK. They are, however, a common cause of encephalitis in many parts of the World. St Louis encephalitis and West Nile encephalitis, both of which are transmitted by mosquitoes, cause significant human disease in the USA. In India, Pakistan and the Far East, Japanese B encephalitis, transmitted by mosquitos,
P.182

causes outbreaks and epidemics with high morbidity. These infections typically have an incubation period of a week and rapid onset of illness similar to viral meningitis. Arbovirus infections can be diagnosed by culture or serology. Mosquito control and vaccines are important for the prevention and control of these diseases.
Fig. 17.8 Types of Creutzfeldt-Jakob Disease.
Fig. 17.9 Photomicrographs indicating pathological changes in variant CJD in brain and tonsil tissue, (a) A large florid plaque (centre) in the cerebral cortex in vCJD, with a fibrillary amyloid core surrounded by spongiform change. Haemaroxylin and eosin stain, original magnification × 40. (b) Accumulation of abnormal prion protein (brown) in follicular dendritic cells within a germinal centre in the. tonsil from a patient with vCJD. KG9 and-prion protein antibody, original magnification × 10. Both images courtesy of Professor James W. Ironside, National CJD Surveillance Unit, University of Edinburgh.
Rabies is an acute viral infection resulting in encephalo-myelitis. The disease is transmitted to humans by saliva from the bite of an infected animal. The virus is neurotropk and following an injury to peripheral tissues, the virus enters peripheral nerves then migrates to the CNS. The incubation period can vary
P.183

depending on the site of the bite. Symptoms and signs include those of encephalitis plus paraesthesia at the site of the original injury. The illness progresses with widespread paralysis, decreased levels of consciousness and ultimately death. Vaccines are available for pre-exposure and post-exposure prophylaxis.
Transmissible spongiform encephalopathies
Creutzfeldt-Jakob Disease is part of a wide spectrum of diseases caused by prions (Fig. 1.8), affecting both humans and animals, that are termed transmissible spongiform encephalopathies (TSEs). Animal diseases include scrapie (sheep), bovine spongiform encephalopathy (BSE) (cattle) and transmissible mink encephalopathy. All have incubation periods of months to years leading inexorably to death. None evoke an immune response and all share a common non-inflammatory pathologic process in the central nervous system. The different types of human CJD are summarized in Fig. 17.8.
Variant CJD (vCJD)
In 1996, the UK National CJD Surveillance Unit identified a small number of patients with a previously unrecognized but consistent disease pattern and reported that the most likely explanation was exposure to the agent responsible for BSE. These patients were younger than those with classic forms of the disease (Fig. 17.8), demonstrating prominent early psychiatric and behavioural manifestations together with persistent paraesthesias and dysaesthesias. Pathological examination showed prominent and diffuse plaques of abnormal prion protein (PrPSC) in brain tissue, similar to those found in kuru (Fig. 17.9a).
In vCJD, unlike previous forms of human TSEs, post mortem studies have shown that abnormal prion protein accumulates not only in the central nervous system, but also in lymphoreticular tissues, including the tonsils (Fig. 17.9b) and appendix. It is likely that infected humans who are developing vCJD will have potentially infective tissues in the preclinical phase of their illness. This has highlighted the theoretical risk of iatrogenic transmission of the infective agent of vCJD via contaminated medical instruments.
Key facts
  • The three connective tissue membranes (the mehinges) that line the skull and vertebral canal are the dura mater (outermost), the arachnoid mater (middle) and the pia mater (innermost layer overlying the cerebral cortex in the CNS).
  • Meningitis is defined as inflammation of the meninges and may be identified by an abnormal number of white blood cells in CSF.
  • Viruses are the major cause of acute aseptic meningitis syndrome. The most common are enteroviruses and mumps virus.
  • Neisseria meningitidis, Haemophilia influenzas and Streptococcus pnettmoniae are the most common bacterial pathogens causing meningitis.
  • Chronic meningitis may occur during infection with Mycobacterium tuberculosis, Treponema pallidum (syphilis) and Borrelia burgdorferi (Lyme Disease).
  • A brain abscess is a focal intracerebral infection that develops into a collection of pus surrounded by a well-vascularized capsule. Streptococcus anginosus group organisms and anaerobes are the bacteria most commonly cultured.
  • The oculomotor, trochlear and abducent nerves (first branch of the trigeminal nerve) are typically affected in cavernous sinus thrombosis. The facial nerve (VII) may be affected during herpes zoster infections (Ramsay Hunt Syndrome).
  • Enteroviruses are the most common cause of viral encephalitis and usually occur in the autumn or early winter.
  • Creutzfeldt-Jakob Disease is part of a wide spectrum of diseases, affecting both humans and animals, that are termed transmissible spongiform encephalopathies.
Further reading
Mims C, Dockrell HM, Goering RV, Roitt I, Wakelin D and Zuckerman M (2004). Central nervous system infections. In Medical Microbiology, 3rd edn, Chapter 24. Elsevier Limited, London.
Saez-Llorens X and McCraken GH (2003). Bacterial meningitis in children. Lancet, 361, 2139–48.
Smith AJ, Bagg J, Ironside JW, Will RG and Scully C (2003). Prions and the oral cavity. Journal of Dental Research, 82, 769–75.
Smith AJ, Russell DI, Greene J, Lowman A and Ironside JW (2004). Presentation of a case of variant CJD in general dental practice. British Dental Journal, 197, 75–6.


> Table of Contents > Section 2 > 18 - Infective endocarditis and sepsis syndrome
18
Infective endocarditis and sepsis syndrome
Infective endocarditis
Introduction
Infective endocarditis was first recognised in 1885 by Sir William Osier, who described the clinical appearance as ‘malignant endocarditis’, because of the rapid progress of the disease and multisystem involvement. Osier also described the valvular defects of endocarditis as vegetations and noted that ‘micrococci are constant elements in the vegetations’.
Endocarditis is an infection of the endocardial surface of the heart, most commonly affecting the heart valves. It is usually due to microbial colonization of thrombi formed over surface irregularities or defects. The thrombi consist of a meshwork of platelets and fibrin, which provide a suitable environment for microorganisms to colonize and evade the host defences. The clinical features of the disease are due to embolic phenomena produced when infected thrombi are released into the bloodstream. Almost any micro-organism (possibly excluding viruses) may be causative.
Endocarditis continues to cause high morbidity and mortality. The incidence in the UK is approximately 1400 cases per year, with some 200 deaths annually. The modes of clinical presentation of the disease have changed over the last 30 years in developed countries. Rheumatic heart disease, previously the commonest predisposing factor in all age groups, now has a declining incidence in industrial countries, although it is a continuing problem in many other parts of the world. Congenital
P.186

heart disorders remain important predisposing factors, but degenerative heart disease and prosthetic heart valves have become increasingly important risk factors, with the result that over 50% of patients with endocarditis are now over 50 years old. There is also a higher proportion of cases involving intravenous drug users, with the added complication of HIV infection. In addition, a new form of the disease secondary to modern therapeutic methods is emerging, termed nosocomial endocarditis. This is seen most frequently in hospitalized patients with intravenous catheters, pacemakers and dialysis shunts, all of which may become infected and a source of bacteria in the bloodstream.
Fig. 18.1 This photograph illustrates vegetations on the mitral valve of a patient with infective endocarditis caused by Streptococcus mitts. Courtesy of Mr L. Rawle.
Infective endocarditis has particular relevance to dentistry, since it has been estimated that approximately 1 in 8 cases probably arise from bacteraemias caused by dental treatment in patients at risk from developing the condition.
Fig. 18.2 Cardiac abnormalities that predispose to endocarditis and require antibiotic cover for medical and dental procedures which produce a bacteraemia.
Pathogenesis of infective endocarditis
The disease is initiated by haemodynamic changes resulting from structural abnormalities on the surface of the heart. The valves are most commonly affected, though any surface of the endocardium
P.187

may be involved. Areas of turbulence are created in the blood flow across these surfaces, allowing platelets and fibrin to be deposited in the area, forming a thrombus. The structural defect and thrombus form a vegetation (Fig. 18.1), to which micro-organisms carried in the bloodstream may then adhere. Following adherence, the microbes can colonize and multiply within the protection of the vegetation leading to further damage of the heart valve. The vegetation usually enlarges by further platelet and fibrin deposition, together with continued bacterial proliferation. Occasionally small pieces may dislodge and are carried into the circulation where they become impacted and may cause clinical symptoms.
Fig. 18.3 The important clinical features of infective endocarditis.
Structural abnormalities of the heart predisposing to endocarditis may be of several types (Fig. 18.2). Historically, valvular damage caused by rheumatic fever was the most common, though as described earlier, others have now assumed greater importance.
Clinical features of infective endocarditis
Any procedure that causes a transient shower of bacteria into the bloodstream (bacteraemia), such as tooth extraction or genitourinary manipulation, may lead to endocarditis in susceptible patients. Nevertheless, in the majority of patients with endocarditis no precipitating cause can be found. The mitral valve followed by the aortic valve are most commonly affected in native valve endocarditis, with right sided endocarditis more common in drug addicts.
Fig. 18.4 The major groups of organisms involved in endocarditis.
Four processes contribute to the clinical picture (Fig. 18.3), of which bacteraemia and/or embolic septic thrombi are particularly important. The clinical features are hugely varied and may involve many organs. The common physical findings are summarized in Fig. 18.3.
The microbiology of endocarditis
Causative organisms
Most cases of endocarditis are bacterial and are frequently caused by streptococci which form part of the normal oral flora, or by enterococci. Staphylococci are the next most common cause. The important groups of organisms are summarized in Fig. 18.4. Several virulence factors have been suggested to account for the high prevalence of some bacterial species involved in endocarditis compared to others (Fig. 18.5).
Microbiological diagnosis
Diagnosis of endocarditis is made by a combination of observing clinical signs, echocardiography for visualization of the heart lesions and microbiological culture to identify the infecting organism and test its sensitivity to antimicrobial agents.
Fig. 18.5 A summary of the important virulence features of organisms involved in endocarditis.
Fig. 18.6 A set of aerobic and anaerobic blood culture bottles. A positive blood culture permits identification and antibiotic sensitivity testing of the isolate causing the infection.
P.188

Collection of blood cultures (Fig. 18.6) is an important investigation, because this will allow the most appropriate antibiotic to be chosen to eradicate the organism. In endocarditis there is usually a low-grade recurrent bacteraemia. Several sets of blood for culture, each of at least 10 ml, should be collected before the start of antibiotic therapy and cultured under aerobic and anaerobic conditions. If no micro-organisms are detected, blood should continue to be collected for culture during the course of the illness, preferably when the temperature of the patient rises, since this probably indicates fever due to bacteraemia.
Virtually any micro-organism is capable of causing endocarditis and any agent isolated from at least two different blood culture sets should be considered as significant. Identification and antibiotic sensitivity tests are performed. Some patients will have negative blood cultures, which may be due to previous antibiotic treatment, failure of the infecting organism to grow, or an incorrect clinical diagnosis.
Antimicrobial treatment
It is necessary to provide antibiotic treatment which is bactericidal, to ensure that all the organisms in the vegetations are killed as quickly as possible. Antibiotic therapy should be guided by the microbiological findings from blood cultures. However, these are frequently unavailable at the beginning of treatment and suitably high doses of relatively broad spectrum antibiotics are combined initially, for example penicillin and gentamicin. It is important that combinations are not antagonistic and ideally should show synergistic activity. The antibiotic therapy can be altered, if necessary, when the results of laboratory sensitivity testing become available. Treatment usually lasts for four weeks but may be longer in cases of infected prosthetic heart valves.
During antibiotic treatment the levels of aminoglycoside antibiotics, for example gentamicin, must be measured regularly to avoid toxic effects to the patient, for example nephrotoxicity. In addition, cardiac monitoring is required, since emergency surgical valve replacement may be necessary if there is an inadequate response to antimicrobial treatment. Even in successfully treated cases, valve replacement may be required owing to the extent of tissue damage caused by the infection.
Prevention of infective endocarditis
Since operative dentistry may cause a bacteraemia and subsequent endocarditis in patients with cardiac abnormalities, dental surgeons
P.189

must be fully conversant with the appropriate preventive measures. In cases where doubt exists over the susceptibility of patients with various cardiac abnormalities to endocarditis, advice should be sought from the patient's general medical practitioner or cardiologist. There are two main approaches to prevention of endocarditis. The first is encouraging patients to have a very high standard of oral health, bearing, in mind that transient bac-teraemias will also occur during chewing or toothbrushing, especially if the individual has poor periodontal support. The second prophylactic measure is the use of appropriate antimicrobial drugs prior to dental procedures that cause significant bacter-aemias (Fig. 18.7).
Fig. 18.7 General principles for prevention of infective endocarditisrelated to the oral flora.
The current British recommendations (from the Endocarditis Working Party of the British Society for Antimicrobial Chemotherapy) are summarized in Fig. 18.8. More recently, azithromycin has been recommended as an alternative to clindamycin for children allergic to penicillin. Special risk patients, who should be referred to hospital, are given more complex prophylactic antibiotic regimens, for example gentamicin in combination with amox-icillin, teicoplanin or vancomycin. Prophylactic cover should involve the use of bactericidal rather than bacteriostatic antibiotics at an adequate dose and at the right time. The most common organisms causing endocarditis from an oral source are streptococci, hence the common use of a penicillin to provide prophylaxis (Fig. 18.8).
The recommendations in the USA, made by the American Heart Association (AHA), were updated in 1997 and are only slightly different. They indicate 2.0 g rather than 3.0 g of amox-iciliin for those not allergic to penicillin. For those allergic to penicillin, the AHA recommendations add the alternatives of 500 mg of azithromycin or clarithromycin as alternatives to clindamycin. Other alternatives are 2.0 g of cephalexin or cefadroxil for those who do not have an immediate-type of hypersensitivity reaction to penicillin (urticaria, angioedema or anaphylaxis).
Whilst it is clear that surgical procedures, such as dental extractions, generate bacteraemias, there is controversy surrounding the production of significant bacteraemias by some other dental procedures, for example the placement of orthodontic bands. Readers are urged to consult up-to-date guidance from appropriate regulatory bodies. However, the use of prudent treatment planning will do much to avoid unnecessary antibiotic prescribing if the number of procedures undertaken at each visit is maximized. Use of topical antimicrobial preparations such as chlorhexidine, in the form of mouthwashes or irri-gants, will also help to reduce the bacterial load prior to any procedure.
Prophylactic antibiotic cover for certain dental procedures carried out on patients with artificial joints remains a controversial issue. Many orthopaedic surgeons consider that routine prophylaxis is essential. However, the advice of a Working Party of the British Society for Antimicrobial Chemotherapy is that patients with prosthetic joint implants, including total hip replacements, do not require antibiotic prophylaxis for dental treatment, since the risks of prophylaxis are believed to exceed any benefits. Ideally there should be liaison between orthopaedic surgeons and dentists before patients undergo joint replacement so that they can be rendered dentally fit before the operation. In any cases of doubt regarding prophylaxis, dentists should consult the patient's orthopaedic surgeon.
Sepsis syndrome
Introduction
When bacteria enter the bloodstream transiently and can be detected by laboratory blood culture techniques a bacteraemia is said to be present. There is a wide range of clinical responses to the presence of bacteria in the bloodstream, ranging from hypotension, fever and rigors to shock, organ failure and death. When the presence of bacteria in the bloodstream is persistent and correlates with clinical signs and symptoms then this is described as septicaemia.
Following invasion of the bloodstream by micro-organisms, the host can activate its defence mechanisms. In addition to localized defences, a systemic response to infection can be mediated by a cascade of inflammatory cytokines such as tumour necrosis factor a and interleukin-1 (Chapter 8). The release of these cytokines is stimulated by microbial products, usually lipopolysaccharide (endotoxin) from Gram-negative organisms, teichoic acid and peptidoglycan from Gram-positive bacteria and exotoxins/ superantigens from both Gram-positive and Gram-negative organisms. Generally, the cytokines act in concert to help eliminate the micro-organisms. However, excessive or prolonged activation of the cytokine system can lead to problems for the host, including development of organ dysfunction and circulatory septic shock.
Fig. 18.8 A summary of current recommendations from the British Society for Antimicrobial Chemotherapy for prophylaxis against dentally-induced infective endocarditis in adults. Azithromycin is an alternative to clindamycin for children who are allergic to penicillin.
P.190

The resultant clinical responses to infection have been grouped together into a collection of signs and symptoms referred to as the systemic inflammatory response syndrome (SIRS) (Fig. 18.9). In severe cases there may be organ dysfunction, for example adult respiratory distress syndrome (ARDS). If the kidneys are involved, oliguria, hypoperfusion or acute renal failure may occur. Occasionally tie infection may trigger a pathological activation of the coagulation system (disseminated intravascular coagulation) due to the consumption of platelets and clotting factors leading to severe bleeding disorders. The main groups of organisms responsible for the SIRS are indicated in Fig. 18.10, though it should be stressed that the syndrome is not always due to a systemic bacterial infection, but can be caused by other triggers such as ischaemia (especially of the gastrointestinal tract, which is a huge reservoir of Gram-negative bacteria, where the bacteria and LPS translocate into the lymph ducts or portal circulation), trauma and tissue necrosis.
Predisposing factors for septicaemia
Examples of factors predisposing to septicaemia are shown in Fig. 18.11. Poor cross-infection control procedures and overuse of broad spectrum antibiotics in hospitals may encourage the spread of resistant bacteria, which compounds the problem.
Gram-negative septicaemia
The clinical features are precipitated by release of endotoxin (Chapter 4) from the cell envelope of the bacteria. Gram-negative septicaemia is common in patients undergoing extensive surgery of the gastrointestinal tract, those receiving immunosuppressive
P.191

chemotherapy, burn victims and in the very young or very old. These infections are mostly hospital-acquired and are associated with the additional complication of infection by strains resistant to a wide range of antimicrobial drugs. The most common isolate is Escherichia coli which may arise from infections of the urinary, gastrointestinal, hepatobiliary and respiratory tracts and may cause serious disease in patients immunologically compromised by leukaemia or severe burns.
Fig. 18.9 Diagnostic features of the Systemic Inflammatory Response Syndrome (SIRS).
Fig. 18.10 Summary of the important causes of sepsis syndrome.
Fig. 18.11 Summary of those factors which predispose patients to septicaemia.
In normal individuals, especially younger age groups, the most common cause of septicaemia is Neisseria meningitidis. This infection can run a rapid course that progresses to meningitis, a petechial rash, shock and death in a few hours (Chapter 17). Appropriate antibiotics should be given as quickly as possible to offset the sequelae. Haemophilus influenzae may also cause septicaemia and meningitis.
Gram-positive septicaemia
The clinical features are precipitated by teichoic acid and peptido-glycan from the cell wall or via the release of exotoxins such as staphylococcal toxic shock syndrome toxin, a superantigen (Chapter 4). The most common organisms in this group are Staphylococcus aureus and Streptococcus spp. The bloodstream is usually infected via skin, respiratory tract, bone or joint infections. In particular, Streptococcus pneumoniae can cause septicaemia from lung infections or meningitis and coagulase-negative staphylococci may establish septicaemia following infection from indwelling venous catheters.
Fungal septicaemia
Fungal septicaemia is relatively rare and typically occurs in immunosuppressed individuals, for example those with haemato-logical malignancies and individuals suffering from AIDS. The fungus most commonly isolated is Candida albicans.
Microbiological investigations for septicaemia
Blood cultures
One of the most important investigations is culture of blood samples to reveal the causative organism. Several separate blood samples should be collected by venepuncture to ensure that the micro-organism is detected and that positive cultures are not a result of contamination from the venepuncture site. Antimicrobial
P.192

susceptibility testing of the invading organism can then be undertaken.
Culture of other infected sites
In order to determine the source of the infection it is also essential to take specimens from sites suspected to be causing the infection, for example urine from a suspected urinary tract infection or sputum from a chest infection.
Detection of microbial products in serum
Occasionally it may be difficult to culture the invading organism from blood cultures due to the presence of previously administered antibiotics. In this case it may be possible to detect bacterial antigens, such as pneumococcal antigen, in the blood. Specific immunological reagents are available for this purpose. The detection of endotoxin and cytokines in the systemic circulation is an area of active research.
Treatment
Owing to the high mortality of septic shock (>50%) the condition must be treated aggressively in its early stages. Initially the haemodynamic status is stabilized using appropriate intravenous fluids, oxygen and cardiogenic drugs. Ideally blood should be collected for culture before antibiotic treatment starts.
Following stabilization of the patient, high dose antibiotics must be prescribed that cover the most likely invading organism. Choice of an appropriate antibiotic regimen is usually performed in the first instance without appropriate microbiological data and a ‘best guess’ must be made on clinical grounds as to the most likely bacteria involved. Following culture of the offending organism, the antibacterial therapy can be modified, if necessary, to provide more appropriate cover.
The source of the septicaemia should also be identified and removed. This may involve the removal of foreign bodies such as intravenous catheters or the addition of appropriate antibiotics.
Occasionally septicaemia is slow to respond to treatment or recurs. This may be due to the presence of a collection of pus that requires surgical drainage, presence of a foreign body such as a prosthetic hip joint, antibiotic resistance or impaired host resistance such as in leukaemics.
Key facts
  • Endocarditis is an infection of the endocardial surface of the heart, most commonly the heart valves, usually due to microbial colonization of micro-thrombi formed on the surface of defects.
  • Surface defects may be due to damaged valves (rheumatic fever), congenital defects and prosthetic heart valves.
  • Endocarditis may follow any procedure that causes a bacteraemia, such as tooth extraction, in susceptible patients.
  • The most common bacterial isolates from blood cultures in patients with endocarditis are from the Streptococcus oralis group.
  • The clinkal features of endocarditis are due largely to embolic phenomena produced by infected thrombi being released into the bloodstream.
  • Prevention of endocarditis is essential. It involves the establishment and promotion of excellent oral health in at-risk patients and provision of appropriate antibiotic cover for procedures likely to cause a bacteraemia.
  • Treatment of endocarditis involves a long course of high dose bactericidal antibiotics directed against the causative organism.
  • Sepsis syndrome is a systemic response to infection mediated by a cascade of inflammatory cytokines such as tumour necrosis factor α and interleukin-1, which are commonly stimulated by microbial constituents or products.
  • A collection of clinical signs has been grouped together into the systemic inflammatory response syndrome (SIRS). This may include hypotension, fever, rigors, oliguria, renal failure, disseminated intravascular coagulation, multiple organ failure, shock and death.
  • The most common causes of septicaemia are Gram-negative bacteria such as Escherichia coli. They are identified using blood culture techniques.
  • Treatment consists of stabilizing the patient and providing ‘best guess’ broad spectrum antibiotics until sensitivity test data are available.
Further reading
Dajanii AS, Elia A, Bierman FZ, et at. (1993). Special report: guidelines for the diagnosis of rheumatic fever: Jones criteria, updated 1992: Special Writing Group of the Committee on Rheumatic Fever, Endocarditis, and Kawasaki Disease of the Council on Cardiovascular Disease in the Young, American Heart Association. Circulation, 87, 302–7.
Dajani AS, Taubert, KA, Wilson W, et al (1997). Prevention of bacterial endocarditis. Recommendations by the American Heart Association. Circulation, 96, 358–66. (See also http://www.circ.ahajournals.org/cgi/content/full/96/1/358)
Durack DT, Lukes AS and Bright DK (1994). New criteria for diagnosis of infective endocarditis: utilization of specific echocardiographic findings. Duke Endocarditis Service. American Journal of Medicine 1994, 96, 200–09.
Sepsis. Journal of Antimicrobial Chemotherapy, 1998, Supplement A, Vol 41.
Working Party of the British Society for Antimicrobial Chemotherapy: Antibiotic prophylaxis and infective endocarditis. Lancet 1992; i: 1292–3.
Seymour RA, Lowry R, Whitworth JM and Martin MV (2000). Infective endocarditis, dentistry and antibiotic prophylaxis; time for a rethink? British Dental Journal, 189, 610–16.
European Society of Cardiology (2004). Guidelines on the prevention, diagnosis and treatment of infective endocarditis. European Heart Journal, 25, 267–76. (See also http://www.escardio.org/knowledge/guidelines/Guidelines_Infective_Endocarditis.htm)


> Table of Contents > Section 2 > 19 - Human herpes viruses
19
Human herpes viruses
There are over 100 identified herpes viruses in nature. The host-span includes vertebrates and invertebrates, but the viruses share common structural and genomic properties. All are icosahedral viral particles (Fig. 6.2, p. 56) 150–200 nm in diameter made up of 162 hollow capsomeres, and possess a double-stranded DNA genome. Herpes viruses all have a lipid-containing envelope (Fig. 6.6, p. 58).
Figure 19.1 lists the currently recognized members of the human herpes virus family. Herpes viruses can establish lytic, persistent and transforming infections, but they are renowned for establishing latent infections (Chapter 6), with the result that clinical presentations may vary depending on whether the infection is primary or secondary (reactivation). Long-term intermittent shedding of herpes viruses into saliva is important in relation to spread of infection in the community and to cross-infection in the clinical setting. The herpes viruses are ubiquitous and many individuals are infected at an early age, often experiencing asymptomatic infections.
Herpes simplex virus (HSV)
Two serotypes of HSV are recognised, HSV type 1 and HSV type 2, though the antigenic differences between the two are relatively minor. HSV is a rapidly growing cytolytic virus which establishes latent infections in nerve tissue. Man is the only natural host for HSV.
The usual site for primary infection (Fig. 19.2) with HSV is skin or mucous membranes and the virus is transmitted by close personal contact with a person suffering an herpetic lesion or who is a carrier of latent virus. In most individuals the primary infection is asymptomatic. The target cells are in the prickle cell layer of the epithelium and the infection is cytoloytic, with acantholy-sis leading to vesicle formation (Fig. 19.3). The roof of the vesicle comprises intact stratified squamous epithelium and in mucous membranes this collapses at any early stage to produce a characteristic herpetic ulcer.
Fig. 19.1 The currently recognized human herpes viruses.
Fig. 19.2 Common primary infections with herpes simplex virus.
Fig. 19.3 Photomicrograph illustrating a vesicle in a patient with primary herpetk gingivostomatitis. The vesicle is intra-epithelial. (Stained with haematoxylin and eosin).
P.196

During the primary infection there is local multiplication and spread of HSV. There is a short-lived viraemia, but of more importance is the spread of virus to craniospinal ganglia. Oro-facial HSV reaches the trigeminal ganglia and genital virus reaches the sacral ganglia, at which sites a latent infection is established.
Herpes simplex virus is able to escape immune clearance in these tissues and may persist indefinitely in this latent form without any apparent harm to the host. However, the latent virus may reactivate in response to certain stimuli, including stress, sunlight and menstruation. The classic reactivation is herpes labialis (cold sore) (Fig. 28.9, p. 286) but reactivation lesions may also occur in the eye and on the finger (Fig. 13.15, p. 145). Reactivations, often clinically atypical, can be especially severe in those who are immunocompromised (Fig. 28.10, p. 287), for whom prompt and aggressive treatment is essential. The clinical presentations of both primary and reactivation HSV lesions in the head and neck region are described in Chapter 28.
Herpes simplex virus can be grown readily in a wide range of tissue culture systems and viral culture is a very sensitive diagnostic tool. However, it takes at least 24 hours to produce a result. Smears prepared from lesional tissue can be stained with fluorescent monoclonal antibodies to HSV types 1 and 2, which allows a rapid diagnosis and provides a useful additional test. Serology can be used in the diagnosis of primary HSV infections, by detecting either a fourfold rise in IgG antibody titre between the acute and convalescent specimens, or by demonstrating specific IgM antibodies. However, serological methods do not permit rapid diagnosis and their value is therefore limited in the clinical situation.
P.197

The polymerase chain reaction (PCR) may be a valuable aid to diagnosis in difficult cases.
Depending on severity, treatment of infections with HSV may entail bed-rest, antipyretics, maintenance of fluid intake and the use of aciclovir (Chapter 10). Information on the treatment of oro-facial HSV infections is provided in Chapter 28.
Varicella zoster virus
Varicella zoster virus (VZV) is also known as herpes zoster virus. The primary infection with VZV is chickenpox and the secondary (reactivation) infection is shingles. This is a highly communicable agent and more than 90% of adults have antibody to the virus, which is spread by droplet transmission. The primary infection shows a seasonal distribution, with the highest incidence in late winter and early spring. The primary infection is of respiratory mucosa, but the virus spreads via the bloodstream and lymphatics to the reticuloendothelial system resulting in a viraemia. There is a vesiculopustular rash and the virus establishes latent infection in dorsal root or cranial ganglia.
Chickenpox (varicella)
This is one of the common infectious diseases of childhood. The virus is spread by direct contact or droplet spread. Infection is established initially in the upper respiratory tract from where haematoge-nous spread occurs to other parts of the body. The incubation period is approximately 14 days and the infection is characterized by fever and a rash, the latter maculopapular, then vesicular and, finally, pustular. The skin lesions, which are itchy, appear in successive crops, first on the back, then on the chest, abdomen, face and scalp. Mucous membrane lesions may also be seen (Chapter 28).
Shingles (zoster)
This is the reactivation form of VZV infection. It is sporadic and affects mainly adults. Recurrent shingles may be a marker of underlying immune suppression, for example in patients with lymphoma. The virus is commonly latent in dorsal root ganglia, resulting in lesions on the chest wall, but cranial zoster may involve any of the three divisions of the trigeminal nerve. Before the rash appears there is severe prodromal pain, which can be very difficult to diagnose. However, once the rash develops the clinical diagnosis is usually self-evident, because the localized eruption involves an area of skin supplied by one or more sensory ganglia (a dermatome) and is strictly unilateral (Fig. 13.16, p. 145). The pain continues and some patients, particularly the elderly, may suffer from a chronic and intractable form of pain after the rash has resolved, known as post-herpetic neuralgia.
Varicella zoster virus can cause serious, progressive and disseminated disease in the immunocompromised, which may be fatal.
Diagnosis and treatment of VZV infections
Diagnosis of VZV infections is often made clinically. Viral culture is not useful for diagnosis, because of slow growth of the virus, but serology, antigen detection (for example immunofluoresence tests on skin lesion scrapings) and molecular tests to detect VZV DNA are available.
Specific treatment of chickenpox with antiviral agents is not usually undertaken for children, but use of soothing topical agents to relieve itching and prevent scratching of skin lesions is appropriate. However, chickenpox can be a more serious infection in adolescents and adults, for whom antiviral treatment should be considered. Varicella zoster virus is for less sensitive than HSV to aciclovir and a much higher dose is required. Valaciclovir and famciclovir are more readily bioavailable for oral treatment of VZV infections. One of these agents should be prescribed for the treatment of shingles, starting as early in the course of the disease as possible. Infection in immunocompromised individuals must be treated urgently with high dose intravenous aciclovir. Varicella zoster immune globulin (VZIG) contains a high titre of human antibody to VZV, and can be used to prevent varicella in susceptible individuals at risk of complications after exposure.
Epstein-Barr virus
Epstein-Barr virus (EBV) is transmitted via saliva. It infects and is shed by oro-pharyngeal epithelial cells. Approximately 70% of adults are infected by the age of 30 years and more than 90% of those infected shed virus intermittently for life. In developed countries, children often have an asymptomatic infection, but older children and young adults develop infectious mononucleosis (glandular fever), the clinical features of which are shown in Fig. 19.4. Methods for the diagnosis of infectious mononucleosis are summarised in Fig. 19.4. The Paul-Bunnel test has been used for many years to detect the presence of the heterophile antibody, produced in most patients with infectious mononucleosis, which causes agglutination of red cells from species other than humans. The original test has been largely replaced by a more convenient slide agglutination test called the ‘monospot’ test, which is based on the same principle. In specialized laboratories, tests for specific
P.198

EBV antibodies are undertaken, particularly to early antigen (EA) and viral capsid antigen (VGA). There is no specific treatment for infectious mononucleosis, but the symptoms may last for several months.
Fig. 19.4 Summary of the clinical aspects of infectious mononucleosis (glandular fever).
Fig. 19.5 Summary of the pathogenic features of cytomegalovirus.
Epstein-Barr virus is an oncogenic virus and is associated with certain cancers. Burkitt s lymphoma is an aggressive tumour of the jaws, seen in parts of Africa and Papua New Guinea where malaria is endemic. It is believed that malaria acts as a co-carcinogen. EBV is also associated with other B-cell lymphomas in immunodencient patients, including those with AIDS. Finally, EBV DNA has been detected in cells of nasopharyngeal carcinoma in China and southeast Asia, where it is believed to act with another co-carcinogen, possibly ingested nitrosamines from preserved fish, in the patho-genesis of the tumour.
Cytomegalovirus
Cytomegalovirus (CMV) is the largest human herpesvirus. Like other herpesviruses it establishes latent infections. Cytomegalovirus can be transmitted by saliva, urine, blood, semen and cervical secretions, and infection is widespread in the population.
Symptomless infection is very common in the immuno-competent host, especially in children, though in adults CMV may occasionally cause an illness similar to infectious mononucleosis. However, the virus is a prominent pathogen in pregnancy and in the immunodeficient host (Fig. 19.5).
The antiviral drugs ganciclovir and foscarnet are used to treat serious CMV infections, together with CMV-specific or human normal immunoglobulin. Blood used for transfusion of newborns and patients receiving solid organ and bone marrow transplants should ideally come from CMV antibody negative donors.
Human herpes virus 6
Human herpes virus 6 (HHV6) was first described in 1986. It is a lymphotropic virus, which is shed in the saliva of more than 85% of adults. Infection of most of the population is believed to occur in early life (up to the age of three years) via salivary transmission. In most cases, infection is asymptomatic, but HHV6 can cause a mild acute febrile illness, called exanthema subitum, in children. Those affected develop a high fever, after which a maculopapular rash appears. The disease is self-limiting and no specific treatment is available. In adults, HHV6 has been associated occasionally with an infectious mononucleosis-like disease.
Human herpes vims 7
Human herpes virus 7 (HHV7) is another recently described virus, which has been isolated from CD-4 positive T lymphocytes. The virus is present in saliva, but it remains unclear whether this virus is a pathogen in humans.
Human herpes virus 8
Human herpes virus 8 (HHV8) is believed to play a role in the aetiology of Kaposi's sarcoma, a tumour of endothelial cells (Fig. 20.25). This tumour is more common in some Mediterranean locations and parts of Africa, but sprung to prominence as a manifestation of AIDS. Molecular biological techniques have detected the genome of HHV8 in endothelial cells of Kaposi's sarcoma lesions.
Key facts
  • There are currently eight recognized human herpes viruses.
  • Many individuals become infected with herpes viruses at an early age.
  • Saliva is an important vehicle for transmission of herpes viruses.
  • All herpes viruses establish latent infections.
  • Herpes simplex virus causes a range of primary infections, including herpetic gingivostomatitis.
  • Herpes labiaiis (‘cold sore’) is a common lesion caused by reactivation of latent HSV.
  • Varicella zoster virus causes chickenpox (primary infection) and shingles (reactivation infection).
  • Epstein-Barr virus causes infectious mononucleosis (glandular fever) and is also associated with certain cancers, notably Burkitt's lymphoma, some B-cell lymphomas in the immunocompromised and nasopharyngeal carcinoma in parts of China and Asia.
  • Cytomegalovirus is an important cause of congenital abnormalities and is a prominent pathogen among the immunocompromised.
  • Human herpes virus 8 is associated with the development of Kaposi's sarcoma.
Further reading
Steepler ET and Greenberg MS (2003). Update on herpesvirus infections. Dental Clinics of North America, 47, 517–32.
Collier L and Oxford J (2000). Human Virology, 2nd edn. Oxford University Press, Oxford.
Cleator GM, Klapper PE (2004). The Herpesviriaae. In Zuckerman AJ, Banatvala JE, Pattison JR, Griffiths P, Schoub B (eds) Principles and Practice of Clinical Virology, 5th edn. John Wiley and Sons Ltd, Chichester.


> Table of Contents > Section 2 > 20 - Blood-borne viruses
20
Blood-borne viruses
The blood-borne viruses (BBVs) comprise a heterogeneous group of viruses, which share a common characteristic of transmission between hosts via blood-to-blood contact. They are very relevant to dentistry, since they pose an occupational hazard for dental personnel, and may also be transmitted to patients from infected dental staff or as a result of inadequately sterilized dental instruments. The two major groups of BBVs are agents of viral hepatitis, particularly hepatitis B and C viruses, and the human immunodeficiency virus (HIV).
Viral hepatitis
A wide range of viruses may cause hepatitis. These agents include, for example, Epstein-Barr virus and cytomegalovirus (Chapter 19), in addition to the recognized family of hepatitis viruses classified as hepatitis A to E. Hepatitis A virus (HAV) and hepatitis E virus (HEV) are transmitted predominantly by the faecal-oral route and do not pose a major cross-infection hazard in dentistry. Hepatitis B, C and D are all transmitted mainly via the par-enteral, blood-borne route. A further virus, known both as hepatitis G virus and GBV-C, was described in 1995. It has a high seroprevalence among healthy blood donors but no obvious disease associations, and will not be discussed further.
Hepatitis A virus and hepatitis E virus
The important features of hepatitis A virus (HAV) are summarized in Fig. 20.1. It has cubic symmetry and has been classified into its own genus Hepatovirus in the Picornaviridat family. The virus is endemic worldwide and many infections are asymptomatic. HAV initially replicates in the gut, followed by a viraemic phase during which the virus enters the liver. The clinical disease is mild, with few complications and no carrier state. Prevention and control of hepatitis A are based on good hygienic measures and sanitary disposal of excreta. Passive immunization with human immunoglobulin provides protection for 3–6 months. Active immunization with a formalin-inactivated vaccine made from HAV grown in human diploid cells provides longer lasting protection.
Hepatitis E virus was discovered more recently and is responsible for the disease described previously as enterically transmitted non-A, non-B hepatitis. Details of the virus are given in Fig. 20.2.
P.202

Clinically the disease is in many ways similar to HAV infection, but the high mortality among pregnant women is notable.
Fig. 20.1 Summary of the important biological and clinical features of hepatitis A virus.
Fig. 20.2 Summary of the important features of hepatitis E virus.
Hepatitis B virus
The virus
Hepatitis B virus is a member of the hepadnavirus family. Three different particles can be seen in the peripheral blood of patients with this infection (Figs. 20.3 and 20.4). The largest particles, termed Dane particles, comprise the complete virion. These intact viral particles have a double-shelled structure, in which the outer hepatitis B surface antigen (HBsAg) coat surrounds the central hepatitis B core antigen (HBcAg), DNA and the enzyme DNA polymerase. The DNA is circular and for most of its length is double-stranded.
In addition to the Dane particles there are spherical particles with a diameter of 22 nm and filamentous forms of the same diameter. These smaller particles comprise surplus HBsAg and are non-infective.
Epidemiology and transmission
Hepatitis B virus is present in blood, cervical secretions and semen. It may also be found in lower concentrations in a number of other body fluids including saliva. The virus is spread by the parenteral route, but transmission by intimate contact and sexual activity are also well documented. Transmission via the respiratory tract does not occur. There is a large reservoir of unidentified carriers within the population. Patients infected with HBV may have as many as 1010 Dane particles per millilitre of blood, with the result that as little as 0.0001 ml of blood may transmit the
P.203

infection. Since infection can be transmitted by inoculation of such minute amounts of infected blood there are significant risks of cross-infection between patients and staff in clinical practice, unless appropriate preventive measures are taken (Chapter 30).
Fig. 20.3 Diagram illustrating the particles and antigens of hepatitis B virus. Hepatitis Be antigen is a marker of high infectivity.
Fig. 20.4 Electron micrograph of serum from a patient with hepatitis B virus infection. The large spherical particles are the intact virions (Dane particles) and the smaller tubular and spherical forms comprise excess hepatitis B surface antigen. Courtesy of Ian Miller.
Outcome of infection
There are a number of possible outcomes of exposure to HBV as summarized in Fig. 20.5. The incubation period varies widely but is long, often 2–3 months in duration. Approximately 65% of individuals will have a subclinical infection while a further 30% will have acute hepatitis B. Up to 9% of infected adults become chronic carriers of the virus, a proportion of whom will develop cirrhosis, liver failure and hepatocellular carcinoma. Such patients also pose a risk of infection to healthcare workers and other patients, particularly if they are hepatitis Be antigen (HBeAg) positive (Fig. 20.3).
Perinatal infection is an important problem in certain parts of the world, notably east and south-east Asia, the Pacific Islands and tropical Africa. Infants born to mothers who are HBeAg positive carriers have a 95% chance of becoming infected, and nearly all such infants become HBeAg carriers, often dying in later life of cirrhosis or liver cancer.
Diagnosis
Hepatitis B virus cannot be grown in the laboratory and diagnosis of this infection is serological. Laboratory tests can be undertaken for a wide range of antigens and antibodies but the initial screening investigation is for HBsAg. If this antigen is present in the serum it indicates that the patient is infected with hepatitis B virus.
The serological profile of markers seen in an individual making a normal recovery from hepatitis B virus infection is shown in Fig. 20.6,
P.204

with loss of both HBsAg and HBeAg. The correspond ing profile for a patient who is a carrier of the virus is shown it Fig. 20.7, with continuing production of HBsAg and, in a high risk carrier, HBeAg for many years.
Fig. 20.5 Flow diagram illustrating the possible clinical outcomes of infection with hepatitis B virus. Note the high proportion of subclinical infections (orange box).
Fig. 20.6 The serological profile for a patient who recovers fully from hepatitis B virus infection.
Prevention of infection
Control of HBV infection may take place on several fronts. Modifications to behaviour can reduce risk of infection, and in the clinical setting this includes adequate cross-infection control procedures.
Fig. 20.7 The serological profile for a patient who becomes a high risk (HBeAg positive) carrier of hepatitis B virus.
P.205

Passive immunization is available in the form of hyperimmune hepatitis B immunoglobulin, which is used for dealing with a single acute exposure in an unprotected individual. This immunoglobulin must be given within 48 hours of a significant exposure if it is to be effective.
Active immunisation with hepatitis B vaccine is now available. Current vaccines are produced by genetic engineering. The dosage is 20 |Ig of HBsAg given intramuscularly at 0, 1 and 6 months. Boosters are still recommended at 5–year intervals in the UK, though it is now believed that strong responders to the vaccine are protected for considerably longer, because the vaccine provides good immune memory. Protection is good in those who respond to the vaccine but approximately 5% of individuals do not develop a protective level of antibody. All vaccinees should, therefore, have blood taken at the end of a course of vaccination so that their antibody level can be assessed. Non-responders who are healthcare workers should also undergo appropriate serological investigation to exclude high-risk carriage of HBV.
Fig. 20.8 The biological characteristics of hepatitis C virus.
A number of anti-viral agents have been assessed in treatment of chronic HBV infection. Of these agents, interferon has proved the most effective and is a licensed therapy in many countries. Lamivudine has potent activity against HBV replication, though resistance is a problem.
Hepatitis C virus
Hepatitis C virus (HCV) is one of the agents responsible for what was previously known as non-A, non-B hepatitis (Fig. 20.8). Its discovery was a remarkable feat of molecular biology and the virus has yet to be grown in tissue culture or visualized under the electron microscope. It is now known that there are at least six major genotypes of HCV, which show an interesting geographical distribution.
Epidemiology and transmission
The prevalence of HCV antibodies among blood donors in the United Kingdom is low (0.1–0.3%) (Fig. 20.9). The seroprevalence is high (>80%) in those who received blood products prior to the implementation of HCV screening and among intravenous drug users, indicating the importance of parenteral transmission.
The virus may be transmitted sexually, although this is an inefficient route. Well-documented cases of occupational transmission via needlestick injuries to healthcare workers have been reported, though the virus is less infectious than HBV. In up to 40% of individuals who are HCV antibody positive the route of infection is undefined, suggesting that the mechanisms of transmission are not fully known.
The clinical course of HCV infection is summarized in Fig. 20.10. There is a wide incubation period of up to 26 weeks and a long period for seroconversion, which may cause diagnostic
P.206

difficulties. The acute disease is milder than acute hepatitis B and many cases are subclinical. However, the main problem is the high proportion of individuals who develop chronic HCV infection. These patients are at risk of long-term liver disease in the form of cirrhosis, autoimmune hepatitis and hepatocellular carcinoma.
Fig. 20.9 Current knowledge of the epidemiology and transmission of hepatitis C virus.
Diagnosis
The diagnosis of infection with HCV is serological (Fig. 20.11). The initial testing is for anti-HCV antibodies, but any positive specimens should be confirmed by the polymerase chain reaction assay for HCV RNA.
Prevention of infection
The prevention of infection with HCV is through changes in behaviour, good infection control procedures in health care facilities, and screening of donated blood. No vaccine is available, and because of the multiple genotypes, together with rapid mutation of this virus, the development of a vaccine is proving extremely difficult.
Fig. 20.10 The clinical outcomes of infection with hepatitis C virus. Note the high incidence of chronic disease.
Fig. 20.11 Methods available for diagnosis of hepatitis C virus infection.
Hepatitis D virus
This virus is a defective but independently transmissible agent (Fig. 20.12), which requires HBV for its replication. Its genome is single-stranded RNA. Transmission is primarily parenteral and it may either infect at the time of first infection with HBV (co-infection) or during a subsequent exposure in a patient already infected with HBV (super-infection).
The possible outcomes of such infections are shown in Fig. 20.13. In general, hepatitis D virus appears to increase the severity of HBV infection and fulminant hepatitis is common, particularly following super-infection.
The virus has a worldwide distribution and is especially prevalent in Italy, parts of the Middle East and Latin America. In the west it is mainly a problem among intravenous drug users. Hepatitis B vaccination is protective, because this agent cannot cause disease in the absence of HBV.
Fig. 20.12 Summary of the important features of hepatitis D virus (delta agent). Note that hepatitis B vaccination also provides protection against disease caused by hepatitis D virus.
Fig. 20.13 Flow diagram illustrating the possible clinical outcomes of infection with hepatitis D virus. The clinical features are generally more severe in the case of superinfection of a patient already infected with hepatitis B virus.
P.207

P.208

Retroviruses
The retrovirus family contains many viruses, which infect a wide range of animal species. The first retrovirus, avian sarcoma virus, was discovered in 1910 by Peyton Rous, and in subsequent years other retroviruses, capable of causing tumours in animals, were described. The first human retrovirus, human T lymphotropic virus type I (HTLV-I) was isolated in 1980 from a patient with T cell leukaemia. Another retrovirus, human immunodeficiency
P.209

virus (HIV), is responsible for the acquired immune deficiency syndrome (AIDS).
Fig. 20.14 The important structural components of HIV.
Fig. 20.15 Classification of the retroviruses which may infect man.
The emergence of HIV infection and AIDS has made an immense impact on dentistry. The threat of cross-infection in the dental surgery has resulted in adoption of much stricter infection control measures (Chapter 30). In addition, there are a number of oral manifestations of HIV infection, some of which may be presenting features of the disease and to which practising dentists must always be alert.
General properties of retroviruses
The retroviruses comprise a single taxonomic group of RNA viruses. Each contains the enzyme reverse transcriptase, which is an RNA-dependent DNA polymerase. All retroviruses have an envelope composed of lipid and viral proteins. Each viral particle is about lOOnm in diameter. The important structural components are illustrated in Fig. 20.14. Retroviruses are divided into three subfamilies: oncoviruses, lentiviruses and spumaviruses (Fig. 20.15).
Fig. 20.16 Summary of the HIV replication cycle. Redrawn from Scientific American, August 1995.
Replication
Retroviruses are different from other RNA viruses, since they replicate and produce viral RNA from a DNA copy of the virion RNA, through the action of reverse transcriptase. The replication of HIV-1 will be used as an example (Fig. 20.16). The CD4 molecule, present on T helper lymphocytes, monocytes, dendritic
P.210

cells and microglia, acts as a high-affinity binding site for the HIV-1 envelope glycoprotein gp120. HIV-1 binds the viral gp120 to the CD4 receptor and a chemokine co-receptor (CCR5 beta-chemokine receptor) on the host cell surface. Following binding, the virus enters the host cell by membrane fusion and the RNA is released. Under the influence of reverse transcriptase, a double-stranded DNA copy is produced. This DNA is circularized, passes into the nucleus and is spliced into the host cell DNA as a provirus. From this point, infection with HIV is permanent. The virus may remain latent or enter a productive cycle. Host RNA polymerase enzymes can transcribe messenger RNA (mRNA) from the provirus to produce viral mRNA and RNA. New virions are then assembled at the cell membrane where envelope and core proteins are located. Release of the virions is by budding, and in the productive growth cycle the host cell is destroyed.
HIV and AIDS
Transmission
The main routes of transmission are summarized in Fig. 20.17. In the developed countries, homosexual men have historically been the group most at risk of HIV infection (Fig. 20.18). However, heterosexual transmission is now a more frequent route of transmission than homosexual transmission in the UK, although many of these transmissions are imported. Intravenous drug users comprise a significant, though smaller, risk group and many haemophiliacs were infected with contaminated factor VIII.
Fig. 20.17 Main routes of transmission of HIV.
Fig. 20.18 Estimates of the prevalence of HIV infections amongst adults in the UK at the end of 2002. Source: Health Protection Agency (http://www.hpa.org.uk).
Sexual transmission is primarily from male to male and from male to female. However, in Africa heterosexual transmission, including from female to male is a common event, and in some parts of Central and East Africa as many as 40% of the population are infected, mainly young adults. This may result from the high prevalence of other sexually transmitted diseases, many of which cause genital ulceration.
Vertical transmission to infants from infected mothers occurs in about 20% of cases, and may occur in utero, perinatally or post-natally. Transmission by close contact, aerosols and kissing is not believed to occur.
Pathogenesis
The main determinant in both the pathogenesis and the disease caused by HIV is the tropism of this virus for CD4 expressing cells, namely the helper and delayed-type hypersensitivity T cells, together with macrophages and some brain cells.
P.211

The interactions between HIV and the immune system are now known to be significantly more dynamic than was first thought. Recent evidence indicates that HIV replicates prodigiously and destroys many cells of the immune system every day. However, this growth is countered, usually for several years, by a vigorous host defence response that prevents the virus from multiplying out of control. Destruction of CD4 T cells is achieved in several ways, including cytotoxic T cell lysis, natural killer cells and antibody-dependent cellular cytotoxicity. Ultimately, however, the balance of power shifts so that HIV gains the upper
P.212

hand, resulting in the severe immunodeficiency characteristic of full-blown AIDS.
Fig. 20.19 Classification of the various stages of HIV infection as proposed by the Centers for Disease Control, USA. (MMWR Recommendations & Reports, December 18, 1992/41(RR-17)). *PGL: persistent generalized lymphadenopathy.
Fig. 20.20 Time course of HIV infection showing elevated levels of virus at the beginning and end of infection, the gradual reduction in the CD4 cell count and the anti-HIV antibody profile.
The CD4 T cells are central to the initiation of an immune response. They release lymphokines required for activation of macrophages, other T cells, B cells, and natural killer cells. When the number of these cells is reduced substantially by HIV infection, antigen-specific immune responses, especially cellular responses, are incapacitated and humoral responses uncontrolled.
The abilities of HIV to disable the immune system and alter its antigenicity by repeated mutation allow the virus to escape complete immune clearance and prevent disease resolution.
HIV infection also has effects on the nervous system. It is present in the brain, mainly in macrophages but also in microglial, oligodendroglial and capillary endothelial cells. Most AIDS patients develop neurological disease and it has been suggested that macrophages carry the virus into the brain.
Clinical features
TIME COURSE
The currently used staging scheme for HIV-associated disease was published by the Centers for Disease Control (CDC) in the USA in 1993. The scheme is summarized in Fig. 20.19 and readers interested in the detailed information on the various clinical diseases relevant to the staging are referred to the Further reading at the end of this chapter. Patients are classified into one of nine categories, based on the presence of clinical conditions associated with HIV infection and the CD4 T-lymphocyte count. The corresponding profiles for HIV antibody, CD4 cell count and viral titre are illustrated in Fig. 20.20.
The acute seroconversion illness, which is recognized in up to 60% of those infected, has an incubation period of about one month and resembles mild glandular fever. Antibodies may take several months to develop (Fig. 20.20) and cytotoxic T cells are also formed. The disease then becomes quiescent. Persistent generalized lymphadenopathy is present in up to 30% of those who are otherwise asymptomatic. As the disease progresses, patients develop other features including weight loss, fever, oral candido-sis and diarrhoea. Viral replication continues until the development of full-blown AIDS, which is defined as the presence of HIV and one or more AIDS-defining diseases. These include Kaposi's sarcoma and Pneumocystis jiroveci pneumonia. If untreated, the median survival from time of diagnosis is 1 year, and 95% are dead within 5 years of diagnosis.
CLINICAL FEATURES OF LATE STAGE INFECTION
AIDS is an epidemic immunosuppressive viral disease. The clinical features are dominated by susceptibility to life-threatening infections, the development of tumours and neurological disease, typically subacute encephalitis, often with dementia. These are summarized, with examples, in Fig. 20.21.
ORAL MANIFESTATIONS OF HIV INFECTION
The oral manifestations have been classified by the strength of their association with HIV infection. Those that are strongly associated with HIV infection are listed in Fig. 20.22.
Fig. 20.21 Summary of the major clinical features of AIDS.
Fig. 20.22 Oral lesions showing a strong association with HIV infection. These are important markers of HIV infection and disease progression.
Oral candidosis (Chapter 27) is a very common feature of HIV infection. Erythematous candidosis (Fig. 20.23) appears as red areas commonly found on the hard and soft palate, buccal mucosa and tongue. Pseudomembranous candidosis (thrush) (Fig. 27.5, p. 277) presents as creamy white plaques that can be wiped off the mucosa to reveal a granular, erythematous base. Angular cheilitis (Fig. 27.9, p. 278) may also be seen and is often secondary to intra-oral candidosis.
Oral hairy leukoplakia (Fig. 20.24), an Epstein-Barr virus-associated lesion, is an asymptomatic, white, hyperkeratotic
P.213

lesion, usually presenting on the lateral margins of the tongue. Classically it has vertical corrugations.
Fig. 20.23 Erythematous candidosis affecting the palatal mucosa in an HIV positive patient. Courtesy of Dr D. Felix.
Fig. 20.24 Oral hairy leukoplakia in a patient with AIDS. Courtesy of Dr D. Felix.
Fig. 20.25 Kaposi's sarcoma involving the maxillary gingivae in a patient with AIDS. Courtesy of Prof D. Wray.
Fig. 20.26 Laboratory methods available for the diagnosis of HIV infection. At present, demonstration of anti-HIV antibodies is the only method routinely available for clinical diagnostic purposes.
Kaposi's sarcoma (Fig. 20.25) arises from endothelial cells of blood vessels and presents as purple/dark blue macules or nodules, most commonly on the palate. Kaposi's sarcoma is more common in homosexual men than in other groups with HIV infection and is associated with human herpes virus 8 (HHV-8) infection.
Non-Hodgkin's lymphoma appears as a rapidly growing swelling or intractable ulceration, which may occur anywhere in the mouth.
Periodontal manifestations of HIV infection are divided into three groups. Linear gingival erythema presents as a localized red band on the marginal gingiva, often in the presence of good oral hygiene. Necrotizing ulcerative gingivitis involves localized ulcerative destruction of the gingiva with pain and spontaneous gingival bleeding. Finally, in necrotizing ulcerative periodontitis
P.214

there is rapid, localized, ulcerative destruction of periodontal tissue, including bone.
Other miscellaneous oral lesions seen in HIV infection include recurrent intra-oral herpes simplex infections, cytomegalovirus-associated oral ulceration and parotid gland enlargement, the latter often in association with oral dryness (Chapter 26).
Laboratory diagnosis of HIV infection
A specific virological diagnosis of HIV infection can be achieved in several ways (Fig. 20.26) but, in practice, current laboratory tests depend on antibody detection. Patients must always be given appropriate counselling by a senior clinician or by a professionally trained counsellor, before blood is submitted for testing. An enzyme linked immunosorbent assay (ELISA) test is performed initially for detection of HIV antibody. Positive results are always confirmed by examining a further blood sample from the same patient using a range of different test formats such as radioimmunoassay or immunofluorescence. This ensures that no false positives are reported.
Prevention of HIV infection
The emphasis in controlling this infection must be on risk reduction. Public education programmes have concentrated on the need for changes in sexual behaviour, particularly the use of barrier contraceptives. The problem of spread among the intravenous drug using population has been approached in some areas by the distribution of free sterile needles and syringes.
The risk of transmission to healthcare workers is low (Chapter 30) and the use of protective workwear, together with measures to avoid needlestick accidents, will minimize the possibilities of infection.
Despite intense research efforts, the likelihood of a vaccine being developed in the near future seems remote. Many of the biological properties of HIV, including its high variability, integration into the host cell genome and high replication rate provide major challenges to vaccine development. There is a need to design immunogens that will elicit neutralizing antibodies that are reactive against a wide variety of HIV isolates. Furthermore, vaccine-elicited T cells must be better at controlling HIV replication than those responses that occur during natural HTV infection. Nevertheless, progress is being made and a number of DNA vaccines, recombinant viral vector vaccines and recombinant protein sub-unit vaccines are undergoing development.
Fig. 20.27 Summary of the main components in the management of patients with AIDS.
Treatment
The management of patients with advanced HIV infection is complex, but the main aspects of treatment are outlined in Fig. 20.27.
In recent years, a range of anti-retroviral drugs have been developed (Chapter 10). These include the nucleoside reverse transcriptase inhibitors (NRTIs), non-nucleoside reverse tran-scriptase inhibitors (NNRTIs), protease inhibitors (Pis) and fusion inhibitors. It has been shown that combinations of these different classes of drugs have a dramatic and positive effect on those with HIV infection, resulting in rapid falls in plasma HIV load and rises in CD4 cell counts. Such combination treatment is known as highly active anti-retroviral therapy (HAART). There are a number of important side-effects of these drugs, for example altered fat distribution, and development of drug resistance is a problem. The drugs are not a cure and have to be taken fot life, but the improvement in overall quality of life and longevity for HIV infected patients has been dramatic.
Key facts
  • Hepatitis A virus and hepatitis E virus are transmitted by the faecal-oral route. Clinical disease is mild and there is no chronic carrier state.
  • Hepatitis B virus (HBV) is a double-shelled DNA virus.
  • HBV is transmitted by body fluids. Blood to blood contact, sexual transmission and perinatal transmission are major routes. Very small volumes of blood may be infectious.
  • During infection with HBV, blood contains intact virions (Dane particles) and smaller tubular and spherical forms of hepatitis B surface antigen (HBsAg).
  • The outcomes of infection with HBV include subclinical infection ((55%), acute hepatitis B (30%) and fatal fulminant hepatitis (1%). Between 5 and 10% of patients become chronic-carriers.
  • Chronic carriers of HBV are infectious and at risk of cirrhosis and hepatocellular carcinoma.
  • Diagnosis of HBV infection is serological, with initial screening for HBsAg.
  • Prevention of HBV infection is based on blocking person-to-person transmission and on immunization.
  • Hepatitis C virus (HCV) is a parenterally transmitted RNA virus, spread largely by blood-to-blood contact. No vaccine is available and prevention is based on blocking person-to-person transmission.
  • A high proportion of those infected with HCV become chronic carriers and may develop liver disease in the long term.
  • Diagnosis of HCV infection is serological.
  • Hepatitis D virus (HDV) is an independently transmissible virus, which can only cause disease in the presence of hepatitis B virus.
  • HDV increases the severity of hepatitis B virus infection, often resulting in fulminant hepatitis.
  • Retroviruses are enveloped RNA viruses containing the enzyme reverse transcriptase.
  • Reverse transcriptase is an RNA-dependent DNA poly-merase enzyme, which transcribes viral RNA into DNA (provirus).
  • HIV belongs to the cytopathic lentivirus sub-group of retroviruses.
  • HIV may be transmitted by inoculation of blood, sexual contact and perinatally.
  • HIV infects CD4 positive cells, notably T helper lymphocytes, resulting in eventual disablement of the immune system.
  • Clinical features of AIDS are dominated by susceptibility to life-threatening infections, development of tumours and neurological disease.
  • Oral manifestations are common and important markers of HIV infection.
  • Diagnosis of HIV infection is currently based on antibody detection.
  • Management of HIV infection is with combinations of anti-retroviral drugs (HAART) together with prompt treatment of opportunistic infections and other complications.
Further reading
Calarota SA and Weiner DB (2003). Present status of human HIV vaccine development. AIDS, 17 (suppl 4), S73–S84.
Centers for Disease Control (1992). 1993 revised classification system for HIV infection and expanded surveillance case definition for AIDS among adolescents and adults. Morbidity and Mortality Weekly Reports, Recommendations & Reports, December 18, 1992/41(RR-17).
Collier L and Oxford J (2000). Human Virology, 2nd edn. Oxford University Press, Oxford.
EC Clearinghouse on Oral Problems Related to HIV Infection and WHO Collaborating Centre on Oral Manifestations of Immunodeficiency Virus (1993). Classification and diagnostic criteria for oral lesions in HIV infection. Journal of Oral Pathology and Medicine 22, 289–91.
Emond RTD, Welsby PD and Rowland HAK (2003). Colour Atlas of Infectious Diseases, 4th edn. Mosby, Edinburgh.
Garber DA, Silvestri G and Feinberg MB (2004). Prospects for an AIDS vaccine: three big questions, no easy answers. The Lancet Infectious Diseases, 4, 397–413.
Harrison TJ, et al (2004). Chapter 3, Hepatitis viruses. In AJ Zuckerman, JE Banatvala, JR Pattison, P Griffiths, B Schoub (eds) Principles and Practice of Clinical Virology, 5th edn, Chapter 3. Wiley, Chkhester.
Mims C, Dockrell HM, Goering RV, Roitt I, Wakelin D and Zuckerman M (2004). Sexually transmitted diseases; and Gastrointestinal tract infections. In Medical Microbiology, 3rd edn, Chapters 21 and 22. Elsevier Limited, London.
P.215

Patton LL (2003). HIV disease. Dental Clinics of North America, 47, 467–92.
Weiss RA et al. (2004). Human immunodeficiency viruses. In AJ Zuckerman, JE Banatvala, JR Patcison, P Griffiths, B Schoub (eds) Principles and Practice of Clinical Virology, 5th edn, Chapter 25. Wiley, Chichester.
Wisnom C and Siegel MA (2003). Advances in the diagnosis and management of human viral hepatitis. Dental Clinics of North America, 47, 431–7.


> Table of Contents > Section 3 > 21 - The oral microflora and dental plaque
21
The oral microflora and dental plaque
Introduction
The oral flora is one of the most ecologically diverse microbial populations known to man. It contains at least 350 different cultivable species, with probably a further 50% that cannot be cultured with current laboratory techniques. Saliva contains up to 100 million organisms per millilitre. As long ago as 1674, Antonie van Leeuwenhoek, father of the modern day microscope, observed in his own dental plaque ‘little living animalcules very prettily amoving’ (Fig. 21.1) and with remarkable foresight estimated that ‘there are more animals in the scum on the teeth in a man's mouth than there are men in the whole kingdom’. In addition to this microbial complexity the oral cavity provides some unique habitats for bacterial colonization, including the teeth, mucosal surfaces and gingival crevices.
Fig. 21.1 The original drawings by Antonie van Leeuwenhoek of microscopy of bacteria from dental plaque.
P.220

Despite these distinctions the mouth is similar to other body sites in having a resident normal flora with a characteristic composition, including large numbers of anaerobes. The oral flora exists, normally, in a harmonious relationship with the host. This relationship can be disturbed by any changes to the habitat which affect the stability of the microflora, for example xerostomia or the use of broad-spectrum antibiotics. Some bacteria, including many oral micro-organisms, can exploit these lapses and behave as opportunistic pathogens (Chapter 4). Changes in the balance between the host and the microbial flora may lead to mucosal infections and increase the prevalence of both dental caries and periodontal disease. The latter pose large, essentially preventable, public health problems in both industrialized and non-industrialized nations, costing many millions of pounds per year to treat.
Study of the oral microflora
In order to understand the aetiology of many oral and dental diseases and to interpret the results of microbiological analyses of clinical specimens, knowledge of the micro-organisms which comprise the resident flora within different ecological niches of the oral cavity is important. However, there are technical problems at all stages of analysing the oral microflora, which potentially compromise the accuracy of studies. The various methods and associated problems involved jn specimen collection and processing are shown in Fig. 21.2. The initial sample collection is often the most important step in a microbiological investigation and will significantly influence the results obtained.
Composition of the oral microflora
Most bacteria found in the oral cavity can be classified as Gram-positive (Fig. 21.3) or Gram-negative (Fig. 21.4). Streptococci comprise a major part of the oral flora and play an important role in dental caries, purulent oral infections and infective endocarditis. Modern taxonomic methods have permitted their division into several major groups, as summarized in Fig. 21.5.
Some species of spirochaetes, protozoa and mycoplasma are also members of the normal oral flora but are very difficult to cultivate. Spirochaetes are best demonstrated by the technique of dark field microscopy (Fig. 21.6). Other bacteria such as the coliform Escherichia colt are present only transiently in the healthy oral cavity but may become established in the elderly or immunocom-promised. Candida albicans is the most common fungal isolate (Chapter 27) and an average carriage rate of 40% has been observed in asymptomatic adults. Candidal counts increase in the immunocompromised, denture wearers and following some types of antibiotic treatment. Certain viruses, for example Epstein-Barr virus and human herpes virus type 6, are also shed frequently in saliva of healthy individuals.
The oral microflora, in common with many other ecosystems, contains a large proportion (approximately 50%) of currently uncultivable bacteria. Therefore our present knowledge of oral microbiology and oral diseases is only partially complete. More recently, molecular biology techniques (Chapter 5) have identified some of these uncultivable micro-organisms. However, to understand their role in oral health and disease will require new methods to facilitate their isolation, culture and study.
Acquisition of the oral microflora
The oral cavity of the foetus is sterile and although during birth the neonate comes into contact with the microflora of the mother's vagina, these organisms do not usually become established. The mouth is a highly selective environment for bacteria and only a few species are able to colonize the mouth of the new-born. From the first feeding, micro-organisms are transferred from the surrounding environment such as maternal saliva or the skin flora of the mother and nursing staff.
By 24 hours after birth the first (pioneer) species have become established. Streptococci, particularly S. salivarius, which bind to epithelial cells are usually the first to colonize. The early colonizers develop into a pioneer microbial community and begin to modify their environment by producing extracellular products, which enhance conditions for growth of other species. For example, S. salivarius produces extracellular polymers from sucrose to which other bacteria, for example Actinomyces spp., can attach. This process of microbial succession and increasing diversity will result in the eventual formation of a climax community.
By one year of age, when teeth have erupted, the predominant species isolated are Streptococcus spp., Neisseria spp., Veillonella spp. and Staphylococcus spp. Less frequently isolated species include Lactobacillus, Actinomyces, Prevotella and Fusobacterium.
Tooth surfaces and gingival tissues provide new habitats for colonization, with resultant formation of dental plaque. Other shifts in the microbial flora take place during the lifetime of an individual; for example only 18–40% of 5 year olds have spirochaetes and black pigmenting anaerobes, compared with 90% of
P.221

13–16 year olds. The flora of adults remains relatively stable but denture wearers have an increased carriage rate of Candida albi-cans. From approximately 70 years of age there is an increased proportion of Lactobacillus and Staphylococcus species in saliva of non denture wearers, whilst after 80 years of age the number of yeasts increases.
Fig. 21.2 Stages in the collection and analysis of microbiological specimens from the oral cavity.
Dental plaque formation
Adherence to a surface in the mouth is essential for survival of oral bacteria. In the case of supragingival plaque formation, organisms do not colonize clean enamel but interact with a layer of material on the tooth surface called the pellicle. The pellicle comprises mucins, salivary glycoproteins, minerals and immunoglobulins. Pellicle formation occurs in seconds on cleaned enamel and reaches a maximum thickness in 90–120 minutes.
Bacterial attachment
Fig. 21.3 Examples of important Gram-positive organisms found in the oral cavity.
P.222

The attachment of bacteria to surfaces is a complex process and can be divided into four main stages as follows:
Stage I: Transport
Bacteria must first approach the surface to which they will later bind. They can do this in several ways including liquid flow, diffusion through Brownian motion, or bacterial movement (chemotactic activity).
Stage II: Initial adhesion
Two types of forces are involved at this stage. At distances of 10–100 nm, weak forces such as van der Waal's (Fig. 21.7) and electrostatic forces come into effect. These forces are highly dynamic and are influenced by the ion content of surrounding saliva. As a result they are readily reversible.
As the bacterium approaches closer (2 nm), strong forces, such as hydrogen bonding between hydroxyl groups in the pellicle and phosphate groups in the bacterial cell wall, come into play (Fig. 21.7).
Stage III: Attachment
Following initial adhesion, a more permanent attachment can occur by covalent, ionic or electrostatic bonding (Fig. 21.8). These bonds form between specific receptors on the host surface, termed ligands, and components on the bacterium called adhesins. The latter are often situated on bacterial appendages such as fimbriae (Chapter 2). Oral bacterial attachment, and therefore plaque formation, is affected by a number of host and microbial factors and by saliva as summarized in Fig. 21.9.
Stage IV: Colonization and biofilm formation
Once bound to a surface, the bacterium can divide and remain attached. Extracellular products are formed and daughter cells repeat the process so that microcolonies develop. Salivary glyco-proteins and dietary sugars such as glucose and sucrose can be metabolized leading to the formation of bacterial cell wall, intra-cellular polysaccharides (IPS), and soluble and insoluble extracellular polysaccharides. The IPS serve as a nutrient store for the organism and are degraded to release energy and organic acids (Chapter 23).
Gradually the microcolonies coalesce, producing a more complex three-dimensional arrangement. This is due to co-aggregation between similar species (intrageneric) e.g. among streptococci, and aggregation between different bacterial species (intergeneric) (Fig. 21.10) e.g. between S. sanguis and A. naeslundii or between
P.223

Streptococcus spp. and Porphyromonas spp. The resultant biofilm is called dental plaque which is a general term for the complex microbial community found on the tooth surface, embedded in a matrix of polymers of bacterial and salivary origin. Plaque maturation is characterized by increasing quantity and diversity of micro-organisms on the tooth surface. After 7 days streptococci are still the main organisms present, but after 14 days there is a shift to anaerobic rods and filaments, with streptococci comprising only 15% of the cultivable flora. The whole process of plaque development is summarized diagrammatically in Fig. 21.11.
Fig. 21.4 Examples of important Gram-negative organisms found in the oral cavity.
The situation on oral mucosal cells is slightly different because of a modified pellicle that covers their surface. The number of bacteria initially adhering to mucosal cells is small and regular desquamation ensures a light microbial load.
There is increasing interest in the complex ecosystem of dental plaque, since this can be used to study the biofilm phenomenon. A biofilm can be defined as:
A microbially derived sessile community characterized by cells that are attached to a substratum or interface or to each other, are embedded in a matrix of extracellular polymeric substances that they have produced, and exhibit an altered phenotype with respect to growth rate and gene transcription.
Biofilms are a major problem in many systems, for example contamination of dental unit water lines and infections associated with indwelling prosthetic devices such as hip joints. There is a growing body of evidence to support the fact that microbes
P.224

behave differently when attached within a biofilm (sessile) as opposed to cells floating in a liquid (planktonic phase). These phenotypic changes may be expressed in a number of different ways (Fig. 21.12). Certain genes may be switched on to alter the composition of the biofilm, for example production of more extracellular polysaccharide. One of the more important clinical effects of biofilms is their inherent resistance to physical or chemical removal. Thus, some micro-organisms can survive in biofilms at concentrations of antibiotics or disinfectants 1000 times greater than those required to kill their planktonic counterparts. The resistance may be due to binding of the active ingredient to extracellular components of the biofilm or to the reduced growth rate of bacteria. This phenomenon may be important in the generation of antibiotic resistant micro-organisms.
Fig. 21.5 Classification of the oral streptococci.
Fig. 21.6 Dark field microscopy of spirochaetes from the oral cavity (× 1000).
An equilibrium exists between the forces of retention and removal. Rough surfaces allow more plaque to adhere because of
P.225

the increased surface area and protection from the forces of removal. In addition, surfaces with a low surface free energy (water-repelling) such as Teflon® bind fewer micro-organisms than those with a high surface free energy (water-attracting) such as enamel. Therefore in order to minimize plaque accumulation, intra-oral devices should be designed with a smooth surface and possess a low surface free energy.
Fig. 21.7 Diagram illustrating van der Waal's forces and hydrogen bonds, types of weak bond formed during initial bacterial adhesion. In the latter, a hydrogen atom acts as a bridge linking two electro-negative atoms.
Calculus
Dental plaque can become calcified; saliva is super-saturated with calcium and phosphate ions which may be deposited within the deeper layers of plaque. These ions accumulate within the plaque matrix together with organic debris from dead micro-organisms, while plaque phosphatases and proteases degrade some of the calcification inhibitors in saliva (statherin and praline-rich proteins). These processes lead to the formation of insoluble calcium phosphate crystals, which coalesce to form calculus. Many anti-calculus toothpastes contain pyrophosphate compounds designed to adsorb excess calcium thus reducing intra-plaque mineral deposition. Mature calculus consists of about 80% (dry weight) mineralized material (mostly hydroxyapatite) and 20% organic
P.226

compounds, although the actual composition will vary with the individual, age, site of the deposit and the location of the tooth.
Fig. 21.8 Bonds involved in the later stages of bacterial adhesion (true attachment).
Fig. 21.9 Examples of factors influencing bacterial adherence in the oral cavity.
Fig. 21.10 Photomicrograph illustrating co-aggregation between Corynebacterium matruchotiiM and Streptococcus sanguis: the ‘corn cob’ appearance. From Jones 1972; with permission.
The bacterial flora associated with calculus is relatively nonspecific and reflects the bacterial composition of the dental plaque with which it was associated. Thus, early supragingival calculus (2 days) contains primarily Gram-positive cocci whilst older and subgingival calculus will contain more Gram-negative rods. Calculus has a roughened surface and is porous, allowing bacteria and bacterial products such as toxins to be absorbed, thus providing an ideal reservoir for substances potentially harmful to the host. Calculus must therefore be removed from tooth surfaces to halt tissue damage and to promote healing from periodontal disease.
Factors affecting the growth of oral micro-organisms
As described in Chapter 4, maintenance of the microbial community requires a degree of symbiosis between the micro-organisms and the host. This will reflect a balance between factors that
P.227

P.228

encourage growth and those that tend to inhibit growth. The oral flora, specifically, is influenced by a wide range of factors which may be associated with the diet, saliva, gingival crevicular fluid, microbial products and host factors (Fig. 21.13).
Fig. 21.11 Summary of dental plaque development on a clean enamel surface.
Fig. 21.12 Diagrammatic representation of the structure and properties of biofilms.
Fig. 21.13 Important influences on the composition of the oral microflora.
Diet
The chemical composition of foods ingested will affect the availability of nutrients, since large molecular weight dietary poly-saccharides must first be broken down by salivary enzymes before they can be utilized. The presence of fermentable carbohydrates such as sucrose, maltose, lactose and glucose will lead to increased plaque formation and the accumulation of microbial products such as organic acids and dextrans. Thus, frequent eating of sucrose is associated with high caries activity. The physical consistency of large molecules such as starches and proteins restricts availability to bacteria, since they may be removed from the mouth before they have been degraded. However, some foods are retained between the teeth or stick to fissures more easily and the longer that bacteria have nutrients available, the more they can metabolise, grow and release by-products such as lactic acid.
P.229

Saliva
One of the essential properties of saliva is its action as an efficient buffer that regulates the pH of most surfaces. The mean pH of unstimulated saliva is 6.75–7.25. Many of the predominant bacterial components of healthy plaque can tolerate brief exposure to low pH but are killed or inhibited by prolonged exposure. A regular decrease in pH by frequent sugar intakes will lead to the proliferation of S. mutans and Lactobacillus species and an increase in dental caries. Changes in the flow rate will affect the concentrations of the ions bicarbonate, urea, ammonium, calcium and phosphate, which are of great importance to the balance of mineralization and demineralization.
Saliva contains many important growth factors, such as glyco-proteins, proteins and minerals that may be utilized in bacterial adherence and metabolism. However, the microbial flora has to act synergistically to bring about the complete degradation of these compounds. Within the microbial community there are a multitude of possible interactions between the products produced by different species, some beneficial (Fig. 21.14) and some harmful. Extracellular end-products produced by one species may be essential for the growth of another species; for example isobu-tyrate, a cell wall fatty acid produced by Fusobacteria may be used by Treponema microdentium. Similarly, Veillonella parvula can produce vitamin K3 which, in turn, is essential for the growth of Porphyromonas spp. Conversely, metabolic products such as hydrogen peroxide produced by the Streptococcus oralis group or butyrate produced by Porphyromonas gingivalis may inhibit other bacteria.
Fig. 21.14 Some nutritional interactions between plaque bacteria. Redrawn from Marsh and Martin 1992; with permission.
Saliva also contains numerous antimicrobial factors such as the salivary peroxidase systems, myeloperoxidase (peroxidases inhibit bacterial cell metabolism), lysozyme (lyses some bacterial cell walls), lactoferrin (binds iron which bacteria need for growth), histidine-rich peptides (inhibit Candida albicans) and immuno-globulins.
Gingival crevicular fluid (GCF)
This is a serum transudate which contains proteins such as albumin and immunoglobulins as well as amino acids, minerals, vitamins and glucose. GCF has protective functions for the host by virtue of its flushing effect and high numbers of viable poly-morphs, antibodies and complement proteins (Chapter 22).
The gaseous environment
Most oral micro-organisms are facultative anaerobes, although if oxygen is present, aerobic respiration is preferred. However, some organisms are obligate anaerobes and are killed by oxygen.
The relative amounts of oxygen will help to determine the distribution of certain species within the oral cavity. Normal air contains 20% O2, the anterior surface of the tongue 16%, the posterior surface of the tongue 12% and the buccal folds 0.3%. This will be reflected in the number of anaerobic bacteria recovered from these sites. Sometimes the conditions available for the growth of bacteria are expressed as the oxidation-reduction level and are usually described as the redox potential (Eh), which is recorded in mV. A low Eh (negative value) is a highly reduced
P.230

environment and favours the growth of anaerobes. Oxygen accepts electrons and raises the redox potential. Thus, a clean enamel surface has a redox potential of +200mV whilst after 7 days of plaque accumulation the Eh has fallen to -141 mV.
Early colonisers of plaque utilise O2 and produce CO2 thus allowing bacteria that are capnophilic (CO2 requiring), for example anginosus group streptococci, to become established. Late colonizers of plaque will produce H2 and other reducing agents, such as sulphur-containing compounds, which will gradually lower the Eh, allowing more anaerobic bacteria, such as Prevotella spp., to colonize. Thus, periodontal pockets are more reduced (-48 mV) than healthy gingival crevices (+73 mV).
The host
In addition to host factors such as diet and salivary flow others, for example the presence of systemic disease, broad spectrum antibiotic usage, or chemotherapy for cancer, may disturb the host/microbial flora interactions. One of the easiest ways the host can influence the oral flora is by use of oral hygiene methods, such as tooth brushing. This produces a persistently young plaque containing many facultative anaerobic Gram-positive bacteria with limited numbers of obligate anaerobes, a flora which is compatible with oral health. However, in an effort to make efficient plaque removal easier for patients, chemical agents have been introduced to reduce plaque build up.
Anti-plaque agents
Three main approaches have been utilized for chemically interfering with the formation of dental plaque (Fig. 21.15).
Antimicrobial agents
These agents prevent bacterial proliferation on the tooth surface (see Chapter 23). Currently the most effective anti-plaque agent is chlorhexidine. The molecule has a positive charge at either end and binds readily to negatively charged sites on the enamel pellicle, mucosal cells and bacterial cell wall structures. Once bound, the chlorhexidine can exert its antimicrobial effect by damaging the microbial cell membrane and precipitating the cell contents. Chlorhexidine also inhibits microbial adherence since it is able to adsorb onto a surface and is slowly released, maintaining its antimicrobial activity, a property known as substantivity.
Fig. 21.15 Summary of the types of anti-plaque agent available.
Plaque disruption agents
Sodium lauryl sulphate is used commonly in toothpastes and mouth rinses as an anionic detergent which solubilizes plaque to reduce its accumulation. In addition, it has a moderate degree of substantivity and antimicrobial activity, although much less than chlorhexidine.
Anti-adhesive compounds
Anti-adhesive compounds are designed to alter the surface binding within the oral cavity, thus preventing or blocking interactions between bacteria and the oral environment. Many are still at the experimental stage and are currently unavailable as commercial oral hygiene products. Fluoride-containing compounds such as sodium fluoride and stannous fluoride are reported to have anti-adherent properties, although the mechanism of action is uncertain.
Key facts
  • Study of the oral flora is complicated by the large number of species, their fastidious nutritional requirements and slow growth together with the complexities of species identification.
  • Dental plaque is a general term for the complex microbial community found on the tooth surface, embedded in a matrix of polymers derived from bacteria and saliva.
  • Streptococci comprise the largest proportion of the oral flora.
  • There are four main species groups of oral streptococci: Streptococcus mutans, Streptococcus salivarius, Streptococcus angi-nosus and Streptococcus oralis.
  • In subgingival plaque, Actinomyces, Porphyromonas, Prevotella, Fusobacterium and Veillonella spp. are the predominant cultivable anaerobes.
  • For successful colonization, organisms must first adhere to a surface. This involves interaction between adhesins on the microbial cell surface and ligands on the host surface.
  • There are four stages in plaque formation: transport, initial adhesion, irreversible attachment and colonization.
  • In plaque formation, pioneer bacteria form microcolonies which become embedded in bacterial products, e.g. poly-saccharides and salivary proteins and glycoproteins, to form a confluent biofilm.
  • The bacterial species present in plaque change with time, becoming increasingly anaerobic and Gram-negative as the plaque matures.
  • Factors affecting the growth of oral micro-organisms include the diet, host defences, salivary components and oxygen tension.
Further reading
Donlan RM and Costerton JW (2002). Biofilms: survival mechanisms of clinically relevant microorganisms. Clinical Microbiology Reviews, 15, 167–93.
Lang NP, Mombelli A, Attstrom R (2003). Dental Plaque and Calculus. In Lindhe J, Karring T, Lang NP (eds) Clinical Perioaontology and Implant Dentistry, 4th edn, Chapter 23. Blackwell Munksgaard, Copenhagen.
Marsh PD (2004). Dental plaque as a microbial biofilm Caries Research, 38, 204–11.
Marsh PD and Martin MV (1999). Oral Microbiology, 4th edn. Butterworth Heinemann, London.
Marsh PD (2003). Are dental diseases examples of ecological catastrophes? Microbiology, 149, 279–94.
Sbordone L and Bortolaia C (2003). Oral microbial biofilms and plaque-related diseases: microbial communities and their role in the shift from health to disease. Clinical Oral Investigations, 7, 181–8.


> Table of Contents > Section 3 > 22 - Defence mechanisms of the mouth
22
Defence mechanisms of the mouth
The general aspects of host defences have already been described in Chapter 8. In this short chapter, attention will be drawn to some of the specific aspects relating to immunity in the mouth. The key factors responsible for maintaining oral health are listed in Fig. 22.1.
Oral mucosa
Oral health is dependent on the integrity of the oral mucosa, which normally functions as an effective barrier against microorganisms. If this barrier becomes compromised, for example in cancer patients with mucositis following chemotherapy, then infectious complications may ensue, including the risk of systemic infection. In addition, the oral mucosa is in continuity with a number of anatomical structures, such as the pharynx, which are vulnerable if the oral defences break down. A major area of risk is the junction between the gingiva and the tooth and the various forms of periodontal disease encountered at this site are described in Chapter 24.
Fig. 22.1 The major biological factors contributing to maintenance of oral health.
There are several factots which may prevent penetration of intact oral mucosa by micro-organisms (Fig. 22.2). These include keratinization in certain areas of the mouth, discharge of membrane-coating granules in the granular layer, formation of immune complexes by interaction of antigens with antibodies and the barrier function of the basement membrane. The small numbers of lymphoid cells adjacent to the basement membrane may help to deal with any organisms which pass through the overlying barriers.
Oral lymphoid tissues
Both extra-oral lymph nodes and intra-oral lymphoid aggregations are associated with the mouth.
Extra-oral lymph nodes
Lymph capillaries originating superficially in the oral mucosa, gingivae and pulps of the teeth join to form larger lymphatics,
P.234

which later join lymph vessels from a deep network in the other facial structures such as muscle of the tongue. These vessels drain into the submandibular, submental, upper deep cervical and retro-pharyngeal lymph nodes in an ordered fashion. Microbes that have passed through oral epithelium into the lamina propria may enter lymphatics directly or be transported to them by phagocytic cells. The antigen will thereby reach the anatomically neighbouring lymph nodes where an immune response may be elicited (Chapter 8).
Fig. 22.2 The main protective barriers of the oral mucosa. Redrawn from Lehner T, Immunology of Oral Diseases, 1992; with permission from Blackwell Scientific Publications.
Intra-oral lymphoid tissue
There are four types of lymphoid aggregations in the mouth (Fig. 22.3). While the functions of the intra-oral lymphoid tissue are not fully understood, the tonsils are believed to guard the entry into the digestive and respiratory tracts, whilst the gingival lymphoid tissue responds to dental plaque. Secretory IgA, produced in the salivary glands, helps to prevent infection within the glands themselves but also protects the oral mucosa and tooth surfaces from microbial colonization.
Fig. 22.3 Summary of the collections of intraoral lymphoid tissue.
Saliva
Saliva is a very important component of the oral defences, both by its mechanical washing activity and by means of the antimicrobial factors that it contains. The important antimicrobial activities and components of saliva are summarized in Fig. 22.4. Secretory IgA is by far the most important immunoglobulin in saliva. IgA is secreted by salivary gland plasma cells, two molecules of which are combined by means of a J chain (Fig. 8.10, p. 80), which is also secreted by local plasma cells. The resultant dimeric IgA is then complexed to the secretory component, synthesized by epithelial cells of the salivary acini, and the complete secretory IgA is transported into the duct lumen and thence into the mouth. Secretory IgA is more resistant to proteolytic degradation than other immunoglobulins. It probably functions by combining with micro-organisms and preventing their adherence to host surfaces.
Fig. 22.4 Summary of the major antimicrobial actions of saliva.
P.235

Gingival crevicular fluid
Blood components, including leucocytes, are able to reach the oral cavity via the flow of fluid through the junctional epithelium of the gingiva. The flow of this so-called gingival crevicular fluid (GCF) increases greatly with the inflammation accompanying periodontal disease (Chapter 24). Experiments using radiolabelled IgG, IgM, IgA and neutrophils have shown that both humoral and cellular components from blood can reach the oral cavity in GCF.
Fig. 22.5 The main humoral and cellular components in gingival crevicular fluid, salivary gland secretion and whole saliva. Adapted from Lehner T, Immunology of Oral Diseases, 1992; with permission from Blackwell Scientific Publications.
P.236

In addition to immunoglobulins, complement components have been detected in GCF, suggesting that both the classical and alternative complement pathways (Chapter 8) may be activated in the gingival crevice. Other components include enzymes such as lysozyme, proteases and collagenases released by cells of both the host and bacteria. Specific proteases which inactivate IgA have been described.
The cellular component of GCF comprises mainly neutrophils, with small numbers of macrophages and B- and T-lymphocytes. These cells migrate continuously from the blood through the junctional epithelium into the gingival crevice. Over 80% of neutrophils in the gingival crevice are functional and can phagocytose micro-organisms.
It is clear, therefore, that the tooth surface is influenced by both local salivary immune mechanisms, mediated largely through secretory IgA, and by systemic immunity involving all the varied immune components present in blood. The way in which these contributing factors interact to provide immunity within the oral cavity is illustrated in Fig. 22.5.
Key facts
  • Integrity of the oral mucosa is a key factor in the maintenance of oral health.
  • Both extra-oral lymph nodes and intra-oral lymphoid aggregations are associated with the mouth.
  • Saliva has many important antimicrobial activities.
  • Secretory IgA is the most important immunoglobulin in saliva.
  • Secretory IgA probably functions by combining with micro-organisms and preventing their adherence to host surfaces.
  • Antibodies, leucocytes, complement components and enzymes are present in gingival crevicular fluid.
  • The tooth surface is influenced by both local salivary and systemic immune mechanisms.
Further reading
Edgar WM, O'Muilane DM and Dawes C (eds) (2004). Saliva and Oral Health, 3rd edn. British Dental Association, London.
Lehner T (1992). Immunology of Oral Diseases, 3rd edn. Blackwell Scientific Publications, Oxford.
Marsh PD and Martin MV (1999). Oral Microbiology, 4th edn. Butterworth Heinemann, London.
Parisi E and Click M (2003). Immune suppression and considerations for dental care. Dental Clinics of North America, 47, 709–31.


> Table of Contents > Section 3 > 23 - Dental caries
23
Dental caries
P.238

Dental caries can be thought of as a chronic infection of enamel or dentine in which the microbial agents are members of the normal commensal flora. Lesions result from the demineralization of enamel or dentine by acids produced by plaque micro-organisms as they metabolize dietary carbohydrates. Once the surface layer of enamel has been lost, the infection invariably progresses via dentine, with the pulp becoming firstly inflamed and later necrotic. Dental caries occurs in all Western countries but there is an uneven distribution of decay in the population. For example, in Scotland towards the end of the twentieth century all of the decayed teeth were found in 54% of children and more than half of the untreated caries was present in just 10% of children. In less developed countries where changes in diet, especially with respect to carbohydrate content, have occurred, the prevalence is rising.
There is a vast literature about the aetiology, diagnosis, man-agement and prevention of dental caries. In this chapter only the main factors are discussed.
Clinical presentation and diagnosis
Dental caries can be classified with respect to the site of the lesion and examples are shown in Fig. 23.1. The main stages involved in enamel caries are shown diagrammatically in Fig. 23.2. The earliest clinical appearance of the disease is a well-demarcated chalky-white lesion (Fig. 23.3) in which the surface continuity of enamel is still intact. This so-called ‘white spot’ lesion can heal or remineralize with the result that this stage of the disease is reversible. However, as the lesion develops the surface becomes roughened and cavitation occurs. Depending on the rate of tissue
P.239

destruction, caries can be described as rampant, slowly progres-sive or arrested. If the lesion is untreated, micro-organisms extend the disease into dentine, the pulp may become infected and die and there is a risk of subsequent periapical abscess formation (Chapter 25).
Fig. 23.1 Composite clinical photograph of different types of caries. The clinical photographs are courtesy of Dr S. Creanor and Dr A. J. Hall.
Fig. 23.2 Diagram showing initiation and progression of dental caries. Note that the white spot lesion may be reversible if sugar intake is reduced and fluoride therapy employed.
Fig. 23.3 Clinical photograph of white spot lesions. In this instance they have followed orthodontic treatment with a fixed appliance. Courtesy of Dr S. Creanor.
Diagnosis is traditionally by a combination of direct observa-tion and radiographs, but using these techniques alone, early white spot lesions may easily be missed. It is also possible for large carious lesions to develop in pits and fissures with very little clin-ical evidence of disease. Recent research has identified a number of innovative methods of detecting caries, including laser fluores-cence (buccal/lingual caries) and electrical resistance techniques (occlusal caries), both of which show promise. However, neither can be used routinely at present.
Aetiology
The main factors involved in dental caries are the tooth, saliva, supragingival plaque, the diet (especially sucrose intake) and the time necessary for caries development (Fig. 23.4). These complex factors can interact in numerous different ways, but certain pat-terns of interrelationships are more likely than others to result in the initiation and progression of carious lesions or healing of an early white spot lesion.
Host factors
The two main host factors are the structures of enamel or dentine (root surface caries) and the composition and flow of saliva.
Enamel
The susceptibility of different areas of enamel on the same tooth to a standard acid attack in vitro can vary markedly. This and other information strongly suggests that some areas of the same tooth are more susceptible to carious attack than others. Similarly, a microbial challenge to a susceptible surface may produce an early carious lesion whilst one on a more mineralized area may fail to initiate disease. Such interactions are often ignored when the role of micro-organisms in caries is studied in vivo or in vitro. Susceptibility to demineralization by acid is probably related to many factors including the mineral and fluoride content, together with the structure of particular areas of enamel. The typical appearance of a carious lesion in enamel after microradiography is shown in Fig. 23.5.
Fig. 23.4 Diagrammatic representation of the interaction of the aetiological factors in dental caries.
Saliva
Mixed or whole saliva consists of secretions from the major (parotid, submandibular and sublingual) and minor salivary glands, with a variable input from the gingival crevicular fluid.
P.240

Also present are exfoliated epithelial cells, oral micro-organisms and their products and food residues. The rate of secretion and composition of mixed saliva can be affected by a wide range of variables including age, sex, time of day and possibly genetic dif-ferences. Some of the constituents of saliva are shown in Fig. 23.6. The pH and buffering capacity of saliva are determined by the bicarbonate and phosphate concentrations, the normal pH of mixed saliva ranging from 5.6–7.8 with a mean of 6.7. Saliva should be regarded as a slow-moving, thin film about 0.1 mm thick with a variable velocity related to site (0.8 mm/rnin in the upper labial area and 5.0–8.0 mm/min on the lingual surfaces of the lower incisors and molars when the salivary flow is unstimu-lated). The complex constituents of saliva are not well mixed in vivo and the thin mobile film both removes substances from and deposits them in dental plaque. Recent research suggests that saliva provides a series of distinctly different fluid environments, some of which interact with dental plaque to produce dental caries, while others favour calculus formation and remineraliza-tion of early carious lesions.
Fig. 23.5 Microradiographic appearance of an early carious lesion in enamel. The sub-surface position and striae of Retzius are seen clearly. Courtesy of Dr S. Creanor.
Fig. 23.6 Constituents of mixed saliva.
Saliva plays a number of important roles in maintaining oral and dental health, some of which are related to dental caries. For example, the mechanical washing action of saliva is a very effective mechanism for removing food debris and unattached oral micro-organisms from the mouth. The protective role of saliva is high-lighted in patients with severe Sjogren's syndrome (a degenerative disease of salivary glands) who have a very low salivary flow rate, retain food debris in their mouth for long periods and suffer from rampant dental caries. Saliva has a high buffering capacity, which tends to neutralize acids produced by plaque bacteria on tooth sur-faces. It is also supersaturated with calcium and phosphorus which, together with fluoride, are important in the remineralization of white spot lesions. The precise roles of some of the other salivary antimicrobial factors in dental caries, for example lysozyme, the lac-toperoxidase system and immunoglobulins, are not clear.
Diet
A number of epidemiological studies have demonstrated clearly a direct relationship between dental caries and the intake of carbohydrate. The most cariogenic sugar is sucrose and the evidence for its central role in the initiation of dental caries includes the following:
  • an increase in the caries prevalence of isolated populations with the introduction of sucrose-rich diets;
  • clinical association studies;
  • short-term experiments in human volunteers using sucrose rinses;
  • experimental animal studies.
In addition, sucrose is highly soluble and diffuses easily into dental plaque, acting as a substrate for the production of extra-cellular polysaccharide and acids. Streptococcus mutans produces water-insoluble glucans from sucrose and these polysaccharides contribute to plaque matrix, consolidate the attachment of bacte-rial cells to the tooth surface and many localize acidic fermenta-tion products within plaque. The direct relationship between sucrose and dental caries is more complex than can be simply explained by the total amount of sugar consumed. There is -good evidence that the frequency of sugar intake, rather than the total sugar consumption, is of decisive importance in caries develop-ment. Also important are the stickiness and concentration of sucrose consumed, both factors influencing the period for which sugar is retained in the mouth in close contact with the tooth surface.
Carbohydrates other than sucrose are also cariogenic, for example glucose and fructose, but to a lesser degree. Carbohy-drates with low cariogenicity also exist, for example mannitol, sorbitol and xylitcl.
Micro-organisms
Dental caries does not occur in vivo if micro-organisms in the form of dental plaque are absent; it is clear that dental caries is a plaque-associated disease. However, over the years there has been debate about whether one or more specific bacteria are principally involved in the initiation of caries (specific plaque hypothesis) or if the disease is caused by a non-specific mixture of bacteria (non-specific plaque hypothesis). In the former hypothesis, S. mutans is believed to initiate virtually all carious lesions in enamel, while in the latter, caries is not dependent on the presence of 5. mutans. A synthesis of these two views is the Ecological Plaque Hypothesis, which is described later in this chapter (see Fig. 23.10). Whilst the evidence required to prove or disprove these different hypotheses is incomplete there are sufficient data to indicate each may be valid in specific circumstances. The microbial composition of supra-gingival plaque collected from the same site in the same mouth with respect to time can vary substantially and in view of the wide variability in plaque microbiology it is unreasonable to expect that the initiation and progression of all carious lesions are associated with identical or even similar plaques either from a qualitative or quantitative point of view. However, there is good evidence that overall some bacteria (S. mutans, Lactobacillus spp., and perhaps
P.241

Actinomyces spp.) are more important than others in enamel and root surface caries.
Streptococcus mutans
Most of the research performed in recent years into the role of micro-organisms in caries has concentrated on mutans strepto-cocci, especially S. mutans.
The term mutans streptococci refers to a group of seven dif-ferent species, (S. mutans, S. sobrinus, S. cricetus, S. ferus, S. rattus, S. macacae and S. downei) and 8 serotypes (a-h). S. mutans (serotypes c/e/f) and S. sobrinus (serotypes d/g) are the species most commonly found in humans, with serotype c strains being most frequently isolated, followed by d and e. The others are rarely encountered in man. The evidence for the aetiological role of S. mutam in dental caries is shown in Fig. 23.7.
The strongest correlation between S. mutans and human caries is for fissure caries, but its relation to all other forms of caries is also very substantial. Early studies implicated Actinomyces spp. in the aetiology of root surface caries but more recent work has implicated S. mutans and possibly lactobacilli. The role of S. sobri-nus in human caries is less certain and this is due mainly to the use of a selective culture medium containing bacitracin in clinical studies, which inhibits the growth of S. sobrinus but not S, mutans, and to a lack of studies in humans that distinguish the two species. However, it is commonly isolated from dental plaque, though usually at a lower frequency than S. mutans, and possesses many of the pathogenic characteristics believed to be necessary to cause caries.
Fig. 23.7 Factors related to the cariogenicity of mutans streptococci, especially Streptococcus mutam.
Not all strains of S. mutans possess the complete range of prop-erties described in Fig. 23.7 and therefore strains of S. mutans may vary in their potential to produce dental caries. It is possible that certain strains of S. mutans are more pathogenic than others and that in a small number of individuals caries may be an infectious disease, with a highly pathogenic strain being transmitted from one individual to another, for example during kissing. While there is little evidence to support this hypothesis, molecular typing techniques have indicated that strains of S. mutans are transmitted between mothers and children during the first 6 months of life and that some adults vary in the number of geno-types they carry in their oral microflora.
Not all evidence supports the apparently strong relationship between S. mutans and the initiation and progression of caries. However, there are many problems involved in clinical studies, for example difficulty in diagnosing approximal ‘white spot’ lesions accurately at an early stage, problems in obtaining plaque samples directly from the surface of a developing lesion free of
P.242

surrounding plaque, and technical difficulties in the micro-biological identification and enumeration of the plaque micro-flora. A combination of the new methods of diagnosing caries and innovative molecular biology techniques should enable important new knowledge about the natural history of caries to emerge.
Fig. 23.8 Factors related to the cariogenicity of Lactobacillus species.
Lactobacillus species
Lactobacilli can be divided into two groups: the homofermenta-tive species which produce mainly lactic acid (>65%) from glucose fermentation (for example L. acidopbilus and L. casei) and the heterofermentative species which produce lactic acid as well as significant amounts of acetate (for example L. fermentum). The most commonly isolated species from oral samples appear to be L. casei, L. fermentum and L. acidophilus although characterization of isolates to species level is rarely performed since existing tests are expensive with doubtful specificity.
For many years lactobacilli were believed to be the causative agents of dental caries. Although they possess some properties which would be valuable to a cariogenic organism (Fig. 23.8), their affinity for the tooth surface and their numbers in dental plaque associated with healthy sites or early carious lesions are usually low. At present the general opinion supports the concept that lactobacilli are not involved in the initiation of enamel caries, but more in the progression of the lesion deep into enamel and dentine where they are the main pioneer organisms in the advanc-ing carious process (Fig. 23.9). Lactobacilli are also implicated in the aetiology of root surface caries.
Fig. 23.9 Photomicrograph of a haematoxylin and eosin stained section of carious dentine, showing bacteria in the tubules. Courtesy of Prof D. G. MacDonald.
There is evidence from in vivo human studies that on a group basis, salivary lactobacillus counts are related statistically to caries activity. However, when the counts for individuals are examined, and used to predict activity, overall the level of statistical sig-nificance is relatively low and the results of such tests are difficult to interpret. The characterization of oral lactobacilli is poor and although substantial changes in their classification have been sug-gested, including the subdivision of L. acidophilus into three new species, very few in-depth laboratory investigations of clinical iso-lates have been performed in recent years. Until much more infor-mation is available, the precise role of lactobacilli in the initiation and progression of dental caries cannot be defined clearly.
Actinomyces species
Actinomyces spp. form a major and complex part of the microflora of dental plaque, particularly at approximal sites and in the gin-gival crevice. In recent years, there have been changes in the classification of Actinomyces and a number of new species described, but very few detailed clinical studies employing these new data have been reported. Therefore the precise role of Actinomyces spp., especially at species level, in dental caries is uncertain. Actinomyces odontolyticus has been correlated with the very early stages of demineralization. Actinomyces naeslundii (espe-cially genospecies 2) has been associated with the development of root surface caries, which is a disease of middle-aged and older adults. Gingival recession exposes the root surface to the mouth and microbial colonization follows, with subsequent demineral-ization. The lesions are clinically different from enamel caries, in that the calcified tissues are often softened without obvious cavi-tation. They tend to form on the buccal and lingual surfaces close to the gingival margin and slowly progress laterally round the neck of the tooth. Human isolates of A. naesludii have been shown
P.243

to cause root surface caries in gnotobiotic rats and hamsters. Although Actinomyces spp., especially A. naeslundii, are often the predominant organisms isolated, their role in the initiation and development of the disease remains uncertain. Some studies have tended to show strong associations between root surface caries and mutans streptococci and lactobacilli rather than with Actinomyces species. Furthermore, the sites from which S. mutans and lacto-bacilli were isolated appear to have a higher risk of developing root surface caries than other sites. Root surface caries appears to be polymicrobial with the advancing front containing various species including proteolytic Gram-negative rods e.g. Prevotella and Capnocytophaga spp. Factors such as the role of diet, and sali-vary flow rate and constituents, have received little or no detailed investigation in this form of dental decay, and the application of the new classification of Actinomyces to clinical studies to help clarify the role of specific micro-organisms is at an early stage.
Veillonella species
There is some evidence to suggest that Veillonella spp., which are present in significant numbers in most supragingival plaque samples, may protect against dental caries. Veillonella spp. require lactate for growth, but are unable to metabolize carbohydrates. They therefore utilize lactate and other intermediate metabolites formed by plaque bacteria as energy sources and convert them into a range of weaker and probably less cariogenic organic acids, predominantly acetic and propionic. This protective effect has been demonstrated in vitro and in animal experiments, but has not been described clinically.
Fig. 23.10 The Ecological Plaque Hypothesis in relation to dental caries.
Non-mutans streptococci (non-lVIS)
Recent studies have focused attention on the role of ‘low pH’ non-mutans streptococci in the caries process. These organisms are often numerically dominant in supragingival plaque and belong to the S. mitis group (especially some strains of S. mitis, and S. gor-dmii) and S. anginosus group. Strains of S. sanguis are generally not acidogenic. While strains of S. mutans can produce a final pH of about 4, a number of non-MS can achieve a pH of about 4.25. The ‘low pH’ non-MS could affect the carious process by causing the initial stages of demineralization and lesion formation and/or by creating an acidogenic environment in plaque, suitable for the colonization and proliferation of mutans streptococci. This group of micro-organisms may play an important role in the ecological plaque hypothesis (Fig. 23.10).
Plaque metabolism
Saliva is the main source of nutrition for oral micro-organisms. Carbohydrate is present in saliva as glycoproteins (for example mucin), but since no single bacterial species possesses the full complement of enzymes to utilise these substrates, synergistic activity is necessary. However, the rate of production of acid is slow and is unlikely to cause significant demineralization. Following
P.244

a meal, salivary carbohydrate increases dramatically and, in order to avoid possible toxic effects and to gain maximum benefit from these high levels of carbohydrate, oral bacteria have devel-oped a number of regulatory mechanisms which act at three main levels:
  • transport of sugar into the organisms;
  • the glycolytic pathway;
  • the conversion of pyruvate into metabolic end products.
The bacterial metabolism of carbohydrate, especially sucrose, which is consumed at levels of about 50 kg/person/year in many industrial countries, is important in the aetiology of caries since the acid end-products are responsible for enamel -demineraliza-tion. The metabolic fate of dietary sucrose and other carbohy-drates in the mouth is complex. Initially, sucrose is broken down by various bacterial extracellular enzymes (glucosyl- and fructo-syl-transferases), with the release of glucose and fructose, some of which are polymerized into water-soluble or water-insoluble poly-saccharides (glucans or fructans). The insoluble polysaccharides are important in plaque formation, the consolidation of bacterial attachment to the teeth and as extracellular storage compounds. Some sucrose is transported intact into plaque bacteria as disac-charide or disaccharide phosphate and cleaved intracellularly by invertase or sucrose phosphate hydrolase to glucose and fructose. Most plaque bacteria catabolise these sugars internally by glyco-lysis to pyruvate for immediate energy needs, but can also store excess carbohydrate as intracellular polysaccharides (IPS). Sugars are also utilized in anabolic pathways to generate biomass. In gly-colysis, most oral bacteria metabolize pyruvate anaerobically to organic acids. In the case of S. mutant this involves the conversion of pyruvate to lactate by lactate dehydrogenase when sugar is in excess - formate and acetate are also produced. As mentioned earlier. S. mutatis is probably the most aciduric and acidogenic organism in plaque and can create environmental conditions that are lethal for other bacteria. When carbohydrate is scarce, bacteria that form IPS can utilize these stores with the production of acid, which is sufficient to cause dissolution of enamel and dentine. Thus, overall the interaction of plaque bacteria and carbohydrate results in a rapid fall in plaque pH, which is usually followed by a slow return to the original pH value in about one hour.
Ecological Plaque Hypothesis
This hypothesis has been developed by integrating the published data concerning the main factors discussed earlier, which are thought to be involved in dental caries (tooth surfaces, saliva, diet and plaque ecology), to explain the unpredictable and somewhat random pattern of dental caries that occurs in vivo. The main fea-tures of the hypothesis are represented in Fig. 23.10, and they can be summarized as follows. When salivary composition and func-tion and fermentable sugar intake are within normal limits, plaque ecology favours bacterial species that are associated with a pH of about 6–7 (S. oralis and S. sanguis), and intact enamel and dentine surfaces. However, if the amount and frequency of intake of fermentable sugar increases markedly, with or without changes in salivary composition and function, plaque ecology favours acid-tolerating bacteria (S. mutam and Lactobacillus spp.) that are asso-ciated with low pH (less than 5) and demineralized tooth surfaces. Figure 23.10 is a simplified representation of a very complex process, and shows only two extreme situations (health and disease) but in reality a very wide range of possible interactions can occur involving the main aetiological factors, some of which will tend towards remineralization and health, and others towards demineralization and disease. It follows that caries can be pre-vented not only by targeting the putative pathogens but also by interfering with the factors that help to select them.
Management of dental caries
The clinical management and prevention of dental caries is based on an understanding and practical application of the scientific information presented so far. In the past, the general approach in the treatment of dental caries was to remove diseased tissue and teplace it with an inert restoration. This form of management made no attempt to cure the disease, and the patient often returned some 1–3 years later requiring further fillings due to new or recurrent caries.
The current philosophy in dental caries management high-lights the importance of accurate early diagnosis, encouraging remineralization where appropriate, minimal cavity preparation techniques and active prevention. The end result of such measures should be that with the passage of time an individual patient will require less restorative work.
Evaluation of patients
In patients with a low incidence of caries, a case history, together with clinical and radiographic examination, are probably sufficient for treatment planning. However, for patients with rampant or recurrent caries, or where extensive crown and bridge work is planned, additional investigations are necessary. These include assessment of dietary habits, determination of salivary flow rate and buffering capacity, and microbiological tests. It is outside the scope of this book to describe how these different factors are used to assess caries risk and subsequently incorporated into the treatment plan. However, the standard microbiological method is to enumerate the numbers of S. mutam and Lactobacillus spp. in mixed saliva from patients. Briefly, a paraffin-wax-stimulated sample of mixed saliva is collected and sent to the laboratory, where it is vortex-mixed, diluted, and cultured on selective media for S. mutam (Mitis Salivarius Bacitracin Agar) and Lactobacillus spp. (Rogosa SL Agar). For each organism the count per millilitre of saliva is calculated and interpreted as follows:
High value >1 million S. mutam >100,000 Lactobacillus spp.
Low value <100,000 S. mutam <1,000 Lactobacillus spp.
Commercially available dip-slide kits (Fig. 23.11) are available for lactobacillus and mutans streptococcus counts which correlate
P.245

well with laboratory plate counts. They can be performed in dental practice without the need for special facilities.
Fig. 23.11 Salivary lactobacillus counts can be performed on dip slides. Courtesy of Prof K. W. Stephen.
While there are good statistical correlations between caries prevalence and increment and laboratory counts of lactobacilli and mutans streptococci when data are analysed on a group basis, the correlations are less convincing when analysis involves diag-nosis or prediction of disease on an individual basis. The presence of high salivary levels of mutans streptococci or lactobacilli does not necessarily mean that the patient has a high incidence or risk of developing dental caries because other factors, such as diet, buffering capacity, fluoride content of enamel and degree of oral hygiene, may combine to produce a protective effect, and thus tip the host-parasite balance from disease towards health. However, the identification of a patient who has an abnormally high oral count of lactobacilli or mutans streptococci allows this fact to be taken into account when assessing all the factors which may con-tribute to the caries experience of the individual and when decid-ing short- and long-term treatment. The tests can also be used subsequently to monitor the efficacy of preventive techniques, such as dietary and oral hygiene advice and chlorhexidine therapy.
Fig. 23.12 Methods of preventing dental caries.
Prevention of dental caries
The most common approaches used in caries prevention are shown in Fig. 23.12. The rationale for the use of the different procedures is as follows.
Sugar substitutes
The use of artificial sweeteners to replace fermentable sugars is based on the premise that they cannot be absorbed and metabolized by plaque bacteria to produce acid. Two main types of sugar substitutes are available: intensive sweeteners, for example saccharine, which are extremely sweet and recommended for drinks, and bulk sweeteners such as xylitol, sorbitol and manitol that are used in the confectionery industry. Xylitol is effective in reducing caries by stimulating salivary flow, thereby encouraging remineralization, and also interferes with acid pro-duction by mutans streptococci.
Mechanical cleansing techniques
Conventional toothbrushing with fluoridated toothpaste, even though it depends very much on the motivation and skill of the patient, is related to an overall reduction in the incidence of caries. Other aids for plaque removal, for example interdental brushes, wood sticks and dental floss, may achieve some reduction in interdental caries, but there is no good evidence for this.
P.246

Certainly it is unlikely that mechanical cleansing methods alone will reduce or prevent caries significantly in fissures or pits.
Replacement therapy
The idea that non-pathogenic bacteria can be used to control pathogens and prevent disease has been around for about a century. Two approaches have been suggested for caries and although no extensive studies have been attempted in humans, there is positive evidence from a mixture of laboratory and animal experiments. One approach is to inoculate the host at an early age with low-virulence strains of mutans streptococci, which colonize and exclude the colo-nization of virulent strains at a later date. The second approach is to develop a bacterial strain which, when inoculated into the host, can compete and displace a pre-existing pathogen; for example a strain of S. salivarius has successfully displaced S. mutans from the teeth of rats and inhibited subsequent carious attack.
Antimicrobial agents
Chlorhexidine as a 0.12–0.2% mouthwash is by far the most effective agent in controlling dental plaque formation and has activity against many Gram-positive and Gram-negative oral bacteria. The antiseptic can also be applied to teeth in gel form contained in special trays or as a slow release varnish. At high con-centrations the antiseptic is bactericidal by damaging cell mem-branes. Chlorhexidine also binds to oral surfaces (especially teeth) and is then slowly released into saliva over many hours at bacteriostatic concentrations that can reduce acid production in plaque by abolishing the activity of certain bacterial sugar trans-port systems. It is also possible that the presence of Chlorhexidine on enamel surfaces and in saliva interferes with the adherence of plaque-forming bacteria, thus reducing the rate of plaque accu-mulation. Mutans streptococci tend to be more sensitive to chlor-hexidine than other streptococci commonly involved in plaque development, for example S. sanguis. This fact is convenient, in that the antiseptic not only reduces the numbers and effectively the metabolic end-products of the major group of cariogenic bac-teria, but also tends to favour the growth of streptococci which are associated with health. However, due to the problems of tooth staining and unpleasant taste, combined with possible harmful effects on the oral microflora, Chlorhexidine is used normally only for short term therapy. It may be used for longer periods in high-risk subjects, for example patients with xerostomia.
Fig. 23.13 Simplified diagram ot the anti-caries activities of fluoride.
Vaccination
It is well established that immunization, with either cell-wall associated antigens or glucosyltransferases from 5. mutans, is effective in reducing experimental dental caries in rats and pri-mates. It is not entirely clear how the vaccine produces its pro-tective effect, although the following have been suggested:
  • inhibition, by secretory IgA, of bacterial colonization of enamel;
  • interference with bacterial metabolism;
    • P.247

  • enhancement of phagocytic activity in the gingival crevice area due to the opsonization of S. mutam with IgA or IgG antibodies.
However, convincing proof that any of these mechanisms prevent the development of dental caries in vivo is lacking. A number of cell-wall associated vaccines have been tested and all have produced good protection against caries in primates. Although potential vaccines against S. mutam have been manufac-tured to legally acceptable standards, no major field trials have been performed on humans. Some of the antigens tested elicited antibodies that cross-reacted with heart tissue, although this potential and undesirable problem has been eliminated with careful selection of individual purified antigens. However, theo-retically, other side effects could emerge and this raises the ques-tion of balancing the risk of using a potentially hazardous vaccine in the prevention of a non-life threatening disease.
Another problem in instituting a vaccination programme is the fact that the incidence of dental caries has fallen dramatically in most industrialized countries, probably as a result of fluoride, and vaccination is deemed unnecessary. However, it can be argued that a vaccine could be regarded as a benefit to particular high-risk groups in the population. Until immunization has been tested in vivo it can only be regarded as a potential method of preventing dental caries.
An interesting development is the use of passive immun-ization. There is evidence that passive immunization of human volunteers (previously rendered free of S. mutatis) with mono-clonal, secretory antibody produced by transgenic plants against antigen I/II (a surface protein of S. mutatis), can prevent oral recolonization of S. mutam for many months.
Fissure sealants
Fissure sealants prevent caries in pits and fissures by eliminating stagnation areas and blocking potential routes of infection by oral bacteria deep within the tooth. Early carious lesions in fissures that are sealed tend not to progress, probably because the source of microbial nutrition has been blocked. However, more extensive lesions will probably extend into the pulp, since the bacteria will obtain sufficient nutrients from the carious dentine.
Fluoride and tooth solubility
The various ways in which fluoride protects human teeth from carious attack are summarized in Fig. 23.13. Mutans streptococci are particularly sensitive to low levels of fluoride at moderately low pH values. However, in these circumstances mutans strepto-cocci are not eliminated from the mouth but bacterial growth appears to be suppressed in plaques under environmental con-ditions in which it would otherwise be expected to be stimulated.
Key facts
  • Dental caries is a multifactorial, ubiquitous, plaque-related chronic infection of enamel or cementum/dentine.
  • The main factors involved in the development of dental caries are a susceptible tooth surface, dietary carbohydrate (especially sucrose), saliva and the oral microflora.
  • The earliest clinical evidence of dental caries is the ‘white spot’ lesion which is reversible; cavitation represents irreversible disease.
  • Some areas of the same enamel surface are more susceptible to demineralization than others.
  • Severe xerostomia predisposes to rapid widespread dental caries.
  • The frequency of sugar intake is more decisive than total consumption in the development of dental caries.
  • Mutans streptococci, especially S. mutatis and S. sobrinus, are implicated in the initiation of a high proportion of enamel and root surface carious lesions (Specific Plaque Hypothesis).
  • Dental caries can occur in relation to dental plaque that is free from S. mutans (Non-specific Plaque Hypothesis).
  • The Ecological Plaque Hypothesis suggests that caries is a consequence of changes in the natural balance of the resident plaque microflora following alterations to the local environment conditions.
  • Lactobacillus species are associated with the extension of the carious process into dentine rather than in the initiation phase of the disease.
  • Dental treatment of a carious lesion should aim at per-manent cure and eradication of the disease from the indi-vidual's mouth. Recurrent caries represents treatment failure.
  • Patients with extensive or recurrent caries should be eva-luated to identify relevant risk factors prior to treatment. These should include microbiological tests.
  • High salivary or plaque counts of Lactobacillus species or mutans streptococci are related in many cases to high risk of disease.
Further reading
Axelson P (2000). Diagnosis and Risk Prevent inn tif Dental Caries. Quintessence Books, Chicago.
Fejerskov O (2004). Changing paradigms in concepts on dental caries: consequences for oral health care. Caries Research, 38, 182–91.
Fejerskov O, Ekstrand J and Burt BA (eds) (1996). Fluoride in Dentistry, 2nd edn. Munksgaard, Copenhagen.
Hamilton IR (2000). Ecological Basis tor dental caries. In Kuramitsu HC, Ellen RP (eds) Oral Bacterial Ecology - the Molecular Basis. Horizon Scientific Press, Wymondham.
P.248

Kidd EAM, Joyston-Bechal S (2005). Essentials of Dental Caries, 3rd edn. Oxford University Press, Oxford.
Marsh PD (2003). Are dental diseases examples of ecological catastrophes? Microbiology, 149, 279–94.
Marsh PD and Martin MV (1999). Oral Microbiology, 4th edn. Butterworth Heinemann, London.
Smith DJ (2002). Dental caries vaccines: prospects and concerns. ritical Reviews in Oral Biology & Medicine, 13, 335–49.
Stookey GK, Jackson RD, Zandona AG and Analoui M (1999). Dental caries diagnosis. Dental Clinics of North America, 43, 665–77.


> Table of Contents > Section 3 > 24 - Periodontal diseases
24
Periodontal diseases
Introduction
Periodontal disease in its widest sense includes all disorders of the supporting structures of the teeth, namely the gingiva, periodon-tal ligament and supporting alveolar bone. This may vary from inflammation of the gingiva alone, termed gingivitis (Fig. 24.1), to the severe inflammation of the periodontal ligament called periodontitis (Fig. 24.2), in which there is destruction of alveolar bone and eventual tooth loss.
Unlike many medical infections, periodontal diseases are not caused by pathogens that have their primary habitat outside the host. Instead, they are associated with a shift in the balance of the resident microflora, a similar situation to dental caries (Chapter 23). The micro-organisms may produce disease directly, by invasion of the tissues, or indirectly via bacterial toxins. The host response to these challenges may be protective, for example phagocytosis of invading bacteria, or destructive, for example immune complex acti-vation of osteoclasts. Frequently it is a combination of both and the interaction between these components which determines the wide spectrum of disease that is seen clinically.
Gingivitis
As shown in Fig. 24.3, there are several types of gingivitis. The most common of these is plaque-associated chronic marginal gingivitis.
Plaque-associated gingivitis
The microflora of the healthy gingival crevice is relatively sparse and composed mainly of Gram-positive cocci, especially Strepto-coccus spp. The crevice has a lower redox potential (Chapter 21) than most sites within the oral cavity, which encourages initially the growth of Actinomyces spp. and an increase in capnophilic (carbon dioxide-requiring) bacteria such as Actinobacillus actino-mycetemcomitans. Toxins released by these bacteria induce an inflammatory response in the gingival tissues with a resultant increase in gingival crevicular fluid flow and the provision of nutrients essential to the changing needs of the plaque flora. The environment ultimately changes to one that can support the growth of obligately anaerobic bacteria and spirochaetes. The inflammatory reaction in the gingiva progresses, with resultant
P.250

chronic marginal gingivitis. Clinically, gingivitis is characterized by redness, gingival bleeding and oedema.
Fig. 24.1 Clinical photograph of plaque-associated gingivitis. Courtesy of Dr M. Kjeldsen.
Fig. 24.2 Clinical photograph of periodontitis.
There is strong evidence for a bacterial aetiology of gingivitis. Both cross-sectional and longitudinal oral hygiene studies, in par-ticular the experimental gingivitis studies of Loe in the 1960s, demonstrated that the development and accumulation of dental plaque can be correlated with clinically demonstrable gingivitis. However, it is the presence of dental plaque per se that correlates with gingivitis and there is no evidence to suggest that any par-ticular bacterial species is responsible.
Acute ulcerative gingivitis is a specific form of gingivitis in which there is necrosis of the tips of the gingival papillae, sponta-neous bleeding, pain and halitosis (Fig. 24.4). Diagnosis is based on demonstration of the characteristic fusospirochaetal complex in a deep gingival smear (Fig. 24.4).
Among the immunocompromised, gingivitis often presents in clinically atypical forms. Thus, patients with acute leukaemia may develop sudden-onset gingival swelling, ulceration and bleeding in conjunction with other oral manifestations such as petechial haemorrhages. HIV-associated gingivitis is an atypical gingivitis which is characterized by a band-like marginal ery-thema, usually accompanied by diffuse redness which extends onto the vestibular mucosa.
Stages in the development of gingivitis
Plaque-associated gingivitis has been separated into three stages based on the sequence of histopathological events which occur when plaque is allowed to accumulate at the gingival margin (Fig. 24.5).
STAGE 1: THE INITIALLESION
This develops within 4 days of plaque accumulation. The micro-flora consists mostly of Gram-positive cocci (Streptococcus spp.). Histologically, there is an acute inflammatory reaction. The lesion is characterized by increased flow of gingival crevicular fluid (Fig. 24.5) and migration of polymorphonuclear leukocytes into the gingival sulcus from the local vasculature. Adjacent to the junctional and sulcular epithelia, the inflammatory infiltrate occupies approximately 5–10% of the gingival connective tissue. This initial lesion is not visible clinically.
STAGE 2: THE EARLY LESION
The early lesion appears after approximately 7 days of plaque accumulation and is detectable clinically as gingivitis. The envi-ronment now has a lower oxygen tension and the plaque flora shifts to contain more Actinomyces spp., spirochaetes and capno-philic organisms. Histologically, the gingival infiltrate in the early lesion is dominated by lymphocytes (75%) and macro-phages, with some plasma cells located at the periphery of the lesion (Fig. 24.5). The infiltrated area occupies approximately 15% of the marginal gingival connective tissue, with some local destruction of collagen. Migration of polymorphonuclear leuko-cytes into the gingival sulcus and crevicular fluid peaks at 6 to 12 days following the onset of clinically detectable gingivitis.
STAGE 3: ESTABLISHED LESION
After a variable period of time the subgingival microflora devel-ops into an environment that can support the growth of obligate anaerobes such as Porphyromonas gingivalis and Prevotella intermedia. Histologically, there is a further increase in the sue of the inflammatory lesion within the affected gingiva, with a shift to a predominance of plasma cells and B-lymphocytes. A periodontal pocket lined with pocket epithelium may be present (Fig. 24.5). The junctional and pocket epithelia are heavily infiltrated with neutrophils. Plasma cells are found at the periphery of die lesion, while macrophages and lymphocytes are present in the lamina propria of the pocket wall. Established lesions may persist for months or years without progression to periodontitis.
Periodontitis
Periodontitis may be defined clinically as inflammation of the supporting tissues of the teeth. It can be subdivided clinically into several groups (Fig. 24.6), the commonest of whkfc is adult periodontitis.
Fig. 24.3 A summary of the common forms of gingivitis.
P.251

The lesion of adult periodontitis maintains all the features of the established lesion of gingivitis, with additional migra-tion of the junctional epithelium down the root surface, alveolar bone resorption and subsequent pocket formation (Fig. 24.7). In addition it is characterized by progressively destructive changes which destroy alveolar bone and periodontal ligament, with an attachment loss of more than 3 mm. Histologically, the conversion of the established lesion of gingivitis into periodonti-tis is characterized by destruction of the connective tissue attach-ment to the root surface and by alveolar bone loss. The exact mechanism for the transition from gingivitis to periodontitis is unknown.
Formation of a periodontal pocket creates an environment that is highly anaerobic. The pH shifts from 6.9 to approximately 7.4–7.8 and the pocket is continually bathed by the protein-rich solution of gingival crevicular fluid, which encourages growth of proteolytic bacteria. Subgingival plaque appears to have a dense zone of mostly Gram-positive bacteria attached to the tooth surface and a less densely packed zone of mainly Gram-negative organisms next to the gingival surface.
Fig. 24.4 Acute ulcerative gingivitis. Clinical photograph and the microcopic appearance of a Gram-stained deep gingival smear. The fusobacteria, spirochaetes and polymorphs are clearly visible.
Fig. 24.5 Summary of the histological features of the developing penodontal lesion.
Fig. 24.6 A summary of the various forms of periodontitis.
Fig. 24.7 Histological appearance in advanced periodontitis. Pocket epithelium is seen within connective tissue, which is densely infiltrated with inflammatory cells, many of which are plasma cells.
P.252

P.253

Subgingival plaque may undergo calcification to form subgin-gival calculus (Chapter 21). Clinically, subgingival calculus is darker in colour and more firmly attached to the root surface than its supragingival counterpart. Subgingival calculus is covered by a layer of micro-organisms and its porous nature serves as a reservoir for bacterial antigens, toxins and enzymes.
The aetiology of periodontal disease
The search for the causative agent(s) of periodontal disease has been dogged by difficulties. These have included:
  • technical problems, for example obtaining uncontaminated plaque samples during the active stages of periodontal disease and the difficulty of culturing and discriminating between the 300 or more candidate species.
  • inadequate understanding of the progression of periodontal diseases.
    • P.254

  • inability to apply Koch's postulates (Chapter 1) since the causative organisms are likely to be part of the normal flora.
  • the lack of an adequate animal model for periodontal disease.
In this section, a summary will be given of the present state of knowledge, though it must be recognized that this- is currently incomplete.
Host and microbial factors
The search for the aetiology of periodontal disease must consider both host and microbial factors. The exact roles of each remain unclear but, as with most infections, it seems likely that the clin-ical outcome in periodontal disease is a result of the complex interactions between a wide range of host and microbial factors.
Host factors
For infectious disease to occur, the host must be susceptible to the relevant pathogen. Some of the factors which may increase host susceptibility to infection include inadequate or unregulated host immune response, diabetes mellitus, stress and tobacco use. Many of these are relevant to periodontal diseases, as summarized in Fig. 24.8.
Fig. 24.8 Summary of the host factors involved in the aetiology of periodontal disease.
Microbial factors
The important bacterial factors relevant to the role of micro-organisms in periodontal disease are summarized in Fig. 24.9.
The role of micro-organisms in periodontal disease
Studies on dogs have shown that chronic plaque-associated gin-givitis can progress to periodontitis. However, epidemiological studies in humans have demonstrated that while 85–96% of the population have gingivitis, only a small proportion (12%) suffer from severe periodontitis. It remains unclear whether gingivitis is a necessary prerequisite for the development of periodontitis in humans.
Fig. 24.9 Summary of the bacterial factors involved in the aetiology of periodontal disease.
P.255

Adult periodontitis may have its onset in adolescence and con-tinue for the life of the individual, the severity increasing with age. Early work suggested that the course of the disease was a slow, constant and progressive destruction of the tissues. However, more recently it has been proposed that the disease occurs in short periods (bursts) of destruction followed by periods of inactivity, these occurring randomly with respect to time and site within an individual. There is currently much interest in developing methods to detect exactly when periodontal disease is active. The efficiency of periodontal disease prevention could be greatly increased and treatment better focused if the clinician or public health administrator were able to identify, in advance, those sites, subjects or groups who would experience periodontal disease activity. Periodontal disease activity refers specifically to the dynamic stage of the disease characterized clinically by loss of supporting bone and connective tissue attachment.
Specific and non-specific plaque hypotheses
Periodontal disease occurs in sites normally inhabited by numer-ous bacteria, where 300–400 different species have been des-cribed. Even this figure is thought to be an under-estimate, since a large number of species have not yet been cultured. However, there is disagreement over the precise role of plaque bacteria in periodontal disease and several hypotheses have evolved to explain the part played by micro-organisms.
The specific plaque hypothesis
Cross-sectional and longitudinal studies of the predominant cul-tivable microflora have revealed that of the 300–400 bacterial species that can inhabit the oral cavity, only a small number are regularly associated with periodontal diseases. According to the specific plaque hypothesis, particular species of micro-organism are responsible for causing each type of periodontal disease. For
P.256

example, early workers observed large numbers of a spirochaete in sections of tissue from acute necrorizing ulcerative gingivitis, and believed this organism to play a major role. Later, studies on local-ized juvenile periodontitis implicated Actinobacillus actinomycetem-comitans as a possible pathogen in this disease while, more recently, Porphyromonas gingivalis has been suggested as an impor-tant agent in adult periodontitis. Owing to the difficulties in identifying aetiological organisms in periodontal disease, a modi-fied set of criteria has been developed for a specific micro-organ-ism to be considered as a periodontal pathogen (Fig. 24.10). The species that have been implicated in periodontal disease by various workers are summarized in Fig. 24.11, though Porphyro-mnnas gingivalis, Actinobacillus actinomycetemcomitans, Bacteroides forsytbus and Prevotella intermedia ace currently viewed as the main-stream periodontal pathogens. A massive volume of research has been undertaken in this area and the interested reader is referred to the references at the end of this chapter.
Fig. 24.10 A modified set of criteria, based upon Koch's Postulates, for the categorization of an organism as a periodontal pathogen.
Fig. 24.11 The bacteria commonly isolated from periodontal pockets of patients with destructive periodontal disease.
The non-specific plaque hypothesis
The non-specific plaque hypothesis proposes that bacteria have ‘col-lectively’ the total complement of virulence factors required to cause destruction of the periodontal tissues and that some micro-organ-isms can substitute for others which are not present in the patho-genic consortia. It implies that plaque will cause disease regardless of its composition. The wide range of species that have been associ-ated with periodontal disease (Fig. 24.11) may reflect this view.
The ‘ecological plaque hypothesis’
This hypothesis suggests that environmental conditions within the periodontal pocket allow the expression of microbial virulence
P.257

P.258

factors and/or overgrowth of certain organisms already present in low numbers and that this shift in balance predisposes the site to disease (Fig. 24.12). This theory may be viewed as a combination of the specific and non-specific plaque hypotheses, but the ecological plaque hypothesis also helps to explain some of the current findings relating to periodontal disease activity. Thus, if favourable ecological conditions develop within a site, this allows the selection of a range of periodontal pathogens. These organisms will produce virulence factors sufficient to overwhelm the host defences for a period of time, resulting in a period of tissue destruction or disease activity. These conditions are continually changing in vivo and the irregular pattern of disease progression in periodontal disease may reflect changes in the ecosystem within the periodontal pocket. The hypothesis predicts that any micro-bial species with the relevant growth and survival characteristics could contribute to the disease process.
Fig. 24.12 The ecological plaque hypothesis for periodontal diseases.
Fig. 24.13 Summary of the laboratory methods available for detection of specific microorganisms in dental plaque.
The validity or otherwise of these hypotheses is relevant to the appropriate treatment of periodontal disease. The non-specific plaque hypothesis and the ecological plaque hypothesis imply that the appropriate treatment for periodontal disease is to achieve total plaque control, or to encourage an ‘environmentally friendly’ periodontal plaque that does not encourage the proliferation of putative pathogens. The specific plaque hypothesis suggests that treatment should be directed towards elimination of the specific pathogen(s), or their products and that ideally laboratory tests for their detection and quantification should be made available (Fig. 24.13). Tests would be used to assess disease activity in treatment planning, monitor the effects of treatment, identify sites or patients that are refractory to treatment and identify antibiotic sensitivity patterns of organisms that prove difficult to eradicate by conventional means.
Whichever hypothesis turns out to be correct, recent data suggest that periodontitis results from the activity of mixtures of interacting bacteria. All studies agree that the disease can vary in degree from person-to-person and site-to-site, and that there is a progressive change in the composition of the flora from health to gingivitis to periodontitis. This is reflected by a switch from aerobic, non-motile, Gram-positive cocci (gingivitis) to anaerobic, motile, Gram-negative bacilli (periodontitis).
Treatment of periodontal disease
Whilst the exact aetiology of the various forms of periodontal disease has not been fully identified there is still a need to provide treatment. The main methods for preventing and treating periodontal disease can be summarized as follows:
  • supragingival plaque control (Chapter 21);
  • root surface debridement;
  • surgery, if improved access is required;
  • consideration of adjunctive antimicrobial agents (Chapter 29).
Key facts
  • Plaque-related gingivitis is a non-specific response to plaque, which is characterized clinically by gingival redness, bleeding and oedema.
  • In plaque-associated gingivitis the microflora becomes progressively more diverse with an increase in plaque mass and a shift from the streptococcal domination of gingival health to one in which Actinomyces species, capnophilic organisms and obligate anaerobic Gram-negative organisms predominate.
  • Gingivitis does not lead inevitably to periodontitis.
  • Periodontitis is defined clinically as inflammation of the supporting tissues of the teeth, commonly presenting as a progressively destructive change leading to loss of bone and periodontal ligament, with an attachment loss greater than 3 mm.
  • Periodontitis may be the result of infection with specific bacteria (‘the specific plaque hypothesis’), a non-specific response to plaque bacteria (‘the non-specific plaque hypothesis’) or the establishment of the right ecological conditions for the expression of sufficient virulence factors to result in tissue destruction (‘the plaque ecology hypothesis’).
  • In periodontitis there is a progressive change in the composition of the microflora from aerobic, non-motile Gram-positive cocci to anaerobic, motile, Gram-negative bacilli.
  • Some Gram-negative bacteria implicated in the aetiology of periodontal disease include Actinobacillus actinomycetem-comitans, Porphyromonas gingivalis, Prevotella intermedia, Bacteroides forsythus, Fusobacterium nuclealum, and Capnocyto-phaga spp.
  • Bacteria present in periodontal pockets may be detected by microbial culture techniques, detection of certain micro-bial enzymes, immunological methods and DNA/RNA probes.
  • Clinical outcome in periodontal disease is likely to be a result of the complex interactions between a wide range of individual host and microbial factors.
  • Methods for treatment of periodontal disease include supragingival plaque control, root surface debridement, periodontal surgery and use of antimicrobial agents.
Further reading
Loomer PM (2004). Microbiological diagnostic testing in the treatment of periodontal diseases. Periodontol 2000, 34, 49–56.
Marsh PD (2003). Are dental diseases examples of ecological catastrophes? Microbiology 149, 279–94.
P.259

Marsh PD and Martin MV (1999). Oral Microbiology, 4th edn. Butterworth Heinemann, London.
Socransky SS and Haffajee AD (2003). Microbiology of periodontal disease. In Lindhe J, Karring T, Lang NP (eds) Clinical Periodontology and Implant Dentistry, 4th edn. Blackwell Munksgaard, Copenhagen.


> Table of Contents > Section 3 > 25 - Infections of the pulp, periapical tissues and bone of the jaw
25
Infections of the pulp, periapical tissues and bone of the jaw
As discussed in previous chapters, bacteria are responsible for both dental caries and periodontal diseases. Extension of these diseases commonly causes infection in the adjacent tissues, notably the pulp, periapical area and oro-facial soft tissues. More rarely, infection may become established in the bone of the jaw to cause osteomyelitis. These infections, which are usually acute and are among the most common seen by dentists, will be covered in this chapter.
Pulpitis
Inflammation of the pulp (pulpitis) may follow exposure to a range of irritants. These include thermal, mechanical or chemical stimuli, in addition to micro-organisms which are the focus of this chapter. Since the pulp is enclosed within the hard tissues of the tooth, it is unable to expand during the acute inflammatory phase of pulpitis, with a resultant rise in internal pressure. This not only results in severe pain but also impairs the circulation within the inflamed pulp, which may cause pulpal necrosis and subsequent periapical disease. The possible outcomes are illus-trated in Fig. 25.1. Whilst the most common cause of pulpal necrosis is dental caries, others include accidental trauma to the tooth, exposure of the pulp during instrumentation and spread of infection from a deep periodontal pocket.
Pulpitis following dental caries
Gram-positive bacteria, especially lactobacilli and certain strepto-cocci, predominate in the advancing front of a carious lesion. Whilst bacterial penetration of the tubules is slow, acids and other toxic products of the organisms diffuse quickly, causing damage to the odontoblasts and local pulp tissue. Providing the bacteria have not actually infected the pulp, these effects may be transient. Once the pulp tissue becomes invaded by bacteria (initially lactobacilli and streptococci) the organisms multiply and large numbers of polymorphonuclear leucocytes appear. Microabscesses will develop and enlarge (Fig. 25.2), with ultimate death and liquefaction of pulp tissue.
Pulpitis through an open cavity
If the pulp becomes exposed to the mouth, either through dental decay, instrumentation or other trauma, several types of bacteria establish themselves and produce even higher concentrations of toxic products, which diffuse throughout the pulp. Bacteria themselves may spread through the entire tissue, resulting in rapid disintegration and liquefaction of the pulp. A mixed, mainly anaerobic flora is often identified in such cases (Fig. 25.3).
Pulpitis through the apical foramen
The pulp may become infected via the apical foramen. This can occur from a lateral canal in communication with a deep
P.262

periodontal pocket (a ‘perio-endo’ lesion), from an adjacent peri-apical lesion or through haematological spread. An impaired state of the pulp is a prerequisite for this type of infection to establish and rapid pulpal necrosis often follows.
Fig. 25.1 Flow chart illustrating the possible outcomes of pulpitis.
Pulpal necrosis
A necrotic pulp may remain sterile for varying periods of time, but it can become infected very readily with rapid bacterial spread, because of the lack of host defences in such tissue. The possible routes of infection are the same as those for a vital pulp. A necrotic pulp in contact with the mouth microflora usually becomes infected with several bacterial species, with obligate anaerobes playing an important role. The main genera commonly isolated from infected necrotic pulps are shown in Fig. 25.3.
Dentoalveolar abscess
This common infection develops typically at the apices of the roots of teeth, following necrosis of the pulp (Fig. 25.4). The clin-ical presentation is largely dependent on the local anatomy, but is also influenced by the pathogenicity of the infecting organisms and by the adequacy of treatment.
Abscesses may arise de novo or may develop within a pre-exist-ing granuloma (Figs. 25.1 and 25.5). The abscess may remain localized within the alveolar bone, in which case the tooth is usually very tender to pressure. Alternatively, the infection may burst through the alveolar bone and into the soft tissues. This may result in intra- or extra-oral swelling (Fig. 25.6) or in potentially dangerous spread of infection through fascial planes, as described later.
Fig. 25.2 Low and high power photomicrographs illustrating a pulp abscess. This decalcified section of a fractured tooth has been stained with haematoxylin and eosin. Note the dense infiltration of polymorphonuclear leucocytes and the hyperaemia. Courtesy of Prof D. G. MacDonald.
P.263

Microbiology
The microbiology of dentoalveolar abscesses (Fig. 25.7) has become better understood in recent years through the application of improved sampling methods and anaerobic culture techniques. Overall the related microflora is similar to that isolated from necrodc pulps (Fig. 25.3). Lesions are typically caused by organ-isms which comprise part of the normal oral flora (endogenous infections). A mixture of bacteria is usually isolated, often includ-ing obligate anaerobes. Facultative anaerobes', particularly those of the anginosus group of streptococci (S. anginosus, S. intermedium and S. constellatus), are also found frequently.
Fig. 25.3 The most common genera of bacteria isolated from necrotic dental pulps. Obligate anaerobes predominate.
More recently, researchers have applied molecular biological approaches to study of the microflora involved in endodontic infections and dentoalveolar abscesses. Large numbers of uncul-turable organisms have been detected, suggesting that the micro-biology of these infections is more complex than traditional culture methods had implied.
Specimen collection
Collection of the correct specimen is critical if microbiological analysis of pus from dentoalveolar infections is to be attempted. Swabs have often been employed in the past, but this is entirely inappropriate for two reasons. First, since these infections are typ-ically endogenous, contamination of the swab with salivary organ-isms confuses the interpretation of culture results. Second, obligate anaerobes are very sensitive to the effects of oxygen and die rapidly on the surface of a swab.
The specimen of choice, which overcomes these problems of contamination and oxygen contact, is an aspirate of pus (Fig. 12.7, p. 131) collected by means of a needle and syringe. The syringe and its contents are then submitted to the laboratory, after the needle has been carefully removed and a cap placed over the hub.
Treatment
The essential element of treatment is to establish drainage of the pus (Fig. 29.1, p-292). This can be achieved in several ways, depending on the clinical circumstances. If the tooth is expend-able, then extraction will allow drainage. For teeth which are to
P.264

P.265

be retained, drainage should be established through the root canal and by incision of any residual fluctuant collections of pus, for example in the buccal sulcus.
Fig. 25.4 Diagram illustrating the development of a dentoalveolar abscess at the tooth apex. Infection arises most commonly via the pulp chamber. Courtesy of Prof M. A. O. Lewis.
Fig. 25.5 A premolar tooth extracted because of gross dental caries and a periapical granuloma.
Fig. 25.6 Obvious facial swelling in a patient with a dentoalveolar abscess.
Fig. 25.7 Key features in the microbiology of dentoalveolar abscesses.
Antimicrobial agents are not required in many cases. They are useful as an initial approach' to treat patients with gross facial swelling for whom drainage cannot be established immediately and are important adjuncts to drainage in patients who are febrile. Amoxicillin or metronidazole are used commonly. Further guidance is provided in Chapter 29 (Fig. 29.2).
Periodontal abscess
Clinical features
Periodontal abscesses usually occur in patients with established periodontal pockets. The associated tooth may be vital or non-vital. It is believed that occlusion of the opening of the pocket prevents normal drainage and results in an acute episode. Impaction of foreign bodies in the periodontium may also play a role in the aetiology. The periodontal abscess is of sudden onset. There is usually swelling, redness and tenderness of the overlying gingiva. These abscesses frequently drain themselves along the root surface to the pocket opening, but if occlusion of the pocket is complete there may be local spread of infection with destruc-tion of bone and soft tissue.
Microbiology
It is extremely difficult to collect an uncontaminated specimen of pus from a periodontal abscess. The related microflora is not, therefore, well characterized and routine microbiological exami-nation is not undertaken. Subgingival plaque is the source of the organisms in periodontal abscesses and those believed to play a role include anaerobic Gram-negative rods, alpha haemolytic and anaerobic streptococci together with others such as spiro-chaetes.
Treatment
This should form part of an overall clinical assessment of the patient's dentition. The options include extraction of the tooth or drainage of the abscess followed by appropriate periodontal treat-ment. Antibiotics may be considered as an adjunct to treatment, as described earlier in the management of dentoalveolar abscesses (Fig. 29.2, p. 292).
Ludwig's angina
Clinical features
Ludwig's angina is a bilateral infection of the sublingual and sub-mandibular spaces. The infection often represents cellulitis of the fascial spaces, rather than true abscess formation. The key clinical features are a brawny oedema with elevation of the tongue, airway obstruction and very little pus. Although uncommon, the mor-tality is close to 100% in patients who do not receive treatment. Dental infection is the causative factor in up to 90% of cases, though Ludwig's angina may be secondary to other infections, for example submandibular sialadenitis.
Microbiology
A wide range of organisms has been reported from these infec-tions, including staphylococci, streptococci and enterobacteria. However, oral commensal bacteria, especially anaerobic Gram-negative bacilli and anaerobic streptococci, are most commonly isolated. Like dentoalveolar abscesses, the infections are usually mixed.
Treatment
Ludwig's angina is a life-threatening infection, requiring urgent treatment. The key elements of management are early diagnosis, maintenance of the airway, high dose antibiotic treatment, removal of the source of infection (usually tooth extraction), parenteral hydration and early surgical drainage. A pus sample should be collected if possible for microbiological examination. A parenteral broad-spectrum antibiotic regimen, such as ceftriaxone with metronidazole, would be appropriate (Fig. 29.2, p. 292), but may be changed in the light of the microbiological results.
Osteomyelitis of the jaws
Though once a fairly common disease, osteomyelitis of the jaws is now encountered only rarely. Osteomyelitis is defined as inflam-mation of the medullary cavity of bone, but it usually spreads to involve the cortical bone and periosteum as well. Following ischaemia, the infected bone becomes necrotic. Osteomyelitis may present as an acute or chronic infection and is much com-moner in the mandible than the maxilla.
One specific form of osteomyelitis which causes particular problems in those who have received radiotherapy to the head and neck region, particularly the mandible, is osteoradionecrosis (Fig. 25.8). This complication, which results largely from reduc-tion in the blood supply to the affected area, typically occurs within the first three years after radiotherapy, but patients remain at risk indefinitely. The management can be very difficult and sometimes unsuccessful, with significant added morbidity for patients. Thorough dental assessment and treatment prior to radiotherapy, followed by careful attention to oral hygiene, are essential to prevent the need for subsequent extraction of teeth and osteoradionecrosis.
Fig. 25.8 Osteoradionecrosis in a patient who has received head and neck radiotherapy. There is a patent fistula from inside the patient's mouth (a) to the outer surface of the cheek (b), through which food and drink escape. Courtesy of Dr M. P. Sweeney.
P.266

Aetiology and predisposing factors
Odontogenic infections are common and in view of the close relationship of the teeth to the medullary cavity it is surprising that osteomyelitis of the jaws is so rare. This is thought to relate to host resistance and it is well recognized that systemic diseases which reduce host defences, for example diabetes or agranulo-cytosis, predispose to the infection. The vascularity of bone is an essential part of the defence system and any conditions that reduce this vascularity, for example head and neck radiotherapy or Paget's disease, will increase the risk of osteomyelitis.
When the organisms reach the medullary cavity they pro-liferate and stimulate an acute inflammatory response. There is hyperaemia, increased capillary permeability, infiltration by granulocytes and tissue necrosis. Pus accumulates, increasing the intramedullary pressure, with resultant venous stasis and ischae-mia. Pus may then travel through the haversian and nutrient canals and accumulate beneath the periosteum, further compromising the blood supply. Eventually the periosteum is penetrated and mucosal or cutaneous abscesses and fistulae often develop. If left untreated the infection may proceed to chronic osteomyelitis with, for example, new bone formation and loss of dead bone by sequestration.
Clinical features
In early, acute, suppurative osteomyelitis of the mandible the four key features are intense pain, high and intermittent fever, paraes-thesia or anaesthesia of the mental nerve and, finally, a clearly defined aetiology. At this point there is minimal swelling
If untreated the condition will progress to established suppu-rative osteomyelitis. Patients complain of deep pain, malaise, fever and anorexia. Teeth in the involved area become loose and tender to percussion and pus may exude from the gingival sulcus or through fistulae. The patient is febrile, regional lymph nodes are enlarged and there may be cellulitis of the cheek and trismus.
Radiographs show no significant abnormalities in the early stages of acute osteomyelitis. The full extent of bone destruction is seen radiographically about three weeks after osteomyelitis devel-ops, and is described as a ‘moth-eaten’ appearance (Fig. 25.9).
Microbiology
Historically, staphylococci were implicated as important organ-isms in osteomyelitis of the jaws. More modern studies indicate that members of the normal oral flora, particularly anaerobic Gram-negative rods and anaerobic streptococci, are usually the organisms of importance. The infections are typically mixed.
Since a wide range of organisms may be isolated, culture and sensitivity tests are an important part of the management of acute osteomyelitis, although it may be difficult to obtain a specimen in the early stages. In the later stages, pus can be collected, but great care must be taken to avoid contamination with organisms of the normal skin and oral flora.
Treatment
Both medical and surgical treatments are usually required in the management of osteomyelitis of the jaws. Successful treatment is
P.267

based on early diagnosis, drainage of pus, bacterial culture and sensitivity testing, antibiotic therapy, supportive treatment, debridement and, if necessary, surgical reconstruction. Attention must also be paid to any predisposing factors.
Fig. 25.9 A radiograph of the mandible illustrating the ‘moth-’ eaten' appearance caused by the bone destruction of osteomyelitis. Courtesy of Mrs L. Brocklebank.
Fig. 25.10 Summary of the important features of cervicofacial actinomycosis.
Antibiotics of value in the management of osteomyelitis include amoxicillin-clavulanate and clindamycin. In the early stages, before a pus sample can be collected, empirical treatment is provided, for example with a penicillinase-resistant penicillin. Thereafter, the antibiotic regimen should be based on the results of microbiological examination.
Fig. 25.11 Actinomycosis presenting as a swelling at the angle of the mandible in a young, male patient.
Actinomycosis
The cervicofacial region is the most common site for actinomyco-sis (Fig. 25.10), accounting for approximately 90% of the recorded cases. Most of the remaining cases are abdominal. The disease is usually a chronic, long-standing infection, sometimes with a history of mild preceding trauma such as a tooth extrac-tion, and is a good example of an endogenous infection.
It presents typically as a swelling, often at the angle of the lower jaw (Fig. 25.11) and is commoner in young people, partic-ularly males. If left untreated, multiple draining sinuses will develop. The exudate from these sinuses contains visible, yellow par-ticles known as ‘sulphur granules’, which are aggregates of actino-myces filaments that may have a calcified centre (Fig. 25.12). The
P.268

slow growing Actinomyces species induce a granulomatous-type reaction at the periphery of the lesions, resulting in formation of fibrous walls in and around the swellings. These must be broken down if treatment is to be effective.
Fig. 25.12 A Gram film of a squashed sulphur granule. Note the branching Gram-positive filaments.
Microbiology
The most frequent isolate is Actinomyces israelii, though A. naeslundii and A. bovis may also be detected. Other organisms are commonly present in addition to Actinomyces species, including A. actino-mycetemcomitans, Haemophilus species and obligate anaerobes.
Diagnosis
The ideal specimen for diagnosis is an uncontaminated sample of pus collected by needle aspiration. This is examined macro-scopically in the laboratory for the presence of'sulphur granules'. If granules are detected they can be squashed between two glass microscope slides and Gram-stained (Fig. 25.12). This will reveal a mass of Gram-positive branching filaments, allowing a pre-sumptive diagnosis of actinomycosis. The diagnosis can be con-firmed by anaerobic culture of the pus. Actinomyces israelii is usually a strict anaerobe whilst the remaining Actinomyces species are fac-ultative anaerobes. On agar plates the colonies, which take several days to appear, have morphology similar to ‘molar teeth’. Anti-biotic sensitivity tests can also be undertaken once the organism has been isolated.
Treatment
Whilst Actinomyces species are sensitive in vitro to a wide range of antibiotics, the bacterial cells within sulphur granules and in locules of pus surrounded by fibrous septa may be protected from and survive antibiotic treatment in vivo. The treatment of actino-mycosis therefore includes thorough surgical drainage and removal of dead tissue in addition to long-term administration of an antibiotic, typically a penicillin or erythromycin.
Key facts
  • Dental caries is the most common cause of pulpal necrosis.
  • Bacterial infections of the pulp are often mixed and largely anaerobic.
  • Dentoalveolar abscesses are endogenous infections usually caused by a mixture of bacteria including obligate anaer-obes.
  • Pus specimens from the head and neck region for microbi-ological examination should be collected by needle aspira-tion.
  • Drainage of pus is the essential element of treatment for a dentoalveolar or periodontal abscess.
  • Ludwig's angina is a life-threatening infection involving the sublingual and submandibular spaces.
  • Maintenance of the airway is paramount in the manage-ment of Ludwig's angina.
  • Osteomyelitis of the jaws is uncommon, but typically occurs in patients with deficient host defences or reduced vascularity of the bone.
  • Osteomyelitis of the jaws is usually a mixed infection, requiring both medical and surgical treatment.
  • Actinomycosis is an endogenous infection, associated with Actinomyces israelii, which presents as a swelling, often at the angle of the mandible.
  • ‘ulphur granules’ are particles seen in pus from actinomy-cotic lesions and which contain aggregates of actinomyces filaments.
  • Actinomycosis is treated by surgical drainage and long-term administration of antibiotics, ideally penicillin.
Further reading
Jerec2ek-Fossa BA and Orecchia R (2002). Radiotherapy-induced mandibular bone complications. Cancer Treatment Reviews, 28, 65–74.
Lewis MAO, MacFarlane TW and McGowan DA (1990). A microbiological and clinical review of the acute dentoalveolar abscess. British Journal of Oral and Maxillofacial Surgery, 28, 359–66.
Marsh PD and Martin, MV (1999). Oral Microbiology, 4th edn. Butterworth Heinemann, London.
Rolph HJ, Lennon A, Riggio M, Saunders WP, Mackenzie D, Coldero L and Bagg J (2001). Molecular identification of micro organisms from endodontic infections. Journal of Clinical Microbiology, 39, 3282–9.


> Table of Contents > Section 3 > 26 - Salivary gland infections
26
Salivary gland infections
Salivary gland infections may be viral or bacterial. There are several ways of classifying salivary gland infections, including acute or chronic, bacterial or viral, and obstructive or non-obstructive (Fig. 26.1). The most common salivary gland infection is that caused by mumps virus, but acute sialadenitis is usually bacterial in origin.
A number of factors are involved in the pathogenesis of salivary gland infections (Fig. 26.2). Decrease in host resistance is of particular importance and may relate to general factors, such as dehydration or previous radiotherapy, or to local factors including sialolithiasis, ductal strictures and other salivary gland pathology.
Viral infections of salivary glands
A number of viruses in addition to mumps virus may infect salivary glands and cause clinical disease. Cytomegalovirus (Chapter 19) causes cytomegalic inclusion disease, whilst others such as echo and coxsackie viruses have been implicated in non-suppurative sialadenitis. These, however, are rare disorders and will not be discussed further.
Mumps
Mumps virus is an RNA paramyxovirus. The saliva of patients who are incubating mumps is infectious for several days before parotitis develops and for up to two weeks after the onset of clinical symptoms. The disease is highly infectious and is transmitted by direct contact with saliva and by droplet spread.
Clinical presentation
Mumps is characterized by inflammation and enlargement of the salivary glands, 15–18 days after exposure (Fig. 26.3). There is a prodromal phase of pyrexia, sore throat and sometimes a complaint of pain on chewing. Reddening of the opening of the parotid duct and pain or tenderness on upward pressure beneath the angle of the lower jaw may be early signs of mumps. Painful swelling of one or both parotid glands follows, often displacing the earlobe. Swelling of the submandibular glands may also occur, typically a few days after the parotids.
The clinical course of mumps is variable, ranging from subclini-cal or mild infection to a severe, febrile illness lasting 10–14 days. Symptomatic relief of pain and fever is necessary together with prevention of dehydration. Complete recovery within 5—10 days
P.270

is normal but complications include pancreatitis, orchids (inflammation of the testes; about 20% of young men) and mumps meningitis (Chapter 17).
Fig. 26.1 Classification of salivary gland infections.
Fig. 26.2 Predisposing factors in the pathogenesis of salivary gland infections.
Diagnosis
The diagnosis is usually made on clinical grounds. In patients with an unusual clinical presentation, such as unilateral swelling, the diagnosis is normally confirmed by serological tests, typically to detect specific IgM class antibodies.
Human immunodeficiency virus
Salivary gland disease has been reported as a feature of HIV infection (Chapter 20) in some patients. The two categories of disease presentation are xerostomia and enlargement of the major salivary glands.
Approximately 10% of patients with AIDS complain of xerostomia. The enlargement of the parotid and/or submandibular glands is usually bilateral and may accompany a Sjögren's syndromelike disease. The histological appearance is extremely variable and in addition to lymphocytic sialadenitis may show other pathologies such as hyperplasia of parotid nodes, Kaposi's sarcoma or lymphoma. The aetiology of the swelling is often
P.271

unclear but there is a suggestion that in some cases it may follow infection with other viruses such as cytomegalovirus or Epstein-Barr virus.
Fig. 26.3 Photographs illustrating (a) a child in health and (b) the same child with enlargement of the parotid and submandibular glands as a result of mumps.
Bacterial infections of salivary glands
Acute bacterial parotitis
In health, oral bacteria are prevented from ascending the parotid duct and invading the salivary gland tissue by the natural flushing activity of saliva. If this flow is significantly reduced, a retrograde infection up the duct is possible. Thus, bacterial parotitis normally occurs in patients with reduced salivary flow or local abnormalities in the salivary gland architecture (Fig. 26.2).
Clinical presentation
There is a sudden onset of firm, erythematous swelling of the pre-and post-auricular areas, extending to the angle of the mandible (Fig. 26.4). The swelling is associated with extreme local pain and tenderness. Milking of the parotid duct produces a thick, purulent discharge at the duct orifice (Fig. 26.5). Patients may be febrile, experience chills and have a leucocytosis.
Fig. 26.4 Swelling in the left pre-auricular region in a patient with bacterial parotitis.
Fig. 26.5 Pus being expressed from the left parotid duct of the patient with bacterial parotitis shown in Fig. 26.4.
Specimen collection and microbiology
Collection of an uncontaminated specimen of pus from this type of infection is difficult. Ideally, pus should be aspirated from the duct through a small-bore catheter attached to a syringe, but in view of the pain and associated trismus often experienced by patients with parotitis this is rarely feasible. An alternative is to isolate the duct orifice and collect a bead of pus onto a swab for immediate transportation to the laboratory.
As a result of the sampling difficulties, the causative microorganisms have not been well defined. Staphylococcus aurtus and alpha-haemolytic streptococci have been most commonly reported, but Haemophilus species and anaerobes are also implicated.
Management
Treatment relies on appropriate antimicrobial therapy, ideally guided by the results of culture and sensitivity tests on a pus specimen. Until such results are available, flucloxacillin, cefuroxime or amoxicillin-clavulanate should be administered. Increased fluid intake is important. In severe cases, antibiotic treatment may need to be supplemented with surgical drainage.
Following resolution of the acute infection, patients should be examined for factors which may have predisposed them to infection. This typically entails sialography or a related imaging technique to identify any correctable salivary gland abnormalities such as calculi or strictures. Sialography should never be performed during the acute infection.
Chronic bacterial parotitis
Some adults suffer recurrent episodes of parotitis. These are often a result of persistence of the aetiological agent and are seen in damaged glands, for example in patients with Sjögren's syndrome. Unilateral or bilateral swelling of the parotid gland can occur, lasting from a few days to months. The clinical course is of intermittent exacerbations and remissions. This chronjc.-jlow-grade infection can functionally destroy the gland.
Conservative therapy with antibiotics is recommended initially, but parotidectomy may be appropriate for long-term chronic parotitis.
Recurrent parotitis of childhood
This infection is observed prior to puberty. The child experiences repeated acute episodes of painful enlargement of one or both parotid glands. The aetiology is unclear, but suggested predisposing factors include congenital abnormalities of the ductal system, preceding mumps, foreign bodies in the parotid duct and trauma from orthodontic appliances.
Removal of any identified predisposing factor is an important element of treatment. For idiopathic cases, antibiotic administration and symptomatic therapy are recommended, since most will
P.272

resolve spontaneously at puberty. Rarely, surgical drainage may be required.
Submandibular sialadenitis
Bacterial sialadenitis can affect salivary glands other than the parotids. Although Submandibular sialadenitis is less common than parotitis, the Submandibular glands usually become infected with similar organisms, resulting in glandular swelling and pain. In most cases, however, it follows ductal obstruction, for example calculi or strictures.
Treatment, therefore, depends on removal of such obstructions in addition to hydration and provision of an appropriate antibiotic.
Other uncommon salivary gland infections
Tuberculosis
Very rarely, the salivary glands themselves may be involved in tuberculosis or there may be infection of lymph nodes associated with the glands. Tuberculosis of salivary glands develops secondary to pulmonary tuberculosis, an important consideration in relation to diagnosis (Chapter 16). The parotids are affected most commonly, the infection presenting as a firm, non-tender swelling. Rarely, facial paralysis may be a presenting feature.
The major salivary glands and associated lymph nodes may also become infected with atypical mycobacteria (Chapter 16). This is seen most commonly in children, usually presenting as facial or cervical masses, which may drain spontaneously (Fig. 26.6). Skin testing can distinguish between true tuberculosis caused by Mycobacterium tuberculosis and infections with atypical mycobacteria. The latter are fairly resistant to anti-tuberculous medication and are best treated by excision.
Fig. 26.6 A draining cervical swelling caused, in a young girl, by a lymph node infection with Mycobacterium intracellulare, an atypical mycobacterium.
Actinomycosis
This infection is dealt with in detail in Chapter 25. Actiaoiayces israelii may cause infection of salivary glands that is clinically indistinguishable from other types of sialadenitis. Indeed, salivary glands may be involved in up to 10% of cases of cervicofacial actinomycosis.
Key facts
  • The commonest salivary gland infection is with mumps virus.
  • Mumps virus is transmitted by direct contact with saliva and droplet spread.
  • Mumps is characterized by inflammation and enlargement of the salivary glands.
  • A clinical diagnosis of mumps can be confirmed by detection of specific IgM.
  • HIV infection may cause xerostomia and enlargement of the major salivary glands.
  • Bacterial parotitis normally occurs in patients with reduced salivary flow or abnormalities in gland architecture.
  • The swelling of bacterial parotitis is exquisitely painful and pus may be expressed from the duct opening.
  • Treatment of acute bacterial parotitis is by hydration, antibiotics and, if necessary, surgical drainage.
  • Following resolution of acute parotitis, sialography should be undertaken to identify correctable salivary gland abnormalities.
  • Recurrent parotitis of childhood should be treated conservatively, since most cases resolve spontaneously at puberty.
  • Submandibular sialadenitis usually follows ductal obstruction.
  • Tuberculosis and actinomycosis are less common bacterial causes of salivary-gland infection.
Further reading
McQuone SJ (1999). Acute viral and bacterial infections of the salivary glands. Otolaryngologic Clinics of North America, 32, 793–811.


> Table of Contents > Section 3 > 27 - Oral fungal infections
27
Oral fungal infections
Fungal infections in the oral and perioral regions occur either as primary localized lesions or as manifestations of systemic mycoses. By far the most common group of fungal infections that dental practitioners diagnose and treat are caused by Candida spp. Some of the rarer mycoses with oral manifestations, such as histoplasmosis, are found almost exclusively in the USA, while others such as mucormycosis are found particularly in immuno-compromised individuals. Accordingly, this chapter will concentrate on Candida infections, with brief notes about a selection of other less common fungal diseases.
Candidal carriage in trie oral cavity
The carriage rate of Candida spp. in the oral cavity is relatively high but only a few individuals develop oral candidosis. The transition from carrier state to infection appears to depend on environmental factors and changes in the host defences that allow some yeast cells to express virulence factors which are normally repressed. Wide variations have been reported in the oral carriage rate of Candida spp.; in healthy volunteers 2–71% (median 35%) and around 13–76% (median 55%) when hospitalized patients or individuals with oral prostheses have been studied. Thedorsum of the tongue is the primary oral reservoir of the organism in carriers, although Candida spp. can also be found in dental plaque and on intra-oral appliances. Eight Candida species are of medical importance, of which C. albicans, C. glabrata, C. dubliniensis, C. tropicalis, and C. krusei are the most frequently isolated. Candida albicans is better adapted than other species for growth in the mouth, particularly through its ability to adhere to oral and acrylic surfaces, and is the most common species present in health and disease. Candida dubliniensis, usually in combination with other Candida spp., has been associated with AIDS patients, although its role in infections in other groups of patients is uncertain.
P.274

Factors that affect the carriage of Candida and predispose to infection
The relevant sections of Chapter 7 (especially Figs. 7.4 and 7.5, p. 68 and 69) should be revised and considered with the main host factors that predispose the oral mucosa to infection with Candida spp. (Fig. 27.1). The more predisposing factors an individual possesses, the more likely he or she will be colonized by C. albicans which can then express its virulence factors and produce oral candidosis.
Antifungal drugs
Information relevant to the treatment and prophylaxis of oral candidosis is presented in Figs. 27.2 and 29.3, p. 294. Nystatin, amphotericin B and miconazole are prescribed as topical drugs, which are non-absorbable and are available in a number of different formulations that deliver and release the active agent to the oral mucosa. They are effective in the treatment of most forms of oral candidosis in non-immunocompromised hosts, though compliance can be a problem. Azole drugs (for example fluconazole and itraconazole) are more effective in compromised patients and are usually administered systemically by the oral route, although itraconazole is also available as a solution that is applied topically then swallowed giving a combined topical and systemic effect. Some species of Candida (e.g. C. krusef) are intrinsically resistant to fluconazole and itraconazole, while other species that are usually sensitive, including C. albicans, can acquire resi stance following long-term azole Treatment for oral or pharyngeal candidosis. If a patient is unresponsive to antifungal treatment, susceptibility testing should be performed and the drug therapy changed as necessary.
Fig. 27.1 Factors that predispose patients to development of oral candidosis.
Oral candidosis
Candida infections confined to the mouth are relatively common and can be classified as shown in Fig. 27.3– Cases of generalized candidosis with oral manifestations, however, are uncommon. The laboratory diagnosis of oral candidosis is summarized in Fig. 27.4.
Pseudornembranous candidosis (PMC)
This form of candidosis, also known as thrush, is prevalent in infants, the elderly and debilitated patients and may occur as an acute or chronic infection. Between the extremes of age it is an important marker of underlying disease. Predisposing factors include malignancy, AIDS, diabetes mellitus, radiation therapy of the head and neck and the use of aerosol steroid inhalers. The disease is present in asymptomatic HIV-1 infection and in 50–90% of AIDS patients, although in recent years the use of anti-retroviral drugs has reduced these figures by inducing a recovery in the patients' immunity.
PMC is characterized by the presence of creamy-white plaques (pseudomembranes), consisting of superficial mucosal cells, neu-trophils and yeasts (Fig. 27.5), which are found on the surface of the tongue, soft palate, cheek, gingivae or pharynx and are easily rubbed off to leave red, raw and bleeding areas underneath. The
P.275

lesions vary in size from small discrete areas to confluent white patches covering a wide area (Fig. 27.5). Symptoms are uncommon but patients may complain of dryness or roughness of the mucosa and pain, especially if the lesions extend into the pharynx and oesophagus.
Fig. 27.2 Summary of the measures that should be taken to tteat oral candidosis.
Fig. 27.3 Classification of oral candidosis.
Systemic or topical antifungals can be prescribed (Fig. 29.3, p. 294). In severe cases of infection in immunocompromised patients, for example those with AIDS, a systemic antifungal agent such as fluconazole is required. Resolution usually occurs quickly with treatment, but patients who fail to respond should be investigated further by clinical and laboratory means for unsuspected underlying disease or other predisposing factors.
Erythematous candidosis and denture-related candidosis
Erytbematous candidosis
This form of candidosis may arise as a consequence of a number of different factors and local conditions:
  • following acute pseudomembranous candidosis after the white plaques are shed and infection persists;
  • de now in patients with AIDS;
  • in patients receiving prolonged drug therapy, for example topical steroids or broad-spectrum antibiotics;
  • most commonly related to denture wearing.
The lesions of erythematous candidosis consist of red areas of varying sizes and can appear on any part of the oral mucosa. The dorsum of the tongue is commonly affected in non-denture-related infections and lesions may be painful, fiery-red, and shiny with evidence of marked depapilladon (Fig. 27.6). While atrophic changes characterize some of these erythematous lesions this is not a constant feature and therefore the use of the term ‘atrophic’ in the classification of this form of candidosis has not been used here. The duration and severity of erythematous candidosis is very variable and there seems little value in diagnosing lesions as either acute or chronic when they can persist for many weeks or months, if untreated.
Fig. 27.4 Summary of the methods for labotatory diagnosis of oral candidosis. Note the hyphae and yeast cells in the Gram film of the smear from a patient with pseudomembranous candidosis and the candidal hyphae in the mucosal biopsy of a patient with hyperplastic candidosis. Biopsy courtesy of Prof D. G. MacDonald.
Fig. 27.5 Acute pseudomembranous oral candidosis. Courtesy of ProfD. Wray.
Fig. 27.6 Erythematous oral candidosis affecting the tongue in a patient with Sjogren's syndrome.
Fig. 27.7 Denture-related erythematous candidosis involving the entire denture-bearing area of the palatal mucosa.
P.276

P.277

Erythematous candidosis related to dentures is the most common form of oral candidosis and is present in about 50% of denture wearers. It is also associated with patients who wear orthodontic appliances or an obturator for cleft palate. It is sometimes called ‘denture sore mouth’, which is a misnomer as the patient is usually unaware of the condition. The affected area presents as a red, swollen, inflamed mucosa, commonly involving the palatal mucosa beneath the fitting surface of both complete and partial upper dentures (Fig. 27.7). The lower ridge is seldom affected. The palatal lesions have been categorized into three types depending on severity:
  • Type 1 as localized pinpoint hyperaemia;
  • Type 2 as diffuse erythema and oedema of the denture-bearing area of palatal mucosa;
  • Type 3 as inflamed hyperplastic epithelium.
The factors that predispose to denture-related candidosis are largely local, for example trauma, poor denture hygiene and carbohydrate-rich diets. Occasionally other factors such as xerostomia, iron and folate deficiency and diabetes mellitus may be involved.
The samples required for the laboratory diagnosis of erythematous candidosis are described in Fig. 27.4. The treatment of erythematous candidosis requires the prescription of anti-fungal agents and the correction of the factors involved in its aetiology, for example considering amendment of current antibiotic or steroid drug treatment, the correction of any haematological deficiences, and the introduction of denture hygiene regimens (Fig. 27.2). In denture-related candidosis the fitting surface of the denture is the main reservoir for Candida spp. Patients should be
P.278

encouraged to clean the fitting surface thoroughly with a toothbrush each evening and soak the denture overnight in an antiseptic solution such as dilute hypochlorite for acrylic dentures or 2% chlorhexidine for metal dentures. Patients should also be discouraged from wearing dentures during sleep. In addition, anti-fungal therapy (Fig. 29.3, p. 294) should be instituted and topical therapy sustained for at least 3–4 weeks.
Fig. 27.8 Factors involved in the pathogenesis of angular cheilitis.
Angular cheilitis
This disease can be associated with any type of oral candidosis but is most frequently seen as a complication of denture-related candidosis in edentulous patients. However, dentate young adults can also present with this condition. As with all forms of oral candidosis, angular cheilitis has a multifactorial aetiology (Fig. 27.8), though the relative importance of the different factors remains uncertain. Maceration of the epithelium at the angles of the mouth by saliva trapped in mucosal folds appears to be an important factor, especially in denture-related forms of the disease. The clinical signs vary from areas of inflammation at the angles of the mouth to ulcerated and crusted fissures (Fig. 27.9). The presence of distinctive yellow crusts, not unlike the typical lesions of impetigo, may suggest involvement of Staphylococcus aureus. Since the lesions are usually only mildly irritating, most patients do not seek medical or dental treatment. The importance of Candida species, S. aureus and (β-haemolytic streptococci in the aetiology of the lesions is not clear but in many cases the use of specific antimicrobial agents leads to considerable improvement in the condition. The source of these micro-organisms is mainly from the mouth or also the nose in the case of S. aureus.
Details of the laboratory diagnosis of angular cheilitis are illustrated in Fig. 27.4. Elimination of the reservoirs of infection and the factors that predispose to the disease, for example inadequate dentures, is necessary for successful management. If intra-oral candidosis is present, local and any systemic predisposing factors should be corrected, the appropriate antifungal therapy employed together with antifungal ointment applied topically to the affected angles of the mouth (Fig. 29.3, p. 294). Miconazole gel, which has both antifungal and anti-staphylococcal activity, can be used in mixed infections or when the infecting micro-organisms are unknown. Further details of drug treatment are given in Chapter 29.
Fig. 27.9 Angular cheilitis. This may be candidal, staphylococcal or a mixed fungal and bacterial infection.
If the disease does not resolve with normal treatment then both patient compliance and the possible presence of underlying systemic disease, such as iron deficiency anaemia, should be considered. In addition, the possibility of chronic nose-mouth transfer of staphylococci should be determined.
Chronic hyperplastic candidosis (candidal leukoplakia)
This form of candidosis usually presents as individual lesions on the oral mucosa of the cheek near the commissure, at the angles of the mouth, or on the surface of the tongue. The white patches cannot be rubbed off, in contrast to the lesions of pseudomembra-nous candidosis, and are indistinguishable from leukoplakias due to other causes (Fig. 27.10). The presence of speckled, red-white areas in the lesion has clinical importance, since areas with this appearance have a higher chance of malignant transformation. Histologically the surface epithelium is parakeratinized and markedly hyperplastic, with candidal hyphae invading the parakeratinized layer at right angles to the surface but remaining relatively superficial (Fig. 27.11). The role of C. albicans in the aetiology of these epithelial changes remains unresolved. Candida spp. may be a co-factor in epithelial hyperplasia, play a part in the malignant transformation of cells, or simply super-infect an already thickened area of abnormal epithelium. The fact that prolonged antifungal therapy leads to resolution of some of these lesions suggests that Candida may play a causative role in at least some cases. An accurate diagnosis of candidal leukoplakia is important, since 5–11% of the lesions can become malignant.
Fig. 27.10 Chronic hyperplastic candidosis. The commissure is a common site.
Fig. 27.11 Histology of chronic hyperplastic candidosis. Candidal hyphae can be seen superficially, together with microabscesses in the depth of the epithelium.
P.279

After the laboratory diagnosis is made (Fig. 27.4), general measures to reduce predisposing factors, for example tobacco smoking, folic acid or iron deficiency, should be instituted. Long-term antifungal therapy should be prescribed (Fig. 29.3, p. 294) until the lesions are removed by surgery, cryotherapy or laser, depending on which procedure is most appropriate. Long-term review of patients is essential due to the risk of malignant change.
Miscellaneous oral candidoses
There are a number of oral and peri-oral lesions in which Candida spp. seem to play a major role, mainly on the basis that clinically they respond well to antifungal therapy. These include cheilocan-didosis, juvenile juxtavermillion candidosis, chronic oral multifo-cal candidosis and median rhomboid glossitis.
Fig. 27.12 Chronic mucocutaneous candidosis (CMC) syndromes.
Chronic mucocutaneous candidosis
This is a rare group of disorders characterized by persistent superficial candidal infection of the mouth, other mucosal surfaces, the skin and nails. The oral lesions resemble those of chronic hyper-plastic candidosis and can involve any part of the mucosa. The clinical patterns of presentation can be classified in a number of ways but four main subgroups are identified, based on clinical features and age of onset (Fig. 27.12). Chronic mucocutaneous candidosis (CMC) must be confirmed by taking swabs and smears from the lesions and by histological examination of biopsies. In addition, appropriate clinical and laboratory investigations should be performed to define the extent of immunological or endocrine dysfunction.
CMC is probably the most difficult candidal infection to eradicate. Due to the complex aetiology of these conditions, the management is a combination of different approaches to remove predisposing factors and reduce the numbers of, if not eradicate, Candida spp. While attempts have been made to correct immune defects, for example with Candida-specific transfer factor, few appear to have long-term benefit, although the endocrinopathies associated with the disease do respond to conventional endocrine therapies. Systemic azole antifungal drugs are a key element in the treatment of CMC.
Oral manifestations of systemic mycoses
Fungi that infect the lower respiratory tract are described in Chapter 16 (Fig. 16.15, p. 173) and the oral manifestations of some of these and of other fungi that cause systemic infections are described in Fig. 27.13. Many are caused by dimorphic fungi and are extremely rare in Europe but are endemic in different parts of
P.280

the Americas. In most instances the oral lesions are secondary to the primary infections, typically granulomatous lesions found in the lungs and on the skin. The oral lesions may, however, be the initial presenting sign of the disease, as is the case for histoplas-mosis. In general, the main habitat for these organisms is the soil and infection is usually acquired by inhalation, with the primary lesions occurring in the lungs. In the majority of cases these heal without causing illness, but in progressive disease, sometimes related to lung cavitation, infection disseminates to the skin, mucous membranes and internal organs. The lesions tend to be chronic granulomas, and diagnosis is by direct demonstration of the yeast-like form of the fungus in smears of sputum or in biopsy specimens. Culture and identification of pathogens from clinical samples is useful in diagnosis, as is serology in certain infections. Many of the dimorphic fungi are sensitive to amphotericin B but azole drugs, for example fluconazole, are replacing amphotericin for some infections.
Fig. 27.13 Oral manifestations of selected systemic mycoses.
Key facts
  • The most common oral fungal infection is candidosis, caused by Candida spp., particularly C. albicans.
  • About 50% of the population are symptomless oral carriers of Candida spp., but only a small proportion of individuals have the signs and symptoms of infection.
  • The pathogenesis of oral candidosis involves a complex interaction between host defence mechanisms and fungal virulence factors.
  • The common forms of oral candidosis are pseudomembranous, erythematous (including HIV-associated infection and denture-related candidosis), hyperplastic and angular, cheilitis.
  • Laboratory investigations are often required for a definitive diagnosis of oral candidosis.
  • Treatment consists of correcting predisposing factors and prescribing oral or systemic antifungal agents.
  • The development of resistance in Candida spp. to azole drugs such as fluconazole may follow prolonged treatment and has been linked to treatment failure.
  • Oral lesions caused by fungi other than Candida spp. are rare and are usually secondary to primary infections of the lungs.
Further reading
Akpan A and Morgan R (2002). Oral candidiasis. Postgraduate Medical Journal, 78, 455–9.
Calderone RA (ed.) (2002). Skin and mucous membrane infections. In Candida and Candidiasis, Chapter 22. ASM Press, Washington DC.
Finch RG, Greenwood D, Norby SR and Whitley RW (eds) (2003). Antifungal agents; and Fungal infections. In Antibiotic and Chemotherapy, 8th edn, Chapters 35 and 62. Churchill Livingstone, Edinburgh.
Richardson MD and Warnock DW (2003). Fungal Infection - Diagnosis and Management, 3rd edn. Blackwell Science, Oxford.
Samaranayake LP and MacFarlane TW (eds) (1990). Oral Candidosis. Wright, London.
Sitheeque MA and Samaranayake LP (2003). Chronic hyperplastic candidosis/candidiasis (candidal leukoplalcia). Critical Reviews in Oral Biology & Medicine, 14, 253–67.
Wray D and Bagg J (1997). Pocket Reference to Oral Candidosis. Science Press Ltd, London.
Wray D, Lowe GDO, Dagg JH, Felix DH and Scully C (1999). Textbook of General and Oral Medicine. Churchill Livingstone, Edinburgh.


> Table of Contents > Section 3 > 28 - Bacterial and viral infections of the oral mucosa
28
Bacterial and viral infections of the oral mucosa
Bacterial infections of the oral mucosa
Specific bacterial infections of the oral mucosa are uncommon in the USA and Europe and many are manifestations of systemic diseases, for example syphilis, gonorrhoea or tuberculosis. Such infections are seen more frequently in many developing countries.
Gonorrhoea
The microbiology of this sexually transmitted disease, caused by Neisseria gonorrhoeas (N. gonorrboeae), has been discussed in Chapter 14. When lesions are present in the oral cavity (Fig. 28.1) they are found most frequently in the pharynx, though any part of the oral mucosa may be affected. The main risk factor for gono-coccal pharyngitis is oro-genital sexual contact. Thus, the oral lesions are more commonly associated with primary infection of the mouth than with spread of N. gonorrboeae from a distant site.
Clinical features
Patients complain of an initial burning sensation in the mouth. Within 1–2 days the mouth becomes acutely painful and the sub-mandibular lymph nodes enlarge. The intra-oral lesions have a variable appearance, showing signs of inflammation, oedema, vesiculation, ulceration and pseudomembranes. Oral functions such as speech and swallowing become very painful.
Diagnosis
In view of the variable clinical appearances of the oral lesions of gonorrhoea, laboratory tests are essential. Direct examination of a Gram-stained smear from oral lesions may show the presence of Gram-negative intracellular diplococci, though the large numbers of commensal Neisseria spp. in the mouth are a complicating factor. Swabs taken from the lesions should be placed in bacteriological transport medium and sent rapidly to the laboratory for culture on an appropriate semi-selective medium such as Thayer–Martin agar. Isolates can be identified on the basis of a positive oxidase test followed by carbohydrate utilisation or fluorescent antibody tests. Evidence of uro-genital infection should be sought.
Treatment
The choice of antibiotic depends to a large extent on local resistance patterns. Oro-pharyngeal gonorrhoea can be treated with a single dose of ceftriaxone, ciprofloxacin or ofloxacin.
Fig. 28.1 The features of oral infection with Neisseria gonorrhoeae.
P.284

Syphilis
Clinical features
The microbiology of this sexually transmitted disease, caused by Treponema pallidum, has been discussed in Chapter 14. Syphilis may have a variety of oral manifestations (Fig. 28.2). These include the dental abnormalities associated with infection of the developing tooth germs by T. pallidum. Since the deciduous teeth are usually well developed by the time the spirochaetes invade the developing dental tissues, these teeth are minimally affected. The first permanent molar teeth are usually involved and have roughened hypoplastic occlusal surfaces with poorly developed cusps and are smaller in size than normal. The upper central incisors may also be affected (Hutchinson's incisors), with crescentic notches in the middle of their incisal edge and a greater width gingivally than at the incisal edge, giving a ‘screwdriver’ appearance (Fig. 28.3).
Fig. 28.2 The oral manifestations at each stage of syphilis.
Fig. 28.3 Hutchinson's incisors: an oral manifestation of congenital syphilis. Courtesy of Prof D. G. MacDonald.
The clinical course of syphilis can be divided into three main stages, all of which may have oral features:
  • The characteristic lesion of primary syphilis is the chancre (Fig. 28.4). Extra-genital chancres occur most commonly on the lip, though intra-oral chancres may also be seen. They are usually a result of transmission of T. pallidum by oro-genital sexual practices. These lesions are highly infectious, contain many motile spirochaetes and heal 1–5 weeks after appearing. There is enlargement of the regional lymph nodes.
  • About 6 weeks later the secondary stage of syphilis begins. The oral lesions are glistening, greyish-white patches on the oral mucosa, some of which may combine to produce so-called ‘snail track ulcers’. The cervical lymph nodes are enlarged and rubbery. Secondary syphilitic lesions are infectious and heal within 6 weeks.
    • P.285

  • Tertiary syphilis appears 3–10 years after initial infection and as a result of modern treatment is now seen very rarely. The gumma is the characteristic lesion, in which ulceration of an initial raised lesion is followed by necrosis. In the mouth the most common site is the hard palate and from this site there may be perforation into the nasal cavity. Atrophic glossitis and syphilitic leukoplakia on the dorsum of the tongue are other late stage features, rarely seen today.
Fig. 28.4 Primary syphilis (a chancre) on the lip.
Diagnosis
Laboratory tests are essential to the diagnosis of syphilis (Chapter 14). Dark ground microscopy is of limited value for the diagnosis of oral lesions of syphilis due to the presence of endogenous spiro-chaetes. The diagnosis is usually based on serological investigations.
Treatment
Penicillin is the treatment of choice for all stages of syphilis, but doxycycline can be used for penicillin-allergic patients.
Tuberculosis
Respiratory tuberculosis is described in Chapter 16. However, Mycobacterium tuberculosis can infect any organ in the body and Fig. 28.5 summarizes the key features of oral tuberculosis. Primary infections of the oral mucosa are rare in humans and oral lesions are usually secondary to primary lung infection.
Clinical features
The clinical presentation of tuberculous lesions of the oral mucosa is varied, but ulceration and pain are common. The tongue is affected most commonly, but lesions have been reported at all intra-oral sites, particularly in the posterior part of the mouth. This may be related to the distribution of lymphoid tissue.
Tuberculous lymphadenitis commonly affects the cervical lymph nodes. The swelling, which may be several centimetres in diameter, is initially firm but mobile. Later it becomes fixed, with abscess and sinus formation. The atypical mycobacteria, for example Mycobacterium avium-intracellulare, are frequently involved in cervical lymphadenitis among children (Fig. 26.6, p. 272), while M. tuberculosis is more common in adults.
Fig. 28.5 Features of the oral lesions of tuberculosis.
Diagnosis
Tuberculous lesions of the oral mucosa are difficult to diagnose, and a biopsy is usually undertaken. If tuberculosis is suspected at the time of biopsy, half of the specimen should be placed in normal saline for culture, and the remainder placed in formal saline for histological examination. Culture of mycobacteria is undertaken on Lowenstein-Jensen medium. Extended incubation for up to 3 months is necessary before colonies appear.
Histological examination of the formalin-fixed tissue will reveal caseating granulomata and Ziehl–Neelsen stained sections may show the presence of acid- and alcohol-fast bacilli.
The Mantoux test is sometimes helpful in the diagnosis of oral lesions of tuberculosis, and differential testing may be of value for diagnosing cervical lymphadenitis in children. Appropriate radi-ographic examination, including a chest radiograph, is obligatory in all patients with oral tuberculosis.
Treatment
All patients with tuberculosis must be referred to an experienced physician for evaluation and treatment. Combinations of anti-tuberculous drugs, for example nfampicin, isoniazid, ethambutol and pyrazinamide are used for periods of several months. In the case of multidrug-resistant strains of M. tuberculosis, drug treatment should be guided by local knowledge of sensitivity patterns until formal sensitivity testing has been completed. The atypical mycobacteria are frequently resistant to standard anti-tuberculous drug regimens and in children with cervical lymphadenitis caused by these organisms, surgical excision of the node is usually a more appropriate treatment.
Staphylococcal mucositis
One bacterial pathogen that can cause oral mucosal infection among immunocompromised hosts is Staphylococcus aureus. This bacterium, often in conjunction with Candida albicans, has long been associated with angular cheilitis (Chapter 27). More recently, oral mucosal infection with S. aureus has been incriminated as a
P.286

cause of severe mucositis in some groups with systemic disease (Fig. 28.6), including dependent elderly patients who are semi-comatose, dehydrated and receiving intravenous fluids, and patients with Crohn's disease. The clinical presentation starts with oral discomfort and mucosal erythema, progressing to widespread crusting and bleeding of the oral mucosa. In addition to the local discomfort, there is also a serious risk of aspiration of the infected fibrinous crust and subsequent aspiration pneumonia. Staphylococcal mucositis responds to regular oral lavage and, if necessary, treatment with an anti-staphylococcal antibiotic such as flucloxacillin. In dependent patients this condition is largely preventable if patients receive a high standard of oral care.
Fig. 28.6 Clinical photograph of an elderly patient with Staphylococcal mucositis.
Viral infections of the oral mucosa
Viral infections of the oral mucosa are common. The viruses most frequently involved are listed in Fig. 28.7.
Herpes virus infections
Herpes simplex virus infections
PRIMARY HERPETIC GINGIVOSTOMATITIS
Primary herpetic gingivostomatitis is the most common viral infection of the mouth. It is usually caused by herpes simplex virus (HSV) type I, though a small number are caused by HSV type II, which is the usual isolate from genital herpes. The virus is spread by direct contact with infected saliva or reactivation lesions (see below). The incubation period is about five days. Infection in early childhood often results in a subclinical infection, but in older children and adults the symptoms are more severe. Initially there is a fever, together with enlarged cervical lymph nodes and intra-oral pain. Vesicles then develop on the oral mucosa, particularly the gingiva, tongue and buccal mucosa. These vesicles are intraepithelial and rupture quickly to form superficial ulcers with erythematous margins on greyish-yellow bases (Fig. 28.8). The mouth is painful, making eating and swallowing difficult. The lips may also be swollen and covered in a blood-stained crust.
Bed rest, maintenance of fluid intake and provision of antipyretics are important elements of treatment. In the immunocompetent, the lesions are self-limiting and heal within 10 days without scarring. The prescribing of acklovir at an early stage in the infection may shorten its course and reduce the severity of symptoms.
Fig. 28.7 Major viruses which infect the oral mucosa.
Fig. 28.8 Clinical photograph of primary herpetic gingivostomatitis. Lesions are evident on the gingivae but other sites are also commonly involved.
SECONDARY (REACTIVATION) HERPES SIMPLEX INFECTION
About one-third of patients who have been infected with HSV develop secondary infections later in life, due to reactivation of virus lying latent in the trigeminal ganglion. A number of factors have been associated with reactivation of HSV, including sun exposure and menstruation. The most common lesion is herpes labialis, also known as a ‘cold sore1 (Fig. 28.9), which appears on the mucocutaneous junction of the lip or on the skin adjacent to the nostril. There is a premonitory burning sensation for 24 hours before the vesicles develop, rupture, crust over and heal within 10–14 days. Treatment with topical application of acklovir or penciclovir creams, starting during the premonitory burning sensation, may reduce the severity of the lesions.
Fig. 28.9 Herpes labialis, a reactivation of herpes simplex virus. The lesions are initially vesicular, as illustrated, but rapidly burst and crust over, before healing without scarring.
Fig. 28.10 Reactivation of herpes simplex virus in a patient with terminal cancer.
P.287

Intra-oral reactivation lesions have been described, but are uncommon in the iinmunocompetent. They present as small clusters of lesions, typically involving the palatal mucosa.
HSV IN THE IMMUNOSUPPRESSED
Like many of the herpes viruses, HSV is an important pathogen in the immunosuppressed. The oral lesions in this group usually represent reactivation of latent virus as a consequence of the altered host–parasite relationship. The clinical presentation is often atypical (Fig. 28.10) and a high index of suspicion is required for a diagnosis to be made. Treatment should be commenced urgently with systemic aciclovir and laboratory tests employed to confirm the clinical diagnosis.
DIAGNOSIS OF HSV INFECTIONS IN THE MOUTH
As described in Chapter 19, HSV infection may be confirmed by viral culture, antigen detection tests, serology or by PCR.
Varicella zoster virus infections
Primary infection with varicella zoster virus (VZV) causes chickenpox and the reactivation disease is shingles (Chapter 19).
CHICKENPOX
Before development of the skin rash, oral lesions may be detectable, especially on the hard palate, pillars of the fauces and uvula. The oral lesions are small ulcers, 2–4 mm in diameter, surrounded by an erythematous halo.
SHINGLES
Shingles of the face and mouth results from reactivation of VZV lying latent in the trigeminal ganglion. If the maxillary or mandibular divisions are affected, then the lesions of shingles may affect both skin and oral mucosa (Fig. 28.11). Local severe pain and paraesthesia commonly precede the appearance of the skin eruption by several days and at this early stage the diagnosis is extremely difficult to make. Indeed the severe prodromal pain may be misdiagnosed as toothache. However, the subsequent appearance of the skin lesions, which present as groups of vesicles on an erythematous base in a strictly unilateral distribution, clarifies the diagnosis (Fig. 28.11). The vesicles dry within a few days to form scabs, which separate and heal without scarring. Subsequently a proportion of patients, particularly the elderly, may suffer from an intractable form of facial pain known as post-herpetic neuralgia.
Diagnosis of shingles is usually made clinically. However, if necessary the diagnosis can be confirmed by submitting vesicle fluid for electron microscopy and virus isolation, smears for immunofluorescence and serum for detection of specific IgM anti-bodies.
Fig. 28.11 Shingles (reactivation of varicella zoster virus) involving (a) oral mucosa and (b) skin of the face. The strictly unilateral distribution of the lesions is clearly eviden.
Fig. 28.12 The various forms of oral disease associated with Epstein–Barr virus.
P.288

Traditionally, high dose aciclovir (800 mg five times daily) has been recommended for treatment. However, famciclovir (500 mg three times daily) or valaciclovir (1000 mg three times daily) are more conveniently dosed and achieve higher plasma concentrations than oral aciclovir. The chosen antiviral agent should be prescribed as soon as possible, ideally before the skin eruption appears, though this is often precluded by the difficulties of diagnosis in the early stages.
Epstein-Barr virus infection
Epstein-Barr virus (EBV) is associated with a range of pathologies in the oral cavity (Fig. 28.12). Most importantly it is responsible for infectious mononucleosis (glandular fever) (Chapter 19).
INFECTIOUS MONONUCLEOSIS
In those with clinical disease, the classic features are lymph node enlargement, fever and pharyngeal inflammation. Intra-orally, the throat may be painful and congested in the early stages. Ousters of fine petechial haemorrhages may be seen at the junction of the hard and soft palate. Later, a white pseudomembrane may develop on the tonsil.
Fig. 28.13 Clinical features of hand, foot and mouth disease and herpangina.
The diagnosis of infectious mononucleosis is based on laboratory tests (Fig. 19.4, p. 197).
EBV AND OTHER ORAL MUCOSAL DISORDERS
EBV is an oncogenic virus and plays a role in the pathogenesis of Burkitt's lymphoma, an aggressive tumour of the jaws seen in certain parts of the world where malaria is endemic. It is also linked to nasopharyngeal carcinoma, particularly in Southern China.
Finally, EBV is of interest to dentists because of its association with oral hairy leukoplakia in patients with HIV infection (Chapter 20) and other forms of immunosuppression.
OTHER HERPES VIRUS INFECTIONS
Cytomegalovirus (CMV) (Chapter 19) causes a potentially fetal congenital infection called cytomegalic inclusion disease, with widely disseminated organ involvement including salivary gland enlargement. There have also been several reports of CMV-related oral ulcerative lesions in those with AIDS and in transplant patients.
Human herpes virus 8 has been described very recently and is believed to play a role in the aetiology of Kaposi's sarcoma. This tumour is an important oral manifestation of HIV infection (Chapter 20).
Coxsackievirus infections
Members of the group A Coxsackie viruses are responsible for hand, foot and mouth disease and for herpangina, both of which have oral manifestations (Fig. 28.13).
P.289

Hand, foot and mouth disease
This infection occurs in small localized epidemics, particularly among children. The disease is usually very mild. An early symptom is facial pain, together with tenderness along the path of the parotid duct and small vesicles around the duct opening. There is a variable degree of systemic upset. The oral lesions appear as bright red macules which become vesicular and burst, resulting in small shallow ulcers with an erythematous margin. Any intra-oral site may be affected.
The palmar surfaces of the hands and plantar surfaces of the feet are also involved. The diagnosis is usually clinical, but if laboratory confirmation is required, the virus can be isolated from saliva, vesicle fluid or faeces. A significant rise in neutralizing antibody titre is also evident during the course of the illness.
Herpangina
This systemic viral infection; which lasts for 3–4 days, is most common in children. Clinically, there is sudden onset of fever and sore throat followed by the appearance of oral and pharyngeal lesions. Other symptoms may include anorexia, vomiting and abdominal pains.
Intra-orally, small papulovesicular lesions develop on the mucosa of the anterior pillars of the fauces, hard and soft palate, tongue, uvula, pharyngeal wall and tonsils (Fig. 28.14). This typical distribution at the back of the mouth is useful diagnosti-cally.
As described for hand, foot and mouth disease, laboratory confirmation of the diagnosis may be made by viral culture or serology.
Morbillivirus infection
MEASLES VIRUS
Measles is one of the common childhood infections. The virus is spread by droplet infection.
The disease begins with a catarrhal stage. The buccal mucosa during this stage is erythematous and after about 2 days tiny, bluish-white spots surrounded by red margins appear on the buccal mucosa opposite the molar teeth. These are called Koplik's spots and last for only 1–2 days. As the red, maculopapular skin rash appears, 3–4 days after the catarrhal stage, the Koplik's spots disappear. The skin rash lasts for 2–3 days and then fades, after which recovery is rapid.
Fig. 28.14 Oral lesions in herpangina.
Fig. 28.15 A common wart, verruca vulgaris, on the upper labial mucosa.
Papillomavirus infections
More than 70 types of the human papillomavirus (HPV) have been identified. They give rise to warty lesions of skin and mucous membranes. Most of these lesions are benign, but some malignant lesions, for example carcinoma of the cervix, have been associated with certain types of HPV (Chapter 14).
The common wart (verruca vulgaris) frequently affects skin and may be seen on the lips or intra-orally (Fig. 28.15), particularly in children when they may be associated with auto-inoculation from the fingers. The lesions are typically white, because of the surface keratinization. Common warts are usually associated with HPV types 2 or 4.
Venereal warts (condyloma acuminatum) may also be seen intra-orally and form soft, pink papillary lesions. These are usually associated with HPV types 6, 11 and 16.
Key facts
  • Most bacterial infections of oral mucosa are manifestations of systemic diseases.
  • Oral infection with Neisseria gonorrhoea may occur following oro-genital contact, resulting in gonococcal stomatitis.
  • Oral manifestations of syphilis may be congenital or a feature of primary syphilis (chancre), secondary syphilis (snail track ulcers) and tertiary syphilis (gumma, atrophic glossitis, syphilitic leukoplakia).
  • Oral lesions of tuberculosis are usually secondary to primary infection in the lungs. A chest radiograph is obligatory.
  • Ulceration, pain and lymphadenitis are common features of oral tuberculosis.
  • Human herpes viruses can cause serious disease in the immunosuppressed.
  • Herpes simplex virus type I causes herpetic gingivo-stomatitis (primary infection) and herpes labialis (reactivation infection).
  • Primary infection with varicella zoster virus causes chickenpox.
  • Reactivation of latent varicella zoster virus causes shingles, a unilateral eruption involving well-defined dermatomes.
  • Epstein–Barr virus may cause infectious mononucleosis, in which there is lymph node enlargement, fever and pharyn-geal inflammation.
  • Epstein–Barr virus is also associated with Burkitt's lymphoma, nasopharyngeal carcinoma and oral hairy leukoplakia.
  • Coxsackie A viruses cause hand, foot and mouth disease and herpangina.
  • Papilloma viruses cause common and venereal warts, which may affect the oral cavity.
Further reading
Bagg J (1994). Virology and the mouth, Reviews in Medical Microbiology, 5, 209–16.
Bagg J, Sweeney MP, Harvey-Wood K and Wiggins A (1995). Possible role of Staphylococcus aureus in severe oral mucositis among elderly dehydrated patients. Microbial Ecology in Health and Disease, 8, 51–6.
Smith AJ, Jackson MS and Bagg J (2001). The ecology of Staphylococcus species in the oral cavity. Journal of Medical Microbiology, 50, 940–6.
Stoopler ET and Greenberg MS (2003). Update on herpesvirus infections. Dental Clinics of North America, 47, 517–32.


> Table of Contents > Section 3 > 29 - Antimicrobial agents in dentistry
29
Antimicrobial agents in dentistry
The inappropriate prescribing of antimicrobial drugs through incorrect diagnoses, choice of agent, dose and duration of treatment contributes to the increasing development of antimicrobial resistance, both in pathogens and members of the commensal flora. There is substantial evidence to suggest that dental practitioners, in common with many other health care professionals, frequently make inappropriate use of antimicrobial drugs (see Further reading). The aim of this chapter is to provide guidance to the dental practitioner on correct usage of antimicrobial agents in routine dental practice.
Acute dentoalveolar infections
The accurate diagnosis of an acute dentoalveolar infection is critical to its successful management. It is essential to define anatomically the extent of the infection, since spreading infections involving critical structures may require referral to a hospital facility.
The principles of managing an acute dentoalveolar infection are outlined in Fig. 29.1. The majority of acute dentoalveolar infections can be managed in dental practice and most require surgical treatment alone. Antimicrobial drugs should be considered as an adjunct to surgical treatment and must only be prescribed where there is evidence of a severe spreading infection or where drainage has been attempted but was unsuccessful. They should not be used routinely as a temporizing measure for patients who present as dental emergencies and for whom surgical drainage is technically feasible. Guidance on appropriate drug choices is provided in Fig. 29.2.
If there is failure of resolution of the infection when the patient is reviewed after 2–3 days, this is usually caused by misdiagnosis or through failure to achieve adequate drainage. A repeat clinical history and examination must be performed, but if the reason for failure cannot be established and there are still obvious signs of infection, then the patient should be referred for specialist advice.
Antimicrobials are not indicated for patients undergoing endodontic therapy unless there are signs of severe infection (Fig. 29.1), or the patient is medically compromised and antimicrobial prophylaxis is required to prevent infective endocarditis.
Pericoronitis
The treatment of pericoronitis (inflammation of the soft tissues around a partially erupted tooth, usually a wisdom tooth) should comprise debridement, irrigation (with chlorhexidine solution)
P.292

and consideration of relieving the occlusion by grinding or extracting the opposing tooth. Antimicrobial drugs should be considered if there are signs of serious spreading infection (Figs. 29.1 and 29.2).
Fig. 29.1 A summary of the principles of management of acute dentoalveolar infections, such as periapical or periodontal abscesses.
Fig. 29.2 A guide to the choice of antimicrobial agents for the management of acute dentoalveolar infections.
Oro-antral fistulae and sinusitis
The creation of an oro-antral fistula (OAF) is a complication of tooth extraction or, occasionally, other forms of operative treatment. If an OAF is diagnosed, the condition is best treated by primary closure of the defect, but if this is not possible then referral to an oral surgeon is necessary. Antimicrobials are not recommended routinely.
The role of dental practitioners in the management of maxillary sinusitis is limited to excluding dental sources of infection that may be confused with, or cause, sinusitis. Following the exclusion or treatment of dental infection, patients with persistent symptoms of sinusitis should be referred to an appropriate specialist.
Periodontal disease
Acute periodontal diseases
Acute periodontal abscess
The management of an acute periodontal infection is analogous to that of an acute dento-alveolar infection (Figs. 29.1 and 29.2). Optimal treatment is drainage of the pus and debridement of the area, which may necessitate extraction of the tooth or further operative periodontal treatment.
P.293

Acute ulcerative gingivitis
This disease is associated with mixtures of anaerobes, typically fusiforms and spirochaetes (Fig. 24.4). Depending on the severity of the condition, local debridement under local anaesthesia and irrigation with chlorhexidine may be all that is necessary. However, in many cases there is a need for antimicrobial drug treatment in addition to local therapy. The treatment of choice is metronidazole, 200 mg three times daily for 3 days. Follow-up periodontal treatment is essential after resolution of the acute phase.
Chronic gingivitis and periodontitis
Antimicrobials (systemic or topical) have no role to play in the routine treatment of chronic gingivitis and periodontal diseases. Therapy for chronic periodontal diseases should be focused on identifying, removing and controlling the conditions that encourage the production of virulence factors by the periodontal microflora (Fig. 24.12). However, systemic antimicrobial drugs may be indicated in some periodontal conditions as an adjunct to conventional debridement. These situations include:
  • Rapidly progressive periodontal disease: where the disease is failing to respond to routine treatment methods. The antimicrobial drug of choice is metronidazole.
  • Juvenile periodontitis: the antimicrobial drug of choice is usually doxycycline (to target A. actinomycetemcomitans); metronidazole is the second choice drug.
Local delivery of antimicrobials
Long-term use of antimicrobials for the treatment of periodontal diseases is not advocated and is associated with many adverse side-effects. However, locally delivered antimicrobials have been proposed by some workers as adjuncts to the treatment of periodontal diseases. Local delivery of antimicrobials may be achieved by means of periodontal pocket irrigation or the placement of gels or impregnated materials into the periodontal pocket. The aim of this therapy is to produce high local concentrations of antimicrobial agents at the disease site, in order to kill pathogenic bacteria. Such high concentrations are usually not achievable by the systemic route. The use of locally delivered antimicrobials may also reduce the incidence of adverse effects associated with systemic administration. However, even these high local concentrations may be insufficient to eliminate micro-organisms within biofilms (Fig. 21.12, p. 228) and the leaching of antimicrobials may encourage the development of antimicrobial resistance at other body sites. As with studies on systemic administration of antimicrobials, any positive effects of antimicrobial therapy are quickly lost on cessation of therapy.
Prophylactic antimicrobials
Antimicrobial drugs can be used to prevent infections. Such usage is most likely to succeed if the agent is non-toxic, administered at the correct time (to achieve maximal levels at time of operation), directed at a single pathogen or narrow range of pathogens which remain susceptible to the antimicrobials, and causes minimal disruption to the normal flora. Antimicrobial prophylaxis can be divided into two major categories:
  • Prevention of infection in groups with special susceptibility. This includes such groups as patients with cardiac defects requiring antibiotic prophylaxis to prevent the development of infective endocarditis (Chapter 18) or in patients who have received radiotherapy to the head and neck, to prevent the development of osteoradionecrosis (Fig. 25.8, p. 266) following some dental procedures. For current recommendations on prophylaxis against infective endocarditis see Fig. 18.8, p. 190.
  • Prevention of infection in normal subjects. The routine use of antimicrobial prophylaxis in healthy patients undergoing minor oral surgical procedures such as removal of third molar teeth, extraction of roots, endodontic therapy and periodontal surgery is not justified. The best defence against infection is skilled surgery, in which tissue damage is minimized and accumulations of blood and tissue fluid are avoided.
Prophylaxis is indicated for surgical operations with known high rates of post-operative infection. An increasing duration of surgery increases the likelihood of infection. Antimicrobial prophylaxis is recommended in patients undergoing some forms of major head and neck surgery. Prophylaxis should be timed to achieve adequate blood levels of the antimicrobial just before surgery. Evidence suggests that a single dose of antimicrobial immediately prior to operation is as effective as multiple doses.
Antiviral therapy
Details of oral viral infections, including their management, are provided in Chapter 28. The most common viral infections likely to be encountered in dental practice are primary or secondary infections due to herpes simplex. Many cases of primary herpetic gingivostom-atitis can be managed with supportive measures alone, including maintenance of adequate fluid intake, analgesics and a soft diet, though systemic aciclovir is required for some cases. Reactivated herpes simplex infections (cold sores) can be treated topically with the nucleoside analogues aciclovir or penciclovir. Reactivation of herpes simplex in immunocompromised patients requires specialist management, using systemic antiviral drugs.
Prompt treatment of reactivation varicella zoster infection (Chapter 28) with systemic antivirals may prevent serious complications such as post herpetic neuralgia. Famciclovir (500 mg three times daily) or valaciclovir (1000 mg three times daily) are convenient regimens. This is best managed by an oral medicine specialist or medical practitioner.
Antifungal therapy
Most oral fungal infections are caused by Candida species (Chapter 27). The treatment of oral candidosis relies on the correction
P.294

of local or systemic predisposing factors in conjunction with anti-fungal therapy. Local measures are especially important in the successful treatment and prevention of relapse in oral candidosis (Fig. 27.2, p. 275).
Fig. 29.3 A summary of the antifungal drugs likely to be used for the management of oral fungal infections.
The antifungal drugs used most commonly in the treatment of oral candidosis are shown in Fig. 29.3 and their clinical use in management of the various types of intra-oral candidosis is discussed in more detail in Chapter 27.
Angular cheilitis
The causative organisms of angular cheilitis (Figs. 27.8 and 27.9, p. 277 and 278) may include Candida species, Staphylococcus aureus and Streptococcus agalactiae. The condition is frequently associated with denture-induced stomatitis. Thus, treatment should include use of topical miconazole cream to the commissures, together with treatment of denture induced stomatitis. For persistent cases, therapy directed by microbiological results is appropriate. This may entail the use of anti-staphylococcal agents such as mupirocin or neomycin topically and treatment of the anterior nares in those who are nasal carriers of S. aureus. Both mupirocin and neomycin are also usually effective against MRSA. Topical fusidic acid should not be used alone, as resistance to this agent develops rapidly in staphylococci.
Key facts
  • The successful use of antimicrobial agents is dependent on an accurate diagnosis of the infective condition. This will allow selection of the correct antimicrobial agent.
  • Drainage and removal of the causative agent in acute dentoalveolar infections is the cornerstone to successful outcomes. Antimicrobial drugs are rarely necessary.
  • Routine use of systemic or topical antimicrobial drugs in the management of periodontal disease is not indicated.
  • Antimicrobial prophylaxis may be required to prevent serious sequelae in certain groups of compromised infections, such as those with valvular heart disease.
  • Antimicrobial prophylaxis for routine minor oral surgical procedures in healthy patients is rarely indicated.
  • Systemic antiviral ‘drugs may be required for serious primary herpes simplex infections and are always indicated for herpes simplex infections in the imrnunocompromised.
  • Topical aciclovir or penciclovir may be useful in reactivation herpes simplex infections in the immunocompetent.
  • Systemic antiviral drugs should be used in the management of reactivation varicella zoster virus infections under specialist care.
  • Antifungal agents may be used topically, for example nystatin or systemically, such as fluconazole. The use of such agents should be viewed as an adjunct to local treatment measures.
P.295

Further reading
Addy M and Martin MV (2003). Systemic antimicrobials in the treatment of chronic periodontal diseases: a dilemma. Oral Diseases, 9Suppl 1, 38–44.
Dailey YM and Martin MV (2001). Are antibiotics being used appropriately for emergency dental treatment? British Dental Journal, 191, 391–3.
Longman LP, Preston AJ, Martin MV and Wilson NH (2000). Endodontics in the adult patient: the role of antibiotics. Journal of Dentistry, 28, 539–48.
Martin MV, Longman LP and Palmer NAO (2000). Adult Antimicrobial Prescribing in Primary Dental Care for General Dental Practitioners. Faculty of General Dental Practitioners (UK), The Royal College of Surgeons of England.
Palmer NO, Martin MV, Pealing R and Ireland RS (2000). An analysis of antibiotic prescriptions from general dental practitioners in England. Journal of Antimicrobial Chemotherapy, 46, 1033–5.
Palmer NO, Martin MV, Pealing R, Ireland RS, Roy K, Smith A and Bagg J (2000). Antibiotic prescribing knowledge of National Health Service general dental practitioners in England and Scotland. Journal of Antimicrobial Chemotherapy, 47, 233–7.
Palmer NA, Pealing R, Ireland RS and Martin MV (2000). A study of prophylactic antibiotic prescribing in National Health Service general dental practice in England. British Dental Journal, 189, 43–6.
Seymour RA, Lowry R, Whitworth JM and Martin MV (2000). Infective endocarditis, dentistry and antibiotic prophylaxis; time for a rethink? British Dental Journal, 189, 610–16.


> Table of Contents > Section 3 > 30 - Infection control in dentistry
30
Infection control in dentistry
Introduction
Infection control is a critical element of safe dental practice. In recent years there has been heightened professional and public awareness of the potential for cross-infection in the dental surgery. The emergence of human immunodeficiency virus (HIV) in the early 1980s prompted a major review of infection control procedures in dentistry. In line with other health care settings, universal precautions (now known as ‘standard precautions’ – see note below) have been adopted to prevent transmission of blood-borne viruses (BBVs). Cleaning, disinfection and sterilization are key elements of infection control procedures and the reader is referred to Chapter 11 for detailed consideration of these processes.
More recently, prion diseases have emerged as a new challenge to infection control. Those practising in the UK have been especially aware of this problem because of the discovery of variant CJD (vCJD) (Chapter 17) and its link with bovine spongiform encephalopathy (BSE), also known as ‘mad cow disease’. The heat resistance of prion proteins, together with their ability to adhere to medical devices, have caused major problems for instrument decontamination. Procedures involving tissues of the central nervous system (CNS) and posterior eye have been identified as carrying the highest risk. Whilst dental procedures pose a theoretical risk of transmission, there is currently no evidence for this, though collecting appropriate data is difficult. Work examining the infectivity of oral and dental tissues is still ongoing, but in humans with sporadic, familial or iatrogenic CJD (Fig. 17.8, p. 182), the levels of abnormal prion protein (PrPsc) in oral tissues are believed to be very low compared with the amount in the CNS or tonsil tissue. However, the precise conditions required to
P.298

transmit infection are incompletely understood and the infectious dose may be quite low. Some techniques have failed to detect PrPsc in oral tissues of vCJD cases, but it has been reported in the trigeminal ganglion and is also present in lymphoid tissue, of which there are significant submucosal accumulations in and around the mouth. Whatever the infectivity of oral tissues may prove to be, CJD has forced a reappraisal of the current effectiveness of instrument decontamination in dentistry.
Fig. 30.1 The potential routes of transmission of micro-organisms in the dental surgery. Redrawn from Samaranayake, 1989; with permission from George Warman Publications (UK) Ltd.
Many dental surgeries are situated in converted residential or commercial properties. The procedures undertaken vary from non-invasive dental examinations, through routine operative dentistry, to oral surgical procedures such as the insertion of osseoin-tegrated dental implants. Other complicating factors include high patient throughput, use of large numbers of small intricate devices and point-of-use sterilization facilities.
In Fig. 30.1, the potential routes for transmission of infection in clinical dentistry are illustrated. Dentists may acquire occupational infections, for example hepatitis B, from patients they are treating, either by direct contact or indirectly through contact with contaminated instruments or surfaces. More recently, the risk of patients becoming infected from healthcare workers who are carriers of BBVs has been highlighted.
Many items of modern dental equipment, particularly highspeed handpieces and ultrasonic sealers, produce aerosols. Some micro-organisms, including many respiratory tract pathogens, are transmitted by droplet spread and aerosols represent an important potential mode of spread of infection in dentistry.
Finally, there is a risk that patients may become infected from instruments or other items contaminated during treatment of a previous patient. Effective decontamination of instruments, which is central to all infection control policies, will prevent this route of transmission.
Infection control precautions
In the light of the multiple routes of transmission noted above, there are some key principles which underpin modern infection control procedures in dentistry (Fig. 30.2). First, whilst there is widespread concern about BBVs such as HIV, dentists regularly encounter a wide range of pathogenic micro-organisms in the clinical setting, such as common respiratory tract viruses. Thus attention must be given to preventing the spread of both rare and common infections.
Fig. 30.2 The principles of standard precautions.
P.299

Second, there are many potential sources of infection (Fig. 30.3), most of them unrecognized. Carriers of hepatitis B virus, who frequently appear clinically well and are unaware of their infectious status, are a good example. Thus, any patient, regardless of background or medical history, must be considered a potential carrier.
Before considering the details of infection control precautions relevant to dentistry, some explanation of recent changes in terminology is required. In UK dentistry, the procedures adopted whereby each patient is considered a potential carrier of a wide range of infectious agents have been referred to for many years as ‘universal precautions’. During the 1990s in the USA there was a focus on blood and body fluid precautions to reduce transmission of BBVs among health care workers and patients, using procedures also known as ‘universal precautions’. However, in 1996 the US Centers for Disease Control combined the major components of ‘universal’ precautions (blood and body fluid) and ‘body substance isolation’ precautions (designed to reduce the risk of transmission of pathogens from moist body substances e.g. mucosa) into one set of procedures known as ‘standard precautions’. These are, in essence, the same procedures that for many years have been termed ‘universal precautions’ in the UK. For the purpose of this text and in an attempt to standardise terminology, the phrase ‘standard precautions’ will be used. Under these conditions, every patient is treated as a potential carrier and the infection control protocol adopted must be sufficiently stringent to reduce the risk of contamination of patients or staff to a level that is highly unlikely to cause infection. It also follows that known carriers of all blood-borne viruses will pose no additional risk, and can be treated safely under the same operating conditions.
Fig. 30.3 Potential sources of infection from patients and staff.
Key elements of infection control
The important elements of modern standard infection control protocols suitable for dental practice are summarized in Fig. 30.4. These will now be dealt with individually.
Medical history
The collection of an accurate medical history is part of good clinical practice and is helpful in the identification of immuno-compromised
P.300

patients. However, whilst a medical history may provide useful information in respect of previous infectious diseases the clinician must be aware that it does not allow one to categorize patients into ‘high risk’ and ‘low risk’ from the viewpoint of infectivity to staff and other patients. In relation to prion diseases, current recommendations in the UK regarding those patients who are ‘confirmed’, ‘suspected’ or ‘at risk’ of CJD permit treatment in general dental practice, following routine re-processing of dental instruments, providing that optimal cleaning and sterilization procedures are used. However, guidelines relating to prion diseases are updated regularly as new information comes to light and dentists may wish to discuss these issues locally with their infection control team.
Fig. 30.4 The key elements of modern universal infection control policies.
Dental instrument decontamination
Decontamination of re-usable dental instruments is a keystone of safe dental practice. It includes several processes and is of such importance that it is covered in a separate section later in this chapter.
Use of disposables
Needles cannot be reliably cleaned and sterilized and must always be discarded into a sharps bin after use on a single patient. Similarly, a local anaesthetic cartridge must never be used for the treatment of more than one patient. Disposable items, such as plastic mouth rinse beakers, air-water syringe tips, saliva ejectors and impression trays, are generally recommended. Items sold by the manufacturer as single-use equipment must never be decontaminated by the operator and reused (see below).
Fig. 30.5 Graph illustrating the prevalence of blood contamination on dental surgery surfaces following periodontal treatment. Blood was detected by the Kastle–Meyer technique, a sensitive forensic test for haemoglobin. Adapted from McColl E. et al 1994; with permission from the British Dental Journal.
Decontamination of surgery surfaces
Surfaces around the dental chair become contaminated with blood and saliva during dental treatment (Fig. 30.5). Much of this contamination occurs through direct contact with hands and equipment, but aerosol fallout may also contribute. Surfaces of dental units must be impervious and able to resist common detergents and disinfectants, so that potentially infective material can be removed with ease. It is important that purchasers review the design of dental equipment prior to purchase, assess its cleanabil-ity and ensure that relevant information from the manufacturers is available and can be complied with.
There are two approaches to the prevention of cross-infection via contaminated surgery surfaces. Dental unit controls must be effectively cleaned between patients. Effective cleaning can only be achieved on uncluttered, well-designed and maintained surfaces. Cleaning is achieved by applying a detergent to the surface and physically wiping the area. If disinfection is deemed necessary at the end of a session a disinfectant solution may be used according to the manufacturer's instructions. A wide array of surface disinfectants is available commercially, including preparations based on alcohols, hypochlorite, oxidizing agents and quaternary ammonium compounds (Fig. 11.3). Some of these disinfectants are damaging to metals and are of limited use in dentistry. Current thinking is that emphasis should be placed on the need for thorough cleaning of surfaces with an appropriate detergent, rather than relying on the antimicrobial spectrum of particular disinfectants.
A second approach is used for poorly designed equipment that cannot be easily cleaned because of inaccessible areas or complex attachments. These difficult to clean areas, such as light and chair controls, may be protected with disposable impervious coverings, for example plastic film, which is changed between patients. On many modern dental chairs the hand-operated switches have been largely replaced by foot controls, thus reducing the number of areas of concern.
In addition to decontaminating switchgear, handles and work surfaces around the dental unit, all aspirators, drains and spittoons should be cleaned after every session according to the manufacturers' instructions. Commercially available systems based on non-foaming disinfectants and surfactants, which claim to break down any biofilm on these surfaces, are used widely for this purpose. Dental chairs are classified as medical devices and manufacturers must supply instructions on their appropriate decontamination between patients. It is prudent to review these instructions prior to purchase.
In the event of an overt spillage of blood or other body fluid, it should be soaked into an absorbent cloth and a disinfectant such
P.301

as hypochlorite (10,000 ppm available chlorine) applied. Alternatively, commercially available spillage granules may be employed.
Protective workwear
Dental staff should wear clinical jackets to protect outdoor clothes from contamination. All dental personnel with direct patient contact and those handling body fluids, tissues or objects contaminated with them must routinely wear operating gloves. A new pair of gloves must be worn for each patient. Eye protection should be worn by dentists and close support staff, together with a well-fitting surgical face mask that should be changed at least hourly. Waterproof disposable aprons should be used for manual washing of instruments and may also be considered where aerosols are generated during patient treatment.
Avoiding needlestick injuries
Occupationally acquired infections with hepatitis B and C viruses and with HIV have been' recorded following needlestick injuries and related sharps accidents (see p. 307). Needlestick injuries are relatively common among dental surgeons. Whilst some of these injuries are unavoidable, most are essentially preventable and great care must be taken when handling and disposing of all sharps.
Needles should never be re-sheathed after use, unless a safe re-sheathing device is used. Care must also be taken not to injure other staff, for example when sharp instruments are being passed between dentist and dental nurse. Unsheathed needles must never be left exposed where others may injure themselves. All contaminated sharp items must be discarded into a sharps box (see below) and staff must never put their hands into the opening of the box. Safer local anaesthetic delivery systems are now available, which have been engineered to reduce the risk of needlestick injury (Fig. 30.6) when used according to the manufacturer's instructions.
Immunization of staff
Hepatitis B infection is a serious occupational risk for health care workers. Immunization against HBV is, therefore, an essential element of protection for all members of the dental team who have contact with patients and with items contaminated with blood or saliva, for example dental impressions. Immunization against other infectious diseases such as tuberculosis (in the UK), tetanus and poliomyelitis is also recommended and non-pregnant female dental personnel of childbearing age should be protected against rubella (Chapter 9). The UK Department of Health has recently recommended that all health care workers who do not have natural immunity to varicella zoster virus should receive vaccination against this agent.
Fig. 30.6 A safety syringe designed for the delivery of local anaesthetic solution in dentistry. (a) Partially assembled - after removal of the plastic needle cover. The arrows show how the sleeve pushes left to secure the syringe barrel, and then right to completely cover the needle after use. The complete syringe barrel, needle and cartridge assembly is disposed of in the sharps box preventing injury; (b) The component parts - plunger, anaesthetic cartridge, and safety device unit in sterile packaging.
Fig. 30.7 The aerosols produced by modern dental equipment (left) can be largely controlled by the use of high volume aspiration (right).
Effective aspiration and ventilation
Some micro-organisms, for example respiratory tract viruses such as influenza virus and the bacterium Mycobacterium tuberculosis, are spread by the respiratory route. The copious aerosols produced by modern dental treatment (Fig. 30.7) therefore pose a threat.
P.302

Aerosols can be well controlled by the use of high volume aspiration (Fig. 30.7). Aspiration equipment must be properly cleaned, maintained and serviced and should be externally vented. Good surgery ventilation is also important if acceptable air quality is to be maintained. In addition, performing dental treatment under rubber dam reduces the number of organisms liberated into the atmosphere.
A related problem is microbial contamination of dental unit water lines. These lines supply water as a coolant to high-speed dental drills and ultrasonic sealers. Whilst the oral cavity is an important source of microbes in the resultant aerosols, the dental unit water lines also make a major contribution. The problem of contamination of dental unit water lines with micro-organisms has been recognized for more than 30 years, but has still not been solved. Biofilms (Fig. 21.12, p. 228) form in the fine-bore tubing of the dental unit with the result that the water delivered at the end of handpieces, ultrasonic sealers and air/water syringes may contain up to 105 colony forming units per millilitre. Whilst there is little evidence that this poses a public health problem among immunocom-petent patients and staff, there are possible risks for the medically compromised. Concerns have also been raised about the potential for Legionella spp. to colonize the water lines, with attendant risks to dental staff and patients. Whilst some recent progress has been made in the use of biofilm-stripping and disinfecting agents, ultimately this is an engineering problem for dental unit manufacturers. All water lines and air lines should be fitted with anti-retraction valves to help prevent contamination of the lines. It is recommended that handpieces with water sprays should be allowed to discharge water into a sink for 20—30 seconds after the treatment of each patient and that the tubing to handpieces with water sprays should be discharged for at least two minutes at the beginning of the day, to reduce overnight microbial accumulation, though these procedures do not solve the problem. Some chairs have a bottled water system, rather than being plumbed to the mains water, which may help to reduce microbial contamination if purified water is used. The design of some dental equipment requiring a water supply means that it is possible for contaminated water to be drawn back through the waterlines to the mains water supply (backflow). Interrupting the water supply to the surgery by a physical break (air gap) prevents the possibility of backflow and is a legal requirement in many countries.
Safe waste disposal
Dentists have a responsibility to ensure the safe disposal of all contaminated waste generated in the surgery, in accordance with relevant legislation. It must never be discarded through the domestic waste system and arrangements must be made with a local authority or private contractor for final collection and disposal. In the USA, regulated waste includes contaminated sharps, liquid blood and other body fluids, tissues, non-sharp solid waste that is saturated or caked with body fluid, and microbiological materials contaminated with body fluid.
All sharp items must be consigned to a rigid, puncture-resistant container, which should never be filled to more than two-thirds of its capacity. It must be securely closed and fastened before uplift for incineration. Soft waste contaminated with blood or saliva should be placed into sturdy, impervious, sealed bags and clearly labelled as infective waste.
Two aspects of waste disposal in dentistry pose particular problems. The first relates to local anaesthetic cartridges. Many practices dispose of used cartridges in the sharps box. However, it is not uncommon to be left at the end of a clinical procedure with a partly used cartridge. Local anaesthetic solution is a prescribed medicine and therefore regarded as special waste, which is subject to additional disposal controls and a further levy. Thus, if a local anaesthetic cartridge is fully discharged, it is not regarded as special waste and can be disposed of as clinical waste. If partially discharged local anaesthetic cartridges are disposed of via the sharps' container, the container must be disposed of as special waste.
The second waste disposal problem in dentistry is amalgam-filled extracted teeth, which should not be discarded via the sharps box, since amalgam must not be incinerated because of mercury release. These teeth should be disposed of with waste amalgam, but care should be taken, as the teeth will be contaminated with blood. Waste collection agencies often produce special containers for the disposal of amalgam-filled teeth.
Disinfecting laboratory items
The fabrication of dentures, crowns, bridges and orthodontic appliances entails a continual traffic of items between the dental surgery and the dental technology laboratory, with attendant risks for transmitting infection. On removal from the mouth, impressions or appliances should be rinsed under running water to remove saliva, blood and debris, immersed in a suitable disinfectant, rinsed and sent to the laboratory accompanied by a statement that the items have been disinfected. Whilst there have been concerns about the dimensional stability of impressions which have been soaked, this is not a major problem if appropriate combinations of dental materials and disinfectants are employed.
There is also a requirement for infection control procedures within the dental laboratory itself. One of the potential sources of infection for the dental technician and for transmission of infection between dental appliances is bacterial contamination of the pumice slurry used on polishing wheels at the finishing stage. This problem can be addressed by changing the pumice on a regular basis and adding a disinfectant to the slurry.
Effective training for staff
A written infection control policy must be available and procedures reviewed periodically. All dental staff should be aware of the procedures required to prevent the transmission of infection and should understand why they are necessary. The dental nurse is a key player, who performs many infection control procedures, and must be properly trained. It is paramount that all new staff members have a job description relating to their role in infection control and are fully trained in the necessary procedures prior to working in the surgery. Regular monitoring and documentation of these activities is essential.
P.303

Dental instrument decontamination
The steps involved in the ‘decontamination cycle’ are illustrated in Fig. 11.1, p. 118. Within the UK at present, there is a policy of centralizing and automating the decontamination of reusable medical devices, facilitating robust quality control and monitoring. However, there are major logistical problems with this approach in dentistry. The high patient throughput combined with the large number of instruments required for each patient, result in a very high volume of instruments being used (180
P.304

million per annum in Scotland alone). Nevertheless, it may be prudent to consider the option of centralized decontamination of dental instruments in particular clinical sites if appropriate facilities are readily available.
Fig. 30.8 Schematic layouts for local decontamination units. (a) Common layout in dental surgeries, where all decontamination activities are undertaken in the clinical area. (b) A more acceptable layout in which decontamination activities are undertaken outwith the patient area and there is a clear flow of instruments from dirty to clean to sterilized. The red arrows indicate instrument flow. PPE, personal protective equipment.
For most dental practices a policy of local decontamination is likely to continue. However, this in turn has required a reassessment of both the decontamination methods currently in use and the quality control procedures in place. One other issue that merits consideration is the location of the decontamination area(s) within dental practices. The ideal arrangement is to have a separate, dedicated decontamination room outwith the surgery (Fig. 30.8b). This room could serve several surgeries in a large practice. However, most practices undertake instrument decontamination within surgeries (Fig. 30.8a). The design of the facility must permit a flow of work which is one way, from dirty to clean, and incorporates dedicated, clearly identified, set-down areas to avoid contaminated devices being confused with cleaned and sterilized devices (Fig. 30.8b). In addition to the appropriate siting of equipment in the surgery, all staff must have documented training, a clear understanding of the potential risks of cross-contamination, and adhere strictly to agreed written protocols for instrument decontamination, sterilized product release and storage.
Instrument procurement
Instrument procurement is a key stage in the decontamination life cycle of any device. Close attention must be paid to the manufacturer's instructions. It is vital to ensure that existing protocols for decontamination in a surgery are compatible with these instructions prior to purchase; alternatively single use devices may be used. The practice should have a documented policy for the purchase of reusable devices, which includes the necessity to review the device manufacturer's instructions prior to purchase, a note of available decontamination capability and a documented specification for the device being purchased.
Under the Medical Devices Directive, it is a requirement for manufacturers to provide instructions on the techniques necessary for successful re-processing of devices. Standards for the format of these instructions are outlined in EN ISO 17664. Many items of dental equipment have an intricate design, necessitating disassembly prior to cleaning and sterilization. Others, such as matrix bands and endodontic files, may prove impossible to clean effectively and should be viewed as single-use devices.
Instrument cleaning
Dental instruments become heavily contaminated with body fluids and must be thoroughly cleaned, using a validated procedure, before sterilization. The methods used most frequently in dentistry are manual scrubbing and/or an ultrasonic bath. However, benchtop washer-disinfectors are likely to emerge as a significant development in dentistry in the future. Regardless of the cleaning method used, instruments must be visually inspected for residual debris and functionality before they are sterilized. This is a critical element of the decontamination cycle, which is not always given the priority it deserves in busy dental practices.
Manual cleaning
Manual cleaning should only be employed when required by the device manufacturer's instructions and when automated cleaning processes are not available. Manual cleaning is the least desirable cleaning method, but also the most common in dental practice.
Manual washing should be carried out in facilities, and using procedures, which ensure the safety of the operator, provide an effective and validated cleaning method, minimise the possibility of cross-contamination of devices being cleaned, minimize the possibility of contamination of devices with residual process chemicals and do not damage the devices being cleaned. If manual cleaning is used this will be undertaken either by immersion or non-immersion techniques, depending on the construction of the device. If non-immersion techniques are to be used then procedures must be taken to reduce the risk to personnel of splashing and aerosol generation. Devices must be cleaned in a separate sink, which is not used for any other purposes such as hand washing. Ideally separate sinks, one for washing and one for rinsing, should be available. If this is not possible, then temporal separation of the cleaning and rinsing processes can be achieved by draining and cleaning the sink used for cleaning, prior to rinsing devices.
The detergent should be specified by the manufacturer as suitable for the purpose of cleaning surgical instruments; dishwashing detergents and surgical hand scrubs should not be used. Detergeiit dilution and water temperature should be in accordance with the manufacturer's instructions. Water temperature is important, as protein starts to coagulate above 45°C, making subsequent removal more difficult. Devices should be washed under water, with the sharp end of the instrument held away from the body. Personal protective equipment, including gloves, protective eyewear and waterproof aprons must be worn, to protect against accidental injury and splashing. Cleaning aids, for example brushes, should be made of materials that will not damage the surfaces of instruments. Wire brushes or pot scourers will damage the surface of instruments and make subsequent cleaning more difficult. The cleaning aids should be single-use or, where practicable, subjected to thorough cleaning after use.
The device must be thoroughly rinsed with appropriate quality water to remove any excess detergent, and dried in accordance with the manufacturer's instructions. Where the mains supply is soft water of good quality, freshly drawn tap water may be used for rinsing. In hard water areas, or where the water is discoloured, the water should be purified, for example by de-ionization or reverse osmosis. In summary, manual cleaning is a potentially hazardous procedure for staff and quality control of the process is extremely difficult.
Ultrasonic cleaning
Small benchtop ultrasonic cleaners are used by many dental practices, often in conjunction with manual cleaning. These machines
P.305

must be validated and subjected to routine weekly testing. Foil ablation tests and test soil removal are appropriate measures of effectiveness. Factors to consider when purchasing an ultrasonic bath include whether the machine controls the process time and temperature, has a lid interlock, dispenser for known volumes of detergent and a chamber drain tap to allow the chamber to be emptied easily. The detergent chosen should be one specified by the manufacturer of the ultrasonic cleaner. The chamber solution should be changed at four hourly intervals and more often if it becomes heavily contaminated. The ultrasonic cleaner should be emptied, cleaned and left dry at the end of each day. Whilst ultrasonic cleaners represent an improvement over the use of manual cleaning, most ultrasonic cleaners are sited in surgeries and many staff complain of the noise.
If ultrasonic cleaners are to be used there should be a documented procedure outlining the testing requirements, loading procedure, choice of operating cycle time and temperature and choice of detergent. Staff should be trained in their operation and instructed not to put their hands in the chamber while the ultrasonic generator is active.
Benchtop washer-disinfectors
Washer-disinfectors have been employed in large central sterilization units for many years. However, they have not been a feature of instrument decontamination in dentistry. With the current focus on the importance of instrument cleaning in removal of prion protein, as well as other debris, washer-disinfectors are now being actively considered in dentistry. Small benchtop units, with shorter cycle times, are becoming available (Fig. 30.9) and should provide more robust cleaning than current methods, whilst exposing the dental nurses to less risk from sharps injuries.
Fig. 30.9 Photograph of a benchtop washer-disinfector.
Prior to purchase, users should be aware of the increased turnaround time for the supply of decontaminated instruments and the requirement for appropriate carriers in the washer-disinfector chamber. Machines should comply with recognized specifications such as EN ISO 15883. This should include facility for independent monitoring and recording of the process temperature, cycle in progress, failed cycle interlocks and a low-level detergent alarm/interlock. Attention should also be paid to the choice of detergent, since some have a high pH that can be corrosive to aluminium components. Each machine must be validated for its intended function and commissioned on installation.
For routine use the machine must be tested daily, weekly, quarterly and annually according to EN ISO 15883– Appropriate and documented staff training should be available together with documented procedures which outline loading procedure, choice of operating cycle, choice of detergent and daily and weekly testing regimes.
Dental instrument sterilization
Steam sterilization is the method of choice for dental instruments. There are very few items used in dentistry that cannot be auto-claved or, alternatively, are available as single-use devices. Dental practices routinely use benchtop steam sterilizers, typically running cycles that reach a temperature of 134–137°C for 3 minutes at 2.25 bar.
There are several different types of steam sterilizer cycle. (Fig. 30.10). Most dental practices utilize conventional benchtop steam sterilizers, with displacement of air by steam (Fig. 30.11). Since current UK guidance does not permit the processing of wrapped instruments in these autoclaves, dental instruments are autoclaved open on the shelves in the chamber, or in perforated metal trays. It is also important to ensure that a correct loading pattern is used to ensure free circulation of steam.
There is currently debate over whether or not dentists should convert to the use of vacuum-phase autoclaves. The advantages of vacuum autoclaves include the ability to package items prior to sterilization and the potentially enhanced efficacy of sterilization of dental handpieces, which have several tubes running the length of the device. Until recently, few benchtop vacuum autoclaves were commercially available, but several are now being offered by manufacturers and there is an ongoing development programme to improve ease of use and reliability. However, vacuum-phase autoclaves are significantly more complicated than conventional steam sterilizers, requiring more rigorous maintenance and testing, including a steam penetration test each day the autoclave is used. As described earlier for washer–disinfectors, introduction of vacuum-phase autoclaves to dental practice would have a significant impact on instrument flow and, potentially, patient throughput.
Regardless of which type of autoclave is being used, formal commissioning and validation on installation (Fig. 11.7, p. 122)
P.306

P.307

followed by regular testing and maintenance are essential. There is believed to be wide variation in the implementation and recording of these processes in dental practice. One illustration of this issue is the requirement for draining of the residual water from the autoclave chamber at the end of each day, which should then be cleaned and left open to dry overnight. A recent publication has identified high levels of bacteria and endotoxin in dental bench top autoclave reservoirs as a result of failure to observe these procedures.
Fig. 30.10 A summary of the different benchtop steam sterilizer cycles.
Fig. 30.11 Schematic diagram of a non-vacuum type benchtop steam sterilizer.
One item of dental equipment which is difficult to decontaminate is the dental handpiece. Handpieces are highly engineered and expensive items, which may deteriorate as a result of repeated auto-claving. Blood and saliva can enter the inside of a handpiece and potentially be expelled into the mouth of a second patient, therefore it is accepted that handpieces must be cleaned and autoclaved after each patient. The cleaning' phase is very important if sterilization is to be successful, but in view of the complexity of modern hand-pieces, it is not easy to achieve. Pre-sterilization cleaning machines which use an alcohol/disinfectant combination or a washing cycle have been described, but these are not compatible with all types of handpiece and have not been widely adopted. Most practices use a protocol which involves a combination of external cleaning of the handpiece with detergent and water followed by lubrication of the handpiece with pressurised oil until clean oil appears out of the chuck, a technique which has been shown to be effective in vitro. The handpiece would then be sterilized by autoclaving.
Instrument storage
As described earlier, since most dental practices use non-vacuum autoclaves, the instruments are not packaged prior to sterilization. Sterilized instruments must be stored in dry covered conditions and a wide range of storage methods is employed, ranging from racks in drawers to use of covered tray systems. The throughput of patients in most general practices is so high that commonly used instruments are rarely stored for more than a few hours following sterilization. For instruments that are used less frequently, such as extraction forceps and elevators, many practices transfer them aseptically after sterilization into pouches for longer-term storage.
Single patient use and disposable items
A number of devices used in dental treatment are described by the manufacturer as ‘single patient use’ or ‘disposable’. These are marked with the symbol shown in Fig. 30.12. Some items, such as local anaesthetic needles and cartridges, have been employed strictly as single use items in dentistry for many years. However, many other items used in dentistry can either be purchased as a reusable device or as a disposable. For example dental imptession trays may be made of metal and designed to be cleaned and sterilized, or made of plastic and designed to be disposable. It is the responsibility of the practice in these cases to make a decision on whether to opt for reusable or disposable items. If disposables are chosen, they must be discarded after use and never reused, a principle that has not been universally applied in the past. Some other items in dentistry, such as air/water syringe tips, are difficult to decontaminate effectively and can now be purchased as disposable items.
Fig. 30.12 The symbol which indicates that an item is marketed for ‘single use’ only. Under no circumstances must such items be decontaminated and reused.
Recent data on residual blood contamination of decontaminated Siqveland matrix bands has provided evidence that these bands should be changed between patients. Current research activity is focusing on the decontamination of endodontic files used in root canal therapy. Results indicate that the complex surface topography of these instruments makes it virtually impossible to remove debris from theit cutting surfaces after use and suggest that, despite the cost implications, these instruments should be viewed as single use, though not all manufacturers yet label them as such.
Occupationally acquired infections
The main concern of health care workers relates to the risk of infection with blood-borne viruses. Hepatitis B virus remains the major infectious occupational hazard for dentists and other health care workers. The relative risks of infection with HBV, HCV and HIV are summarized in Fig. 30.13. Hepatitis B virus is far more infectious than HIV, and it is fortunate that most health care workers respond to the hepatitis B vaccine, thereby gaining protection. Up to June 1999 there had been only 102 documented cases and 217 possible cases worldwide of occupationally acquired HIV infection in health care workers. Of these cases, 5 definite and 8 possible cases were in the UK. Fifty-five of the documented cases were repotted from the USA. None of the documented cases have involved dental staff.
Several recent studies suggest that the occupational risk of infection with hepatitis C virus is relatively low in dentistry.
P.308

However, well-documented seroconversions following needlestick accidents have been reported among health care workers and emphasize the importance of avoiding such injuries.
Fig. 30.13 The relative risks of infection with hepatitis B and C viruses and HIV following needlestick injuries from patients infected with the respective viruses. The risk of infection with hepatitis B virus depends on whether the source patient is a high-risk carrier (HBeAg positive). The minimum volume of blood to transmit HCV has not been quantified.
Fig. 30.14 Summary of the management of needlestick and related sharps accidents.
Fig. 30.15 The types of significant exposures to blood and body fluids relevant to transmission of blood-borne viruses in the health care setting.
Other infections may be occupationally acquired by dentists. Figure 13.15, p. 145 shows an herpetic whitlow contracted by a dentist from a patient with an oral herpes simplex virus infection. There is also a documented occupational risk of infection with respiratory tract viruses and, among many groups of health care workers, with Mycobacterium tuberculosis.
Management of sharps injuries
This is an important issue in the prevention of occupationally acquired infections with blood-borne viruses. Prevention of sharps injuries is a very important issue discussed above, but if such an injury occurs, the principles of management are summarized in Fig. 30.14. Immediate first aid involves cleaning the wound under running water, without scrubbing or manipulation, and the application of a waterproof dressing. After arranging completion of the patient's treatment, urgent medical advice should be sought. All such events should be officially recorded in an accident book.
It is essential that the injury be assessed to confirm that it is significant in relation to transmission of BBVs (Fig. 30.15). If it is significant, then consideration should be given to the status of the source patient in relation to BBV infection. Although the concept of approaching the source patient has been controversial,
P.309

ideally blood should also be collected from this individual. A universal approach to asking source patients to agree to BBV testing avoids the need to make difficult judgements, and normalizes the procedure. It is important that the exposed health care- worker does not perform this function, which should be delegated to an appropriately qualified third party. Discussion and counselling are obviously essential, but if consent is given, the blood should be screened for hepatitis markers and HIV antibody. Such information can be very reassuring to a health care worker who has sustained an injury, and can significantly inform management of the injured health care worker, for example in relation to passive immunization if the staff member is a vaccine non-responder, or with regard to HIV post-exposure prophylaxis (see below). However, no pressure should be exerted on the patient to donate the appropriate sample.
Ideally, blood should be taken at the time of the accident from the health care worker. If necessary, the titre of anti-HBs antibody can be measured. Residual serum is stored as a baseline sample so that it is available in the future for serological testing if necessary.
Immediate treatment for the health care worker may include passive immunization for a hepatitis B vaccine non-responder, or a vaccine booster for those whose anti-HBs antibody titre has waned. The administration of cocktails of prophylactic anti-retroviral drugs for those who have sustained a significant injury from a known HIV-positive patient is now recommended practice in both the UK and USA. This is known as post-exposure prophylaxis (PEP). Ideally the drugs should be administered within an hour of the injury, and a four week course completed. The anti-retroviral drugs can have significant side-effects however, often requiring time off work, and such treatment must be carefully supervised by medical staff with appropriate training and experience.
Fig. 30.16 Summary of the current (2004) UK guidance on exclusion from performing exposure-prone procedures (EPPs) by health care workers infected with blood-borne viruses.
There is no vaccine for prevention of HCV infection, nor is there any post-exposure prophylaxis. The recommended serological follow-up (see below) is, therefore, extremely important, so that infection may be diagnosed early and referral made for specialist care.
Follow-up serology is an essential element of the management of all sharps injuries and in the UK is recommended at 6, 12 and 24 weeks post-exposure. If a positive result is obtained, then the baseline blood sample should be tested to confirm that this is a documented occupational infection.
Health care workers infected with blood-borne viruses
Exposure-prone procedures (EPPs) are those in which there is a risk that injury to the worker may result in the exposure of the patient's open tissues to the blood of the worker. In the UK, certain categories of carriers of blood-borne viruses are excluded from undertaking EPPs (Fig. 30.16). Since the majority of dental treatment procedures are categorized as EPPs, this has major implications for dentists and dental hygienists. There is strong epidemiological evidence that health care workers who are high-risk carriers of hepatitis B virus (HBe-antigen positive) may transmit hepatitis B to patients if they undertake exposure-prone procedures. Transmission to patients from health care workers who are HBeAg negative carriers has been associated with viral loads of 104 genome equivalents per ml or greater. The current UK cut-off limit of 103 genome equivalents per ml (Fig. 30.16) therefore builds in a margin of safety. Apart from the case in which a Florida dentist with AIDS apparently transmitted HIV to several patients, there are only two other reports of HIV-infected
P.310

health care workers transmitting the virus to a patient. One involved an HIV-seropositive orthopaedic surgeon in France who apparently transmitted HIV to a patient during hip surgery in 1992. At the time, the surgeon was asymptomatic and unaware of his infection. In the third case, phylogenetic analyses indicated nurse-to-patient transmission of HIV, without evidence of exposure to blood. Thus, currently available data suggest that the risk of transmission of HIV to patients from HIV-infected health care workers is extremely low. Nevertheless, in the United Kingdom, health care workers who are known to be HIV seropositive are not permitted to undertake EPPs.
Key facts
  • A wide range of micro-organisms pose a potential cross infection hazard in the dental surgery.
  • There are many unrecognized carriers of pathogens in the community.
  • Modern infection control procedures are based on ‘standard precautions’, in which all patients are treated as potential carriers.
  • Cleaning is an essential prerequisite to effective sterilization of instruments.
  • The autoclave is the most appropriate method of sterilization for heat-stable dental instruments.
  • Disposable items are generally recommended, and needles and local anaesthetic cartridges must always be discarded between patients.
  • Contamination of surgery surfaces can be controlled by combinations of cleaning, disinfecting agents and use of surface barriers.
  • Protective workwear (gloves, eye protection and face mask) should be worn routinely by dental personnel.
  • Avoid needlestick and related sharps injuries.
  • Treat all sharps injuries promptly according to the local protocol.
  • Maintain staff vaccination schedules, especially against hepatitis B.
  • Use effective high volume aspiration to control aerosols.
  • Dispose of clinical waste safely.
  • Disinfect contaminated laboratory items before they leave clinical areas and prior to their return.
  • Ensure staff members are well trained in cross-infection cotitrol measures.
  • Hepatitis B is the most significant infectious occupational hazard for dentists.
  • The risk of infection with HIV following a needlestick injury from a known HIV-seropositive patient is between 0.2% and 0.3%.
In recent years there have been an increasing number of reported transmissions of hepatitis C virus from infected health care workers to patients. These have all been associated with category 3 EPPs (the most invasive) and none have been linked with dental treatment. However, UK regulations now restrict all health care workers who are HCV RNA positive from performing EPPs.
Further reading
Bagg J and Smith A (2004). Special issues in dentistry. In AP Fraise, PA Lambert and J-Y Maillard (eds) Russell, Hugo and Ayliffe's Principles and Practice of Disinfection, Preservation and Sterilization, 4th edn. Blackwell Scientific Publications, Oxford.
British Dental Association Advisory Service (2003). The Control of Cross Infection in Dentistry. Advice Sheet A12.
Cleveland JL and Cardo DM (2003). Occupational exposures to human immunodeficiency virus, hepatitis B virus, and hepatitis C virus: risk, prevention, and management. Dental Clinics of North America, 47, 681–96.
Collinge J (2004). Human prion diseases. In AJ Zuckerman.JE Banatvala, JR Pattison, P Griffiths, B Schoub (eds) Principles and Practice of Clinical Virology, 5th edn. Wiley, Chichester.
Eklund KJ (2003). Infection control. Dental Clinics of North America, 41, 697–708.
Kohn WG, Collins AS, Cleveland JL, Harte JA, Eklund KJ and Malvitz DM (2003). Guidelines for infection control in dental health-care settings - 2003. Morbidity and Mortality Weekly Reports, 52(RR17), 1–61.
McCarthy GM, Ssali CS, Bednarsh H, Jorge J, Wangrangsimakul K and Page-Shafer K (2002). Transmission of HIV in the dental clinic and elsewhere. Oral Diseases, 8 (Suppl 2), 126–35.
Roy KM, Kennedy C, Bagg J, Cameron S, Hunter I and Taylor M (2003). Hepatitis C infection among dental personnel in the West of Scotland, UK. Journal of Hospital Infection, 55, 73–6.
Smith, AJ, Bagg, J, Ironside JW, Will RG and Scully C (2003). Prions and the oral cavity. Journal of Dental Research, 82, 769–75.
Smith AJ, Cameron SO, Bagg J and Kennedy D (2001). Management of needlestick injuries in general dental practice. British Dental Journal, 190, 645–50.
UK Department of Health (2004). HIV post-exposure Prophylaxis. Guidance from the UK Chief Medical Officers' Group on AIDS. Department of Health, London, February.
US Public Health Service (2001). Updated US Public Health Service guidelines for the management of occupational exposures to HBV, HCV, and HIV and recommendations for post-exposure prophylaxis. Morbidity and Mortality Weekly Reports, 50 (RR11), 1–42.


> Back of Book > List of abbreviations
List of abbreviations
5-HT
5-hydroxytryptamine (also known as serotonin)
A
adenine
Ab
antibody
ADA
American Dental Association
ADP
adenosine diphosphate
AFB
acid-fast bacilli
AFLP
amplified fragment length polymorphism
Ag
antigen
AHA
American Heart Association
AIDS
acquired immune deficiency syndrome
APC
antigen-presenting cell
ARDRA
amplified rDNA restriction analysis
ARDS
adult respiratory distress syndrome
ASOT
antistreptolysin O titre
AUG
acute ulcerative gingivitis
AZT
azidothymidine
BANA
benzoyl-DL-arginine-naphthylamide
BBV
blood-borne virus
BCG
bacille Calmette–Guérin
BI
biological indicators (of sterility)
bp
base pair
BSE
bovine spongiform encephalopathy
C
cytosine
CDC
Centers for Disease Control and Prevention (USA)
CGD
chronic granulomatous disease
CJD
Creutzfeldt–Jakob disease
CMC
chronic mucocutaneous candidosis
CMV
cytomegalovirus
CNS
central nervous system
CSF
cerebrospinal fluid
DNA
deoxyribonucleic acid
DTH
delayed-type hypersensitivity
DTP
mixed vaccine containing diphtheria toxoid, tetanus toxoid, and pertussis vaccine (also known as DPT)
EA
early antigen
EB
elementary body
EBV
Epstein–Barr virus
EF-G
elongation factor-G
ELISA
enzyme-linked immunosorbent assay
EPP
exposure-prone procedure
ETEC
enterotoxigenic Escherichia coli
FTA(Abs)
fluorescent treponema antibody absorbed
G
guanine
GCF
gingival crevicular fluid
HAART
highly active anti-retroviral therapy
HAI
healthcare-acquired infection
HAT
hypoxanthine aminopterin and thymidine
HAV
hepatitis A virus
HBcAg
hepatitis B core antigen
HBeAg
hepatitis Be antigen (proteolytic cleavage product of HBcAg)
HBsAg
hepatitis B surface antigen
HBV
hepatitis B virus
HCV
hepatitis C virus
HDAg
hepatitis delta antigen
HDV
hepatitis D virus
HEV
hepatitis E virus
Hfr
high-frequency recombination
HGV
hepatitis G virus
HHV
human herpesvirus
HHV-6
human herpesvirus 6
HHV-7/8
human herpesvirus 7/8
HIV
human immunodeficiency virus
HPV
human papillomavirus
HSV
herpes simplex virus
HTLV
human T-lymphotropic virus (also known as human T-cell leukaemia virus)
ICAM
intercellular adhesion molecule
IFN
interferon
IL
interleukin
INH
isoniazid
IPS
intracellular polysaccharides
K
killer cells (not the same as NK cells)
kDa
kilodalton
KDO
keto-deoxy-octonic acid
LEE
locus of enterocyte effacement
LFA
lymphocyte functional antigen
LGL
large granular lymphocyte
LOS
lipo-oligosaccharide
LPS
lipopolysaccharide (endotoxin)
LT
(heat-) labile toxin
mAb
monoclonal antibody
MAC
membrane-attack complex
MALT
mucosa-associated lymphoid tissue
MBC
minimal bactericidal concentration
MDRTB
multiple drug-resistant (strains of) Mycobacterium tuberculosis
MHC
major histocompatibility complex
MIC
minimal inhibitory concentration
MMR
measles, mumps, rubella (vaccine)
mRNA
messenger RNA
MRSA
methicillin-resistant Staphylococcus aureus
NK
natural killer cells (not the same as K cells)
NNRTI
non-nucleoside reverse transcriptase inhibitor
NRTI
nucleoside reverse transcriptase inhibitor
NSU
non-specific urethritis
NTM
non-tuberculous mycobacteria
OM
outer membrane
OMPs
outer membrane proteins
PAE
post-antibiotic effect
PAGE
polyacrylamide gel electrophoresis
PAMP
pathogen-associated molecular patterns
PCR
polymerase chain reaction
PEP
post-exposure prophylaxis
PFGE
pulsed-field gel electrophoresis
PI
protease inhibitor
PMC
pseudomembranous candidosis
PPD
purified protein derivative
R-LPS
rough-form LPS (see also S-LPS)
RAPD
randomly amplified polymorphic DNA
RB
reticulate body
rDNA
DNA coding for rRNA
RFLP
restriction fragment length polymorphism
RNA
ribonucleic acid
rRNA
ribosomal RNA
RSV
respiratory syncytial virus
RT
reverse transcription
S-LPS
smooth-form LPS (i.e. normal configuration of LPS)
SAL
sterility assurance level
SARS
severe acute respiratory syndrome
SARSCoV
severe acute respiratory syndrome associated coronavirus
SCID
severe combined immunodeficiency
SIRS
systemic inflammatory response syndrome
ST
(heat-) stable toxin
STD
sexually transmitted disease
T
thymine
TB
tuberculosis
TCR
T-cell receptor
TH
T-helper cell
TLR
toll-like receptor
TNF
tumour necrosis factor
TPHA
Treponema pallidum haemagglutination
TSE
transmissible spongiform encephalopathies
TSST
toxic shock syndrome toxin
UTI
urinary tract infection
VCA
viral capsid antigen
vCJD
variant Creutzfeldt-Jakob disease
VDRL
Venereal Disease Reference Laboratory
VRE
vancomycin-resistant enterococci
VZIG
varicella zoster immune globulin
VZV
varicella zoster virus
WHO
World Health Organization


> Back of Book > Glossary
Glossary
Abscess A
localized collection of pus in tissues.
Acidogenic
Produces acid.
Aciduric
Resistant to the effects of acid.
Acquired immunodeficiency syndrome (AIDS)
The final stage of a disease caused by the human immunodeficiency virus, which impairs the ability of the body to produce a specific immune response.
Active immunization
The use of a vaccine to prevent a specific disease in a person.
Acute exacerbation
A sudden increase in the severity of a disease marked by greater intensity of the patient's signs and symptoms.
Acute glomerulonephritis
Inflammation of the kidneys usually due to the deposition of immune complexes in the glomeruli.
Acute inflammatory response
A non-specific defence that is the body's response to tissue injury, characterized by redness, heat, swelling and pain.
Acute otitis media
Acute infection and inflammation of the middle ear.
Acute-phase proteins
Proteins which increase in concentration in body fluids after injury or infection and reduce tissue damage.
Acute ulcerative gingivitis
An anaerobic infection characterized by necrotic ulcers at the tips of the gingival papillae, and the predominance of leucocytes, spirochaetes and fusiform bacilli in Gram-stained films of the related interdental plaque.
Adenine
A purine base that pairs with thymine in DNA and uracil in RNA.
Adenosine triphosphate (ATP)
An enzyme of the hydrolase class that is present in all cells and catalyses the hydrolysis of ATP to ADP (adenosine diphosphate). ATP is used to store energy in the form of high energy phosphate and to drive metabolic reactions.
Adherence
The attachment of micro-organisms to host tissues or other surfaces.
Adhesion molecules
Cell-surface molecules that enhance intercellular interactions.
Adhesin A
substance or structure on the surface of micro-organisms that enables them to attach to cell surfaces.
Adjuvant
A substance that enhances the immune response to an antigen.
ADP-Ribosylating bipartite toxin
A bacterial exotoxin which consists of an active unit A, and a binding unit B. The active unit effectively blocks protein synthesis by ribosomes in host cells. An example is diphtheria toxin.
Adsorption
(1) The adhesion of molecules to a surface, forming a thin layer at the surface of a solid or liquid. (2) The initial stage in viral replication when a virus binds to the outer surface of a host cell.
Aerobe, obligate
An organism that can only grow in the presence of oxygen.
Aerosol
Liquid and/or particulate matter dispersed in air in the form of a mist e.g. that produced by the respiratory tract during speech, coughing and sneezing.
Aetiology
The study of the cause and origin of a disease.
Agammaglobulinaemia
A primary immunodeficiency disease characterized by a lack of antibodies.
Agar plate
A sterile, solid culture medium based on agar, a polysaccharide derived from seaweed, and contained in a petri dish for growing bacteria or fungi.
Agglutination
The clumping of particles due to their cross-linking by specific antibodies.
Agranulocytosis
Absence of white blood cell production in the bone marrow.
AIDS
See Acquired Immunodeficiency Syndrome
Allergic contact dermatitis (eczema)
A delayed-type hypersenstitivity reaction that affects the skin.
Alternate pathway
A pathway for the activation of the complement system initiated by polysaccharides present on the surface of certain micro-organisms.
Alpha-haemolytic
A partial lysis of erythrocytes by bacteria growing on blood agar plates, producing a green zone around colonies.
Alveolus
Microscopic air sac in the lung.
Aminoglycosides
A group of antibiotics containing amino sugars.
Anaerobe, obligate
An organism that can only grow in the absence of oxygen.
Analogue
A compound which may be considered to be derived from another due to the substitution of a small part of the original compound by another chemical group.
Anaphylatoxins
Substances usually released during complement activation, which bind to mast cells, basophils and platelets, triggering the release of histamine and other inflammatory mediators.
Anaphylaxis
An acute, immediate, severe and systemic Type I antibody-mediated hypersensitivity reaction which results in vasodilation and contraction of smooth muscle.
Anorexia
Lack or loss of appetite, resulting in the inability to eat.
Anthrax
A zoonosis caused by Bacillus anthracis that is characterized by cutaneous, respiratory or intestinal disease.
Antibacterial agent
A compound that can kill bacteria or inhibit their growth.
Antibiotic
A chemical substance produced naturally by a fungus or bacterium that inhibits the growth of other micro-organisms.
Antibiotic associated colitis (Pseudomembranous colitis)
An infection thought to result from a disturbance of the normal microflora of the colon by antibiotics and caused by toxins produced by Clostridium difficile in the intestine.
Antibiotic resistance
The intrinsic or acquired resistance of microorganisms to the inhibitory or lethal effect of an antibiotic.
Antibody (immunoglobulin)
A protein found in blood and other body fluids that is secreted by plasma cells in response to an antigen, and which is capable of binding specifically with that antigen.
Antibody titre
A measure of the concentration of antibody in a person's blood or other body fluid, commonly expressed as the highest dilution of the sample which gives a positive serological reaction.
Anticomplementary
Any substance, other than the specific combination of antibody with antigen, which brings about complement-fixation.
Antifungal agent
A compound that can kill or inhibit the growth of fungi.
Antigen (Immunogen)
A foreign substance which, when introduced into the body, activates the acquired immune system and induces an immune response.
Antigen-binding fragments (Fab)
The end of the antibody molecule comprising the two arms responsible for binding of antigen.
Antigen-binding sites
The sites on an antibody molecule where binding to antigen occurs.
Antigen presenting cell
Dendritic cells, macrophages or other cells that engulf or already express an antigen and then present fragments bound to either MHC I or MHC II molecules on their surface to T cells, to activate them.
Antigenic determinant
See Epitope.
Antigenic drift
A term used for repeated, minor mutations in the genes that code for the antigen of a micro-organism.
Antigenic mimicry
Presence of normal, non-immunogenic host factors on the surface of a micro-organism masking its foreignness.
Antigenic shift
A major change in antigenic specificity due to a recombination of genes that occurs in certain species, strains or types of micro-organisms e.g. influenza virus.
Antimicrobial agent
Any compound that kills or inhibits microorganisms. It may be synthetic or naturally occurring.
Antipyretic
A drug used to reduce fever.
Antiseptic
A chemical agent used on living tissue to kill or remove micro-organisms without damaging the tissue.
Antistreptolysin O
An antibody directed against streptolysin O, which can be assayed and used as an indicator of recent infection with Streptococcus pyogenes.
Aortic aneurysm
A localized dilatation of the wall of the aorta caused by atherosclerosis, hypertension, or less frequently, syphilis.
Apical foramen
The hole in the end of the root of a tooth through which nerves and blood vessels pass to supply the dental pulp and dentine.
Apoptosis
A form of programmed cell death involved in the natural regulation of cell numbers in tissues.
Approximal
Surfaces between adjacent teeth.
Arachnoid
The middle of three membranes (meninges) that cover the brain and spinal cord.
Archaea (formerly Archaebacteria)
Primitive, bacteria-like organisms; to date non-pathogenic and often found in extreme environments. A third cell type, neither prokaryotic nor eukaryotic.
Arthropod vector
A member of the phylum Arthropoda, (spiders, mites, ticks and insects) that carries an infectious agent from one host to another.
Arthrospores
Spores resulting from hyphal fragmentation in fungi.
Aschoff node
Characteristic heart lesion in acute rheumatic fever, which consists of a central area of fibrinoid degeneration surrounded by lymphocytes, plasma cells and large basophilic cells.
Aseptic meningitis
A general term used for any form of meningitis, especially viral meningitis, where micro-organisms are not isolated by routine bacteriological culture.
Aseptic technique
Procedures used to minimize the transfer of micro-organisms.
Asexual reproduction
Reproduction that does not involve cells of different mating strains.
Aspirate
Fluid withdrawn from the body with a suction device e.g. a needle attached to a syringe.
Aspiration
Removing fluids and solids from body cavities by means of a syringe or similar apparatus.
Asthma
A respiratory disorder characterized by recurring episodes of difficulty in breathing (dyspnoea), wheezing on expiration and coughing with mucoid bronchial secretions.
Astrocyte
Connective tissue cell of the central nervous system.
Asymptomatic carrier
A healthy individual who harbours a pathogenic micro-organism over a period of time without exhibiting any of the usual signs or symptoms of disease.
Asymptomatic infection
Infection of an individual by a pathogen in the absence of symptoms.
Athlete's foot (Tinea pedis)
A fungal infection of the skin of the foot caused by Trichophyton spp.
Atherosclerosis
Thickening of the inner coat of arteries by deposition of cholesterol and other substances.
Atopic allergies
Type I hypersensitivity reactions in susceptible individuals following exposure to environmental allergens.
Attenuation
Any process that substantially reduces or eliminates the disease-producing ability of a micro-organism, while still keeping it alive.
Atrophic
Reduction in the size of an organ or tissue due to a reduction in the size of individual cells.
Atypical pneumonia
Pneumonia caused by unusual micro-organisms, and usually with a patchy distribution in the lung.
Autoantibody
An antibody produced against one's own tissue.
Autoclave
Equipment used for sterilization of instruments and other medical equipment by steam under pressure.
Autoimmune disease
Tissue damage and disease due to the presence of antibodies produced against the host's own tissues.
Autolysis
Digestion of cellular components by the host's own hydrolytic enzymes.
Autoradiography
Exposure of a gel or blot to radiographic film to identify the position of a radioactive probe.
Avascular
Absence of blood vessels or blood supply.
Axial filament
A bundle of flagellum-like structures that form part of the motility mechanism of spirochaetes.
Axons, peripheral nerve
The extension of a neuron that conducts nerve impulses.
B lymphocyte
A cell which is a major component of the humoral immune system, giving rise to antibody-producing plasma cells when stimulated by antigen.
Bacillus
A rod-shaped bacterium.
Bacteraemia
The presence of bacteria in the bloodstream.
Bacterial chromosome
Structure which contains the genetic material of a bacterial cell that is usually in the form of a double helix of DNA, arranged in a super-coiled, circular structure.
Bacterial envelope
The layered covering that surrounds and protects the cytoplasm of a bacterial cell.
Bactericidal
Able to kill bacteria.
Bacteriostatic
Able to inhibit bacterial growth.
Bacteriocin
Protein produced by one bacterium that kills another of the same or other species.
Bacteriuria
Bacteria in the urine.
Balanitis
Inflammation of the glans penis, usually due to infection.
Balanoposthitis
Non-specific inflammation of the glans penis and prepuce.
Basilar, skull fracture
A fracture of one of the bones forming the base of the skull.
Basophil
A polymorphonuclear white blood cell, which contains granules of histamine and other inflammatory mediators.
Batch culture
The common form of culture in which a fixed volume of liquid medium is inoculated with micro-organisms and incubated for an appropriate period of time; the organisms are exposed to a continually changing environment.
BCG vaccine
(Bacillus of Calmette and Guérin) A live attenuated strain of Mycobacterium bovis used to provide immunity to tuberculosis.
Benign tumour
A tumour possessing the features of neoplasia, but which is usually harmless and does not invade tissues or spread to other sites via blood vessels and lymphatics.
Beta-haemolytic
Complete lysis of erythrocytes by bacteria growing on blood agar, producing a clear zone around the colonies.
Beta-lactamase
An enzyme produced by bacteria that are resistant to many antibiotics containing a β-lactam ring.
Binary fission
The process of reproduction that involves one cell splitting into two identical daughter cells.
Bioavailability
The degree of activity or amount of an administered drug or other substance that is functionally available in the target tissue.
Biofilm
A thin layer of micro-organisms adhering to the surface of an organic or inorganic structure (substratum), together with the polymers that they secrete.
Blood agar
A nutrient agar culture medium to which defibrinated horse or sheep blood is added.
Blood-brain barrier
Functional barrier preventing passage of large molecules to the brain tissue.
Blood culture
A culture of a blood sample performed in the investigation of a patient with fever or other manifestations of systemic infection.
Bone marrow
The site of production and development of blood cells, situated within certain bones.
Botulism
A disease caused by the neurotoxin of Clostridium botulinum, acquired by consumption of contaminated food.
Brawny
Thickened with a darkened colour e.g. description of skin over a swelling.
Broad spectrum antimicrobial agent
A chemical which is active against a number of different micro-organisms.
Broth, nutrient
A general purpose, fluid culture medium used to grow a wide range of micro-organisms.
Bronchiectasis
Pathological dilatation of terminal bronchi in lung.
Bronchitis
Inflammation of lung bronchi, usually due to infection.
Bronchopneumonia
A diffuse, patchy inflammation of the lungs, with numerous, small discrete areas of consolidation occurring throughout the lungs but concentrated mainly at the bases; usually caused by micro-organisms.
Brucellosis
A systemic zoonosis caused by the bacteria Brucella melitensis, B. abortus and B. suis.
Budding
A process by which a virus becomes coated with part of the host-cell membrane during its release from the host; this forms the viral envelope.
Buffering capacity
The extent to which a buffer (i.e. a chemical system that prevents change in the concentration of another chemical substance), is effective. Usually relates to pH.
Bulla
An air- or fluid-filled bubble occurring in the skin, mucosa or lung, usually more than 0.5 cm in diameter.
Burkitt's lymphoma (lymphoblastic lymphoma)
An aggressive, malignant neoplasm of lymphocytes that forms lesions in the jaw and abdomen, typically of children previously infected with the Epstein-Barr Virus in areas where malaria is endemic.
Cachexia
Severe weight loss and listlessness produced by serious disease, e.g. cancer, tuberculosis or prolonged starvation.
Calculus
An abnormal stone-like concretion that forms in certain parts of the body, e.g. urinary system, gall bladder and salivary gland ducts (see also Dental calculus).
Campylobacteriosis
A gastrointestinal infection caused by Campylobacter species.
Candidosis (Candidiasis or Thrush)
A superficial fungal infection of mucous membranes caused by Candida species.
Cannula
A narrow tube for removing fluid from the body, or a breathing tube inserted into the windpipe (trachea) after tracheotomy.
Capillary permeability
The ability of chemicals and some cells to pass through the wall of the small blood vessels that connect arteries and venules.
Capnophilia
The ability to grow maximally in the presence of increased levels of carbon dioxide.
Capsid
The external protein coat surrounding viral nucleic acid.
Capsomere
One of the protein units that make up the viral capsid.
Capsule (Glycocalyx or Slime layer)
A protective outer layer present in some bacteria and usually composed of polysaccharide or polyamino acids.
Carbuncle
A large abscess or multiple abscesses that form around hair follicles, and extend deep into the subcutaneous tissues; usually caused by Staphylococcus aureus.
Carcinoma
A malignant tumour of epithelial tissue.
Carcinogen
A substance that encourages the development and growth of a cancer.
Cariogenicity
Dental caries-inducing.
Carrier
(see Asymptomatic carrier).
CD4 cell
See TH2 cells.
CD8 cell
See TC cells.
Caseation necrosis
The characteristic, cheesy, crumbly (friable), amorphous, dead material in the centre of a tuberculosis lesion.
Catheter, intravenous
A tube for admitting or removing liquids from the bloodstream.
Cavernous sinus
One of a pair of irregularly shaped, bilateral venous channels between the sphenoid bone of the skull and the dura mater.
Cell-mediated immunity (Cellular immunity)
An immune response in which T lymphocytes act directly against target cells, release chemicals that enhance inflammation, or activate other defence cells to cause destruction of the target cells.
Cell membrane
See Cytoplasmic membrane.
Cell wall
The outer layer of bacteria and most algal, plant and fungal cells. It is rigid and provides shape and structural support for the cell.
Cellulitis
A painful, serious, spreading infection of subcutaneous tissue, usually caused by Streptococcus pyogenes.
Cerebrospinal fluid
The fluid that circulates in the space between the inner two meningeal membranes of the brain and spinal cord.
Cervical lymphadenitis
Enlarged lymph nodes in the neck due to inflammation.
Chancre
An infectious, painless, hard-based ulcer found in the primary stage of syphilis.
Chemoprophylaxis
The use of antimicrobial agents to prevent infection.
Chemotaxis
The attraction of phagocytes to sites of damaged tissue or of microbial invasion due to chemicals released at the site.
Chemotherapy
The treatment of an illness or infection with a chemical substance.
Chickenpox
A highly infectious disease caused by varicella zoster virus and characterized by distinctive skin lesions.
Chlamydiae
Very small bacteria, which have a complex life cycle and can only reproduce inside living cells.
Cholera
An acute and profuse diarrhoeal disease caused by Vibrio cholerae.
Choroid plexus
Vascular invagination into the cerebral ventricles, which produces the cerebrospinal fluid.
Chromogenic
Producing a pigment or colour.
Chromosome
A structure consisting of DNA that is the location of genes.
Chronic carrier
An individual with an infectious disease which is long-standing, and who is capable of transmitting the causative agent to others.
Chronic granulomatous
An indefinite term applied to nodular inflammatory lesions, that are persistent and long-standing usually small, firm and often containing lymphocytes and grouped mononuclear phagocytes.
Cilia
Thin, hair-like outgrowths from the surface of many types of eukaryotic cells capable of whip-like beating movements. In freeliving unicells this produces motility; in stationary cells e.g. the respiratory epithelium, it produces a flow of material over the cell surface.
Cirrhosis
A disease of the liver characterized by reduced liver function and the replacement of liver cells (hepatocytes) with connective tissue.
Classical pathway
A pathway for the activation of complement proteins initiated by antigen-antibody complexes.
Climax community
A stable, complex and dynamic mixture of microbial species that is formed over time by the process of microbial succession.
Clone
(1) One of a group of genetically identical cells, organisms or plants derived by vegetative reproduction from a single parent. (2) A DNA population derived from a single hybrid DNA molecule by replication in a eukaryotic or bacterial cell host.
Cloning
The production of many identical copies of a specific DNA fragment.
Coaggregation
The attachment of a microbial cell to a similar or different pre-attached micro-organism by specific molecular interactions.
Coccus
A spherical bacterium.
Codons
The three nucleotides in a strand of messenger RNA that encode an amino acid, or a protein chain termination.
Cohort study (Longitudinal, Follow-up, Prospective)
An epidemiological study that examines defined changes in health and disease in a large population, on a number of occasions, over a prolonged time period.
Co-infection
Simultaneous infection of the host by two or more infectious agents.
Collagenase
A microbial enzyme that breaks down tissue collagen.
Colitis
Inflammation of the colon.
Colonial appearance
Features of a colony which tend to be stable within a given bacterial species e.g. colour, elevation, edge and texture.
Colonization
The means by which micro-organisms live and reproduce on the human body without causing disease.
Colonization resistance
The ability of the normal microflora of a particular site to prevent colonization by other species.
Colony
A discrete, compact mass of microbial cells, usually derived from a single cell, which forms on a solid culture medium and is visible by eye or microscopically.
Combined vaccines
A number of vaccines for protection against different infections manufactured in a form that can be administered in a single dose.
Commensalism
An association between two organisms in which one benefits without harming the other.
Commissure, angle of mouth
The corners of the mouth where the upper and lower lips join.
Competitive inhibition
Growth inhibition between micro-organisms due to competition for growth-limiting nutrients.
Complement
A complex system of at least 20 proteins in the blood in an inactive state that, when activated, are involved in both the innate and acquired immune responses.
Complement activation
The process of rendering the complement system functional, either by the classical or alternate pathways.
Congenital infection
An infection of the foetus that occurs in utero, and is present at birth.
Conjugation
The transfer of genetic material from one bacterium to another by means of sex pili.
Conjugate vaccines
A vaccine prepared by combining the desired antigen with another protein.
Consolidation, lung
The displacement of air from lung alveoli by acute inflammatory cells and exudate in large areas of the lungs, usually due to microbial infection.
Contact transmission
Spread of a pathogen from one host to another by direct contact.
Continuous culture
The process of growing and harvesting microorganisms in such a way that optimal growth conditions are maintained.
Convalescent carrier
An individual who continues to harbour a pathogenic micro-organism after apparently recovering from a clinical infection caused by the organism.
Convalescent phase serum
A serum sample removed from a patient following recovery from an infection.
Convulsion
A sudden, violent, involuntary contraction involving a group of muscles.
Cortical bone
The outer layer of bone.
Covalent bond
A chemical bond between two atoms or radicals formed by the sharing of a pair (single bond), two pairs (double bond) or three pairs of electrons (triple bonds).
Creutzfeldt-Jakob Disease
A disease caused by prions, characterized by fatal degeneration of brain tissue.
Cross-infection
The various processes by which micro-organisms are spread from one individual to another, either directly or indirectly.
Cross-reacting antibody
An antibody that is able to combine with an antigen which is not identical to the one that elicited the antibody reaction (non-homologous antigen).
Cross-sectional study (Disease frequency study, Prevalence study)
An epidemiologic study that examines the relationship between diseases (or other health related characteristics) and other variables of interest, as they exist in a defined population, at one particular time.
Croup
Inflammation of the larynx and trachea, characterized by a harsh whistling sound (stridor), hoarseness and a resonant cough.
Cryotherapy
The destruction of diseased tissue by extreme cold.
Cryptococcosis
Lung or meningeal infection caused by Cryptococcus neoformans.
Culture medium
A preparation of nutrient material for the growth of micro-organisms.
Cyanobacteria
A group of photosynthetic bacteria, formerly called blue-green algae.
Cyanosis
Blue colour of skin caused by lack of oxygen.
Cystic fibrosis
Congenital disease of secretory glands associated with sticky mucus and chronic respiratory infections.
Cytokines
A group of soluble proteins (including lymphokines and interferons) released by cells which regulate the activity of other cells involved in body defences.
Cytomegalovirus
A herpes virus that can infect the salivary glands and may cause degeneration of the central nervous system in the new born.
Cytopathic effects
The microscopically observable changes to a cell caused by virus infection or intoxication of the cell.
Cytoplasmic membrane (Cell membrane, Plasma membrane)
The membrane containing the cytoplasm of the cell.
Cytotoxic drug
A substance used therapeutically to kill cancer cells.
Cytotoxic hypersensitivity (Type II hypersensitivity)
Destruction of host or foreign cells by the binding of antibodies (IgG or IgM) to antigens on the surface of a cell, followed by complement activation and cell lysis.
Cytotoxic T
Cell A type of T lymphocyte which directly kills infected cells that display microbial antigens on their surface.
Cytotoxin
A substance that damages or kills cells.
Dane particle
The complete infectious virus particle of hepatitis B virus.
Dark-ground microscopy
A type of compound light microscopy, using a special condenser, so that objects in the specimen appear bright against a black background.
Debridement
Removal of necrotic tissues from a wound.
Decline phase
The stage in the bacterial growth curve when bacteria die and the numbers of viable organisms decline.
Defective virus
A virus that lacks one or more functioning genes required for replication.
Dehiscence
Breaking open, e.g. of a surgically repaired wound.
Delayed type hypersensitivity (Cell-mediated hypersensitivity or type IV hypersensitivity)
Hypersensitivity reactions that are mediated by antigen-sensitized T cells and take a day or more to appear after the second introduction of antigen.
Dementia
A pervasive decline in a number of mental functions resulting in the loss of personal and social independence in a previously competent individual.
Demineralization
Dissolution of a calcified tissue (e.g. bone and enamel), usually by acid.
Dendritic cells
A type of antigen-presenting cell present in secondary lymphoid tissue, which expresses high levels of MHC-I and -II molecules.
Dendritic keratosis
A serious infection of the cornea of the eye by herpes simplex virus, characterized by ulceration which resembles the branches of a tree.
Dendrogram
A diagram with branches indicating the relationships of items in a classification.
De novo
From the beginning.
Dental calculus
A deposit of calcium salts in an organic matrix attached to the tooth surface.
Dental caries
Localized dissolution of the crown or root of a tooth resulting from acid production during the microbial breakdown of dietary carbohydrates.
Dental plaque
A tenacious deposit on the tooth surface comprising bacteria, their extracellular products and polymers of dietary carbohydrates.
Dental pulp
The vascular, connective and nervous tissue found at the core of a tooth.
Dento-alveolar abscess
A collection of pus in the tissues related to the teeth and supporting bone.
Depapillation, tongue
Loss of papillae from the dorsal surface of the tongue.
Deoxyribose
A pentose sugar, which is part of the DNA molecule.
Dermatome
The area of skin supplied with an afferent nerve fibre by a single cranial or posterior spinal ganglion.
Dermatophyte
A group of fungi that cause superficial infections affecting the skin, hair or nails.
Desquamation
Loss of surface epithelial cells.
Dextrans
Polymers of D-glucose.
Diabetes mellitus
A disease of disordered metabolism due to a relative or absolute deficiency in the hormone insulin, which if untreated leads to a range of diseases involving the cardiovascular, and renal systems.
Dialysis shunt
A device that connects arterial and venous cannulas in the arm or leg, in the filtration and detoxification of blood in patients with severe kidney disease.
Differentiation
A change by which cells that were generalized and homogenous become specialized and heterogenous.
Dimer
A compound consisting of two unit parts.
Diphtheria
An acute infection of the upper respiratory tract caused by toxin-producing strains of Conyebacterium diphtheriae.
Disc diffusion
The release of a chemical into an agar medium from an absorbent paper disc applied to the surface of the medium.
Discharge
A release of fluid from the body.
Disinfectant
A chemical substance normally used for killing microorganisms on inanimate objects.
Disinfection
The destruction, removal or reduction in numbers of harmful micro-organisms to a clinically acceptable level on inanimate materials.
Dip-slide kit
A device for enumerating the number of microorganisms (usually bacteria) in fluids.
Disseminated infection
An infection that spreads throughout the body.
Disseminated intravascular coagulation
The non-specific activation of blood coagulation mechanisms by endotoxin, resulting in the blockage of small vessels by thrombi in a variety of organs.
Disulphide bridge
The covalent bond formed between two sulphur atoms, particularly that formed in peptides and proteins between two sulphydryl groups of two cysteine residues.
Divalent
Capable of combining with two atoms of hydrogen or their equivalent. Also having an oxidation state of two.
DNA (deoxyribonucleic acid)
The molecule which carries the genetic code in the form of genes.
DNA hybridization
A technique for assessing the extent of sequence homology (similarity) between single strands of deoxyribonucleic acid.
DNA polymerase
An enzyme that catalyses the synthesis of DNA from the deoxyribonucleoside triphosphates, using either single- or double-stranded DNA as a template.
DNA probe
A substance, frequently labelled with radioactive isotopes, that is used to identify or isolate a gene.
DNA sequencing
Laboratory methods to identify the order of nucleotides in a polynucleotide strand.
Dormancy
Alive but not active or growing.
Dorsal root ganglion
A group of nerve cell bodies related to the posterior root of each spinal segmental nerve.
Down's syndrome
A congenital disorder (presence of an extra chromosome 21) characterized by varying degrees of mental retardation and developmental defects which result in a number of clinical signs.
Droplet transmission
The spread of infectious agents by inhalation of small liquid droplets suspended in the air, following their production in the respiratory tract, or by other means e.g. ultrasonic scalers.
Dry heat sterilization
A method of sterilization using dry heat at 160°C for 60 minutes.
Duct stricture
An abnormal, temporary or permanent narrowing of the lumen of the fine tube through which material is secreted from a gland.
Dura mater
The outer and most fibrous of the three membranes surrounding the brain and spinal cord.
Dysaesthesia
Impaired sensation.
Dysentry
Severe diarrhoea characterized by blood and pus in the stools.
Dysphagia
Difficulty in swallowing.
Dysphasia
An impairment of speech, usually as a result of injury to the cerebral cortex.
Dysplasia
Abnormal development or growth of a cell, tissue or organ.
Dysuria
Difficult or painful passing of urine.
Eclipse phase
A stage in viral replication when no viral particles are detectable, the virus has been uncoated, and new viral nucleic acid and structural proteins are being produced.
Ecological niche
The functional position of an organism in its environment, comprising the living place, periods of time during which it is active there and the resources it obtains there.
Ecology
The study of the relationship between organisms and their environment.
Ecosystem
System of interrelated organisms and non-living components in a particular environment.
Eczema
An acute or chronic inflammatory reaction in the skin, usually of allergic aetiology.
Edentulous
Having no teeth.
Eh
See Redox potential.
Electrocautery
The destruction of tissue by heat generated via an electric current.
Electron micrograph
A photograph of a specimen taken through an electron microscope.
Electron transport chain
A general term for a series of electron carrier molecules, as found in mitochondria, that bind reversibly to electrons at different energy levels.
Electron-transport phosphorylation
Formation of ATP by the ATP synthase that is coupled to the electron transport chain derived electrochemical gradient.
Electrostatic forces
Pertaining to electrical charges that are not in motion.
ELISA (enzyme linked immunosorbent assay).
A standard method of detecting antibodies to a wide range of microbial pathogens, particularly in virus serology.
Embolism
The impaction in some part of the vascular system of undissolved material brought there by the bloodstream.
Empirical therapy
Therapy (usually drugs e.g. antibiotics) prescribed without the benefit of laboratory tests, and relying on the experience of the clinician alone.
Encephalitis
Infection and inflammation of the brain.
Endemic disease
A disease that occurs at regular intervals in a given population.
Endocarditis
Inflammation of the internal membrane lining the heart.
Endocytosis
The entry of material into a cell by the inavgination (pushing inwards) of the plasma membrane, which forms an intracellular vesicle enclosing the material.
Endocrinopathies
Diseases caused by imperfect function of endocrine glands e.g. diabetes.
Endodontics
The branch of restorative dentistry which is concerned with the diagnosis and treatment of injuries and diseases affecting the tooth root, tooth pulp and periapical tissues.
Endogenous infection
An infection caused by micro-organisms from the patient's own body.
Endoplasmic reticulum
A network of membranes in eukaryotic cells connecting the nuclear membrane to the plasma membrane and providing sites for ribosomal attachment.
Endoscope
An instrument for viewing the cavities of internal organs e.g. a fibre optic endoscope.
Endospore
See Spore.
Endothelium
The specialized epithelial cells that line blood vessels and lymphatics.
Endotoxic shock
A severe, life-threatening form of septicaemia caused by the release of large amounts of endotoxin from Gram-negative bacteria.
Endotoxin (Lipopolysaccharide)
Lipopolysacccharide which occurs as part of the cell wall of most Gram-negative bacteria and is released when the cell dies. May produce toxic effects in the human host.
Enriched medium
A microbial growth medium that contains special growth factors for fastidious organisms.
Enterobacteriaceae
A group of Gram-negative bacilli, many of which are usually found in the human intestine.
Enterotoxin
An exotoxin, which specifically acts on the intestine.
Entner-Doudoroff pathway
The major pathway for glucose utilization in some species of bacteria.
Enteric fever
(Typhoid fever) An infectious disease caused by Salmonella typbi.
Enzyme
A protein molecule produced by living cells that acts as a catalyst in biochemical reactions.
Eosinophil
A blood cell present in large numbers in allergic reactions.
Epidemic
A sudden rapid rise in the incidence of a disease in a particular population, area, or country.
Epidemiology
The study of the occurrence, spread and control of disease.
Epidermophyton
A genus of fungi included within the category Dermatophytes. The sole species (E. floccosum) is parasitic or pathogenic on skin or nails, and causes athlete's foot.
Epigastric pain
Pain in the upper central region of the abdomen overlying the stomach.
Epiglottitis
Infection and inflammation of the epiglottis, which overlies and protects the larynx.
Epithelium
The cellular avascular layer covering all the free surfaces of the body (cutaneous, mucous and serous), including the glands and other structures derived therefrom.
Epithelioid cells
Cells associated with granulomatous hypersensitivity that resemble epithelial cells. The cells are large and flattened, derived from activated macrophages and continue to secrete the cytokine tumour necrosis factor (TNF), thus potentiating inflammation.
Epitope (Antigenic determinant)
The small part of a whole antigen molecule to which antibodies or activated lymphocytes bind.
Ergosterol
A sterol occurring mainly in fungal cell membranes.
Erysipelas
A distinctive type of superficial cellulitis of the skin, often on the face, that typically appears as a bright red, swollen lesion with an edge demarcated sharply from the surrounding normal skin. Usually caused by Streptococcus pyogenes.
Erythematous
Red colour caused by dilatation of blood vessels.
Erythrogenic toxin
A bacterial toxin that produces redness, usually in the form of a skin rash.
Eschar
The thick crust or scab that forms over a burn.
Ethylene oxide
A toxic, colourless gas, which can be used for the sterilization of medical equipment, bed linen and heat sensitive materials.
Eubacteria
All bacteria (prokaryotes) possessing peptidoglycan cell walls. Also called true bacteria.
Eukaryotic
All organisms that have their DNA enclosed in a nucleus and contain other membrane-bound organelles. Includes animals, plants and fungi.
Exanthem
Disease (usually an infection) in which skin rashes are major manifestations.
Exanthem subitum
A generally benign infection of young children caused by human herpes virus 6 (HHV 6) and characterized by fever, mild cervical lymphadenopathy and a maculopapular rash on the trunk and neck.
Exacerbation
Increase in the severity of a fever or disease.
Exfoliate
To shed cells in layers from epithelial surfaces.
Exogenous infection
An infection caused by micro-organisms from a source external to the patient.
Exopolysaccharides
Polysaccharides that tend to have a gel-like consistency and are present in the capsules and slime layers of bacteria.
Exotoxin
A toxin secreted by a bacterium into its surrounding environment.
Expectoration
The ejection of mucus, sputum or fluids from the trachea and lungs by coughing or spitting.
Exponential growth
See Logarithmic phase.
Facultative anaerobes
Organisms which can grow in the presence or absence of oxygen.
Farmers' lung
A type of inflammatory disease of the lung alveoli (extrinsic allergic alveolitis) due to an allergic response to dust from vegetable compost, contaminated with fungi (usually Aspergillus specie).
Fascial spaces
Spaces formed between the sheets of fibrous tissue that envelop the body and muscles beneath the skin; usually occurs between muscles and groups of muscles, where it separates into several layers.
Fauces Area
between the mouth and the pharynx, bounded by the tonsils, soft palate and base of tongue.
Fc receptors
Cell surface molecules on phagocytes and NK cells, which bind to the Fc region of antibody-coated target cells.
Fc region (portion)
The effector region of the antibody molecules that interacts with the cells of the immune system i.e. neutrophils, macrophages and other mononuclear phagocytes which have Fc receptors on their surface.
Febrile
Having a raised temperature.
Fermentation
A mode of energy-yielding metabolism that involves a sequence of oxidation-reductions in which both the substrate (a primary electron donor) and the terminal electron acceptor(s) are organic compounds.
Furuncle
Painful, hard, red, single or multiple skin abscesses usually caused by Staphylococcus aureus.
Fever (Pyrexia)
Abnormally high body temperature, representing severe or systemic infection and/or inflammation.
Fibrillae
Fine, fibre-like arrangement of proteins on the surface of Gram-positive bacteria, which bind to host molecules, e.g. the M-protein of Streptococcus pyogenes.
Fibrin thrombus
A firm, often crumbly (friable) mass of fibrin and platelets formed from the constituents of the blood within the vascular system during life, which may be firmly or loosely attached to the vessel wall.
Fibroblast
A cell which gives rise to collagen and connective tissue.
Fibronectin
A glycoprotein widely distributed in connective tissue, and coating cells at mucosal surfaces.
Fibrosis
Formation of collagenous connective tissue.
Fimbriae (Pili)
Hair-like appendages on bacteria used for attachment or adherence to surfaces.
Fissure caries
Localized decay and demineralization of a tooth, which is initiated in the small groves in the enamel surface of a tooth.
Fistula
An abnormal passage from an internal organ to a body surface (e.g. skin or mucosa) or between two internal organs.
Placid paralysis
Any paralysis accompanied by loss of muscle tone and absence of tendon reflexes, in the paralysed part.
Flagella
Long thin appendages that are found on some micro-organisms and enable them to move.
Fluctuant
Creating the sensation of, or exhibiting, wave-like motion, on applying the fingers with light pressure to the surface of the body (palpation); due to the presence of fluid.
Fluorescence microscopy
The use of ultraviolet light in a microscope to visualize objects that fluoresce.
Folate deficiency
Insufficient folic acid absorbed by the body to support normal function.
Folliculitis (pimple, pustule)
Infection of a hair follicle, usually caused by Staphylococcus aureus.
Fomite
Any inanimate object that can be involved in the spread of infection
Frontal lesion
A pathological lesion in the largest of the five lobes that constitute the two cerebral hemispheres of the brain.
Fulminant hepatitis
A clinical syndrome in which there is severe impairment or necrosis of liver cells, often resulting in liver failure and death.
Fulminating disease
A sudden, very severe disease, often with a fatal outcome.
Fusidic acid
A bacteriostatic agent that inhibits protein synthesis.
Fusobacterium
A genus of Gram-negative anaerobic bacteria, with a spindle-shaped morphology, commonly found in the oral microflora.
Fuso-spirochaetal complex
A mixture of spirochaetes and fusiform bacilli that is associated on microscopical grounds with necrotic lesions in various parts of the human body e.g. acute ulcerative gingivitis, Vincent's angina.
Gas gangrene
An infection caused by Clostridium species (especially C. perfringens) which occurs in anaerobic wounds or necrotic tissue. Gas is formed in the tissues during destruction of muscle and connective tissue.
Gastric ulcer (peptic ulcer)
A localized, defined defect in the epithelial lining of the stomach, usually caused by infection with Helicobacter pylori.
Gastroenteritis
Inflammation of the gastrointestinal tract, including the stomach and intestine.
Gene
A sequence of nucleotides in DNA or, in certain viruses RNA, which specifies a particular polypeptide chain.
Gene cloning
The production of many identical copies of a gene(s), replicated from a single gene or a series of genes introduced into a new host cell.
Gene probe
Single-stranded DNA or RNA, labelled with radioactive isotopes or fluorescence markers, that is used to identify or isolate a gene product or protein.
Genetic recombination
A basic mechanism by which genetic variation can occur in the rearrangement of DNA, that involves the breaking and rejoining of two homologous DNA double helices.
Genome
A complete set of the genetic material of a cell or organism.
Genomic typing
The use of components of the single DNA molecule of micro-organisms for classification purposes.
Genotype
A group of organisms that have an identical genetic make-up.
Genus
Part of the binomial classification system above the level of species, e.g. Staphylococcus in Staphylococcus aureus.
Germinate
The change of a bacterial spore from a state of dormancy to that of activation and subsequent growth.
Germ tube
A short hypha-like structure which develops from certain types of fungal spores on germination or, in the case of Candida albicans, from yeast cells undergoing yeast-mycelium transition.
Gingival crevice
A space between the gingival margin and the tooth bounded by the sulcular epithelium, the gingival attachment, and the enamel, or dentine of the tooth.
Gingival crevicular fluid
The transudate of serum which constantly bathes and cleanses the gingival crevice.
Gingival papilla
The triangular-shaped area of the gingivae which lies between adjacent teeth.
Gingival recession
The natural and slow movement of the gingival attachment towards the apical region of the tooth, thereby exposing more of the root surface to the oral cavity.
Gingivitis
Inflammation of the gums.
Gingivostomatitis
An inflammatory condition involving both the gingival papillae and the oral mucosa.
Glandular fever
See Infectious mononucleosis.
Glomerulonephritis
Inflammation of the glomeruli of the kidneys.
Glucans
Polymers of glucose.
Glycocalyx (capsule and slime layer)
Extracellular polysaccharide produced by a micro-organism that may or may not be firmly attached to the outer surface of the cell wall.
Glycolipid
Any compound containing one or more monosaccharide residues linked to a lipid component.
Glycolysis
The anaerobic breakdown of glucose to pyruvate in living cells, with the production of ATP.
Glycolytic pathway
A metabolic pathway of, or pertaining to, glycolysis.
Glycopeptides
(1) A peptide that is linked covalently to a carbohydrate. (2) The general name of a group of antimicrobial agents that act by interfering with cell wall synthesis.
Glycosyl transferase
One of a group of enzymes that catalyse the transfer of a glucosyl group (a mono or oligosaccharide) from a glycosylnucleotide to some acceptor (a carbohydrate, peptide or lipid) having a suitable OH group.
Gnotobiotic animal
A germ-free animal that is subsequently and deliberately infected with a specific microbial flora.
Golgi apparatus or complex
A membranous organelle in eukaryotic cells involved in the secretion of proteins.
Gonorrhoea
A sexually transmissible disease caused by the bacterium Neisseria gonorrhoeae.
Gram stain
A standard procedure for staining bacteria which divides almost all bacteria into two groups, and serves as the first step in classifying and identifying them. Gram-negative bacteria: red; Gram-positive bacteria: purple.
Granuloma
A localized collection of granulation tissue (chronic inflammatory cells, fibroblasts and proliferating capillary loops) usually produced by infection or a foreign body (see also periapical granuloma).
Granulomatous hypersensitivity
A form of delayed-type hypersensitivity (Type IV) that occurs in infections such as tuberculosis or leprosy.
Gumma
A soft, granulomatous lesion in the skin, bones, liver or other organs, characteristic of tertiary syphilis.
Habitat
The normal abode and physical environment of a microorganism or community of micro-organisms.
Haemagglutination
Aggregation (agglutination) of red blood cells (erythrocytes).
Haemagglutinin
A substance that causes red blood cells to aggregate.
Haematogenous spread
Spread by the bloodstream.
Haemodialysis
Purifying blood by passing it through a machine with a semi-permeable membrane which removes waste products (e.g. patients with kidney failure).
Haemodynamic
Pertaining to the movement and forces concerned with the circulation of blood.
Haemolysin
A toxin that breaks down red cells.
Haemolytic uraemic syndrome
A syndrome related to infection with verotoxin-producing strains of Escherichia coli (O157) that includes haemolytic anaemia, thrombocytopenia and evidence of renal disease.
Haemophiliac
Sex-linked recessive hereditary disease affecting males that causes excessive bleeding or bruising in response to a slight cut or slight trauma.
Hairy leukoplakia
A white raised, corrugated or ‘hairy’ lesion on the tongue of patients with AIDS or other forms of immunosuppression, associated with the Epstein-Barr virus.
Halitosis
Foul breath.
Hand, foot and mouth disease
A disease caused by Group A coxsackieviruses, characterized by maculo-vesicular lesions on the oral mucosa and the skin of the palms of the hand and soles of the feet.
Haptens
Small molecules capable of reacting with antibodies, but which are too small themselves to elicit an antibody response.
Haversian canals
A tiny (about 0.05 mm diameter) longitudinal network of canals in bone tissue that contains blood vessels, nerves and occasionally lymphatic vessels.
Heart murmur
An abnormal heart sound heard during the examination of the heart with a stethoscope and indicating a structural or functional abnormality.
Heat labile
A substance sensitive to alteration as a result of temperature change.
Heat stable
A substance not sensitive to change as a result of temperature change.
Heavy (H) chain
The longer polypeptide chain of an antibody molecule.
Helper T cells
A group of regulatory T lymphocytes that play a central role in the immune response.
Hepatitis
Injury and inflammation of the liver.
Hepatocellular carcinoma
Cancer of the liver.
Hepatotoxicity
Poisonous and damaging to the liver.
Herd immunity
The principle that individuals who are immune to an infectious disease will not be carriers of the organism, reducing the reservoir of that microbe in the community, and therefore the number of susceptible people who will encounter it.
Herpangina
A disease caused by Group A coxsackieviruses, characterized by vesiculo-papular lesions around the fauces that form ulcers, with fever and other systemic symptoms.
Heterofermentative
Fermentation in which more than one major product is formed.
Heterologous
Of different origin.
Heterophile antibody
Antibody reacting with an antigen other than that which elicited its production, e.g. patients with infectious mononucleosis produce antibodies to the Epstein-Barr virus that cross-react with sheep red blood cells.
Hib
A vaccine of an oligosaccharide conjugated to a carrier protein of the capsular antigen of Haemophilus influenzae type B.
Highly active anti-retroviral therapy (HAART)
Anti-retroviral treatment with combinations of anti-retroviral drugs that results in increased CD4 counts, reduced viral load, significantly improved survival and fewer opportunistic infections.
Histamine
A substance present in many body cell types, especially mast cells, basophils and platelets, which causes vasodilatation and increased capillary permeability.
HIV
Human Immunodeficiency Virus, the virus that causes AIDS.
Homofermentative
A type of fermentation in which lactic acid is the main product of fermentation of glucose.
Homology
Resemblance in structure and evolutionary origin but not in function.
Horizontal transmission
Transmission of a disease from one person to another, usually by physical contact.
Host
The organism on or in which a parasite lives.
Host defences
Biological mechanisms that protect the host from microbial diseases.
Humoral immune response
An immune response to foreign antigen characterized by the activation of B lymphocytes and the production of specific antibodies against the antigen.
Hutchinson's incisors
Tooth abnormality seen in congenital syphilis characterized by convergence of both lateral margins towards the incisal edge and notching of the incisal edge.
Hyaluronidase
An enzyme produced by some bacteria, which breaks down the hyaluronic acid of connective tissue.
Hybridization
Process by which denatured, single-stranded nucleic acids from different sources are reconstituted into a double-stranded form (annealed). Homologous sequences form double strands that can be detected and quantified.
Hybridoma
A clone derived from fused cells of different origin (e.g. from an antibody producing lymphocyte and a tumour cell from a myeloma); hybridomas are immortal and produce monoclonal antibody.
Hybrid
Any organism or cell which results from a cross between two genetically dissimilar parent organisms.
Hydration
Abundance of moisture.
Hydrolytic enzyme
An enzyme of the hydrolase class, which chemically alters or decomposes a compound with water.
Hydrophilic
Water loving.
Hyperaemia
Increased blood flow in a tissue.
Hyperbaric oxygen
Oxygen under increased pressure relative to atmosphere.
Hyperimmune
A subject whose serum contains a high concentration of a specific antibody.
Hyperkeratotic
Excessive production of surface keratin by skin epithelium.
Hyperplasia
Increase in the size of an organ due to an increase in the number of cells.
Hypersensitivity
A general term that describes an allergic reaction in which the normal acquired immune response is exaggerated or is inappropriate and causes damage to the host.
Hyphae
Long filaments of cells found in fungi.
Hypoadrenocorticism
A disease caused by under-activity of the adrenal cortex characterized by weakness, increased pigmentation of the skin and mucous membrane and many other signs and symptoms.
Hypoplastic
Incomplete development or underdevelopment of an organ or tissue.
Hypotension
Low blood pressure.
Hypothyroidism
A disease caused by underactivity of the thyroid gland.
Iatrogenic
Usually a disease caused by medical or dental treatment or by a diagnostic procedure.
Icosahedral
A solid geometric shape having 12 vertices; serves as the structural basis for many viruses.
Idiopathic
A disease without a known cause.
IgA
A class of antibody molecules mainly found in mucosal secretions and breast milk.
IgD
A class of antibody molecules found on the surface of B lymphocytes.
IgE
The class of antibody molecules responsible for allergic reactions.
IgG
The major class of antibody molecules in blood, and the class which crosses the placenta from mother to foetus.
IgM
The class of antibody molecules in blood that are produced early in response to infection and that are indicative of recent infection.
Immune complex
An antibody molecule bound specifically to its antigen, usually eliminated from the body by macrophages or monocytes.
Immune complex disease (Type III hypersensitivity)
A hypersensitivity reaction that results when antigen-antibody complexes are not cleared quickly from the body, but are deposited in tissues, with the development of a damaging inflammatory response.
Immunoblotting
See Western blotting.
Immunocompetent
An individual with a normally functioning immune system.
Immunocompromised/immunodeficient/immunosuppressed
Having a defect in, or iatrogenic suppression of, one or more of the key components of the immune system, which predisposes to infection.
Immunofluorescence
A method of diagnosis involving labelling with specific fluorescent antibodies.
Immunogen
See Antigen.
Immunogenic
Capable of inducing an immune response.
Immunoglobulin
See Antibody.
Immunomodulation
The modification or regulation of one or more immune functions.
Immunopathology
Study of immune mechanisms and reactions associated with disease.
Impetigo
A highly infectious skin disease, usually caused by staphylococci, streptococci or both.
In utero
Within the uterus e.g. a developing foetus.
In vitro
In the laboratory i.e. outside the living organism.
In vivo
Within a living organism.
Incidence
The proportion of a population that contracts a disease within a defined time period.
Inclusions
Small deposits found inside cells, e.g. storage granules.
Incompetent valve
A heart valve that does not function adequately.
Incubation period
The period of time which elapses between exposure to a pathogen and the appearance of disease symptoms.
Index case
The first case of a disease in an epidemic.
Indigenous microflora
Micro-organisms originating and living in a particular site.
Induration
Hardening of a tissue, particularly the skin, owing to oedema, inflammation or infiltration by a tumour.
Infarction
Obstruction to the blood supply to a tissue or organ, producing areas of dead tissue.
Infectious mononucleosis
A systemic infection caused by Epstein-Barr virus.
Infective dose
The number of micro-organisms which must gain entry to the body in order to establish an infection.
Infective endocarditis
Inflammation of the endocardium caused by a micro-organism.
Inflammation
The process by which cells of the immune system and their active products are concentrated at a site of infection or tissue damage and characterized by the signs and symptoms of redness, swelling, heat and pain.
Inflammatory mediators
Substances released from leucocytes which are involved in inflammatory reactions in the body.
Inguinal nodes
Lymph nodes present in the groin.
Innate immunity (non-specific immunity, natural immunity)
Non-specific defence mechanisms that include natural mechanical, chemical and biological barriers to infection, which have no degree of specificity or memory.
Inoculum
Microbiological or clinical material added to a culture medium or a living system e.g. tissue culture.
Interferons (IFN)
(1) Proteins (IFN-α and IFN-β) secreted by virus-infected cells which help neighbouring cells to resist viral infection; (2) a lymphokine (IFN-γ) secreted by activated T lymphocytes (TH1 cells).
Interleukin
A cytokine that acts as a chemical messenger between leukocytes.
Interleukin-1 (IL-1)
A cytokine produced by macrophages and other cells that stimulates activated T cells.
Interleukin-2 (IL-2)
A cytokine that encourages activated T cells to proliferate and differentiate.
Interleukin-6 (IL-6)
A cytokine produced by T cells that affects B lymphocyte differentiation.
Intertrigio
Areas between folds of skin.
Intracellular polysaccharide
Polysaccharide produced by certain bacterial species that is retained within the cell cytoplasm as an energy store, e.g. Streptococcus mutans.
Iron deficiency
Lack of sufficient iron in the body for normal function, which can lead to a reduced amount of haemoglobin in red blood cells and iron deficiency anaemia.
Ischaemia
Loss of blood supply to a tissue.
Jaundice
Jaundice occurs in several diseases and is characterized by yellowing of the skin and whites of the eye (sclera) through excess amounts of the bile pigment bilirubin.
J-chain
A cysteine rich polypeptide present in each molecule of IgM, which appears to be essential for the in vivo formation of IgM. Also present in polymers of IgA.
Junctional epithelium
Epithelium at the base of the gingival sulcus, which attaches the gingiva to the enamel and cementum.
Kaposi's sarcoma
A malignant vascular tumour that occurs most commonly as a complication of AIDS, and is associated with human herpes virus 8 infection.
Keratinization
The intracellular deposition of keratin to form an inert horny material e.g. outer layers of skin or in hair and nails.
Killer cells (K)
Large granular lymphocytes that are Fc receptor-positive and mediate antibody dependent cellular cytotoxicity.
Kineses
A group of enzymes produced by certain bacteria that enable them to dissolve fibrin clots.
Kinins
Small peptides present in blood and other body fluids in an inactive form which, when activated, cause vasodilatation, increased vascular permeability and pain.
Koch's postulates
A set of criteria proposed by Robert Koch, which should be met in order to determine whether an organism is responsible for causing a particular disease.
Koplik's spots
Found in measles; they are bluish-white spots surrounded by a red margin on the buccal mucosa opposite the molar teeth.
Krebs' cycle
See TCA cycle.
Lactoferrin
A substance, present in a number of body secretions, that inhibits the growth of some micro-organisms by binding the growth-factor iron.
Lag phase
The period of bacterial growth during which bacteria become acclimatized to fresh culture medium but do not increase in number.
Lamina propria
Connective tissue supporting the epithelial cells of a mucous membrane.
Large Granular Lymphocytes (LGL)
Large lymphocytes which contain cytoplasmic granules and function as NK (Natural killer) and K (Killer cells).
Latent viral infection
An infection in which the virus remains dormant in the host for long periods without replicating or producing disease symptoms.
Lateral (accessory) canal
A branch of the main root canal, which generally appears in the apical third of the root.
Latex agglutination
A rapid laboratory test that uses polystyrene beads coated with antibody to detect antigen or toxin in clinical specimens.
Lecithin
A name given to several types of phospholipid that are essential constituents of animal and plant cells.
Lecithinase
A bacterial enzyme capable of breaking down lecithin.
Legionnaires' disease
Pneumonia, usually caused by Legionella pneumophila.
Leprosy
An infection of skin and nerves caused by Mycobacterium leprae
Leptospirosis
A zoonosis caused by the motile spirochaete-like bacterial species, Leptospira interrogans.
Leucotoxin
A substance that damages or kills white blood cells.
Leukaemia
A general term for a group of specific malignant tumours of white blood cells e.g. acute myeloblastic leukaemia.
Leukocyte
A white blood cell.
Leukopenia
An abnormal decrease of white cells in the blood.
Leukoplakia
A white patch of the oral mucosa, which is not removed by rubbing and not classifiable as any other oral disease.
Leukotriene
A mediator of inflammation, synthesized by leucocytes.
Ligand
A carbohydrate-specific binding protein involved in adherence.
Light (L) chain
The shorter polypeptide chain of an antibody molecule.
Light microscopy
The use of a microscope which uses white light to visualize the specimen up to a magnification of about × 1000.
Lincosamides
A group of antibacterial agents that inhibit protein synthesis.
Lipid A
The endotoxic component of lipopolysaccharide.
Lipophilic
Attracted to fat.
Lipopolysaccharide (endotoxin)
A macro-molecule composed of lipid and polysaccharide units, found in the wall of Gram-negative bacteria (endotoxins).
Liposomes
Artificially constructed spheres of lipid bilayer enclosing an aqueous compartment, used in experimental biology to study biological membranes and as a possible means of delivering drugs to cells, e.g. liposomal amphotericin B.
Liquid culture medium
A sterile fluid which contains nutrients that supports the growth of micro-organisms.
Listeriosis
A systemic bacterial infection caused by Listeria monocytogenes.
Lobar pneumonia
An infection and consolidation of the lung, usually confined to one lobe or segment.
Lockjaw
See Trismus.
Logarithmic phase (exponential growth)
Growth of a bacterial culture during which there is a doubling of cell numbers in each specified time interval.
Longitudinal study
See Cohort study.
Lophotrichous bacteria
Bacteria possessing two or more flagella at one or both ends (poles) of the cell.
Ludwig's angina
Bilateral diffuse infection of the sublingual and submandibular fascial spaces due to spread of dental infection. The associated swelling may compromise the airway.
Lumbar puncture
The introduction of a hollow needle under strict aseptic technique into the subarachnoid space of the lumbar portion of the spinal canal to collect cerebrospinal fluid for diagnostic purposes.
Lyme disease
A systemic infection caused by the spirochaete Borrelia burgdorferi.
Lymphoblast
Cell which gives rise to a lymphocyte.
Lymph nodes
Small, bean-shaped organs that contain lymphocytes and occur throughout the lymphatic system. They function by filtering antigen from the lymphatic ducts and presenting it to the lymphoid cells.
Lymphadenopathy
A swelling of the lymph nodes.
Lymphocyte
A white blood cell that plays a critical role in immune responses.
Lymphocytosis
An increased number of lymphocytes in the blood.
Lymphokines
Cytokines secreted by activated helper T cells.
Lymphoma
Tumour of lymphocytes.
Lysogenic bacteriophage (prophage)
A virus with the ability to infect a bacterium and to integrate its genetic material with that of a host, thus forming a prophage.
Lysosomes
Organelles that contain digestive enzymes; particularly prominent in phagocytes.
Lysostaphin
A peptidase enzyme produced by certain strains of staphylococci with antibacterial activity against other staphylococci.
Lysozyme
An enzyme found in lysosomes and body secretions that breaks down the peptidoglycan in the cell walls of many bacteria.
Maceration
Skin which becomes softened due to excessive and prolonged exposure to moisture, and becomes susceptible to bacterial and fungal infection.
Macrolides
A group of bacteriostatic antibiotics which affect protein synthesis; often used as an alternative for people who are allergic to penicillin.
Macromolecule
A large molecule, especially one formed from a number of smaller ones.
Macrophage
A large phagocytic cell found in most tissues and organs of the body.
Macule
A circumscribed, flat area of altered skin colour.
Major histocompatibility complex (MHC)
The gene complex which codes for self-proteins that are used as recognition molecules by lymphocytes.
Mannoprotein
Antigenic component of yeast cell walls which consists of proteins with attached mannose groups.
Mantoux skin test (tuberculin skin test)
A skin test for immunity to tuberculosis.
Mast cell
A cell found throughout the body that contains histamine and other inflammatory mediators.
Mastoiditis
Inflammation of the air cells contained within the mastoid process of the temporal bone in the skull.
Measles (Rubella)
A systemic disease, characterized by a skin rash, caused by rubella virus.
Meatus (auditory canal)
The opening of the ear.
Medullary cavity
Hollow area within a bone that contains bone marrow.
Membrane attack complex
The components of the complement system that damage cell membranes, resulting in their lysis.
Memory cell
A lymphocyte that persists in the body for months to years and provides long-term immunity.
Meninges
Any one of the three membranes that enclose the brain and the spinal cord.
Meningitis
Infection and inflammation of the meninges.
Messenger RNA (mRNA)
The type of RNA that carries the genetic message from DNA to the ribosome, where it acts as a template to direct the incorporation of the correct amino acids into protein.
Methicillin resistant Staphylococcus aureus (MRSA)
A strain of Staphylococcus aureus that is resistant to methicillin and usually a number of other antimicrobial drugs.
Metronidazole
A widely used drug for treating anaerobic bacterial infections and protozoal diseases.
Microaerophilic
Micro-organisms that can grow in less than the atmospheric concentration of oxygen.
Microbiota
See Normal microbiota.
Microcolony
A discrete aggregate of bacteria or fungi growing on a solid culture medium, which can be clearly seen only with the aid of magnification.
Microflora
See Normal microbiota.
Microglia
A type of neurological cell which is more common in the grey than white matter, composed of small elongated cell bodies which become phagocytic, especially in areas of damage.
Micrococcaceae
A family of Gram-positive facultatively anaerobic cocci that produce catalase.
Microsporum
A genus of fungi that is included within the category Dermatophytes, species of which commonly cause superficial infection in the skin, hair and nails of man.
Micturition
The act of urinating.
Minimum bactericidal concentration (MBC)
The lowest concentration of an antimicrobial agent which will kill a particular micro-organism.
Minimum inhibitory concentration (MIC)
The lowest concentration of an antimicrobial agent which will prevent the growth of a particular micro-organism.
Mitochondria
Membrane-rich organelles found in eukaryotic cells; the site of oxidative phosphorylation reactions which produce ATP.
Mitosis
The process by which eukaryotic nuclei divide, maintaining the same number of chromosomes.
Mitral stenosis
Constriction of the mitral valve due to disease.
MMR vaccine
A vaccine to protect against measles, mumps and rubella.
Molecular typing
The use of molecular techniques for the purpose of classifying micro-organisms.
Molluscum contagiosum
A skin infection caused by viruses of the pox group.
Monoclonal antibody
Very pure and specific antibody used in immunoassays and produced from a single cell i.e. an antibody-secreting hybridoma.
Monocyte
A phagocytic blood cell that is the precursor of the tissue macrophage.
Monotrichous
Possessing a single flagellum.
Morbidity
Any departure, subjective or objective, from a state of physiological or psychological well-being.
Morphogenesis
The origin and development of an organ or organism.
Morphological characteristics
The form of an organism or cell e.g. shape, size, appendages.
Mortality
The number of deaths that result from a particular disease.
Motile
Micro-organisms that are able to move by the use of appendages such as flagella.
Motor neurone
A neurone which innervates muscle tissue or carries impulses initiating muscle contraction.
Mould
A general term used to refer to any fungus that normally forms visible mycelial growth.
Mucociliary escalator
The ciliated epithelium of the upper respiratory tract, which moves mucus and anything trapped in it upwards away from the lungs.
Mucosal Associated Lymphoid Tissue (MALT)
This forms the immune system for the mucosal surfaces of the body. The system is activated by an antigen stimulating antibody production within the discrete submucosal collections of lymphocytes of MALT e.g. the tonsils or Peyer's patches. The main antibody produced is secretory IgA.
Mucositis
Inflammation of a mucous membrane, especially the oral mucosa.
Mumps
An infectious viral disease which affects glandular tissue, especially that of salivary glands.
Mutation
A permanent change in the structure of DNA.
Myalgia
Muscle pain.
Mycelium
A mass of fungal hyphae which intertwine forming a mat.
Mycobacteria
A genus of bacteria that includes M. tuberculosis, the cause of tuberculosis. Cells are slow growing and typically appear as acid- and alcohol-fast bacilli in Ziehl-Neelsen stained films.
Mycology
The branch of science concerned with the study of fungi.
Mycoplasma
A genus of very small bacteria which lack a cell wall.
Mycosis
A fungal infection.
Mycotic aneurysm
A circumscribed dilation of an artery due to the impaction of an embolus, usually infected with bacteria or fungi.
Myeloid cells
The main cell types include blood monocytes that become macrophages in the tissues, dendritic cells, neutrophils, basophils and eosinophils.
Myeloma
Malignant tumour derived from bone marrow cells.
Myocardium
Heart muscle.
Nagler reaction
A laboratory test used to detect Clostridium perfringens by demonstrating the production of diffusible lecithinase (α-toxin).
Nasopharyngeal carcinoma
Malignant tumour of epithelial cells lining the nose and pharynx.
Natural killer cells (NK)
Large granular lymphocytes that are able to recognize and destroy certain tumour and virally-infected cells in an MHC and antibody independent manner.
Necrotizing fasciitis
A serious, rapidly-progressive, cutaneous infection involving skin, fascia and muscle, often caused by mixtures of bacterial species, including strict anaerobes and Strep. pyogenes.
Neonate
Newly born child.
Nephrotoxic
A substance which damages or kills kidney cells.
Neuraminidase
Enzymes which hydrolyse the ketosidic linkages between neuraminic acids and other sugars e.g. oligosaccharides.
Neurotoxin
An exotoxin which acts predominantly on nervous tissue.
Neutralizing antibody
An antibody that prevents or inhibits the expression of a biological function by a micro-organism or toxin, usually in a laboratory test.
Neutropenia
A deficiency of neutrophil granulocytes in the blood, and often associated with a reduction in other blood cells.
Neutrophil (polymorphonuclear leukocyte (PMN), polymorph or pus cell)
The most abundant white blood cell. It is highly phagocytic and actively motile.
Niche
An area of a habitat providing conditions necessary for an organism or species to survive.
Normal microbiota (flora or microflora)
The micro-organisms that inhabit the human body without causing disease.
Nosocomial infection
An infection that is acquired in a hospital or other health care facility.
Nucleocapsid
The nucleic acid-protein complex that forms a virus particle.
Nucleolus
Round body within the nucleus of a eukaryotic cell that is the site of synthesis of ribosomal RNA.
Nucleus
An organelle in eukaryotic cells where chromosomes are located.
Numerical taxonomy
A method of classifying micro-organisms according to the similarity and closeness of their characteristics, solely on the basis of observable similarities between that organism and those of the group.
Obturator
A device that closes a cavity e.g. a denture with an obturator that seals a defect in the palate.
Occupational transmission
The spread of pathogenic micro-organisms in relation to an individual's form of employment.
Odontoblast
A cell responsible for the formation of the dentine of a tooth.
Odontogenic infection
An infection related to a tooth.
Oedema
Swelling of a tissue due to accumulation of fluid.
Oligosaccharide
A molecule composed of only a few monosaccharide units.
Oligodendroglial
Specialized connective tissue of the central nervous system.
Oliguria
Scanty urine production.
Onchomycosis
A fungal infection of nails and nail-like substances.
Oncogenic
Causing cancer.
Ophthalmoplegia
Paralysis of the ocular muscles.
Opisthotonus
Spasmic contractions of the back muscles during infection with Clostridium tetani (tetanus).
Opportunistic infections
Infections caused by organisms that do not usually cause disease, but can become pathogenic under certain conditions, such as immunosuppression.
Opportunistic pathogen
A micro-organism that is capable of causing an opportunistic infection.
Opsonin
A serum protein (antibody or complement) that enhances phagocytic activity, hence opsonization.
Orchitis
Inflammation of the testicles.
Organic acids
Acids containing carbon.
Organelle
A structure bounded by a membrane and found within eukaryotic cells.
Osteoclast
A cell that resorbs bone.
Osmosis
Diffusion of a solvent, usually water, across a selectively permeable membrane, from a dilute to a concentrated solution or from the pure solvent to a solution.
Osteomyelitis
Infection and inflammation of a bone.
Osteoradionecrosis
Death of bone tissue as a result of radiotherapy and infection.
Otitis media
Infection and inflammation of the middle ear.
Ototoxic
A substance that damages the ear.
Outer membrane proteins
The proteins (lipoproteins) present in the bi-layer surface structure of the cell wall of Gram-negative bacteria.
Paget's disease (osteitis deformans)
A bone disease of unknown aetiology, marked by episodes of bone resorption followed by repair, resulting in excessive bone turnover.
Palindrome sequence
A sequence of letters that reads the same backwards and forwards; sequence of bases in DNA recognized by restriction enzymes.
Pancarditis
Inflammation involving all the structures of the heart.
Pancreatitis
Inflammation of the pancreas.
Pandemic
An epidemic that spreads between continents and may become worldwide.
Papilla
A minute elevation or protuberance on an epithelial surface e.g. the upper surface of the tongue.
Papilloedema
Oedema of the optic nerve and adjacent retina.
Papilloma
A benign epithelial neoplasm.
Papule
A circumscribed, elevated area of skin, less than 1 cm in diameter.
Papulovesicular
A skin or mucosal rash consisting of papules and vesicles.
Paraesthesia
Disorder of sensation; tingling.
Parakeratosis
Retention of nuclei in the cells of the outermost layer (stratum corneum) of normally keratinized epithelium.
Parenteral
Administration of drugs or nutrients by injection, rather than by mouth.
Parasite
An organism that requires a host for all or part of its lifecycle, and harms the host, hence parasitism.
Parotidectomy
Excision of the parotid gland.
Parotitis
Inflammation of the parotid gland.
Paroxysmal
(1) A marked, usually episodic increase in symptoms. (2) A convulsion, fit, seizure or spasm.
Passive immunization
Immunization involving the transfer of preformed antibodies to an individual.
Pathogen
An organism that is able to produce disease.
Pathogenicity
The ability of a micro-organism to cause disease.
Pathogenicity islands
Specific regions of the bacterial chromosome where genes that code for virulence are located.
Paul-Bunnel test
A laboratory test to detect and quantify a heterophile antibody that appears in the serum of patients with infectious mononucleosis, caused by Epstein-Barr virus.
Pellicle
A thin film usually on a surface; protein layer on the surface of freshly cleaned dental enamel.
Pemphigus vulgaris
A severe form of pemphigus characterized by the development of easily ruptured bullae upon apparently normal skin and mucous membranes.
Penicillin
One of a group of bactericidal compounds that inhibit cell wall synthesis.
Pentamer
A compound consisting of five unit parts e.g. IgM.
Peptic ulcer
See Gastric ulcer.
Peptide
A chain of amino acids joined by peptide bonds.
Peptidoglycan
A major structural component of bacterial cell walls, consisting of long parallel chains of N-acetylated amino sugars which are cross linked by short peptide chains.
Percutaneous injury
An injury that penetrates the skin
Perfusion
Passing a fluid through an organ or tissue, usually via blood vessels, as part of medical treatment.
Periapical granuloma
A chronic inflammatory lesion that forms around the apex of a tooth, usually due to death of the dental pulp, as a result of low grade infection.
Periauricular
The area around the ear.
Pericardium
The double fibroserous membrane enclosing the heart and the origins of the great blood vessels.
Perinatal
Relating to the period between the seventh month of pregnancy and the first week of a baby's life.
Periosteum
The dense outer connective tissue layer of bone that retains an osteogenic capability throughout life.
Periodontal ligament
The connective tissue fibres attached to cementum at one end and bone at the other, that anchor a tooth to the alveolar bone.
Periodontitis
Destruction of the connective tissue and bone supporting the tooth, as a result of the host response to the toxic effects of subgingival plaque.
Perioral
Relating to the oral cavity and surrounding area.
Peripartum
About the time of childbirth.
Peripheral vascular disease
A general term, indicating disease of the arteries and veins that reduces the flow of blood to and from the extremities.
Peristalsis
Normal contractive waves of a hollow organ, e.g. the gut.
Peritrichous
Presence of multiple flagella around a bacterial cell.
Pertussis (whooping cough)
A potentially severe infection of the respiratory tract caused by Bordetella pertussis.
Periurethral
Located about the urethra.
Pessary
A medicated plug (suppository) inserted into the vagina or other body cavity to treat disease.
Petechiae
Small flat haemorrhagie spots, usually <3 mm, on the skin or mucous membranes, which occur in a number of diseases, e.g. certain infective fevers, and abnormalities of blood clotting.
Petri dish
A plastic or glass, round, shallow, flat-bottomed dish with a vertical edge, together with a similar slightly larger structure which forms a loosely-fitting lid. Used as a sterile container for solid culture media in bacteriology and mycology.
Peyer's patches
Discrete aggregations of lymphoid tissues in the lower ileum that are part of the Mucosal Associated Lymphoid Tissue (MALT).
Phage encoded toxin
An exotoxin produced by certain bacteria that is encoded by DNA derived from a lysogenic bacteriophage (prophage) e.g. diphtheria toxin.
Phagocyte
A cell that actively ingests and digests foreign material in the body, hence phagocytosis.
Phagolysosome
A structure in a phagocyte derived from the fusion of a phagosome with lysosomes, and in which lysosomal enzymes break down foreign material.
Phagosome
A phagocytic vacuole which contains ingested foreign material formed within the cytoplasm of a phagocyte.
Pharmacokinetics
The study of the concentrations achieved and activities of drugs in a patient.
Pharyngitis
Infection and inflammation of the oropharynx.
Phenotype
The properties shown by a body or cell that are due to the expression of its genotype.
Phospholipid
A compound consisting of glycerol, two fatty acids, phosphate and various bases.
Phospholipid bilayer
A double layer of phospholipid molecules which form the basic structure (matrix) of cell membranes.
Photosensitivity
Affected by light.
Phylogeny
The range of development stages in the evolution of an organism.
Pia mater
The innermost of the three layers that cover the brain and spinal cord.
Pili, sex
Thin hair-like appendages on certain bacterial cells which are used to transfer DNA during conjugation. The term pili can also be used as a synonym for Fimbriae.
Pioneer species
Micro-organisms that appear early in the colonization of a particular site.
Plague
An infection of lymph nodes and other organs caused by the bacterium Yersinia pestis.
Planktonic phase
Microbial cells floating free in fluid as distinct from those attached to surfaces.
Plasma cells
Activated B lymphocytes that are responsible for the synthesis and secretion of antibodies in humoral immunity.
Plasma membrane
See Cytoplasmic membrane.
Plasmid
A covalently, closed circular molecule of DNA found in some bacteria, which replicates independently of the chromosomal DNA, and encodes products and functions e.g. toxin production and drug resistance.
Platelet
Small non-nucleate cell present in blood, which is involved in blood clotting.
Pleomorphic
Microbial cells from the same colony that vary in size and form.
Pneumocystis jiroveci (formerly P. carinii)
A micro-organism of uncertain taxonomic status but probably an atypical fungus that causes a form of pneumonia in debilitated patients e.g. immunocompromised patients with AIDS.
Pneumolysin
A thiol-activated cytolysin produced by Streptococcus pneumoniae, which affects erythrocytes and other cells with cholesterol in their cytoplasmic membrane.
Pneumonia
Infection and inflammation of the lungs.
Pocket epithelium
The epithelial layer that lines a periodontal pocket in chronic periodontitis.
Pocket formation
The formation of a pathological cavity withdeepening of the gingival crevice.
Polio (poliomyelitis)
A systemic infection caused by the polio virus in which infection of the central nervous system may occur with subsequent paralysis.
Polyacrylamide gel electrophoresis (PAGE)
Widely used technique for separating biological molecules such as proteins and nucleic acids, for further analysis.
Polyarthritis
Inflammation of a number of different joints.
Polyenes
A group of antifungal compounds which interfere with sterol synthesis.
Polymer
A material or substance built up or constructed from a series of repeating similar smaller units (monomers).
Polymerase, DNA
Any of several enzymes which catalyse DNA synthesis by addition of deoxyribonucleotide units to a DNA chain.
Polymerase chain reaction (PCR)
A technique used to copy a specific nucleotide sequence contained within a sample of DNA, thus increasing the quantity of DNA to detectable levels.
Polyneuritis
Inflammation of a number of different nerves.
Polyphasic taxonomy
A consensus approach to bacterial systematics (classification) that uses all the phenotypic, genotypic and phylogenetic information available.
Polysaccharide
A polymer of sugar units.
Polyvalent vaccine
A vaccine that contains antigens derived from two or more different bacteria or viruses.
Porin
Protein of outer membrane pores of Gram-negative bacteria.
Post-antibiotic effect
The continued suppression of microbial growth for a time following drug exposure.
Post-exposure prophylaxis
A treatment administered following exposure to harmful agents, which attempts to block or reduce injury or infection.
PPD (Purified protein derivative)
The antigen used in the Mantoux skin test for immunity to tuberculosis.
Precursor
A substance or cell that precedes another substance or cell.
Premonitory
An early symptom or sign that indicates that a disease is going to occur, before the patient becomes ill.
Presynaptic terminals
The nerve endings that are situated before or proximal to a synapse, or occur before the synapse is crossed.
Prevalence rate
The proportion of people with a particular disease or the number of cases that are active at a particular time.
Primary immune response
The response of the acquired immune system the first time it is exposed to a particular antigen.
Prion
An abnormal form of a host protein that is believed to be the cause of a number of degenerative neurological diseases known as transmissible spongiform encephalopathies, e.g. Creutzfeldt-Jakob disease.
Prokaryotae
The classification kingdom which contains all the prokaryotes i.e. bacteria.
Prokaryotic
Having characteristics of the prokaryotes, including lack of both a nucleus and subcellular organelles.
Prodromal period
The period in the course of a disease when non-specific symptoms are present, before the onset of specific signs or symptoms.
Pro-drug
A precursor (forerunner) of a drug. A pro-drug must undergo chemical conversion by metabolic processes before becoming in active pharmacological agent.
Prophage
See Lysogenic bacteriophage.
Prophylactic antibiotic
See Chemoprophylaxis.
Prostatitis
Inflammation and infection of the prostate gland.
Prosthetic valve
An artificial replacement heart valve.
Prosthetic device
An artificial replacement of a missing part of the body.
Protista
The biological kingdom comprising unicellular eukaryotic organisms.
Protozoa
Single-cell eukaryotic organisms belonging to the kingdom Protista, found in water and the soil.
Provirus
Viral DNA transcribed from single stranded RNA of a retrovirus and integrated into the host cell genome.
Psychrophile
An organism which grows best in cool temperatures below 20°C.
Ptosis
Abnormal drooping of one or both upper eyelids which may be due to congenital factors, acquired weakness or paralysis of the third cranial nerve.
Pure culture
A culture consisting of only one species of organism.
Purulent
Producing or containing pus.
Pus
A thick, creamy coloured fluid comprising a mixture of dead or dying neutrophils, tissue debris and usually micro-organisms.
Pustule
See Folliculitis.
Putative pathogen
A micro-organism that is believed, but not proven, to cause disease in a particular situation.
Pyelonephritis
Inflammation of the kidney and the renal pelvis.
Pyrexia
Fever.
Pyrogen
A substance which produces a rise in body temperature and fever.
Pyuria
The presence of large numbers of leucocytes (pus) in urine.
Quinolones
A group of antibacterial drugs that interfere with DNA synthesis.
Quorum sensing
The phenomenon whereby micro-organisms communicate by means of signalling molecules.
Radioimmunoassay
A method for detecting antigen-antibody reactions in the laboratory that uses a radioisotope as an indicator system.
Ramsay Hunt syndrome
Severe facial palsy with vesicles in the ipsilateral pharynx and external auditory canal, due to varicella zoster virus infection.
Real time PCR
Novel forms of PCR that permit rapid detection and quantification of the product of polymerase chain reactions.
Receptor
Component of the cell surface to which another substance or organism attaches specifically.
Redox potential (Eh)
The oxidation-reduction potential of a site; anaerobic bacteria prefer an environment with a low Eh.
Refractory periodontitis
Periodontitis that does not respond to the standard treatment of the disease.
Renal cast
Material moulded in the shape of renal tubules, which appear in urine and can be seen microscopically.
Renal failure
Failure of the functions of the kidney.
Respiration
In metabolism, the aerobic breakdown of carbohydrates with release of energy.
Restriction endonucleases
Enzymes derived from bacteria which are able to cut double stranded DNA at specific sites on the DNA molecule.
Retrospective study
A research design to test aetiologic hypotheses in which information about exposure to possible causal factor(s) are derived from data relating to characteristics of the persons under study or to events or experiences in their past.
Retroviruses
A class of single stranded RNA viruses which replicate by first synthesizing DNA from RNA.
Reverse transcriptase
An enzyme possessed by retroviruses that transcribes RNA into DNA.
Rheumatic fever
A non-infectious complication of Streptococcus pyogenes sore throat in which immune damage to heart (rheumatic heart disease) and other tissues occurs.
Rheumatoid arthritis
A combination of autoimmune disease and immune complex hypersensitivity which causes chronic inflammation and joint damage.
Ribosomes
Particles containing RNA and protein found in the cytoplasm and acting as the site of protein synthesis.
Rickettsiae
Small intracellular bacteria.
Risus sardonicus
Sustained contraction of the muscles of facial expression seen in tetanus.
R-plasmid
A plasmid that carries drug resistance genes and confers on the bacterial host resistance to one or more antibiotics. It can be transferred to other bacteria.
RNA polymerase
The enzyme necessary for transcription (See Transcription).
RNA (Ribonucleic acid)
Nucleic acid which takes part in protein synthesis.
Rubella (German measles)
A systemic disease, characterized by a skin rash, caused by the rubella virus.
Rubber dam
A thin sheet of rubber perforated by a punch and clamped over a tooth or teeth to isolate them from the rest of the mouth.
Saprophyte
An organism that lives on dead or decaying organic matter.
Sarcolemma
The extensible sheath of a muscle fibre enclosing the contractile substance.
Scarlet fever
An infection with Lancefield Group A streptococci (Streptococcus pyogenes) that produces an erythrogenic toxin, characterized by a sore throat, and a diffuse reddening of the skin especially on the trunk, neck and extremities.
Secondary immune response
An enhanced immune response to a second administration of the same antigen.
Secretory IgA
A human immunoglobulin found in secretions which possesses an additional polypeptide chain compared to serum IgA.
Selective medium
A microbial culture medium that allows some organisms to grow but not others.
Selective toxicity
The concept that an antimicrobial agent can damage an infecting micro-organism without injuring the host.
Semi-permeable membrane (selectively permeable)
The membrane surrounding most living cells, that controls the passage of substances in and out of the cell.
Sensory ganglia
An aggregation of nerve cell bodies located in the peripheral nervous system related to sensation, or feeling.
Septic shock
A life-threatening disorder due to the presence of large amounts of endotoxin in the body.
Septicaemia
A serious clinical syndrome resulting from the presence of bacteria in the bloodstream.
Septum
A partition or dividing structure in a tissue or cell.
Sequelae
Clinical results occurring subsequent to an infection or other disease.
Sequestrum
A defined area of dead bone, usually due to bacterial infection.
Seroconversion
The development of antibodies to an antigen in a person's blood following infection or active immunization.
Serological procedure
Immunodiagnostic test performed using serum.
Seroprevalence
The prevalence of a disease in the community as determined by the number of people who are carrying antibodies to the disease at any one time.
Serotypes
Different antigenic strains of a microbial species.
Severe Acute Respiratory Syndrome (SARS)
A new, severe, viral respiratory infection, caused by SARS-associated coronavirus (SARS-CoV), and characterized by high fever, cough, shortness of breath and difficulty in breathing.
Severe Combined Immunodeficiency Disease (SCID)
A disease resulting from the absence of both humoral (antibody) and cellular immunity, associated with marked susceptibility to infection by bacteria, fungi, protozoa, viruses and live vaccines.
Shingles
A reactivation in adults of a primary infection with varicella zoster virus, characterized by severe pain and a unilateral skin rash that follows the distribution of sensory ganglia.
Shock
A state of extreme physical collapse, with a suspension of the body's functions caused by trauma or a surgical operation.
Sialadenitis
Inflammation and infection of the salivary glands.
Sialectasis
Dilation of a salivary gland duct.
Sialography
The use of radiographs to investigate salivary glands and their ducts.
Sialolith
A calcified body (stone) usually within the ductal system of a salivary gland.
Sialoperoxidase system
A non-specific antimicrobial system present in saliva that can inhibit the growth of certain exogenous and endogenous micro-organisms.
Signs of disease
Measurable changes that can be observed in the patient.
Sinus
An abnormal track (tract) leading from an abscess to the skin surface, that often discharges pus.
Sinusitis
Inflammation of the sinus cavities in the skull.
Sjögren's syndrome
A syndrome which includes dry mouth (xerostomia) and dry eyes (xerophthalmia) and may be accompanied by a connective tissue disorder e.g. rheumatoid arthritis.
Slime layer
See Glycocalyx.
Snail track ulcers
A feature of secondary syphilis. The ulcers can occur in any part of the mouth, and have a serpigenous (serpent-like) outline and a base covered with a slimy-looking exudate.
Solid medium
See Agar plate.
Species
A group of organisms with similar properties; the second name in bacterial classification.
Spirochaete
A motile spiral-shaped bacterium with an axial filament.
Spleen
A secondary lymphoid organ important in the induction of immune responses to antigens present in the blood.
Splenomegaly
Enlargement of the spleen.
Sporadic disease
Occasional, irregular or random outbreak of disease.
Spore (endospore)
A differentiated form of a micro-organism which may be specialized for (a) dissemination, or (b) produced in response to, and characteristically resistant to, adverse environmental conditions.
Sporotrichosis
A chronic cutaneous fungal infection caused by the inoculation of Sporothrix schenckii. The disease may remain localized or spread to bone, joints, lungs and central nervous system.
Sputum
Material coughed up from the lungs and expectorated through the mouth; contains mucus, cellular debris, microorganisms and possibly blood or pus.
Squamous papilloma
A simple, benign tumour which projects from the surface of squamous epithelium.
Standard precautions
The procedure used to control the risk of crossinfection during clinical treatment of all patients, including those who are carriers of blood-borne viruses.
Staphylococci
A genus of Gram-positive bacteria characterized by small round cocci which occur in clusters.
Stationary phase
A stage in growth of a bacterial culture when the number of new cells being produced equals the number of cells which die.
Stem cell
A cell whose daughter cells may differentiate into other cell types.
Stenosis, mitral
Narrowing of the mitral heart valve.
Sterilization
The complete destruction or removal of all microorganisms including viruses and endospores.
Sterols
Steroid alcohols, which are ubiquitous in plants, animals and fungi as components of the cell membrane, e.g. ergosterol in fungi.
Stevens-Johnson syndrom
A severe form of erythema multiforme involving the mucous membranes (including the mouth) and skin.
Streptococci
A genus of Gram-positive bacteria which occur as chains of cocci.
Striae of Retzius
Dark concentric lines crossing the enamel prisms of teeth, seen microscopically in axial cross-sections of enamel.
Subarachnoid space
A cerebrospinal fluid-containing area between the middle (arachnoid) and inner (pia mater) layers of the meninges.
Subclinical infection
An infection that does not produce any recognizable signs or symptoms, but elicits an immune response.
Subdural space
Between the outer (dura mater) and middle (arachnoid) layers of the meninges.
Substantivity
The intrinsic ability of a substance to be retained on a surface and be released gradually over time into the surrounding environment.
Subgingival plaque
Dental plaque that forms below the gingival (gum) margin.
Submandibular
Below the lower jaw.
Succus entericus
A collective name for the enzymes secreted by the glandular cells in the walls of the duodenum.
Sulcular epithelium
Epithelial layer lining the gingival crevice.
Sulphur granules
Small, yellowish, discrete, gritty bodies present in pus from patients with actinomycosis, which consist of partially calcified aggregates of Actinomyces species.
Superantigen
An antigen that is able to stimulate cytokine production from T cells without the processing and presentation required by conventional antigens.
Supercoiled
A closed circular DNA molecule in which the double helix is further twisted on itself to form a more compact molecule.
Superoxide dismutase
An enzyme that catalyses the reduction of superoxide anions (O2-) to hydrogen peroxide.
Supragingival
Above the gingival (gum) margin.
Surface appendage
A surface component of a cell, that is subordinate to the whole in terms of function or size.
Symbiosis
A relationship between two different organisms in which both gain by living together.
Symptoms of disease
Changes felt and reported by a patient as a result of disease.
Symmetry
The geometrical regularity in the structure of a body such that the sizes, shapes and relative positions of structural parts are distributed equally e.g. viral symmetry.
Synergism
A situation where the effect of two drugs working together is greater than the action of the drugs working alone.
Syphilis
A sexually transmitted disease caused by the spirochaete Trponema pallidum.
Systemic Inflammatory Response Syndrome (SIRS)
A severe disease due to over-stimulation of macrophages by excessive endotoxin, with fever, hypotension, disseminated intravascular coagulation and multi-organ failure.
TCA (Tricarboxylic acid cycle)
A pathway in carbohydrate metabolism whereby pyruvic acid is converted to carbon dioxide and water with the release of large amounts of energy stored as ATP.
T-cell receptor
A receptor on the surface of each T cell which recognizes and binds a specific antigen presented by major histocompatability complex (MHC) molecules on antigen presenting cells (APC).
T lymphocytes (T-cells)
Lymphocytes which mature in the thymus gland, and consist of several subsets. They are responsible for cell-mediated immunity and regulation of immune responses.
TH1 cells
Lymphocytes which produce cytokines IL-2 and IFN-γ and are involved in delayed-type hypersensitivity reactions.
TH2 cells (T-helper cells)
T-lymphocyte subset that express CD4 molecules on their surface and secrete cytokines (IL-4, IL-5, IL-6 and IL-10) that promote B cells to produce antibody.
TC cells (cytotoxic)
Lymphocyte subset that functions by killing other cells, primarily those infected by viruses.
TS cells (suppresor)
T-lymphocyte subset that controls the action of TH2 cells by producing cytokines that suppress the immune response.
Tachycardia
Rapid abnormal heart beat.
Taxon
A hierarchical group of living organisms e.g. genus, family.
Taxonomy (Various types; phenotypic, numerical, genotypic, polyphasic)
The science of biological classification i.e. the grouping of organisms according to their mutual affinities or similarities, which permits a logical means of naming them (nomenclature) and can act as a key for the classification of unidentified organisms.
Teichoic acid
A polymer of poly (ribotol phosphate) or poly (glycerol phosphate).
Tetanus
A disease characterized by severe muscle spasm caused by the exotoxin of Clostridium tetani.
Tetracyclines
A group of bacteriostatic drugs that inhibit protein synthesis.
Thermophile
An organism that grows well at high temperatures (50–60°C).
Thrombocytopenia
An abnormally low count of platelets in blood.
Thrombus
A blood clot that develops in a blood vessel.
Thrush
See Candidosis.
Thymus
An organ found in the upper thoracic region beneath the sternum within which immature lymphocytes develop into mature T cells under the influence of thymic hormones.
Tinea capitis
A fungal infection of the scalp, commonly caused by Microsporum audounii.
Tinea corporis
A fungal infection of the trunk of the body, mainly caused by Trichophyton spp.
Tinea cruris
A fungal infection of the groin, caused by Trichophyton and Epidermophyton spp.
Tinea pedis
See Athlete's foot.
Tissue culture
The growth of cells outside the organism in an artificial medium of salts and nutrients.
Toxaemic
The condition of a patient who has absorbed toxins formed by micro-organisms growing at the site of infection.
Toxic shock syndrome
A systemic illness caused by certain strains of Staphylococus aurus that produce the Toxic Shock Syndrome Toxin. Features include fever, skin-rash and hypotension.
Toxin
A substance produced by micro-organisms that interferes with the normal functioning of host cells or tissues.
Toxoid
A bacterial exotoxin that has been chemically modified to remove its toxicity while still retaining its ability to elicit an immune response.
Toxoplasmosis
A systemic infection caused by the protozoan Toxoplasma gondii.
Tracheobronchitis
Inflammation of the trachea and bronchi.
Tracheostomy
Surgically produced, artificial air passage in the trachea to relieve a blockage to breathing.
Transcription
Transfer of the genetic code from one type of nucleic acid to another, usually the synthesis of a mRNA molecule from a DNA template.
Transduction
Transfer of DNA from one bacterial cell to another by a bacteriophage.
Transfer RNA
A small RNA molecule responsible for transferring the correct amino acid to the growing peptide chain in protein synthesis.
Transformation
The alteration of cells by various factors e.g. virus infection, so that they change their behaviour to that of a cancer cell.
Transgenic
A plant or animal containing genetic material introduced from another species by techniques of genetic engineering.
Translation
The formation of a polypeptide on a messenger RNA template.
Transmissible Spongiforrn Encephalopathies (TSEs)
A group of degenerative neurological diseases in man and animals caused by prions; e.g. Creutzfeld-Jakob disease and bovine spongiform encephalopathy.
Transmission
The process of transferring micro-organisms from one site to another; the sites may be living or inert.
Transplacental
Transfer of material from the mother to the unborn child, or vice versa, via the placenta.
Transport medium
A liquid or semi-liquid medium into which some specimens are placed to prevent them from drying and to maintain micro-organism viability.
Transposon
A mobile DNA segment carrying one or more recognizable genes that can jump from one part of a chromosome to another or to a plasmid, or from one plasmid to another, or back to the chromosome.
Transudate
A fluid which has passed through a membrane or been extruded from the blood as a result of haemodynamic forces.
Treponeme
A motile spiral bacterium belonging to the genus Treponema.
Trismus (Lockjaw)
Spasm of the masseter muscle leading to difficulty in opening the mouth. An early symptom of tetanus.
Tropism
(1) Having an affinity for a particular organ, (2) moving towards (positive tropism) or away from (negative tropism) a particular stimulus.
Trypanosomes
A group of flagellated protozoans.
Tubercle
A granulomatous lesion characteristic of tuberculous infection.
Tuberculin
An antigen from Mycobacterium tuberculosis used in the Mantoux skin test.
Tuberculosis
An infection of the lungs or other organs caused by species of Mycobacterium.
Tumour necrosis factor α (TNFα)
A cytokine produced by T-helper cells and monocytes which kills tumours and virus-infected cells as well as having other functions.
Tympanic membrane
Eardrum.
Urethritis
Infection and inflammation of the urethra.
Uvula
Small, soft tissue extension hanging down from the back of the soft palate.
Vaccine
A preparation containing one or more antigens that is used to immunize a person against a specific disease.
Van der Waal's Forces
The attractive and repulsive forces between atoms and molecules that possess asymmetric charge distribution.
Varicella
See Chickenpox.
Vasoactive mediators
Substances released from mast cells, basophils and platelets that are pharmacologically characterized by their actionon blood vessels (e.g. by altering vascular permeability), and are involved in the inflammatory reaction.
Vector
An animate carrier and transmitter of infection or disease.
Vegetative cells
Microbial cells which are engaged in nutrition and growth (not reproductive or dormant).
Vegetation
A clump of bacteria, fibrin and platelets on the endocardium, characteristic of infective endocarditis.
Vertical transmission
Transmission of an infection from parent to offspring usually from the mother to the foetus developing in the uterus.
Vesicle
A small blister containing clear fluid, less than 0.5 cm in diameter.
Vestibulitis
Inflammation of the labyrinth and cochlea of the inner ear, producing dizziness (vertigo), vomiting, ataxia (difficulty to coordinate voluntary movements) and deafness.
Vestibular mucosa
The mucosa that lines the space between the buccal and labial aspect of the teeth and gingivae, and the inner aspect of the cheeks and lips.
Vincent's angina
An ulcerative disease of the pharynx and tonsil area characterized by the microscopical appearance of spirochaetes and fusiform bacilli in a smear of the lesion.
Viraemia
The presence of viruses in the blood.
Virion
An entire mature virus particle, occurring outside a host cell and consisting of nucleic acid, protein capsid and sometimes an envelope.
Viropexis
Viral entry into a cell by a process similar to phagocytosis.
Virucidal agent
A chemical or drug that kills viruses.
Virulence
The degree of ability of a micro-organism to cause disease.
Wart
A benign mass of tissue on the skin or mucous membrane caused by a papilloma virus.
Weil's disease
See Leptospirosis.
Western blotting
An immunoassay for observing antibody-antigen reactions. Antigens are separated by gel electrophoresis, then transferred electophoretically (blotted) to a nitrocellulose membrane. The blot is treated with antibody and antigen–antibody complexes detected by a variety of methods.
Wet preparation
A suspension of micro-organisms in a drop of fluid for light microscopic examination.
White spot lesion
An early and reversible stage in the demineralization of enamel due to dental caries.
Whitlow
Localized infection of the terminal pulp of the finger, e.g. herpetic whitlow caused by Herpes simplex.
Whooping cough
See Pertussis.
Wild type gene
A gene which is present in the majority of the naturally occurring members of its kind e.g. a bacterial species.
Xerostomia
Dryness of the mouth usually due to impairment of salivary gland function or secondary to drug therapy.
Yeast
A unicellular fungus.
Ziehl–Neelsen stain
A staining method specific for Mycobacterium spp.
Zone of inhibition
A clear area corresponding to inhibition of bacterial growth which appears on an agar plate around an antimicrobial disk.
Zoonosis
An infection of animals that can be transmitted to humans.
Zoster
See Shingles.