The page cannot be found
The page you are looking for might have been removed, had its name changed, or is temporarily unavailable.

Please try the following:

  • If you typed the page address in the Address bar, make sure that it is spelled correctly.
  • Open the home page, and then look for links to the information you want.
  • Click the Back button to try another link.

HTTP 404 - File not found
Internet Information Services

Technical Information (for support personnel)

  • More information:
    Microsoft Support


STUDENT CONSULT

Add Notes Bookmark this page Print version Send to PDA Show or hide the ToC Previous section Next section
Home > I. INTRODUCTION > 1 INTRODUCTION TO OTOLARYNGOLOGY
1 INTRODUCTION TO OTOLARYNGOLOGY
Bruce W. Jafek M.D.
1. What is otolaryngology?
Otolaryngology, pronounced with an initial long "o" (not "auto-laryngology"), is the specialty that deals with diseases of the head and neck region, or, in simplified terms, the region from the clavicle up. In addition, other areas of the body may be used for donor reconstruction (e.g., fibular free flap, costal cartilage for microtia reconstruction, fibular free flap), and the otolaryngologist commonly places gastrostomy tubes for alimentation of patients undergoing head and neck surgery.
2. Summarize the history of otolaryngology as a specialty.
The American Academy of Ophthalmology and Otolaryngology was established in 1896, one of the earliest specialty organizations with a national scope. American board certification examination and recognition followed in 1924. The American Board of Otolaryngology-Head and Neck Surgery (AAO-HNS) is the second oldest of the 24 member boards of the American Board of Medical Specialties (ABMS). The specialty originally included the treatment of eye conditions and was commonly identified as EENT (eyes, ears, nose, and throat). However, as a result of the explosion of medical knowledge, ophthalmology split from otolaryngology many years ago. The American Academy of Otolaryngology (AAO) and the American Board of Otolaryngology (ABO) adopted a more anglicized qualification when the name was changed to "otolaryngology-head and neck surgery." Calling an otolaryngologist an "ENT" is no more appropriate than calling a cardiologist a "heart" or an oncologist a "cancer." (We'll leave the description of a colon and rectal surgeon to your imagination!)
3. What is the salary of an otolaryngologist?
The average otolaryngolgist, according to a 2002 AAO-HNS survery, earns a salary of $243K. Regional averages are different, and compensation is highest in the south central area of the United States.
4. What subdivisions are found within the specialty?
Initially, otology, laryngology, rhinology, and bronchoesophagology were recognized. Increased medical knowledge, however, led to the recognition of pediatric otolaryngology, otolaryngologic allergy, facial plastic and reconstructive surgery, and "head and neck" (primarily cancer) surgery. "Otology" has been expanded to include otology, neurotology, and skull-based surgery. Even this is not all-encompassing, as otolaryngologists are interested in neurolaryngology, microvascular surgery, chemosensation (taste and smell disorders), audiology, and speech disorders. The specialty deals with the comprehensive management of all diseases of the head and neck region, including manifestations of systemic processes.
5. Is otolaryngology a medical or a surgical specialty?
page 7
0
page 8
Actually, it is both. Many conditions are managed medically and require no surgery, whereas others require surgery. In common practice, for every 13 patients needing medical care, only one will require surgery. The average otolaryngologist spends over 50% of his/her time in office care and less than 25% in the operating room. This ratio has been altered somewhat by the advent of managed care, in which much of the acute medical management of otolaryngologic conditions has been assumed by the primary care physician. The otolaryngologist, therefore, is now more of a "tertiary care specialist" who cares for adults and children, males and females, young and old. The breadth of the field and the complexity of the patients' conditions make it both challenging and stimulating as well as extremely satisfying for the practitioner.
6. Why is the otolaryngology match an "early match"?
The Otolaryngology Residency Matching Program (OLMP) was established by the Association of Academic Departments of Otolaryngology-Head and Neck Surgery (AADO) to coordinate the postgraduate year (PGY)-2(3) appointments for otolaryngology programs and to relieve the pressure on applicants and program directors resulting from early appointments and uncoordinated appointment dates. The San Francisco Matching Program (SFMatch) administers this match. Otolaryngology training requires a 1- to 2-year surgical internship prior to 4-5 years of otolaryngology residency. The OLMP supplements the PGY-1 matching services of the National Residency Matching Program (NRMP). It is timed to allow applicants to know their PGY-2 placement in Otolaryngology before they submit their rank list for PGY-1 choices. Because the otolaryngology match is so competitive, it also is timed to allow those who do not find a position in otolaryngology to find a position in another discipline through the NRMP.
7. What kind of training does an otolaryngologist-head and neck surgeon receive?
KEY POINTS: OTOLARYNGOLOGY AS A SPECIALTY
  1. Although otolaryngology is a highly competitive specialty, the likelihood that a first-time U.S. medical graduate will find a match is over 80%.
  2. Otolaryngology is both a medical and surgical discipline, with responsibility for male and female, newborn to elderly patients.
  3. Graduates of some foreign programs are eligible for direct application for U.S. Board certification.
  4. Recertification is now required for otolaryngologists every 10 years.
  5. Complete information about the otolaryngology match process is contained at the San Francisco Match Web site, http://www.sfmatch.org/. Open this link in a new window
To qualify for board examination after graduation from medical school, the resident first completes at least 1 year of preliminary training in general surgery followed by 4 years of training in otolaryngology-head and neck surgery for a total of 5 years of training. Some programs are longer, and some programs require a dedicated year of research during residency.
8. How many students and graduates are interested in otolaryngology?
In 2000, 520 medical students and graduates applied to the otolaryngology match. Each applicant subsequently applied to an average of 37 otolaryngology programs and received an average of 8.9 interviews.
9. How many resident positions exist in the United States?
page 8
0
page 9
There are about 1000 otolaryngology residents in the United States. In 2000, 244 resident positions were available at a PGY-2 level. The programs and hyperlinks to their Web sites are listed in the Public Directory of the Otolaryngology Residency link of the SFMatch Web site. All positions consistently and competitively fill with the match.
10. Overall, what is the likelihood of a match?
Of those who submitted a rank list in 2000, 83% of U.S. seniors matched. Fifty percent of U.S. graduates matched (including students who graduated and started a preliminary surgical internship), and 6% of foreign medical graduates matched.
11. How do I request an application for the otolaryngology match?
Write to the Central Application Service of the Otolaryngology Matching Program, San Francisco, CA 94120-7584 (telephone: 415-447-0350; fax: 415-561-853). Better yet, contact the office through its Web site at http://www.sfmatch.org. Open this link in a new window This Web site also contains the history of the match and up-to-date information on the comparative statistics of the match for otolaryngology, along with hyperlinks to all participating programs. The San Francisco Match also offers the computerized match for plastic surgery, neurologic surgery, ophthalmology, and neurology.
An additional online resource is So, You Want to Be a Surgeon: A Medical Student's Online Guide to Finding and Matching with the Best Possible Surgical Residency at the American College of Surgeons Web site, http://www.facs.org/residencysearch/index.html. Open this link in a new window This helpful reference includes a searchable database containing a complete list of accredited surgical specialty residency programs as well as a valuable section devoted to assisting students in choosing residency programs that are the best match.
12. Have the match statistics remained stable with the ongoing changes in the health care system?
Although many students are considering primary care today, otolaryngology remains a highly desirable and competitive field. In general, these statistics have fluctuated very little over the past 10 years.
13. Is recertification required?
People certified in 2002 and thereafter receive certificates that are valid for 10 years. Revalidation is accomplished by satisfactory completion of the ABO Maintenance Process, which meets the guidelines established by the ABMS. Candidates are required to complete a core component examination that includes (1) knowledge fundamental to the practice of otolaryngology-head and neck surgery as well as knowledge of practice environment issues such as quality assurance, safety, regulations, ethics of practice, professionalism, legal issues, and reimbursement issues, and (2) one of the following modules: General Otolaryngology, Facial Plastic and Reconstructive Surgery, Head and Neck Surgery, Otology, Rhinology/Allergy of the Head and Neck, Pediatric Otolaryngology, Laryngology, or Practice Management/Administration.
14. What about subspecialization?
Fellowships are offered in Pediatric Otolaryngology, Facial Plastic Surgery, Mohs' Surgery, Otology/Neurotology, and Craniofacial Surgery through the San Francisco Match (see question 8). In addition, fellowship training in rhinology and sinus surgery, head and neck surgery, and otolaryngologic allergy is also available.
15. How long are subspecialization training programs?
One or 2 years of additional training are offered, depending on the program. Many programs are currently moving toward 2-year training periods.
16. Do these programs lead to subcertification?
page 9
0
page 10
The ABO is authorized to issue subspecialty certificates in Pediatric Otolaryngology, Neurotology, and Plastic Surgery within the Head and Neck. The first neurotology examination was administered in April 2004; for further details check the ABO Web site. No certificates have been issued, and specific dates for administration of the other subspecialty exams are not yet known (American Board of Otolaryngology, December 2003).
17. Are trainees of foreign programs eligible for American Board certification?
  • An applicant who entered otolaryngologic training in the United Kingdom or the Republic of Ireland prior to July 1, 2000, in a program accredited by the Specialist Advisory Committee, and who received a certificate of accreditation in Otolaryngolgy from the Joint Committee on Higher Surgical Training in the United Kingdom or the Republic of Ireland may be considered for examination.
  • An applicant who entered otolaryngologic training under the New Zealand program after January 1, 1984, but before July 1, 2000, and who passed the examination leading to Fellowship in the Royal Australasian College of Surgeons may be considered for examination.
  • An applicant who entered otolaryngolgic training under the Australian program after January 1, 1986, but before July 1, 2000, and who passed the examination leading to Fellowship in the Royal Australian College of Surgeons may be considered for examination.
  • People who entered training in Canadian programs prior to July 1, 2000, may be considered for examination.

Previous section
Bar end Bar end
pages 7 - 10
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C00136179
Copyright © 2007 Elsevier Inc. All rights reserved. Read our Terms and Conditions of Use and our Privacy Policy.
For problems or suggestions concerning this service, please contact: studentconsult.help@elsevier.com


Home > I. INTRODUCTION > 2 THE HEAD AND NECK EXAMINATION
2 THE HEAD AND NECK EXAMINATION
Bruce W. Murrow M.D., Ph.D.
1. What are the 10 components included in a comprehensive examination of the head and neck region?
  1. Ears
  2. Nose
  3. Oral cavity
  4. Oropharynx
  5. Nasopharynx
  6. Hypopharynx
  7. Larynx
  8. Face and scalp
  9. Neck
  10. General and neurologic exam, as indicated
2. Should the head and neck examination be performed in a specific order?
Absolutely. Following a specific order ensures completeness and prevents missing areas, especially when the examiner is tired after a long day or is on call. In general, the order follows examination of the components as listed in question 1. In examining a given area, proceed from outside to inside in order not to miss something. For example, proceed from the pinna to the external canal and then the tympanic membrane (TM) instead of going directly to the TM and possibly missing lesions in the external canal.
3. What should be evaluated during the exam of the external ear?
The outer ear inspection begins with evaluation of the pinna and external meatus. The pinna (auricle) is assessed for lesions, masses, infection, or deformities. Compare the ears bilaterally for symmetry. The area overlying the mastoid should also be palpated. The external auditory canal should be evaluated for cerumen impaction, foreign body, lesions, erythema, swelling, and infection (including fungal).
4. Describe the proper technique for otoscopic examination.
  1. Hold the otoscope as if writing with a pencil. This approach frees the little finger to be extended and touch the side of the patient's face, stabilizing the speculum in the ear to prevent excoriation of the canal if the patient moves unexpectedly.
  2. Grasp the auricle between the first finger and thumb of the other hand, and retract the auricle upward and backward while inserting the speculum, which straightens the auditory canal and provides the best visualization of the TM.
  3. Inspect the auditory canal from the meatus to the TM. The speculum is inserted just past the canal hairs, which marks the junction between the lateral cartilaginous canal and the medial bony canal. In order for an examination of the entire TM to be possible, the speculum must be gently pivoted in the canal, taking care not to hit the painful bony part of the canal. If cerumen is blocking the view, it should be removed.
page 11
0
page 12
5. What four characteristics should be noted in examining the TM?
  • Landmarks (the anatomic structure and potential pathologic changes)
  • Color (determined by what is behind the TM)
  • Vascularity
  • Mobility
6. Describe the landmarks of the TM.
The TM is oval and incompletely surrounded by a white thickening (the annulus) that extends from approximately 1 to 11 o'clock. The inferior pars tensa is supported by the annulus, while the pars flaccida is devoid of this support. Identifying the umbo (the end of the long process of the malleus inserting into the center of the TM) and the short process of the malleus (usually seen as a distinctive, small, white ball in the anterosuperior quadrant of the TM) provides useful orientation. Evaluate the TM for perforation, retraction, bulging, and other anatomic changes. Follow the annulus around the TM, and pay particular attention to the pars flaccida for perforation or the presence of a white mass or retraction that does not allow visualization of its depths (because of concern for cholesteatoma).
7. Describe the color of the TM.
Since the TM is translucent, the color seen on examination is simply defined by what is behind the TM. Usually it is pearly gray because of the normal medial bony wall of the middle ear. Specific pathologies make the TM dark purplish (hemotympanum), straw-colored (serous otitis media), or yellowish (purulent or acute suppurative otitis media).
8. Describe the vascularity of the TM.
Normally, the fine capillaries radiating from the umbo to the annulus are not seen. But when infection and inflammation vasodilate these vessels, they can be seen quite clearly. However, not all reddened TMs are pathologic, since the TM can become injected when a child is crying.
9. What is pneumatic otoscopy and the significance of TM mobility?
The bulb attached to the otoscope allows for evaluation of TM mobility. The key to perform this maneuver involves obtaining a tight seal between the speculum and the canal wall. Always choose the largest speculum that will fit into the ear canal without injury. Special bevelled, rubber-tipped speculi that help form good seals can also be purchased. With a tight seal, a very subtle squeeze of the bulb will move the TM. The significance of this maneuver is that a TM with crisp movement that is in phase with squeezing and releasing the bulb indicates a normal examination. Sluggish movement or no movement is consistent with otitis media with effusion. However, note that a TM perforation will also curtail movement.
10. How are tuning forks utilized in the head and neck exam?
Tuning forks (512 or 1024 Hz-not the one with the disks on the tines) are used to carry out the Weber and Rinne tests (see Chapter 4, The Hearing Evaluation), which allow for evaluation of conductive and neurosensory hearing loss and are useful to confirm the results of an audiogram.
11. How do you properly use a head mirror?
If you are a right-handed examiner, secure the mirror over your left eye and adjust it so that your left eye can view an object through the hole in the center of the mirror at the same time your right eye can see that object. This is important to provide depth perception and prevent inadvertently poking the patient with instruments. A light source projected over the patient's right shoulder is reflected off the mirror and onto the area for examination. Adjust the patient, light source, and your mirror so that a focused beam of light illuminates the area to be examined.
page 12
0
page 13
12. How do you properly use a nasal speculum?
Using your nondominant hand, dorsal side up, grasp a nasal speculum (tines pointing towards the patient) so that the top handle touches the palm and the fingers wrap around the lower handle. The thumb rests against the neck of the speculum and the pointer finger will point toward the patient. Insert the tines of the speculum into the nares, making sure they do not advance over the piriform aperture or impinge upon the septum. The pointer finger is used to brace against the dorsum of the nose, providing stability and the ability to move with the patient if he suddenly jerks his head. Remember, at all times make sure that the tines do not touch the septum, which is the most sensitive and most easily damaged structure involved in this examination. Gently open the tines by squeezing the handles and carry out the exam. Prior to removing the speculum, do not completely close the tines to prevent accidentally pulling nasal hairs.
13. Describe the examination of the nose.
First, examine the external nose for skin lesions and general structure, not forgetting palpation. The internal examination should proceed in an orderly fashion. As needed, the turbinates and mucosa can be vasoconstricted with the use of a decongestant nasal spray (Afrin) to increase visualization. Evaluate the septum for deviation, perforation, lesions, and any evidence of recent epistaxis. Then examine the lateral side, noting the inferior turbinate and then the more posteriorly and superiorly situated middle turbinate. Turbinates that are blue and boggy with clear discharge suggest allergic rhinitis. Examine superiorly and posteriorly for the presence of polyps and for possible foreign bodies. Finally, tilt the patient's head downward and angle the speculum and your view inferiorly to evaluate the floor of a nasal cavity. Note that the septum generally thickens inferiorly and cartilagenous/bony spurs can protrude into the nasal cavity and be mistaken for the floor of the nose.
14. What is included in the oral cavity examination?
Examine all the surfaces for color, symmetry, texture, and lesions including plaques, vesicles, nodules, and ulcerations. Start with the vermilion of the lips, then proceed to the inside mucosa of the cheeks, lips, and mandible, using a tongue blade to move the checks and lips away from the mandible. Also note the quality of the teeth. Examine the roof of the mouth, and then have the patient tilt his head down and lift his tongue to the top of the mouth to gain access to the floor of the mouth. Again with use of the tongue blade, examine mucosal surfaces, including the floor and inside of the mandible, extending posteriorly as far as the angle the mandible. At this time, the base and lateral side of the tongue can be evaluated. Then examine the top of the tongue and, with the tongue blade, evaluate the tonsils and all the mucosal surfaces of the oropharynx. Finally, repeat the same sequence as above, now using a gloved finger to palpate the tissues for submucosal lesions, paying particular attention to the tongue and the floor of mouth.
15. How is the tongue blade most effectively used to examine the oropharynx?
Do not ask the patient to stick out his tongue and say "Ahh" because this elevates the base of the tongue, limiting visualization. Instead, the tongue should be relaxed and behind the teeth. In one fluid motion, the blade should be placed posteriorly on the tongue and the tip angled firmly downward while bringing the tongue anteriorly. The pressure on the tongue from the tip of the blade actually serves to suppress the gag reflex. This method should allow excellent visualization of the tonsils and the anterior and posterior tonsillar pillars, including their reflection onto the tongue base. Don't forget to note the posterior oropharyngeal wall for lesions and drainage from the nose and nasopharynx.
page 13
0
page 14
KEY POINTS: HEAD AND NECK EXAMINATION
  1. When examining an orifice with an instrument, always make sure that the hand holding the instrument is stabilized against the patient to prevent inadvertent injury upon sudden patient movement.
  2. Describe to the patient what you are going to do to examine a specific area and tell the patient that "it should not hurt, but if anything bothers you, let me know."
  3. Adjust the patient's chair height and move the patient's head to provide easy access to the area to be examined instead of contorting your body to view the area of interest.
  4. In principle, the physical exam is easy: look at all surfaces and structures. But in reality, it becomes difficult because of the tendency to forget or skip some areas.
16. How are the hypopharynx, larynx, and nasopharynx examined?
The nasopharynx, hypopharynx, and larynx can be examined with mirrors or a flexible fiberoptic scope (see questions 17 and 18). With the patient breathing through the nose, a #0 nasopharyngeal mirror is positioned just posterior to the soft palate and the light from the head mirror reflected upward into the nasopharynx, allowing visualization in the mirror's reflection. Examination of the hypopharynx and larynx may be accomplished with a #4 laryngeal mirror positioned in the oropharynx so the light from the head mirror is reflected downward into the hypopharynx and larynx, while the nondominant hand, with a piece of gauze, grabs the out stretched tongue to move the obstructing tongue base anteriorly. Having the patient gently pant can reduce the gag reflex, but at times topical anesthetic spray may be necessary. To keep the mirrors from fogging, they are warmed with a glass bead warmer prior to insertion into the mouth. Remember to touch the warmed mirror to the back of your hand and make sure it is not too hot for the patient.
17. How are the flexible fiberoptic pharyngeal and laryngeal examinations performed?
Flexible fiberoptic examination of the pharynx and larynx is becoming more common to provide a more detailed and thorough examination of these areas, compared with mirror examination. The nose should be prepared by spraying Afrin and lidocaine (10%) into the nose and then having the patient sniff and swallow, which will vasoconstrict and anesthetize the path for the scope. Warming the lens of the fiberoptic scope with warm water or wiping it with an alcohol pad helps keep the lens from fogging. With the patient sitting straight up and the head extended anteriorly, the scope is passed preferably along the floor of the nose while the patient breaths through his nose to gain access to the nasopharynx. Once in the nasopharynx, the tip of the scope is directed maximally downward via the positioning lever and, with gentle pressure, the scope is advanced to make the right angle turn into the pharynx, after which the positioning level is allowed to relax so the scope tip "straightens out." Then, continue to advance the scope through the oropharynx and into the hypopharynx and, as needed, into the larynx above the vocal folds, remembering to evaluate all the structures along the way (the positioning lever can help direct the view to specific areas).
18. What should be evaluated during fiberoptic examination?
page 14
0
page 15
While passing the scope, the surrounding structures should be examined for pathology. These include the nasal cavity, the nasopharynx (adenoid tissue, eustachian tube openings), the oropharynx (base of tongue, palatine tonsils and pillars, lingual tonsils, posterior pharyngeal wall), the hypopharynx (vallecula, piriform sinuses, postarytenoid and postcricoid area), and the larynx (epiglottis, aryepiglottic folds, false and true vocal folds, subglottic area). The function of the vocal folds can be evaluated for symmetric motion and closure by having the patient pronounce the letter "E." Having the patient perform the Valsalva maneuver also will facilitate examination of the piriform sinuses. If secretions obstruct the lens, gently brush it against a mucosal surface to clear it, or with the scope tip in the oropharynx the patient can swallow, which should clear the view.
19. Describe the examination of the face and scalp.
The face should be assessed for symmetry, motion, and any masses. If sinus diseases are suspected, palpation over the sinus (maxillary and frontal) should be carried out to determine whether tenderness or overlying edema/cellulitis is present. The scalp should be examined, particularly if posterior lymphadenopathy is present, by proceeding row by row through the hair looking for masses or ulceration.
20. Describe the neck examination.
The neck should be visually inspected for symmetry, masses, or scars. Palpate the neck using both hands, one on each side of the neck, which allows for evaluation of symmetry of structures. Follow a specific order. For example, start around the ears and proceed anteriorly to assess the submandibular triangle and mentum, making note of the submandibular glands. Then, proceed behind the neck and down the posterior triangle (behind the sternocleidomastoid muscle). Palpate down the anterior triangle, examining one side at a time to keep from bilaterally stimulating the carotid bulb and potentially causing cardiac dysrhythmia. Finally, palpate the supraclavicular spaces and proceed upward along the anterior midline, also addressing the thyroid. In practice, this exam is like a deep neck massage; remember that you are trying to palpate lymph nodes and structures that can be located under muscles.
21. What are the 10 classic lymph node groups?
Your examination should note the size, consistency, shape, and tenderness of palpable lymph nodes. It is important to determine whether the nodes are discrete, fixed, or matted. The 10 groups of lymph nodes are:
Preauricular | Posterior cervical chain
Postauricular | Tonsillar
Submental | Superficial cervical chain
Submaxillary | Deep cervical chain
Occipital | Supraclavicular
22. Explain the physical examination of the midline neck and thyroid.
The Adam's apple, or thyroid notch, is often the most prominent landmark in males. Inferior to this landmark lies the cricoid, which can be felt as a firm ring and is often the more prominent landmark in females. Inferior to the cricoid, the tracheal rings are often palpable. The thyroid isthmus crosses midline, usually within an area spanning from over the cricoid to the upper few tracheal rings. Asking the patient to swallow may allow the identification of the isthmus as it moves up and down with the trachea. The thyroid can be palpated on either side of the trachea and superiorly adjacent to the thyroid cartilage. It may be difficult to feel the thyroid distinctly, but one should evaluate for asymmetry, masses, or nodules.
23. What should be assessed in the general and neurologic examination?
If not done previously, cranial nerves I through XII should be evaluated. An extended neurologic examination may be indicated, depending on findings of the history and initial otolaryngologic examination. The patient's cognitive status and overall health, including nutrition and self-care, can be assessed during the history-taking process and throughout the head and neck examination.
page 15
0
page 16
24. How does the head and neck examination differ in children and adults?
In newborns, the ears, nose, mouth, and throat are common areas of congenital malformations and therefore require thorough evaluation for deformities, skin tags, and clefts. In younger children, the exam generally can be carried out with the otoscope as a light source, and the head mirror and nasal speculum are not routinely used. They can be used in older, more cooperative children. For smaller children, the parent can immobilize the child by placing him or her on the lap and using one arm to wrap around the child's arms and chest and the other arm to press the head against the parent's shoulder, while one of the parent's legs wraps over the child's legs.
25. What does a routine otolaryngologic exam include in a child?
After examining the head for external abnormalities, choose the largest speculum that will fit in the ear canal without injury and carry out the otologic exam as discussed above (see questions 3 through 7). The otoscope can then be used to examine the nose and provide a light source to examine the mouth with a tongue blade. Finally, the neck should be palpated. Examination of the nasopharynx, hypopharynx, and larynx are not routinely carried out, but if symptoms or signs indicate such examination, a fiberoptic scope (pediatric or adult size, as applicable) is passed through the nose and pharynx. Use of tuning forks is also limited by the age and cooperation of the child.

Previous section
Bar end Bar end
pages 11 - 16
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C00236179


Home > II. OTOLOGY > 3 ANATOMY AND PHYSIOLOGY OF THE EAR
3 ANATOMY AND PHYSIOLOGY OF THE EAR
Bruce W. Murrow M.D., Ph.D.
1. What structures compose the external ear?
The external ear consists of the pinna and external auditory canal and is bounded medially by the tympanic membrane (TM). The lateral third of the canal is cartilaginous and has hair follicles, along with ceruminous and sebaceous glands. The medial two thirds of the canal is bony and free of hairs and adenexal structures. The external ear serves to collect and direct the sound toward the TM. The length of the external canal, about 2.5 cm in adults, gives it a resonance frequency of 3-4 kHz.
2. What is the temporal bone and its significant structures?
The temporal bone is a pyrimadal structure (apex pointing medially) that bilaterally forms part of the base and lateral side of the skull. Its major divisions are the squaumous, petrous, tympanic, and mastoid bone segments. It houses the hearing and vestibular organs. Parts of the carotid, jugular, and facial nerve course through it. It also includes the middle ear cavity, as well as the mastoid air cells. The significance of the structures it encompasses, as well as the complicated anatomic interrelations between them, can make surgery on the temporal bone quite a challenge.
3. What is the middle ear?
The middle ear is a 1- to 2-cm3 air-filled cavity that houses the ossicles, the stapedius and tensor tympani muscles, and the chorda tympani nerve (containing taste fibers from the anterior two thirds of the tongue and parasympathetic fibers to the submandibular and sublingual glands). The middle ear is bounded laterally by the TM and medially by the lateral wall of the inner ear (labyrinth capsule). It is continuous with the mastoid air cells via the antrum and the nasopharynx via the eustachian tube. The facial nerve runs very close to the middle ear in a bony canal, which can be dehiscent and increase the risk that a middle ear pathologic lesion could affect the facial nerve.
4. Name the three ossicles in the middle ear.
The malleus, incus, and stapes form the ossicular chain (Fig. 3-1). The malleus is positioned between the TM and the incus. The incus is connected to the stapes. The stapes subsequently connects to the oval window of the inner ear.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 3-1 Ossicles. (From Seidel HM: Mosby's Guide to Physical Examination. St. Louis, Mosby, 1991, p 224, with permission.)
page 17
0
page 18
5. What role do the tensor tympani and stapedius muscles play?
The tensor tympani and stapedius muscles dampen middle ear mechanics. Loud sounds (about 80 dB and above) cause the stapedius muscle to contract, which limits the movement of the stapes. Although the acoustic reflex may provide a protective role, it also may serve as a gain-control mechanism to keep cochlear input more constant and expand the dynamic range of the system. Alternatively, contraction of the stapedius muscle has been noted with chewing and vocalization, and thus, it may reduce self-generated noise.
6. Which structure provides aeration of the middle ear?
The eustachian tube, by its connection to the nasopharynx, aerates and drains the middle ear. Its dysfunction can cause a plugged feeling or popping of the ear and/or otitis media. The immature function of the eustachian tube in children predisposes them to ear infections.
7. How does the middle ear maximize the transfer of sound stimuli to the cochlea?
As sound travels from air to a fluid medium, the final stimuli is greatly diminished because of impedance mismatching. The middle ear minimizes this problem, amplifying the sound energy by the area effect of the TM and the lever action of the ossicular chain. The effective vibrating area of the TM is about 17 times the area of the stapes footplate, resulting in a 17-fold increase in sound energy. The handle of the malleus is about 1.3 times the length of the short process of the incus, so the force at the stapes is increased by 1.3-fold. The combination of these two effects creates a 22:1 mechanical advantage, which provides a 25-dB increase in sound energy arriving to the cochlea.
8. What is the inner ear?
The inner ear is a membranous labyrinth system that is embedded in bone. This system consists of the auditory end organ (cochlea) that is responsible for detection of sound, and the vestibular end organs (utricle, saccule, and semicircular canals), which sense acceleration and gravitional forces.
9. What is the vestibular aqueduct and its clinical significance?
The vestibular aqueduct is a bony canal in the temporal bone that carries the endolymphatic duct (contains endolymph), extending from the utricle/saccule (vestibule) to the endolymphatic sac (terminating in the epidural space). The function of the endolymphatic duct is not definitively known but is thought to involve pressure regulation of the membranous vestibule. An enlarged vestibular aqueduct (large vestibular aqueduct syndrome) predisposes to a neurosensory hearing loss and is associated with Pendred's syndrome and anatomic deficits of the cochlear modiolus.
10. What is the cochlear aqueduct?
The cochlear aqueduct is a bony canal that connects the scala tympani (contains perilymph) to the subarachnoid space (contains cerebral spinal fluid). Like its counterpart, the vestibular aqueduct, the function of this aqueduct is not definitively known but is thought to be involved in fluid and pressure regulation of the bony labyrinth.
11. Describe the tonotopic organization of the cochlea.
A tonotopic gradient exists in the cochlea. Higher-frequency sounds are detected at the base of the cochlea, whereas lower-frequency sounds are detected at the apex. The mechanical properties of the basilar membrane shape this tonotopic gradient.
page 18
0
page 19
KEY POINTS: ANATOMY AND PHYSIOLOGY OF THE EAR
  1. The resonant frequency of the external canal (length) is a primary factor producing the noise-induced hearing loss that usually occurs between 3 and 6 kHz with a peak at 4 kHz on audiograms.
  2. The middle ear amplifies sound by the area effect of the TM and oval window, as well as the lever action of the ossicles. Pathologies (e.g., otitis media, ossicular discontinuity) that disrupt this function result in conductive hearing losses.
  3. The eustachian tube aerates the middle ear, and its immaturity and dysfunction (blockage) can lead to otitis media.
  4. The temporal bone demonstrates complex anatomy, and great surgical care must be used to prevent potential injury to the hearing/vestibular systems, the carotid and jugular vessels, and the facial nerve.
12. What is the "traveling wave"?
G. von Bekesy is credited with describing the pattern of movement of the basilar membrane, or traveling wave, in response to sinusoidal sound. Each point on the basilar membrane moves at the same frequency as the stimulus. However, the amplitude and phase differ considerably along the length of the cochlea. As a result, the movement of the basilar membrane appears as a traveling wave moving from the base to the apex. The tonotopic map of the basilar membrane determines where the largest peak of the wave occurs.
13. Describe the anatomy of the cochlea.
The cochlea is a snail-like tube that is divided along its length into three compartments: the scala vestibuli (top), the scala media (middle), and the scala tympani (bottom). Reissner's membrane separates the scala vestibuli from the scala media. The basilar membrane separates the scala media from the scala tympani. Perilymph, a fluid similar to extracellular fluid, fills the scala vestibuli and tympani, and endolymph, a fluid similar to intracellular fluid, fills the scala media. The scala media houses the organ of Corti.
14. What is the organ of Corti?
The organ of Corti contains the auditory receptor cells, called hair cells, and a host of other structural and supporting cells. The hair cells sit on the basilar membrane and are overlaid by the tectorial membrane. There are two types of hair cells in the cochlea: inner hair cells and outer hair cells. The inner hair cells form one row of cells that spirals up the cochlea near the central axis. Three to four rows of adjacent outer hair cells spiral up the cochlea farther from the central axis.
15. Why are auditory receptor cells called hair cells?
Receptor cells have evaginations of the membrane on their apical surfaces called stereocilia. At low magnification, stereocilia appear as hairs. The stereocillia contain the mechanically activated ion channels opened by the sound stimuli.
page 19
0
page 20
16. How are the cochlear hair cells stimulated?
The tectorial and basilar membranes are connected centrally. Sound moves these two structures differentially, causing a shear force that bends the stereocilia. Movement of the stereocilia opens and closes ion channels, producing a receptor potential in the inner hair cell. The receptor potential in turn releases neurotransmitters onto afferent nerve fibers, essentially signaling the brain to the presence of a specific sound frequency. The specific hair cells stimulated by a given sound depend on the tonotopic map of the basilar membrane.
17. What is the function of the inner hair cells?
The inner hair cells are thought to be the classic auditory receptor cells that are responsible for signaling the brain as to the presence of specific sound frequencies.
18. What is the function of the outer hair cells?
The outer hair cells are located further from the central axis than the inner hair cells. These outer hair cells are thought to provide an amplifying effect of the sound stimuli to their adjacent inner hair cells, as well as sharpening the frequency response of the adjacent inner hair cells. Outer hair cells have been shown to shorten and lengthen when stimulated by sound. This pumping motion may affect the inner hair cells by altering the basilar membrane motion and increasing the sensitivity and frequency selectivity of the cochlear output. A protein called prestin has been isolated that gives outer hair cells their ability to contract.
19. What recordable features are associated with outer hair cell function?
The outer hair cells produce the cochlear microphonic effect of electrochleography. They also are thought to be responsible for producing otoacoustic emissions, which is energy that can be recorded with a microphone in the external auditory canal. These emissions can be used clinically to screen newborns for hearing loss or to test the hearing of patients who are uncooperative or difficult to test by standard audiometry.
20. How does the innervation of inner and outer hair cells differ?
Inner hair cells are predominantly afferently innervated. Afferent nerve fibers carry information from the hair cells to the brain. In contrast, outer hair cells are predominantly efferently innervated. Efferent fibers carry information from the brain to the hair cells. Efferent stimulation of the outer hair cells may be responsible for decreasing the responsiveness of the cochlea.
KEY POINTS: OUTER HAIR CELLS
  1. Outer hair cells serve an amplifying role in the cochlea.
  2. They are responsible for the cochlear microphonic of electrocochleography recording.
  3. Generally, outer hair cells are more sensitive to trauma (noise exposure, ototoxicity) than inner hair cells.
21. Can hair cells regenerate?
Hair cells in birds have been found to regenerate following noise-induced or ototoxic loss of the receptor cells, and there is evidence that these cells can provide a degree of functional recovery. However, the significance of these findings to humans has yet to be elucidated.
22. Trace the neural sound pathway from the cochlea to the brain.
page 20
0
page 21
Stimulation begins at the hair cells and travels through the afferent nerves, cochlear nuclei, superior olive complexes, lateral lemnisci, inferior colliculi, and medial geniculate bodies to arrive in the auditory cortex. At the level of the superior olivary complex and above, there is significant crossover between the left and right sides.
23. Name the five vestibular end organs and their stimuli.
One utricle, one saccule, and three semicircular canals (lateral or horizontal, superior, and posterior). The semicircular canals, lying at right angles to each other, detect angular acceleration such as head rotation. The utricle and saccule detect linear acceleration, such as gravity and straight-line motion. The utricle has receptor cells oriented in a horizontal plane, and the saccule has receptor cells oriented in the vertical plane.
24. How are the receptor cells in the semicircular canals, utricle, and saccule stimulated?
Each semicircular canal contains hair cells with stereocilia embedded in the jelly-like substance of the cupola. This substance has the same density as endolymph. Angular motion moves the endolymph, as well as the cupola, bending the stereocilia and stimulating the hair cell. The saccule and the macule of the utricle contain hair cells that are overlaid by an otolithic membrane made of calcium carbonate crystals. This otolithic membrane is denser than the endolymph. Thus, gravity and linear acceleration move the membrane relative to the hair cells, bending the cells' stereocilia and causing stimulation.
25. Describe the firing patterns of the semicircular canals upon stimulation.
The neural fibers from each canal fire at a basal rate. In the horizontal canal, displacement of the hair cell's steriocillia toward the vestibule (ampullopetal) increases the firing rate, whereas displacement away from the vestibule (ampullofugal) decreases the rate. The opposite situation exists in the posterior and superior canals.
26. Why are vestibular reflexes important?
The vestibulo-ocular, vestibulospinal, and cerebellovestibular reflexes link the vestibular system with a number of other systems. Vestibular reflexes contribute to maintaining posture and muscle tone. In addition, they generate transient muscle contractions that contribute to equilibrium and eye stability while a person is moving.

Previous section
Bar end Bar end
pages 17 - 21
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C00336179


Home > II. OTOLOGY > 4 THE HEARING EVALUATION
4 THE HEARING EVALUATION
Sandra Abbott Gabbard Ph.D.
Kristin Uhler M.A., CCC-A
1. What questions do you ask of a patient presenting with hearing loss?
As with any evaluation, it is important to first obtain a detailed history of the problem. Details such as onset, course since onset, ear involved, excacerbating and relieving factors, and related symptoms are important. Also noted are the presence of tinnitus, vertigo, and aural fullness. A detailed family, medical, and social history, including noise exposure, should be obtained to search for risk factors. Patients also should be asked about temporary or permanent functional changes involving other cranial nerves, in addition to a thorough cranial nerve examination. Recent trauma, either blunt or penetrating, may also produce hearing loss.
2. Describe the two general types of hearing loss. How are they different?
  1. Conductive hearing loss (CHL) results from any disruption in the passage of sound from the external ear to the oval window. Anatomically, this pathway includes the ear canal, tympanic membrane, and ossicles. Such a loss may be due to cerumen impaction, tympanic membrane perforation, otitis media, or otosclerosis. Conductive losses are often correctable with medical or surgical treatment.
  2. Sensorineural hearing loss (SNHL) results from otologic abnormalities beyond the oval window. Such abnormalities may affect the sensory cells of the cochlea or the neural fibers of the eighth cranial nerve. Presbycusis, or hearing loss related to aging, is an example of a SNHL. Eighth cranial nerve tumors may also lead to such a loss. Sensorineural losses are generally permanent and may be unmanagable medically. Hearing aids usually benefit these patients. Patients may also have a mixed hearing loss (e.g., resulting from chronic otitis media coexistent with cochlear damage) (see Fig. 4-1).
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 4-1 Conductive and sensorineural hearing loss. Examples: (1) wax, inflammatory swelling; (2) perforated eardrum; (3) necrosed or immobile ossicles; (4) stapes fixation by otosclerosis; (5) otitis media; (6) eustachian tube block; (7) sensory presbycusis, mumps, noise injury; (8) neural presbycusis, acoustic tumors. (From Coleman BH: Diseases of the Nose, Throat, and Ear and Head and Neck. Edinburgh, Churchill Livingstone, 1992, p 106, with permission.)
page 22
0
page 23
3. What is the Weber tuning fork test? How is it performed and interpreted?
The Weber test is not a test of hearing, but it can provide information about the type of loss. In the Weber test, a 512-Hz (hertz or Hz: a unit of measure for cycles/second) tuning fork is struck, and its base is placed midline on the patient's skull. The patient is first asked where the tone is perceived and next whether the tone is louder in one ear or the other. In CHL, the tone is louder and localizes to the poorer hearing, affected ear. In SNHL, the patient perceives the tone to be louder in the better hearing or unaffected ear. Patients with equal hearing or bilaterally symmetric hearing problems will localize the sound to the skull midline.
4. What is the Rinne tuning fork test? How is it done?
The Rinne test is also used to differentiate between CHL and SNHL. The test is performed by alternately placing the prongs of a vibrating tuning fork at the patient's ear canal and the base of the tuning fork on the patient's mastoid bone. The patient is asked whether the tone is heard louder at the ear canal or on the mastoid. In the patient with normal hearing and normal middle ear status, the tuning fork is heard louder at the ear canal or equally loud in both positions. Similar findings are expected from a patient with SNHL. Patients with conductive loss, however, hear the tuning fork sound louder at the mastoid position (a negative Rinne test result). A negative test is obtained when the CHL is at least 25 decibels hearing level (dB HL).
5. Describe the Schwabach's tuning fork test.
The Schwabach's test is a crude comparison of the patient's hearing to a presumed normal hearing person (the examiner) and does not replace a complete audiometric evaluation. The base of a vibrating tuning fork is placed on the patient's mastoid bone. When the tone decays to the point that the patient is unable to perceive it, the examiner quickly transfers the tuning fork to his or her own mastoid. If the examiner is able to hear the tone, the test indicates that the patient has an SNHL. The test result is then reported as "diminished," reflecting the patient's hearing status. This test, of course, requires that the examiner have hearing within normal limits.
6. Why are tuning fork tests performed?
Tuning fork tests are done to primarily assist in evaluating the possible type of hearing loss (CHL versus SNHL). They contribute little to evaluating the presence of hearing loss, which should be done with a complete audiometric evaluation.
7. How wide is the frequency range for normal hearing?
The human ear reportedly can detect sound in the frequency range of 20-20,000 Hz. However, the typical adult can only detect frequencies between 200 and 10,000 Hz. The speech frequency spectrum ranges from 400-5000 Hz, and audiometric test procedures typically evaluate 250-8000 Hz.
8. What is a decibel?
A decibel is an arbitrary unit of measurement that is logarithmic in nature. Several decibel scales are used to measure sounds and hearing, and it is necessary to identify each reference scale when presenting a value in decibels. For example, hearing is measured on a biologic scale in decibels hearing level (dB HL), whereas environmental sounds are measured on a physical scale in decibels sound pressure level (dB SPL). The normal ear is not equally sensitive to all frequencies, and it is able to hear mid frequencies better than low and high frequencies. Normal hearing at 125 Hz is about 45 dB SPL, at 1000 Hz is about 7 dB SPL, and at 6000 Hz is about 16 dB SPL. A reference level of 0 dB HL represents normal hearing across the entire frequency spectrum.
9. What is an audiogram?
page 23
0
page 24
An audiogram is a relative measure of the patient's hearing as compared with an established "normal" value (Fig. 4-2). An audiogram is a graphic representation of auditory threshold responses that are obtained from testing a patient's hearing with pure-tone stimuli (Table 4-1). The parameters of the audiogram are frequency, as measured in cycles per second (Hz), and intensity, as measured in decibels (dB). The typical audiogram is determined by establishing hearing thresholds for single-frequency sounds at 250, 500, 1000, 2000, 4000, and 8000 Hz; the primary speech thresholds are 500, 1000, and 2000 Hz.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 4-2 A normal audiogram. (From Lee KJ: Essential Otolaryngology-Head and Neck Surgery, 5th ed. Norwalk, CT, Appleton & Lange, 1995, p 37, with permission.)TABLE 4-1.
Table 4-1. COMMONLY USED AUDIOGRAM SYMBOLS
Left Ear (Blue) | Interpretation | Right Ear (Red)
X | Unmasked air conduction | •
□ | Masked air conduction | Δ
> | Unmasked conduction | <
] | Masked bone conduction | [
 | No response | ↗
page 24
0
page 25
10. What is normal hearing?
Practically speaking, normal adult hearing is represented as a general range between 0 and 20 dB HL. The measurement of hearing is based on threshold responses, with a threshold defined as that point at which a patient perceives a sound stimulus 50% of the time. Patients with hearing loss have audiograms with poorer thresholds (larger numbers in decibels) at the involved frequencies. This is generally considered to be > 20 dB (Table 4-2).
Table 4-2. HEARING THRESHOLDS
< 20 dB HL HTL | Normal hearing
20-40 dB HL HTL | Mild hearing loss
40-60 dB HL HTL | Moderate hearing loss
60-80 dB HL HTL | Severe hearing loss
> 80 dB HL HTL | Profound hearing loss
11. What is the pure-tone average?
The pure-tone average is an estimate of the patient's ability to hear within the speech frequencies. The value is calculated by averaging the air conduction hearing thresholds at 500, 1000, and 2000 Hz.
12. When an audiologist says that a hearing loss in one ear is eliminated with masking, what does this mean?
Sound that is presented to the test ear can travel via bone conduction through the head and be perceived in the opposite, nontest ear. This phenomenon, called crossover, can obscure measurement results in the test ear. Therefore, the nontested ear must be eliminated from the test. Air conduction sounds crossover when a difference of approximately 60 dB exists between the air conduction threshold of the test ear and the bone conduction threshold of the nontest ear. This may vary depending on head size. However, bone conduction sounds may crossover when a difference as little as 0 dB exists between the bone conduction thresholds of the two ears. Masking is the presentation of sound to the nontest ear and serves to prevent the nontest ear from interfering with true sound perception in the test ear.
13. How does the audiologist distinguish between air and bone conduction deficits?
In measurements of air conduction hearing thresholds, headphones or inserted ear phones deliver sound to the patient. If a hearing loss is noted on testing air conduction, bone conduction hearing thresholds are subsequently performed. Bone conduction is tested by placing a vibrating device (bone oscillator) behind the ear on the mastoid. The bone oscillator presents the sound to the inner ear, thus bypassing the middle ear system. Patients with SNHL have equal hearing thresholds by air and bone conduction measurements. Patients with CHL have normal cochlear function; therefore, they show normal hearing thresholds by bone conduction but poor hearing thresholds by air conduction.
14. What do you look for on an audiogram to tell whether a hearing loss is sensorineural or conductive?
Look for an air-bone gap. An air-bone gap is the difference in decibels between the hearing threshold levels for air and bone conduction. Significant air-bone gaps represent CHL (Fig. 4-3). Because the patient hears better through bone conduction than with headphones, a gap exists between the two measurements. With normal hearing, the air and bone conduction thresholds are approximately equal (< 15 dB HL). With SNHL (Fig. 4-4), the air and bone conduction thresholds are approximately equal but, overall, show a deficit (> 20 dB).
page 25
0
page 26
15. What is the speech reception threshold (SRT) test?
This test is performed to confirm the pure-tone threshold findings. A specific set of bisyllablic words, known as spondees, are presented to the patient at decreasing intensities. Spondees are two-syllable compound words that are pronounced with equal emphasis on each syllable-for example, oatmeal, popcorn, and shipwreck. The SRT is the lowest intensity at which the patient correctly identifies the word in 50% of the presentations. The SRT should be within ±7 dB of the three-frequency pure-tone average.
KEY POINTS: HEARING EVALUATION
  1. There are two major types of hearing loss-conductive and sensorineural-along with mixed losses.
  2. The patient's ability to understand speech is measured by the discrimination test.
  3. The ABR tracks the electrical conductivity of the hearing signal up the brain stem.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 4-3 Air-bone gap typical of a conductive hearing loss. (From Lee KJ: Essential Otolaryngology-Head and Neck Surgery, 5th ed. Norwalk, CT, Appleton & Lange, 1995, p 37, with permission.)
page 26
0
page 27
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 4-4 Audiogram showing sensorineural hearing loss. (From Lee KJ: Essential Otolaryngology-Head and Neck Surgery, 5th ed. Norwalk, CT, Appleton & Lange, 1995, p 38, with permission.)
16. Describe the speech discrimination test.
The speech discrimination test uses word recognition to assess the patient's understanding of speech. A standardized list of single-syllable words are presented 30-40 dB above the SRT or at the patient's most comfortable loudness level. The patient repeats each word, and the score is determined according to the percentage of words that are correctly identified. For example, a patient may understand the test word knee as me. A score > 90% is considered to represent normal word recognition and speech understanding.
17. What do you do when the patient's tuning fork test results do not agree with the audiogram?
page 27
0
page 28
Consider a number of factors. Has the audiometry equipment recently been producing questionable results? Do both headphones work? Is the examiner properly using the tuning forks? Is the examiner comfortable with the anatomy? Does the patient understand the instructions? Does the patient have a secondary gain? If available, old audiograms should be obtained for comparison. Retesting the patient in the presence of both the otolaryngologist and the audiologist may help to identify the cause of the discrepancy. Most importantly, the inconsistency needs to be resolved.
18. What is the immittance test battery?
The immittance test battery is not a hearing test, but rather an electroacoustic testing procedure that is used to evaluate the status of the auditory system. The test battery typically includes tympanometry, the physical volume measurement of the ear canal, and ipsilateral and contralateral acoustic reflex measurements.
19. How is the examiner's subjective evaluation of tympanic membranc mobility quantified objectively?
Tympanometry can be thought of as electronic pneumatic otoscopy. Tympanometry is an objective test that measures the mobility, or compliance, of the tympanic membrane and the middle ear system. A seal is formed between the instrument probe and the external canal. Air pressure is manipulated into the space bound by the probe, the external ear canal, and the tympanic membrane. Tympanometry results are represented by air pressure/compliance graphs known as tympanograms. The compliance of the tympanic membrane is at its maximum when air pressure on both sides of the eardrum is equal. The peak air pressure of the tympanogram is equal to the patient's middle ear pressure. The range of normal middle ear pressures is between 0 and -150 mmH2O and represents normal eustachian tube function. Middle ear pressures that are more negative than -150 mmH2O are indicative of poor eustachian tube function.
20. The chart of a patient says that she had a type B tympanogram on her last visit. What does this mean?
Tympanograms are classified into five general configurations:
Type A | Normal middle ear function
Type As | Tympanic membrane is stiffer than normal (lower compliance) in the presence of normal middle ear pressures (e.g., otosclerosis)
Type Ad | Tympanic membrane is more flaccid than normal (higher compliance) in the presence of normal middle ear pressure (e.g., ossicular discontinuity)
Type B | Also known as a "flat" tympanogram, it shows no pressure peak and indicates nonmobility of the tympanic membrane (e.g., middle ear effusion or perforated tympanogram)
Type C | Tympanic membrane shows a peak in the negative pressure range (< -150 mmH2O); indicates poor eustachian tube function
21. How can I tell whether a type B tympanogram results from fluid or a perforation?
Look at the middle ear canal volume, normally recorded next to the tympanogram. This test is conducted with an immittance meter and measures the volume that is medial to a hermetically sealed probe. The result, typically reported in centimeters cubed (cm3), is the absolute volume of the ear canal when the tympanic membrane is normal. However, in situations where the tympanic membrane is perforated or nonintact, the measurement is quite large as the volume of the middle ear space is also included. Pressure equalization tubes will therefore result in a large volume measurement. Normal middle ear volumes for children are up to about 0.5 cm3, and normal middle ear volumes for adults are up to about 3 cm3.
22. What is the function of the stapedius muscle?
page 28
0
page 29
The stapedius muscle, attached to the posterior crus of the stapes, contracts reflexively at the onset of a loud sound. The muscle contracts bilaterally, even when only one ear is stimulated. The stapedius muscle can provide some protection to the inner ear in the presence of potentially damaging intense sound. The acoustic reflex causes immediate stiffening of the ossicles and increased compliance of the middle ear system and tympanic membrane. Testing the contraction of the stapedius muscle by measuring the compliance change of the tympanic membrane is know as the acoustic reflex, an important part of the immittance test battery.
23. Describe the acoustic reflex neural pathways.
The acoustic reflex has both an ipsilateral and contralateral pathway. The majority of neurons run through the ipsilateral pathway. The ipsilateral pathway begins at the cochlea and proceeds through the eighth nerve, cochlear nucleus, trapezoid body, superior olivary complex, and facial motor nucleus to the ipsilateral stapedial muscle. The contralateral pathway crosses the brain stem at the superior olivary complex to continue to the opposite cochlear nucleus, trapezoid body, contralateral olivary complex, motor nucleus of the facial nerve, and opposite stapedius muscle.
24. How is the acoustic reflex measured?
The acoustic reflex is measured with the immittance meter. The change in compliance of the middle ear is caused by contraction of the stapedial reflex and is time-locked to the presence of a loud acoustic stimulus. The ipsilateral reflex is measured with the stimulus is presented through a sealed probe. The contralateral reflex is measured through a probe on the opposite ear of the stimulus. Measurement of the acoustic reflex is a valuable technique that is used to determine the integrity of the neural pathways. It is also used to detect eighth nerve tumors, sensory cell impairment of the cochlea, and loudness tolerance for patients with SNHL.
25. What is auditory brain stem response audiometry?
Auditory brain stem response (ABR) is an objective, physiologic measurement of auditory neural function. This evoked potential can be useful as an assessment of audiologic or neurologic function. ABR recordings using clicks and frequency-specific tone bursts can be useful in predicting hearing thresholds in infants or young children, or in adults who cannot or will not give accurate behavioral results. By decreasing the amplitude of the stimulus, the peaks of the waveform will eventually disappear. The presence of neural tumors of the eighth cranial nerve, internal auditory meatus, and cerebellopontine angle often result in abnormal waveforms.
ABRs are conducted using scalp electrodes to pick up the minute electroencephalographic activity created when sound travels through the auditory pathway listed below. A series of clicks or tone bursts are delivered to the patient through inserted earphones. When an acoustic signal stimulates the ear, it elicits, or "evokes," a series of small electrical events ("potentials") along the entire peripheral and central auditory pathway. This minute electrical activity is picked up by the electrodes, amplified, and averaged with a computer.
The electrical activity is displayed as a waveform with five latency-specific wave peaks. The latency of each wave peak corresponds to sites in the neural auditory pathway. In basic terms, each peak represents one anatomic structure in the auditory pathway. A tumor will slow the neural circuit and delay the waveform at the site of the lesion.
26. How do you interpret an ABR?
The mnemonic E COLI will help you to remember which structure corresponds to each waveform.
Wave I | Eighth nerve action potential
Wave II | Cochlear nucleus
Wave III | Olivary complex (superior)
Wave IV | Lateral lemniscus
Wave V | Inferior colliculus
27. What is auditory steady state response (ASSR)?
page 29
0
page 30
ASSR is an evoked potential evaluation used to estimate hearing thresholds objectively. Unlike click ABR, which assesses the mid- to high-frequency region, ASSR uses frequency-specific tonal stimulus. It assesses whether the auditory response and neurologic integrity of the auditory system are phase locked to the stimulus. Unlike ABR, pure tones are the stimulus and therefore the intensity can be louder than traditional ABR. It cannot be used to assess neurologic function.
28. What are otoacoustic emissions (OAEs)?
OAEs are an objective measure that allows outer hair cell function of the cochlea to be assessed. Evoked OAEs are low-level sounds produced by the cochlea following acoustic stimulation. OAEs would generally be present in patients with auditory neuropathy because OAEs are not a measure of neural function.
29. How do you evaluate hearing in a pediatric patient?
The hearing evaluation of infants and children poses a challenge. Audiologists use special techniques, adapted to the age level of the child, to obtain valid and reliable test results.
  1. In behavioral observation audiometry, different frequencies as well as speech are presented at various intensity levels to the child, and an audiologist watches for a movement or reaction, such as changes in respiration rate, starting or stopping behaviors (sucking or kicking), startling, eye cutting, or head turn or muscle tensing. This form of observation is the most subjective and is used as a poriton of a test battery for children 0-6 months of age.
  2. Visual reinforcement audiometry is a trained response to pure-tone sound stimulation as well as speech; these sounds are presented at various intensity levels, and the stimuli is paired to positive reinforcement. For example, when the child reacts appropriately to the presence of the auditory stimulus, a visual reinforcement is utilized, such as a lighted toy. The child is conditioned to look toward the source of sound where they expect to see the illuminated toy. This form of assessment is appropriate for children ages 6-36 months.
  3. During conditioned play audiometry, the child is required to respond to the auditory stimulus by doing some activity, like putting fish in water, putting a peg into a board, or performing another simple but fun task. This task is most appropriate for children approximately 36 months and older.
  4. Speech audiometry requires the audiologist to present spondee words along with pictures, and the child points to the appropriate picture. If the child is unable to point to the pictures, the audiologist may have the child point to body parts. The intensity level of the spondee word is adjusted to determine the SRT. If the child is unable to do either of the tasks, a speech awareness threshold (SAT) is obtained by adjusting the intensity of the audiologist's voice and observing how the child responds to the voice. The child is conditioned to respond to the speech stimuli, and the lowest level of the child's response is used to determine the SAT.
  5. Objective tests, such as immittance measurements, ABRs, ASSR, and OAEs, are of particular value in determining the hearing status of young children who are difficult to test with conventional methods.
30. What are the pediatric high-risk factors commonly associated with hearing loss?
  • Family history of childhood hearing loss
  • Congenital perinatal infection (e.g., cytomegalovirus, rubella, herpes, toxoplasmosis, syphilis)
  • Anatomic malformation of head or neck
  • Birth < 1500 gm
  • Hyperbilirubinemia at level exceeding indications for exchange transfusion
  • Bacterial meningitis, especially Haemophilus influenzae
  • Severe asphyxia, including infants with Apgar scores of 0-3 who fail to institute spontaneous respiration by 10 minutes and those with hypotonia persisting to 2 hours of age
High-risk newborns should be screened for hearing with ABR prior to hospital discharge.

Previous section
Bar end Bar end
pages 22 - 30
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C00436179


Home > II. OTOLOGY > 5 CONDUCTIVE HEARING LOSS
5 CONDUCTIVE HEARING LOSS
Noriko Yoshikawa M.D.
Bruce W. Murrow M.D., Ph.D.
Stephen P. Cass M.D., M.P.H.
1. What is a conductive hearing loss?
A conductive hearing loss (CHL) is a result of the abnormal transfer (blockage) of sound between the opening of the external auditory canal and the inner ear. Its causes include pathology involving the external auditory canal, the tympanic membrane (TM), and the middle ear cavity and ossicles. This form of hearing loss is to be differentiated from neurosensory hearing loss, which involves abnormal transduction of sound into electircal signals and the transmission of that signal to higher order auditory centers.
2. In the evaluation of a CHL, what should the history address?
  • Age of onset
  • Progression, fluctuation, or stability of the hearing loss
  • Unilateral versus bilateral hearing loss
  • Associated otologic symptoms (ear fullness, ear pain, ear discharge, tinnitus, vertigo or dizziness)
  • Family history of hearing loss and ear surgery
  • History of events surrounding the onset of hearing loss (e.g. infection, trauma)
3. What should the physical examination address?
  • Otologic exam including the pinna, external auditory canal, TM, and middle ear
  • Pneumatic otoscopy
  • Weber and Rinne tuning fork tests
  • Nasopharyngeal fiberoptic endoscopy in selected cases
4. Describe the Weber tuning fork test.
Tuning fork testing is typically performed using the 512-Hz fork (not the one with the disks on the tines). In the Weber test, the tuning fork is placed firmly on top of the head or forehead, and the patient is asked whether he or she hears the sound louder in one ear. If a CHL is present, sound will lateralize to the ear with the conductive deficit. Currently, there is no known convincing explanation for the mechanism of the Weber effect in a patient with a CHL. If a unilateral sensorineural hearing loss is present, sound is heard louder in the better-hearing ear than the poorer-hearing ear (lateralizes away from the ear with the nerurosensory loss) because the impaired cochlea is less able to process the tuning fork-induced vibrations into neural signals. When a mixed (conductive and sensorimeural) hearing loss is present, the Weber test usually lateralizes to the ear with a conductive component (Table 5-1).
Table 5-1. EXPECTED WEBER AND RINNE RESULTS IN NORMAL PATIENTS AND PATIENTS WITH PURE CONDUCTIVE OR SENSORINEURAL HEARING LOSSES
 | Normal | Conductive Hearing Loss | Sensorineural Hearing Loss
Weber | Midline | Lateralizes to affected ear | Lateralizes to better ear
Rinne | Positive (air>bone) | Negative (bone>air) | Positive (air>bone)
page 32
0
page 33
KEY POINTS: TUNING FORK TESTS
  1. The Weber and Rinne tuning fork tests are important and confirmatory for the diagnoses of CHL.
  2. The Weber test detects a difference in hearing between the two ears.
  3. Only the Rinne test can confirm presence of CHL since the Weber test only detects a difference of hearing between the two ears.
  4. When CHL is present, the Weber test is more sensitive in detecting the CHL than the Rinne test.
5. What is the Rinne test?
The Rinne test can be performed by first placing the tuning fork firmly on mastoid bone (bone conduction) and then in the air next to the ear (air conduction), and the patient is asked whether the sound was heard louder when the fork was in the air or placed on the bone. In an individual without CHL, the sound is heard louder when the fork is in the air compared with when it is on the bone. This normal response is refered to as a positive Rinne result. A person with CHL will hear the sound louder when it is on the bone rather than in the air. This is called a negative Rinne result. Typically, at least a 20-25 db conductive loss must be present in the 512-Hz range for the Rinne test result to be negative (which colloquially is referred to as "flipping the forks"). When a pure sensorineural hearing loss is present, the Rinne test shows the normal pattern of air conduction to be louder than bone conduction (see Table 5-1).
6. What is the least confusing way to present the Rinne test results?
Unfortunately, the use of "positive" or "negative" to describe the Rinne test results can be confusing. Many physicians don't remember which conditions are positive or negative for this test, and furthermore, most "positive" test results in medicine refer to a pathologic state; with the Rinne test, however, "positive" refers to normalcy. Therefore, the least confusing way to present the results is to actually describe what was found. For example, say "In the left ear, the Rinne test exhibited bone conduction louder than air conduction," which eliminates confusion in transmitting the results. Interpretation of the results then requires knowing only the basic physiology that "air conduction" is normally louder (more sensitive) than "bone conduction."
7. What is an "air-bone" gap on an audiogram? What does it indicate diagnostically?
The air-bone gap represents a response discrepancy between air- and bone-conducted stimuli and is indicative of CHL. The bone-conducted stimuli, placed directly on the mastoid, bypasses the conductive mechanisms of the external and middle ear, whereas the air-conducted stimuli must pass through these structures and will be diminished by any conductive-related pathology. The air-bone gap provides a quantitative measurement of the CHL on an audiogram (Fig. 5-1).
8. What is the greatest loss that a CHL can produce?
A "maximal" CHL can result in a 60-dB deficit. Ossicular discontinuity should be considered with losses > 50 dB.
9. How does tympanometry help with diagnosis of CHL?
page 33
0
page 34
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 5-1 Audiogram of a right ear with pure conductive hearing loss. The difference between the air condutive response (circles) and the bone conductive response (arrows) is referred to as the air-bone gap.
Tympanometry measures the compliance of the TM to different pressure changes. Low compliance (type AS) occurs with fixation of the ossicles, as in otosclerosis, whereas high compliance (type Ad) is found with ossicular discontinuity. The tympanogram in cases of otitis media also reveals a decreased compliance (type B or C) due to the fluid in the middle ear. However, one should remember that a "flat " tympanogram (type B) can also be due to a TM perforation, since a hole prevents pressure changes to move the TM. Pneumatic otoscopy in association with tympanometry, as needed, is thought by many practitioners to be the gold standard for the clinical diagnosis of otitis media with effusion.
10. What audiometric tests can be confounded by CHL?
Measurement of the stapedial reflex can be useful in evaluation for retrocochlear pathologic lesions (e.g., acoustic neuroma). CHL greater than 40 dB can eliminate the stapedial reflex, which makes interpretation of the test difficult. Also, CHL can hinder the recording of otoacoustic emissions, which is useful in newborn audio screening and evaluation of difficult-to-test patients. Finally, unilateral CHL, if large enough, can require a stimulus loud enough to cross over to the better-hearing ear, consequently requiring auditory masking techniques to achieve accurate results for an audiogram.
11. Which imaging modality is most useful for evaluating CHL?
Computed tomographic (CT) scan of the temporal bone in general is the imaging choice for CHL, specifically for examination of the middle ear and mastoid, ossicular continuity, labyrinthine fistula, and cochlear otosclerosis.
page 34
0
page 35
KEY POINTS: TOP CAUSES OF CHL
  1. Cerumen impaction
  2. Otitis media with effusion
  3. TM perforation
  4. Otosclerosis
  5. Foreign body
12. List the pathologies of the external ear that can cause CHL.
Impacted cerumen | Bony exostosis
Foreign bodies | Osteomas
External otitis | Tumors
Congenital stenosis | Cysts and canal cholesteatoma
13. List the pathologies of the middle ear that produce CHL.
TM perforations | Hemotympanum
Tympanosclerosis | Otitis media
Retracted TMs | Tumors
Ossicular malformations | Cholesteatoma
Ossicular discontinuity | Previous ear surgery
Otosclerosis | Eustachian tube dysfunction
Labyrinthine fistula | Temporal bone fractures
14. Which is the most common cause of CHL?
In adults: Cerumen impaction is probably the most prevalent cause of CHL. Excluding cerumen, the most common cause in patients between the ages 15 and 50 years is TM perforation, followed by otosclerosis. Approximately 1% of the population is affected by otosclerosis.
In children: Otitis media with effusion is the most common cause.
15. What amount of hearing loss can be attributed to cerumen impaction?
Impacted cerumen must virtually occlude the canal to cause significant hearing loss and may lead to a 30- to 40-dB hearing loss.
16. What procedure is commonly undertaken to resolve CHL due to otitis media with effusion?
Myringotomy and placement of tympanostomy tubes are effective in patients with CHL due to otitis media with effusion. A tympanostomy tube is also known as a pressure equalization tube. A small incision (myringotomy) is made in the TM, and the tube is placed into the incision so that it spans the TM. The tube typically should not be placed in the posterior-superior quadrant of the TM to prevent injury to the ossicles. This tube allows aeration and pressure equalization of the middle ear space. Persistent unilateral otitis media with effusion in an adult or child should raise suspicion of possible pathology involving the eustachian tube orifice such as nasopharyngeal carcinoma. Nasopharyngeal endoscopy, radiographic imaging, and biopsy should be performed in suspicious cases.
page 35
0
page 36
17. What is the significance of addressing CHL in children at an early time point?
CHL in early childhood development can result in inconsistent and distorted speech auditory signals that can impair speech and language development. There is evidence that even "minimal" or "mild" hearing losses in young children can impair speech and language development.
18. What is otosclerosis? How does it cause CHL?
Otosclerosis is an abnormality of bone metabolism and turnover affecting the specialized labyrinthine bone of the inner ear. This abnormal remodeling of bone can cause stiffening and fixation of the stapes footplate in the oval window causing CHL. Stapedectomy is a common surgical procedure with a 90-95% success rate for improving hearing in patients with otosclerosis. Otosclerosis can also cause sensorineural hearing loss, a condition called cochlear otosclerosis.
KEY POINTS: CHARACTERISTICS OF OTOSCLEROSIS
  1. The ear usually looks normal.
  2. There is frequently, but not always, a positive family history.
  3. The Rinne test results must be negative (pathologic: air conduction less than bone conduction) for the patient to be a candidate for surgery.
  4. Stapedectomy is a common and highly effective treatment for otosclerosis.
19. How do TM perforations cause CHL?
The efficiency of transferring sound from the external auditory canal to the cochlea relies largely on the larger surface area of the TM in relation to the area of the stapes footplate. TM perforation decreases the sound-receiving area of the TM and can distort the vibratory patterns of the TM as well. In addition, when a perforation is present, sound can enter the middle ear space directly and cause a competing (cancelling) vibration of the round window membrane that contributes to the CHL.
20. What is tympanosclerosis? What contribution can it make to CHL?
Tympanosclerosis refers to collagenesis and hyalinization that can lead to abnormal deposition of calcium in the TM, middle ear cavity, and/or ossicular chain and occurs as a reactive response to inflammation and infection. This condition is called myringosclerosis when it is restricted to the TM, and it appears as chalky white patches on the ear drum. Myringosclerosis does not usually cause hearing loss. Middle ear involvement can produce CHL by increasing stiffness of the ossicular chain.
21. How do temporal bone fractures result in hearing loss?
Longitudinal fractures (more common) through the temporal bone tend to produce CHL due to:
  • Hemotympanium (blood in the middle ear)
  • Perforation of the TM
  • Disruption of the ossicular chain
Transverse fractures produce CHL by means of:
  • Sensorineural hearing loss due to disruption of the otic capsule
22. What is a cholesteatoma? How does it produce CHL?
page 36
0
page 37
Cholesteatoma is an accumulation of squamous epithelium and keratin debris in the middle ear. It may be a consequence of a retraction pocket of the TM or of an ingrowth of squamous epithelium from the margin of a perforation. Congenital cholesteatoma may also occur in the presence of a normal-appearing, intact TM. A cholesteatoma usually causes CHL by producing a mass effect that impairs movement of the TM and/or ossicles and by causing erosion of the middle ear ossicles leading to ossicular discontinuity.
KEY POINTS: CHARACTERISTICS OF CHOLESTEATOMAS
  1. Benign collection of squamous epithelium and keratin debris in the middle ear
  2. Present with history of recurrent ear infections
  3. May have a "trail sign" of debris along the canal to the perforation
  4. Cause CHL from mass effect and erosion/discontinuity of ossicles
  5. Treated surgically with removal of debris and infected air cells
23. How do patients with cholesteatoma present?
  • TM retraction or perforation
  • Recurrent ear infections, often with Pseudomonas aeruginosa
  • "Trail sign" of crusting or keratin leading from the margin of a TM perforation
  • Keratin debris in the middle ear
  • Progressive CHL
24. How can a labyrinthine fistula cause a CHL?
A bony fistula of the labyrinth can cause a CHL by creating a third window into the inner ear. Normally, the stapes conducts sound energy into the cochlea, and the round window membrane serves as a release for the sound wave from the cochlea. When a bony fistula occurs (most commonly involving the superior semicircular canal), sound energy can be redirected away from the cochlea and dissipated through the fistula. This results is an apparent CHL and can be thought of as an inner ear form of CHL. These patients frequently have positive Tuillo (dizziness or nystagmus provoked by loud sound) and Hennebert (dizziness or nystagmus provoked by pressure change) signs and symptoms.
25. What inner ear malformations are associated with a CHL?
X-linked stapes fixation with gusher syndrome and enlarged vestibular aqueduct syndrome both can present with a conductive or mixed conductive and sensorineural hearing loss. It is prudent to image the temporal bones of children with CHL to ensure that the inner ear has normal morphology prior to considering surgical correction of the CHL.
26. What other surgical treatments are used for CHL?
Tympanoplasty involves the closure of the TM perforation with a tissue graft, most often temporalis fascia. Small perforations can be closed with a fat patch myringoplasty.
If repair of the ossicles is needed, as in ossicular discontinuity, an ossiculoplasty is performed. Partial ossicular reconstruction prosthesis can be used if the stapes is still intact. A total ossicular reconstruction prosthesis can be used if the stapes superstructure is missing.
Stiffening and fixation of the stapes footplate in otosclerosis are surgically treated with a stapedectomy, which involves replacement of the stapes with a prosthesis.
Treatment of cholesteatoma requires removal or exteriorization of the cholesteatoma and then reconstruction of the damaged middle ear structures via a mastoidectomy and tympanoplasty.

Previous section
Bar end Bar end
pages 32 - 37
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C00536179


Home > II. OTOLOGY > 6 SENSORINEURAL HEARING LOSS
6 SENSORINEURAL HEARING LOSS
Noriko Yoshikawa M.D.
Stephen P. Cass M.D., M.P.H.
1. What is sensorineural hearing loss?
Sensorineural hearing loss (SNHL) is due to defects either in the sensory end-organ of the cochlea or in neural transmission to the central nervous system (CNS). A defect exists either in the conversion of acoustic energy by the sense organ of the inner ear or in the transmission of neural impulses centrally.
2. Describe the audiogram in SNHL.
An audiogram in SNHL shows similar air and bone conduction lines, which are both below normal hearing thresholds. Pure SNHL shows no air-bone gap (no difference in air and bone line).
3. What treatments are available for SNHL?
SNHL is most commonly treated with hearing aids. Disease-specific treatment for certain disorders includes patching of a perilymphatic fistula, surgical excision of an acoustic neuroma, or steroid therapy for cases of suspected immune-mediated hearing loss and idiopathic sudden SNHL. Cochlear implantation is effective for bilateral severe-to-profound SNHL.
4. What are the major causes of SNHL?
Presbycusis | Infection
Heredity | Immune-related hearing loss
Occupation noise exposure | Sudden idiopathic hearing loss
Acoustic-trauma | Meniere's disease
Ototoxicity |
5. Define presbycusis.
Presbycusis is a slowly progressive, symmetric SNHL presenting in people older than the age of 60 years. More than one third of persons older than age 75 are affected by presbycusis. Although studies have attempted to link noise, ototoxicity, diet, metabolism, arteriosclerosis, and hereditary factors to this disorder, the cause remains unclear. Hearing loss is usually greatest in frequencies > 2000 Hz and may be accompanied by a significant decrease in speech discrimination. Often patients can hear conversation but are unable to interpret the words, particularly in situations with background noise. Hearing aids are frequently beneficial.
6. What are common genetic causes of hearing loss?
Genetically influenced hearing loss is believed to be responsible for a major portion of SNHL, including deafness. An autosomal recessive pattern is most common. The most common mutation causing congential profound hearing loss is in the connexin 26 gene. This mutation may be responsible for 30-50% of all congential profound hearing loss. Syndromic SNHL is commonly associated with Waardenburg's syndrome, Alport's syndrome, and Usher's syndrome. In addition, it is described in association with abnormalities of the external ear, skin, eye, CNS, musculoskeletal system, kidneys, and other organs.
page 39
0
page 40
7. What are risk factors for neonatal hearing impairment?
  • Birth weight less than 1500 gm
  • Congenital craniofacial anomalies
  • In utero infections
  • Hyperbilirubinemia requiring exchange transfusion
  • Apgar scores less than 5 at 1 minute and less than 7 at 5 minutes
  • Requirement for mechanical ventilation for 5 days or longer
  • Head trauma
  • Exposure to ototoxic agents
8. What physical signs related to size should be noted during examination of children presenting with SNHL?
Small stature may suggest mucopolysaccharidoses (Hurler's syndrome) or achondroplasia (dwarfism) associated with conductive hearing loss or SNHL. Infants with Marfan syndrome are long and thin and may have mixed hearing loss.
9. What physical signs related to skin and hair color are significant?
Some skin and hair color changes are obvious, such as the lack of pigmentation in albinism, which is frequently associated with SNHL. Other pigmentation changes may be less apparent, such as lentigines with LEOPARD syndrome; depigmented patches with vitiligo; café au lait spots in von Recklinghausen's disease (associated with bilateral acoustic neuromas); and white forelock, heterohromia of iris, and broad nasal root in Waardenburg's syndrome. All of these disorders may be associated with SNHL.
10. Why is examination of the eyes important?
Careful examination of the eyes may show congenital fissures or defects of the iris, termed coloboma, in infants with SNHL. Hazy discoloration of the cornea or opacification of the lens in infants with congenital SNHL is pathognomonic for congenital syphilis and congential rubella, respectively. Retinitis pigmentosa, with or without vestibular dysfunction, can be associated with Usher's syndrome.
11. What other physical signs are important?
Children with midline neck masses suggestive of a goiter may have SNHL; this combination indicates Pendred's syndrome. Branchial cysts or fistulas, preauricular pits, and renal abnormalities can be associated with conductive, sensorineural, or mixed hearing losses in branchio-otorenal syndrome.
KEY POINTS: SENSORINEURAL HEARING LOSS
  1. Most cases of SSNHL are idiopathic and improve with time. The possibility of an acoustic neuroma, however, must be kept in mind.
  2. The key features of immune-mediated SNHL include:
    • Bilateral, rapidly progressing SNHL
    • Age between 20 and 50 years
    • History of systemic autoimmune disorder
    • Poor speech discrimination relative to hearing loss
12. What is the primary screening method for infants with SNHL?
page 40
0
page 41
The federal government has mandated that states develop newborn hearing screening programs. These programs use otoacoustic emission testing and/or auditory brain stem response in the newborn nursery. The incidence of congenital hearing is 1-3 infants per 1000, making it one of the most common genetic disorders. Newborns with abnormal results are referred for further work-up.
13. Why is it important for physicians to be familiar with the milestones for development of speech and hearing? What is the most critical period?
Familiarity with milestones affords an effective initial screening method for children with hearing loss. Hearing loss may be most detrimental during the critical period between birth and 3 years of age when children develop speech, auditory pathways, and emotional bonds to family members. Infants with profound SNHL are unable to obtain auditory feedback, and without this feedback they cannot acquire the motor speech skills necessary for communication.
14. Summarize the major milestones for development of speech and hearing.
Generally, infants younger than 3 months of age are startled by loud sounds and are calmed by familiar voices. At 6 months, infants have the ability to localize sounds, and by 9 months they respond to their names and are able to mimic environmental sounds. By 18 months of age, infants react to sounds from any direction and are capable of following commands to perform simple tasks. Although most infants say "ma-ma" or "da-da" early on, the first obvious speech milestone occurs at about 1 year of age when infants learn their first meaningful words. By age 2, most normally hearing monolingual children have a vocabulary of 20 or more words.
15. What is the role of neuroradiographic imaging in pediatric hearing loss?
Radiographic evaluation to identify inner ear malformations in infants with SNHL should be considered, although retrospective studies have shown that computed tomographic scans reveal temporal bone malformations in only 7% of infants with SNHL. Enlarged vestibular aqueduct syndrome is the most common imaging abnormality detected in children with SNHL and is associated with mutations in the Pendrin gene. Temporal bone imaging can detect bony defects that may allow aberrant communication between the subarachnoid, the inner ear, and the middle ear. The presence of such defects in images of the temporal bone may help to identify patients at risk for perilymphatic fistula or stapes gusher and may explain recurrent bouts of meningitis or hearing loss caused by trauma.
16. When is imaging of the CNS indicated?
Imaging of the CNS rarely is necessary to evaluate infants with SNHL because CNS tumors, incuding acoustic neuromas, are extremely rare in infants and congenital anomalies or infections involving the brain are diagnosed on the basis of other neurologic sequelae. Indications for neuroradiographic imaging include the following: evaluation for cochlear implantation, infants with a history of recurrent meningitis, infants with a history of progressive or sudden SNHL, especially when it is related to head trauma, and infants with hearing loss in whom imaging results may have some impact on genetic counseling or family planning.
17. Name the major cause of preventable hearing loss in the United States.
Noise-induced hearing loss. Ten million Americans have hearing loss caused in part by excessive noise exposure in the workplace or during recreational activities. Noise-induced hearing loss is the second most common cause of SNHL after presbycusis. Both the intensity and the duration of noise exposure interact to influence potential damage to the hair cells of the inner ear. No currently known medical or surgical treatments can prevent or reverse noise-induced hearing loss. Active research is in progress using antioxidants and other free-radical scavengers. Patients should be counseled about the hazards of noise and the use of hearing protection ("personal protective devices" such as earplugs) to avoid further hearing loss from noise exposure.
page 41
0
page 42
18. What are the common signs and symptoms of excessive noise exposure?
People exposed to potentially damaging amounts of noise may complain that they need to shout to converse. They may have symptoms of aural fullness, tinnitus, or muffled hearing. Hearing loss is usually gradual in onset with an audiogram pattern of bilateral or unilateral high-frequency loss, showing a notch at 3000-4000 Hz.
19. How does acoustic trauma cause SNHL?
Excessive sound energy causes mechanical and metabolic stresses that lead to changes in nearly all cell types within the inner ear. Limited-duration noise exposures can produce temporary shifts in hearing thresholds with subsequent recovery. Following repeated and longer-duration noise exposures, permanent cell damage and, ultimately, cell death occur. Outer hair cells are more sensitive to the effects of noise than the inner hair cells. Loss of the inner hair cells is associated with the degeneration of spiral ganglion cells and more severe hearing impairment.
20. What causes the ringing and muffled feeling after excessive noise exposure?
A temporary threshold shift is the transient hair cell dysfunction that occurs in patients who have been exposed to excessive noise. Repeated temporary threshold shift may result in a permanent hearing loss.
21. What is the most common nonoccupational cause of noise-induced hearing loss?
Gunfire produces 140-170 dB of noise. An audiogram typically documents a hearing loss in the 4000-Hz range. A right-handed rifle or shotgun shooter tends to sustain a left-sided hearing loss, since the right ear is semiprotected by being tucked to the shoulder while the rifle is aimed and fired.
22. Give examples of common levels of noise.
  • Jet takeoff (140 dB)
  • Rock concert, chain saw (110-120 dB)
  • Diesel locomotive, stereo headphones (100 dB)
  • Motorcycle, lawnmotor (90 dB)
  • Some isolated intensive care unit (ICU) alarms (92 dB)
  • Average ICU noise levels (71-77 dB)
  • Conversation (60 dB)
  • Quiet room (50 dB)
  • Whisper (30-40 dB)
23. Which drugs lead to ototoxic hearing loss?
  • Salicylates
  • Aminoglycosides (gentamicin, tobramycin, amikacin)
  • Erythromycin
  • Cis-platinum and related compounds
  • Loop diuretics (furosemide, ethacrynic acid, bumetanide)
24. Describe the mechanism of ototoxic drugs.
page 42
0
page 43
Aminoglycosides damage cochlear and vestibular hair cells, cis-platinum primarily affects the outer hair cells, and loop diuretics damage the stria vascularis. The stria vascularis is a region of specialized epithelium in the organ of Corti that is responsible for maintaining ionic balance. Patients receiving more than one ototoxic drug or patients with compromised renal function are at increased risk of hearing loss. Such patients should undergo serum drug level monitoring in addition to serial audiometric evaluations. Patients with acute damage initially suffer from tinnitus. Hearing is first affected in the high frequencies, reflecting damage to hair cells in the basal turn of the cochlea. Hearing loss in the lower frequencies follows as damage progresses toward the cochlear apex. Hearing loss is typically bilateral and can be permanent.
25. What is immune-mediated SNHL?
Immune-mediated SNHL most often presents as an unexplained, bilateral, rapidly progressive hearing loss among patients in the 20- to 50-year-old age group. Patients may exhibit coexistent systemic immune disease. Otoscopic exam is typically normal. The audiogram is variable, often with poor speech discrimination relative to the hearing loss.
26. Which immune-mediated disorders can cause SNHL?
  • Cogan's syndrome
  • Wegener's granulomatosis
  • Behçet's syndrome
  • Systemic lupus erythematosus
  • Multiple sclerosis (due to demyelination in central auditory pathways)
27. How is immune-mediated hearing loss treated?
  • Steroid therapy is indicated in most cases.
  • Cytotoxic drugs (e.g., cyclophosphamide, methotrexate, azathioprine) may be indicated when hearing loss progresses despite steroids.
  • Plasmapheresis may be indicated when hearing loss progresses despite steroids.
28. What are the causes of sudden sensorineural hearing loss (SSNHL)?
In only 10-15% of sudden hearing loss cases is an etiology found. Cases may be attributed to viral infection (otosyphilis and Lyme disease, both rare), vascular-mediated mechanisms, or inner ear membrane rupture. Hematologic studies, viral studies, syphilis serologies, and metabolic and autoimmune work-up are commonly performed but are controversial in terms of cost-effectiveness and usefulness in changing outcomes.
29. Describe vascular-mediated sudden hearing loss.
Since the cochlea receives its entire blood supply from the cerebellar artery, vascular compromise may lead to SSNHL. Vascular associations include embolic events during cardiopulmonary surgery and hypercoagulable states. However, it is notable that the population of patients with SSNHL is not skewed toward persons with vascular risk factors.
30. What causes otologic membrane rupture?
Cochlear membrane rupture can be caused by external barotrauma from diving or ascending to altitude rapidly or from a rapid increase in cerebrospinal fluid pressure due to straining. Fistulas of the oval or round window cause a leak of perilymphatic fluid. Rupture of Reissner's membrane or the basilar membrane causes ionic fluid imbalance because of the mixing of perilymphatic and endolymphatic fluids.
31. How are neoplasms diagnosed?
The initial work-up for SSNHL should include studies to rule out the possibility of an acoustic neuroma in the internal auditory canal. Either an auditory evoked brainstem response test or, in cases of high suspicion, gadolinium-enhanced magnetic resonance imaging of the internal auditory canal is performed. Electronystagmometry with a fistula test to document vestibular findings and a screen for a perilymphatic fistula are also performed.
32. Describe the natural course of SSNHL.
It is reported that 40-50% of patients with SSNHL experience recovery of some hearing without treatment. System corticosteroids have been shown to improve the recovery rate of SSNHL. It is important to treat as soon as possible after the loss of hearing.

Previous section
Bar end Bar end
pages 39 - 43
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C00636179


Home > II. OTOLOGY > 7 DEAFNESS
7 DEAFNESS
Kayla E. J. Kirkpatrick C.I./C.T., M.Ed.
Editor's note: Regardless of the etiology or severity, there are a number of considerations in the management of deafness, especially in the face of now not-so-recent legislation. Some of these are obvious and some are not so obvious to the clinician. Kayla Kirkpatrick is an interpreter and deaf educator who presents important insights into this condition.
1. Is "deaf" a proper term?
Deaf, with a capital "D," refers to a group of people who identify themselves as a cultural and linguistic minority. They are members of the Deaf community; they share a culture and manual language. The word Deaf has symbolic connotations and carries with it cultural information.
With a small "d," deaf refers to a pathologic condition or audiologic loss, and deaf people are not categorically members of the Deaf community.
Hearing impaired is a new term that was thought to be more politically correct and sophisticated. Hearing people made it up. It does not provide necessary cultural information.
2. What is American Sign Language?
American Sign Language (ASL) is the mode of communication used by the Deaf community in the United States. It is a natural language developed by American Deaf people to communicate and has existed as long as there have been Deaf Americans. It is not a form of English, and American Sign Language is not derived from a spoken language. It is passed down from generation to generation in the same way any other language is-by native users. Linguistic research demonstrates that ASL is comparable in complexity and expressiveness to spoken languages. It has its own distinct grammatical structure, which must be mastered in the same way as the grammar of any other language. ASL differs from spoken language in that it is visual rather than auditory and is composed of precise handshapes and movements. ASL possesses rules regarding syntax, semantics, pragmatics, morphology, and phonology. It is not just gestures or pictures in the air, but a system of arbitrary symbols with grammar and syntax, agreed on by the culture. ASL does not use English word order, just as Spanish does not use English word order. Other sign languages are used in other nations. For example, Britain and France each have their own sign language.
ASL has evolved over time, similarly to how "English" has evolved in different areas of the United States. ASL is roughly 200 years old, and some research suggests that signed languages were in existence before spoken languages, since, in human development, the gross motor functions came before fine motor functions necessary for speech. ASL is not superior to English, nor is English superior to ASL. Language is the "hallmark of being human," regardless of whether the language is spoken.
3. How do you characterize a Deaf person?
page 45
0
page 46
It is impossible to characterize a Deaf person because of the large number of background factors that affect deafness. These include the age of onset (for example, post-lingual deaf persons have heard language, and this exposure makes it easier for them to acquire a new language); accumulated educational background (mainstream, residential school, etc.); family climate (whether they are Deaf or hearing, how they deal with it, socioeconomic status, etc.); degree of hearing loss (dB loss; the greater the loss, the more subnormal the experience); and etiology (especially as associated with other handicaps). Four of five leading causes of deafness cause other handicaps, and one third of deaf people have some other handicap (e.g., rubella, Rh factor incompatibility, premature birth, meningitis). All of these things are also influenced by the family climate.
KEY POINTS: DEAFNESS
  1. American Sign Language (ASL) is the language of communication used by the Deaf community in the United States.
  2. With Deaf children, keep language exposure and acquisition the top priority during the early critical period.
  3. With a small "d," "deaf" refers to a pathologic condition or audiologic loss, and deaf people are not categorically members of the Deaf community.
4. What is "Deaf culture"? How is it passed from generation to generation?
Culture results from a group of people coming together to form a community around shared experience, common interests, shared norms of behavior, and shared survival techniques. Quite simply, Deaf culture is the culture of Deaf people who use ASL.
Some items of interest and explanation as to why Deaf culture is so valued include the following:
  • It provides a belief and cultural frame in which to be Deaf is not to be disabled.
  • In the Deaf culture, there is potential for 100% understanding and language comprehension.
  • ASL is the shared language (speaking for the Deaf culture of the United States).
  • There is a sense of fairness, due to similar experiences and frustrations.
  • Values are shared.
  • Most congenitally Deaf people feel that, given the option, they would rather stay deaf than become hearing. Among Deaf people exists a rich heritage and a pride that is created out of bonding, coming together, and overcoming adversity, both as individuals and as a group.
  • Deaf people marry other Deaf people at a high rate. This supports the theory of the benefits of shared experiences and communication modes. There are social clubs to join, and Deaf clubs are a place where the Deaf experience is passed to future generations. There is ease of communication, a common language.
5. What categories of hearing people are most accepted by the Deaf culture? What group is closest and what group is most distant? Why?
A prominent Deaf activist, Carol Padden, says Deaf identity itself is highly valued. Members of the deaf community seem to agree that hearing individuals can never fully acquire that identity and become a full-fledged member of the Deaf community. Even with Deaf parents and a native command of ASL, a hearing person will have missed the experience of growing up deaf, including residential school. For many members of the Deaf community, speech and thinking like a hearing person are negatively valued in Deaf culture.
According to research that is concurred by Deaf people, the people who know the most about Deaf culture are most accepted, and this tends to be the children of Deaf adults (CODAs). They are bicultural and emotionally involved, and ASL is generally their first language. This also makes sense in that family similarities facilitate bonding through shared experiences; most Deaf people want children like them, just as you want children like you.
page 46
0
page 47
The next closest are those who are involved in three of the four accepted avenues of access to the Deaf community, which are as follows:
  • Audiologic (some type of hearing loss-the specific dB loss is not important to Deaf culture members)
  • Social (e.g., participating in Deaf social activities, having Deaf friends)
  • Linguistic (expressive of and receptive to knowledge and use of ASL)
  • Political (supporting the goals of the Deaf community and working for their success)
This tends to place ASL interpreters as the second closest, but this is dependent on their support of the avenues of access.
The people who do not support Deaf culture politically, socially, or linguistically and believe deafness is something that needs to be "fixed" are farthest away; this, of course, defines most medical professionals. Ironically, according to research, these professionals often think they are closest because of client/patient relationships. The professionals often erroneously believe that their "understanding" of the need to fix the handicap and their desire to help the Deaf person in this way places them close to and perhaps makes them a valued member of the Deaf community, but there is often misunderstanding and lack of trust.
6. How and why is the Deaf community unlike other cultural groups?
People of like cultures tend to live and congregate in close proximity (think of Chinatown, Little Italy), but Deaf people live all over with no geographic separation: more than 90% of deaf people are born into hearing families, so cultural identification and language tends not to be something that is passed from parent to child. There is no legal definition for deafness. Anyone can become deaf. Deaf people are called "an invisible minority" because you can't tell a person is deaf until you interact with him or her.
7. What is the role of a "school for the Deaf"?
A school for the Deaf is important because:
  • Deaf people often feel it is home.
  • It provides a strong sense of identity and relation.
  • It provides for social interaction among Deaf people.
  • It facilitates full communication immersed in language and culture.
  • It allows involvement in sports and other extracurricular activities.
  • It provides the opportunity for learning experiences outside of the classroom and incidental learning.
  • It allows free and open communication among Deaf people.
Children at a School for the Deaf are able to communicate in a language readily understood by each other. On a level playing field, Deaf children are able to partake in social clubs, sports, and importantly enough, to be around Deaf role models. It is important for Deaf children to be encouraged to further their education and to learn that deafness does not mean you cannot grow up to be successful and happy-success, of course, depending on each person's own perspective on what success and happiness means. This is not to say that mainstream education is iniquitous for Deaf children, but we must keep in mind that socialization is essential to a child's growth, and without a common language socialization is limited.
8. Should Deaf children be mainstreamed?
page 47
0
page 48
In addition to considering the answer to the previous question, one should consider the following:
  • A mainstream education does not provide a full, well-rounded educational experience for a Deaf child.
  • Mainstreaming limits exposure of Deaf children to ASL and does not allow the child to get his or her education directly, because it comes via an interpretation of what the teacher is saying.
  • In a mainstream classroom, there is a lot of incidental information that the Deaf child misses because the interpreter cannot hear it or is interpreting something else.
  • Schools often do not pay interpreters well, so mainstream schools are often where new interpreters who are not yet fluent in the language find jobs, and the child's education is only as good as the interpretation he or she receives.
  • The Deaf child cannot have direct communication with his or her teachers and peers and constantly has an adult with them.
  • Mainstreaming creates identity crises for Deaf children by isolating them, forcing friendships from a limited pool of candidates, and creating a confused feeling about which world the child belongs in.
  • Most mainstream classrooms lack the highly visual stimulation a Deaf learner requires.
  • A newer approach to educating Deaf children is called the "Bi-Bi," or bilingual-bicultural, education. It is an approach in which instruction in the classroom is communicated through ASL, and English is taught as a second language. Deaf children are exposed to Deaf culture and Deaf role models as well as English culture. Bi-Bi programs are usually taught in day programs, and many mainstream programs have tried to integrate the philosophy, as well.
9. What is the difference between someone who signs (a "signer") and an interpreter?
Training. Interpreting is a legitimate profession, and medical information is too important to be entrusted to a signer. An interpreter is trained in the subtle nuances of the languages and cultures. ASL is not a language that can be mastered from taking one or two classes; the complexity and variations of sign would be too difficult for someone with minimal signing skills to understand. There are also a number of different modes of manual communication as well as minimum language skills.
The Americans with Disabilities Act provides for a "qualified" interpreter. Many interpreters decide to become nationally certified by the Registry of Interpreters for the Deaf (RID) or the National Association of the Deaf (NAD), professional organizations that administer and test interpreters for certification. Certified means the interpreters have been nationally tested by the RID and have been found to possess the fluency and skills believed to be necessary to perfrom an accurate interpretation.
10. What is the role of the interpreter in a medical setting?
In short, to be sure clear communication has occurred. An interpreter's number one priority is communication access, in general. In a medical setting, medical service and care are the first priority, not communication. Depending on the illness, language may be affected, so a Deaf/hearing interpreter team is sometimes a good idea, especially with trauma patients. For example, problems can arise when the patient is under physical or emotional stress, if the injury hinders communication, or if medication hinders communication, and the interpreter can never interpret a message to the patient if his or her eyes aren't open!
11. What misconceptions might medical personnel have about using an interpreter and Deaf patients? How is it different than using other language interpreters?
Common misconceptions include the following:
  • All Deaf people can lip-read. (In fact, most can't.)
  • Written communication is good enough-especially if English is not the patient's primary language.
  • Interpreters know the patient's medical history and mental, physical, and emotional status.
  • Interpreters will be involved in patients' compliance with treatment.
  • The interpreter is 100% responsible for interpreting specific medical terminology into language the Deaf person can comprehend. (Actually, is still the responsibility of the medical professional, just like in any other situation.)
  • The interpreter is an expert on deafness and hearing loss.
  • The interpreter will be in the way of medical procedures and will limit the medical personnel's access to the patient.
Sometimes simultaneous communication is ineffective and needs to be replaced by consecutive communication. In addition, lag time needs to be considered, and the fact one word in English may be an involved process to sign, and vice versa.
page 48
0
page 49
12. What roles does the interpreter not serve in a medical setting?
The interpreter is not a patient advocate. The hospital provides these. The interpreter is not available to pass information on to Deaf family members, but he or she can interpret information to Deaf family members.
The interpreter does not make decisions about treatment or speak for the patient. The Deaf consumer has the right to the same standard of care and informed consent so he or she can be actively and fully involved with his or her treatment.
13. Besides communication, what do I need to know about effectively using an ASL interpreter?
  • Never assume a deaf or hard of hearing patient is proficient in English, and that writing back and forth will be sufficient.
  • Medical equipment presents a lot of obstacles, and the interpreter must remain within the sightline of the Deaf patient. This is usually somewhere around the patient's shoulders. If the patient can't see the interpreter, there is no communication.
  • The interpreter will maintain eye contact with the patient, usually only breaking eye contact for the patient's emotional privacy, but will remain cognizant and aware. The interpreter can begin voicing when the patient begins communicating again or can get the patient's attention if the doctor begins to speak.
  • Frequent eye contact with the patient can determine whether the patient needs support so that the doctor can initiate it. Sometimes a patient will not physically move, but the interpreter will voice what is being expressed on the patient's face.
  • Interpreters need to have the same access to universal precautions as medical staff.
  • During x-rays, magnetic resonance imaging, and some other medical procedures, it is necessary for the interpreter to take the same precautions as the technician, thus leaving the room. Many technicians allow the interpreter to stand where they stand during the procedure. It should be explained to the patient that the interpreter will be right outside and can come back at anytime. In addition, an interpreter and patient may create strategies and codes for communicating from a distance.
  • In the rare instance that a deaf or hard of hearing person is speech reading (reading your lips), be sure there is enough correct lighting. A room that is too dark or that has a glare can prohibit the patient from adequately speech reading.
  • To maintain privacy to the greatest extent possible, in more "sensitive" medical situations, try to get an interpreter of the same sex.
  • In isolated settings (i.e., with masks, gowns, and gloves), signing is difficult because so much ASL grammar is contained on the face. In this setting, it may be better to write, but only if the patient clearly comprehends English. And even so, it should be kept as minimal as possible, and the patient should be involved in making this communication decision.
  • If an interpreter is not available for an appointment, it may be better to reschedule rather than risk distorting important medical information.
14. What facilities are available to assist deaf people?
This is a difficult question, as different areas offer different services. Developmentally, Deaf people get much less environmental input and have different pressures and demands placed on them. The absence of sound creates differences in the sociocultural environment (e.g., doorbells, spoken language, sirens, telephones); the human environment (the simple act of sharing between two people); interpersonal environment (the interaction with others); the educational environment (the presence of interpreters, assignment to special education); labels (stereotypes, stigma, the negative connotation of "deaf"); and the intrapersonal environment (how a person responds internally to other environments).
page 49
0
page 50
There is also the implication that this question is asking what services are available to help deaf people get their hearing. Many culturally Deaf people don't miss what they never had and are not interested in those kinds of services. As far as learning life skills, getting employment training, making use of interpreters, and so on, an individual would have to check services in his or her area. It should be reiterated that just because someone can sign, it does not mean that he or she is an interpreter or can function as one. Finally, Deaf people are a protected class under the Americans with Disabilities Act.

Previous section
Bar end Bar end
pages 45 - 50
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C00736179


Home > II. OTOLOGY > 8 HEARING AIDS AND COCHLEAR IMPLANTS
8 HEARING AIDS AND COCHLEAR IMPLANTS
Kristin M. Uhler M.A., CCC-A
Virginia Mitch Lupo M.S.
Sandra Abbott Gabbard Ph.D.
1. Name the major components of a traditional hearing aid. How do these components work?
A traditional hearing aid consists of five main components: microphone, amplifier, receiver, volume control, and battery power source. The function of a hearing aid is to amplify acoustic signals in three basic stages that correspond to the major hearing aid components. In the first stage, the diaphragm of the microphone converts acoustic energy, or sound, into mechanical energy. The microphone then converts this energy into electrical energy. The second stage involves the amplifier, which boosts the electrical signal. In the final stage, the receiver transforms the boosted electrical signal back into an acoustic signal, which is then broadcast into the ear.
2. When does a patient with a hearing loss need a hearing aid?
Patients with hearing loss who manifest communication difficulties, either objectively or subjectively, may benefit from hearing amplification. Because of current technology, audiologists are able to fit almost all patients with variable types, configuration, and degree of hearing loss.
3. Define saturation sound pressure level, acoustic gain, output limiting, frequency gain response, and distortion.
These terms describe the different electroacoustic properties of a hearing aid. Saturation sound pressure level is the maximum amount of sound pressure output, or power, that a hearing aid can produce. Acoustic gain (input-output) refers to the difference in the output of a hearing aid relative to its input. For example, if a tone at 1000 Hz is presented to the microphone at 60 dB, and if the measured output is 100 dB, then the gain of the hearing aid at this frequency is 40 dB. Input-output function can be linear or nonlinear. Output limiting refers to the maximum intensity of the amplified signal. Frequency gain response is the amount of gain as a function of frequency. Distortion refers to the inexact reproduction of a signal produced by a hearing aid.
4. What are the input-output characteristics?
Input-output function can be linear or nonlinear. Linear amplification means that the relationship between input and output is proportional: for every decibel increase in the input, there is corresponding decibel increase in the output. Both soft and loud sounds are amplified indentically. The problem with this type of amplification is that it does not address the nonlinearity of loudness growth that occurs with sensorineural hearing loss (SNHL). Nonlinear amplification means that the relationship between input and output is not proportional, so that, for example, low-intensity sounds are amplified to a greater extent than high-intensity sounds.
5. How can hearing aids be prevented from amplifying sound past a comfort level?
page 52
0
page 53
Hearing aids are not tolerated if they amplify sound beyond a level that is comfortable to the patient. There are two strategies for output limiting: peak clipping and compression. Peak clipping is a traditional strategy for output limitation. Compression means that as the hearing input increases, the amount of gain is automatically reduced to avoid reaching an uncomfortable output level. This concept can be applied across the entire frequency range (single-band compression) or can be applied to specific frequencies at which the patient experiences recruitment or loudness discomfort (multiple-channel compression).
  • Peak clipping: A traditional strategy for output limitation; creates distortion when the hearing aid is in saturation (reached maximum output)
  • Compression: The most commonly used strategy for limiting of input, output, or both; does not create distortion when the hearing aid is in saturation (reached maximum output)
6. What are the circuit options in hearing aids?
Currently available circuit option in hearing aids are analog, digitally controlled analog, digital (all are programmable), or programmable (hearing aid can be plugged in to the computer and adjusted). Multimemory hearing aids can be analog, programmable, or digital. The digital strategy in hearing aids can provide better sound quality and improved understanding in noisy situations thanks to more precise and flexible frequency shaping, better acoustic feedback reduction, and more sophisticated compression algorithms.
7. Name the seven common types of hearing aids.
Behind-the-ear (BTE) aids | In-the-ear (ITE) aids
In-the-canal (ITC) aids | Completely-in-the-canal (CIC) aids
Body aids | Contralateral routing of sound (CROS) and bilateral CROS (BiCROS) aids
8. What are the advantages and disadvantages of BTE hearing aids?
    Advantages
  • They generate enough power to adequately accommodate a patient with any degree of loss. They are the best option for patients with severe to profound hearing losses.
  • They are large enough to accommodate multiple controls for electroacoustic properties, allowing for adjustment flexibility.
  • The microphone and receiver are more easily separated in BTE aids than in ITE and ITC models, which allows for less feedback.
  • They are ideal for infants and children due to the external ear growth.
    Disadvantages
  • In patients with severe to profound hearing loss, the earpiece must fit tightly in the canal to eliminate feedback problems.
  • They require a relatively normal pinna, are easily affected by perspiration, and may be less cosmetically appealing than ITE and ITC aids.
9. What are the advantages and disadvantages of ITE hearing aids?
    Advantages
  • They are more cosmetically appealing than BTE aids.
  • Increased amplification provided by the pinna boosts gain in high frequencies.
  • They improve localization of sound sources.
  • They are made of only one component.
    Disadvantages
  • The amount of gain is limited because of problems with acoustic feedback.
  • They are appropriate only for patients with mild, moderate, and moderately severe hearing loss.
  • The small size limits the number of adjustment controls on nonprogrammable aids.
  • Their microphone is more prone to breakdowns due to the close proximity to cerumen in the ear canal.
page 53
0
page 54
10. What are the advantages and Disadvantages of ITC hearing aids?
    Advantages
  • They are more cosmetically appealing than larger hearing aids.
  • Increased amplification provided by the pinna boosts gain in high frequencies.
  • Placement of the microphone improves sound localization.
    Disadvantages
  • They are appropriate only for patients with mild to moderate hearing loss.
  • Models are fragile and difficult to use for patients with manual dexterity problems.
  • The small size limits the number of controls for adjustments.
  • They have limited venting options.
11. What are the advantages and Disadvantages of CIC hearing aids?
    Advantages
  • They are barely noticeable because they are placed deep in the canal.
  • They provide partial resolution of the occlusion effect.
  • Use with telephones may be improved because of the deep canal location.
  • The wind-noise problem is improved.
  • Gain in high frequencies is improved due to the pinna effect.
  • They have secure fit, reduced acoustic feedback due to minimal venting, and good sound localization.
    Disadvantages
  • They provide adequate amplification only for patients with mild to moderate hearing loss.
  • Fragile aids may need frequent repairs, and shell modifications are expensive.
  • More extensive counseling is required to teach use.
  • Deep canal impressions are required.
  • Small batteries are difficult for patients with inadequate dexterity.
  • They can develop feedback with jaw movement.
  • They cannot be used in patients with unfavorable external auditory canals.
12. What are CROS-type and BiCROS hearing aids?
CROS stands for contralateral routing of sound. These hearing aids are used in individuals with usable hearing in one ear but no hearing, very poor hearing, or unaidable hearing in the other ear. A microphone is placed on the side of the patient's poorer ear. The signal received through this microphone is routed to the opposite ear and amplified. The signal is routed by either an electrical cord worn behind the head and neck or by wireless FM radio signals. These aids improve the patient's ability to hear sounds that originate on the side of the poorer-hearing ear.
BiCROS, or bilateral CROS, is used for bilateral hearing loss when only one ear is aidable. A CROS system is combined with conventional hearing aid; the better ear receives inputs from microphones on both the better side (conventional fitting) and the poorer side (CROS).
13. Explain the occlusion effect.
The occlusion effect occurs when the body of the hearing aid blocks the external auditory canal. To the patient, this occlusion causes a muffled sensation due to a shift in the peak of the natural resonance of the ear canal. The result of this shift is an increase in low-frequency amplification. In individuals with normal low-frequency hearing, this amplification is not desired. The occlusion is lessened by the use of aids that do not occlude the canal, contain a vent, or have electronic filtering of low frequencies. The larger the vent, the less often low frequencies will be heard by the patient. Not all hearing aids can be vented: digital hearing aids cannot be vented as well as small hearing aids can.
page 54
0
page 55
14. How does acoustic feedback occur?
Acoustic feedback results when amplified sound leaks from the receiver back into the microphone. The result is an unpleasant high-pitched squeal. Short microphone-to-receiver distance, wax in the canal, vents, and poor hearing aid fit are all associated with increased feedback problems. ITE or ITC hearing aids are more likely to have these problems than BTE aids.
15. Are patients with SNHL candidates for hearing aids?
Yes. Until the last few decades, it was believed that only patients with conductive hearing losses were candidates for hearing amplification. It was thought that boosting the volume would not improve clarity or speech discrimination. It is now well accepted that patients with SNHL benefit from hearing aids. Although the processing component of a SNHL cannot be overcome, the heightened volume increases audibility and reduces the strain of understanding sound in daily listening situations.
16. Do patients with bilateral hearing loss need monaural or binaural amplification?
In most cases, patients with bilateral hearing losses do better with binaural amplification. Binaural amplification is advantageous because it eliminates the "head shadow" effect (i.e., the 6-dB loss in sound intensity that occurs when sound has to cross the head to the contralateral ear). This effect is amplified in a noisy environment. Additional benefits include better speech discrimination, improved ease of listening, heightened speech localization, and avoidance of sensory deprivation. Retrospective studies have shown that when only one ear is aided, the unaided ear suffers a reduction in word-recognition score.
17. What are assistive listening devices (ALDs)? Why are they needed?
ALDs assist the hearing impaired in specific "difficult listening situations" (e.g., lecture halls, theaters, television). Most of these difficult listening situations involve a sound source that is located far from the listener. The intensity of a sound signal decreases by 6 dB each time the distance between the listener and the sound source doubles. This leads to a decreased signal-to-noise ratio. Some ALDs maintain a normal signal-to-noise ratio by transferring the sound signal, at the original intensity level, directly to the listener or hearing aid microphone via FM, infrared, or inductance loop transmission devices. Other available ALDs include telephone amplifiers, vibrating alarm clocks, TV closed-caption decoders, and visual alarm systems.
18. What is the earliest age at which a child can benefit from hearing amplification?
When needed, children should be fitted for hearing aids at the earliest possible age. Although determining the exact nature of an infant's hearing loss can be challenging, use of electrophysiologic tests, including: auditory brain stem response, auditory steady state response, and otoacoustic emissions can assist the audiologist in estimating a young child's audiogram. Flexible programmable analog and/or digital hearing amplification technologies are ideal for this population because they can be adjusted as the child grows and continued audiologic information is obtained. Caution should be exercised in infants to prevent further hearing damage with overamplification.
19. How do prelingual and postlingual hearing loss differ?
Prelingual deafness refers to hearing loss prior to the development of basic spoken language skills. Postlingual deafness refers to the loss of hearing after the development of basic language skills. The development of basic spoken language skills usually occurs by 2 to 3 years of age. The classification of patients into prelingual and postlingual categories has prognostic significance when predicting how a patient will respond to cochlear implantation.
20. How do bone conduction hearing aids work, and who should use them?
page 55
0
page 56
Bone conduction hearing aids can be helpful for people with atresia of the ear canal or other conductive pathologies that contraindicate the use of traditional hearing aids. The cochlear component (bone conduction) of the hearing loss should not exceed 45 dB HL. This system can also be used for people with single-sided deafness (profound, unilateral SNHL) in place of a CROS hearing aid. The bone conduction aid includes most of the standard hearing aid components such as the microphone, amplifier, battery, and volume control. Rather than transmitting sound acoustically from the receiver to the tympanic membrane, sound is transmitted directly to the cochlea mechanically by vibrating the skull. Bone conduction hearing aids can be held to the head using a headband similar to that used for bone-conduction audiometry, or it can be surgically fixed to the skull above and behind the ear The BAHA is approved by the U.S. Food and Drug Administration (FDA) down to 5 years of age. The BAHA includes a titanium piece that is placed into the bone and allowed to integrate with the skull (this osseointegration requires 3-6 months before the hearing aid can be used). The implanted bone conduction device avoids the pressure of the headband and holds the device securely in place. There is also improved signal transmission, particularly in the high frequencies. Future developments will include digital signal processing and an ear-level power aid.
21. What is an implantable hearing aid?
Implantable hearing aids are different than bone conduction implants or cochlear implants (CIs). They are primarily recommended for patients with mild to severe SNHL who have difficulty with standard hearing aids due to issues such as unusual ear canal shape that causes discomfort or excessive feedback, overwhelming occlusion effect, or allergies to the hearing aid and ear-mold materials. There are a few devices already FDA approved with several more in development. Currently, "implantable" hearing aids include an internal and an external portion. The external portion includes the microphone, amplifier, and battery. The internal portion receives the signal and then vibrates the ossicular chain directly. There are several fully implantable hearing aids in development that will allow patients access to sound 24 hours a day in all environments.
22. What is a cochlear implant?
A CI is a highly sophisticated listening device that can provide auditory abilities to individuals with severe to profound SNHL who do not benefit from hearing aids. The first device was developed for clinical use in Australia in the 1970s. Early CIs were single-electrode devices. Current implants have multiple electrodes, which transmit more sound information. These devices require surgical implantation and extensive postoperative therapy.
KEY POINTS: HEARING AIDS AND COCHLEAR IMPLANTS
  1. A traditional hearing aid consists of five main components: microphone, amplifier, receiver, volume control, and battery power source.
  2. Patients with hearing loss who manifest communication difficulties, either objectively or subjectively, may benefit from hearing amplification.
  3. Acoustic feedback results when amplified sound leaks from the receiver back into the microphone.
  4. ALDs assist the hearing impaired in specific "difficult listening situations" (e.g., trying to hear in lecture halls and theaters or while watching television).
  5. CIs are currently indicated for patients at least 12 months of age who have binaural severe to profound SNHL with intact eighth cranial nerve function and show little or no benefit from hearing aids.
page 56
0
page 57
23. Name the components of a CI.
CIs have internal and external components (Fig. 8-1). The internal electrode array and receiver are surgically implanted under the skin above and behind the ear. The external parts include a microphone, a speech processor, and a transmitting coil. The microphone picks up sounds and sends it to the speech processor, which digitally encodes the sound. The coded signals are then sent to the transmitting coil, which sends the signal through the skin by FM to the implanted receiver. The electrode array at the end of the receiver stimulates the auditory nerve with tiny electrical pulses, replacing the function of the damaged or missing hair cells. The nerve impulses travel to the brain, where they are interpreted as sound.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 8-1 The cochlear implant system. (From Cummings CW, et al: Otolaryngology-Head and Neck Surgery, 3rd ed. St. Louis, Mosby, 1998, with permission.)
24. What are the different sites of CI electrodes placement?
Several locations are used for the placement of the CI electrodes:
  • Intracochlear: electrodes placed in the scala tympani of the cochlea
  • Extracochlear: electrodes placed outside the cochlea in the promontory, round window
  • Intraneural: electrodes placed directly in the modiolus
25. Who is a candidate for auditory brain stem implant?
Patients with the diagnosis of neurofibromatosis type 2 (NF-2) and patients whose auditory nerve has been damaged during acoustic tumor removal are candidates for auditory brain stem implant. These patients require placement of the electrode over the cochlear nuclei.
26. Who can benefit from cochlear implantation?
page 57
0
page 58
CIs are currently indicated for patients at least 12 months of age who have binaural severe to profound SNHL, have intact eighth cranial nerve function, and show little or no benefit from hearing aids (should have at least 6 months experience with high-powered binaural amplification). Audiologic criteria: pure tone average at 0.5, 1, and 2 kHz higher than 70 dB or word understanding of up to 50% on open-set testing for the ear to be implanted and 60% in the nonimplant ear. Postlingual deafened adult patients tend to do better than prelingual ones. Other important prognostic variables include general health, level of motivation, expectations, and quality of the patient's support group.
27. Is the cochlear malformation a contraindication to CI?
Cochlear malformations are not a contraindication for CI, but modification of conventional implantation is necessary. Bony malformations of the cochlea (e.g., cochlear hypoplasia, common cavity deformity, combined cochlea and vestibule with no internal structure, incomplete partition such as in Mondini malformation) are associated with the absence of the round and oval windows and with aberrant course of the facial nerve. Risk of cerebrospinal fluid leak and electrode migration is higher. Facial nerve monitoring should be used. In addition, performance may be poorer for patients with cochlear malformations.
28. How do CIs work?
The microphone receives sound and converts it into electrical signals. These signals are delivered either to the external body where it is worn or to the ear level speech processor. The signal processor modifies the signal and delivers it to the transmitter, which is held over the internal component with a magnet. The transmitter then delivers the signal to the implanted receiver/stimulator. The signal may be carried across the skin by an FM radio frequency. It can also be sent directly; the signal may be carried via a hard-wired percutaneous connector, which has primarily been used for research. The receiver/stimulator, implanted under the skin in the mastoid, further modifies the signal and delivers it to electrodes implanted in the scala tympani. These electrodes stimulate the remaining neural tissue, usually spiral ganglion cells, in the cochlea.
29. How is sound perceived by a patient with a CI?
Sounds produced by CIs are not like normal hearing. The electrical stimulation provided by the implant is perceived as auditory sensations that vary in pitch and loudness. The speech processor of the implant selects specific characteristics of sound that are important for speech understanding. The quality of these sounds is such that most patients are able to develop improved communication skills. Many patients are able to understand speech without visual cues, and some are able to use the telephone.
30. What are the surgical risks and complications of CI?
  • Intraoperative: partial insertion of the electrode (ossified cochlea), insertion trauma (penetration of the electrode through basilar membrane, fracture of the osseous spiral lamina), or perilymphatic gusher (in presence of Mondini malformation)
  • Postoperative: postauricular flap edema, necrosis (the most common complication), transient vertigo, facial nerve stimulation or paralysis, meningitis, or extrusion of the implant
31. What are the future challenges in improving the CIs?
There is a wide range of performance outcomes across CI users, even among those with the indentical type of speech processor and electrode array and very similar history (i.e., age of onset, preoperative scores, and duration of deafness). The mechanism of this variability is unknown. Research is in progress to indentify these variabilities. Another challenge is to provide more help for CI users in listening to speech in background noise. A long-range goal is a fully implantable CI system for use 24 hours per day in all environments.
32. Is magnetic resonance imaging (MRI) contraindicated in patients with CI?
page 58
0
page 59
Yes, MRI is contraindicated in patients with conventional CIs because of the risk of implant movement. However, two of the three companies have a removal magnet, and the third is approved up to 0.2 telsas. A nonmagnetic version of multichannel CI is available for use in patients who are candidates for CI and require repeat MRI for monitoring of central nervous system disease.
33. Should a child receive a CI?
Optimal comprehensive management of a child with SNHL involves constructive dialogue and coordination with the child's family, early interventionists, and teachers. Not all children with SNHL benefit from conventional amplification, even after parents have invested significant amounts of time, energy, and money in hearing aids. Parents may encounter frustration and disappointment if their children fail to achieve communicative and academic goals they have established in their own minds. If a child is a candidate for cochlear implantation, this decision not only involves the risks (albeit modest) of surgery but also often a substantial financial commitment to help defray the cost of this sophisticated electronic device. The CI surgery and external device are typically covered by health insurance companies; however, device maintenance such as replacing disposable cords and batteries usually is not. The parents may encounter conflicting advice from friends and members of the adult deaf community about the benefits of cochlear implantation. Throughout the course of all of these difficult considerations, the health professionals caring for a child with hearing loss should be a source for information, guidance, and support to the family. (See also Chapter 7, Deafness.)

Previous section
Bar end Bar end
pages 52 - 59
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C00836179


Home > II. OTOLOGY > 9 DISEASES OF THE EXTERNAL EAR AND TYMPANIC MEMBRANE
9 DISEASES OF THE EXTERNAL EAR AND TYMPANIC MEMBRANE
Ronald J. Walker B.S.
1. Identify the parts of the auricle.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 9-1 Anatomy of the auricle. (From Lee KJ: Essential Otolarygnology-Head and Neck Surgery. Norwalk, CT, Appleton & Lange, 1995, p 2, with permission.)
See Figure 9-1.
2. What are the six hillocks of His? Why are they important?
In the embryo, the first branchial arch gives rise to the first three hillocks that form the tragus, the helical crus, and the helix. The second arch gives rise to the second three hillocks that form the antihelix, the scapha, and the lobule. If these primitive ear hillocks fail to fuse, preauricular pits result. Preauricular pits may become recurrently infected, requiring excision.
3. How is an auricular hematoma managed?
An auricular hematoma is an accumulation of blood between the perichondrium and cartilage caused by trauma, classically boxing and wrestling. An incision in the helical sulcus can be used to drain a scapha hematoma whereas an antihelical fold incision can be used to drain a conchal hematoma. If the incident is acute, the fluid collection can be simply drained. If treatment is delayed, any fibroneocartilage that has formed also needs to be removed, along with associated perichondrium to prevent the well-known cauliflower ear deformity. After drainage of the hematoma, a pressure dressing is applied using dental rolls conformed to each side of the ear and secured using a prolene/nylon suture (driven through first dental roll, through the ear, through the other dental roll, then back the other way and tied). This dressing is left in place for 7-10 days. Some also place a drain. Also, an antistaphylococcal antibiotic should be prescribed because the hematoma can become infected.
page 60
0
page 61
4. What is perichondritis of the auricle? How is it treated?
Perichondritis is infection or inflammation of the perichondrium of the ear. This condition is usually the result of trauma, such as from wrestling, laceration, or ear piercing. If an infectious perichondritis is present, the most common organism causing this infection is Pseudomonas sp. Treatment includes incision and drainage, if a purulent fluid collection is present, and/or antibiotics. Perichondritis can also be the result of an inflammatory process, as in relapsing polychondritis. This condition may be associated with an autoimmunologic etiology and often involves other cartilage such as of the nose, neck (larynx), and chest (trachea, costal cartilage). Treatment in this case involves steroids and pain control. Often there is a delay in the diagnosis of relapsing polychondritis because of misdiagnosis as infection and the failure to recognize other cartilagenous involvement. Also, the ear lobule is not involved in relapsing polychondritis, whereas it may be involved in soft tissue infection of the auricle.
5. What is keratosis obturans?
Keratosis obturans is a disorder of unknown etiology seen mostly in young and middle-aged patients where excessive buildup of keratinizing squamous epithelium forms in the medial aspect of the external auditory canal. This buildup of debris blocks the canal, causing a full sensation in the ear that can manifest as conductive hearing loss. When the mass of keratinized epithelium is removed, the underlying skin appears shiny, atrophic, and erythematous. Treatment involves frequent debridement to avoid a large buildup that can be difficult and painful to remove.
6. Describe the clinical signs and symptoms of frostbite to the external ear.
Frostbite may progress clinically from cyanosis to ischemia with pallor, edema with vesicle formation, and finally, tissue necrosis. Temperatures < 10° C block sensory nerve conduction and therefore pain. Treatment involves rapid rewarming without rubbing.
7. What is otitis externa? How is it managed?
Otitis externa, colloquially known as "swimmer's ear," is an infection affecting the external auditory canal. Conditions for pathogen growth are optimized when the external auditory canal is alkalinized by retention of water from swimming. Trauma, such as from ceruman removal, presence of foreign body, or scratching the canal skin to relieve itching, also can predispose to infection. The most common bacterial pathogen is Pseudomonas aeruginosa, but Staphylococcus and Streptococcus species can also be important players. Patients commonly present with severe otalgia, erythema and edema of the external auditory canal, and often a purulent otorrhea. Treatment involves careful cleaning (suction) of the canal, followed by the administration of a topical antibiotic. Acetic acid can also be used to restore the acidic environment. In cases of severe obstruction, a gauze wick can be placed to allow antibiotic drops to reach the more medial aspects of the canal.
8. Does allergy cause otitis externa?
Allergic reactions can affect the ear and cause chronic otitis externa, which is characterized by erythematous, scaling, pruritic dermatitis. This may be the result of eczema of the auricle or external auditory canal. Another cause of irritation can be the use of neomycin drops, which may cause erythema and edema of the skin of the auricle and external canal. Discontinuing the use of the offending drops usually resolves the problem, but topical steroid drops can be used if necessary. Patients with hearing aids can also develop chronic otitis externa in response to the plastic mold that comes in contact with the ear canal. Boiling the mold for 30 seconds can reduce the antigenicity, but a less reactive plastic may need to be substituted to relieve the symptoms.
page 61
0
page 62
9. An elderly, insulin-dependent diabetic woman with a history of chronic otitis externa presents to your clinic with severe otalgia and auricle edema. Examination shows granulation tissue in the external auditory meatus at the junction between the cartilaginous and bony canal. What is your working diagnosis? What treatment do you prescribe?
The most likely diagnosis is malignant otitis externa. This is a potentially life-threatening condition that, at the least, can lead to serious sequelae. It begins as an otitis externa and progresses to an osteomyelitis of the bony canal/skull base. Granulation tissue at the junction of the bony and cartilaginous portions of the external auditory canal is the classic clinical finding. Complications may include cranial nerve palsies, sigmoid sinus thrombosis, and meningitis. The most common organism responsible for this infection is Pseudomonas aeruginosa. Diagnosis of this condition is best made with bone scans (technetium and gallium scans), whereas CT scans are used to define the extent of the disease. (MRI may be useful if there is concern for intracranial extension.) Long-term parenteral antibiotics should be administered, and gallium scans can be followed to determine response to antibiotics and endpoint of treatment. Diabetic patients are more predisposed to develop this pathology, and accordingly, their blood sugar levels should be well controlled during treatment. Immunosuppressed patients are also at increased risk for this disease.
10. What is otomycosis? How is it managed?
Otomycosis is an infection of the external auditory canal caused by fungi or yeast. Patients can present with pruritis, pain, and otorrhea. Alternatively, the diagnosis is made incidentally on routine exam. Aspergillus niger, Mucoraceae, dermatophytes, and Actinomyces sp. are the most common organisms causing this condition. Prolonged use of ototopic drops has been shown to be a predisposing factor for development of this condition. Other predisposing factors are very similar to those of bacterial otitis externa. Treatment of otomycosis involves topical antifungal agents such as 2% acetic acid, nystatin powder, gentian violet, or clotrimazole and frequent aural cleaning. Chronic or recurrent otomycosis warrants an investigation into underlying causes such as a compromised immune system.
11. How are multiple exostoses differentiated from an auditory canal osteoma?
Multiple exostoses are benign periosteal outgrowths that occur in the bony canal. Clinically, they appear as hard nodules near the annulus and frequently are multiple and bilateral. They are often associated with multiple exposures to cold water (e.g., swimming, surfing). Exostoses are usually small enough that they do not obstruct the canal. An osteoma is usually a single and unilateral benign bony growth, often occurring at the bony cartilaginous junction of the tympanomastoid suture line. In general, treatment for either condition is not usually required. However, surgical removal of either may be necessary for persistent accumulation of debris medially to the growths, recurrent otitis externa from fluid retention, conductive hearing loss, or interference with insertion of a hearing aid.
12. What is microtia?
Microtia is a term used to describe hypoplasia of the external ear. This results from abnormal development of the first (mandibular) and second (hyoid) branchial arches. This condition can be bilateral or unilateral. There are many classification systems, usually based on the degree of deformity and the anatomic parts involved. Several surgical techniques can be used to reconstruct the auricle. Reconstructive surgeries are staged procedures involving harvesting costal cartilage to provide the framework of the new ear. This cartilage is shaped and positioned subcutaneously. In additional stages, the implanted cartilage is elevated and skin grafted on its medial side, and a tragus and lobule are created. The cosmetic results can be quite acceptable, aided by the inability to easily compare both ears at the same time and by hair worn over the ears. It can also be functional to secure eyeglasses.
13. Define aural atresia. What factors predispose patients to this condition?
page 62
0
page 63
Aural atresia is the failure of the external auditory canal to develop. This results from failure of the first branchial groove to form properly. In 15% of patients there is a positive family history, although other factors may play a role such as drug and alcohol use and progesterone derivatives. Atresia is more commonly unilateral and affects males more commonly than females. These patients typically demonstrate a conductive hearing loss, but normal inner ear function. Treatment of this condition involves the use of bone conduction or bone-anchored hearing aids to overcome the conductive loss. Atresiaplasty (drilling of auditory canal) can also be performed in select patients who are good candidates for improved hearing.
14. Are additional congenital malformations associated with atresia?
Atresia most commonly occurs sporadically; however, there are some cases associated with hydrocephalus, posterior cranial hypoplasia, hemifacial microsomia, cleft palate, and genitourinary tract malformations. Auricular atresia may also occur as part of a syndrome and has been seen in Treacher Collins, Goldenhar's, Crouzon's, Mobius, Klippel-Feil, Fanconi, DiGeorge, VATER, CHARGE, and Pierre Robin syndromes.
15. What are keloids?
Keloids are fibrous tumors that form as an abnormal reaction to trauma. These tumors consist of excessive deposition of collagen and extracellular matrix, especially glycoproteins and water. Ear piercing is usually the etiology of ear lobe keloids. Keloids extend from the original site of the trauma, and it is this characteristic that differentiates them from hypertrophic scars. This lesion is most commonly seen in African Americans aged 16-30 years old. Common medical treatment involves steroid injections. Other reported treatment includes pressure, cryotherapy, radiation, and interferon injections. Antihistamines can be used to decrease pruritus associated with keloids. Surgical treatment of keloids involves excision, and it should be remembered that trauma is etiologic. Meticulous surgical technique along with intrasurgical and postsurgical steroid injection can produce acceptable results, although there is a significant recurrence rate.
16. A 3-year-old child presents with a small calculator battery in his right ear. The child is crying and upset. What is the proper management?
Small batteries lodged in the external canal may cause damage by leaking alkali and producing an electric current. These foreign bodies should be removed as soon as possible with a hook under direct microscopic visualization. Other commonly seen foreign bodies include rocks, beads, vegetables, and even insects. Organic materials pose a problem because they commonly absorb moisture and swell in the canal. It is for this reason that irrigation should never be used to remove such objects. Insects can be removed by first applying alcohol, chloroform, or mineral oil to make the insect motionless, and then a hook or gentle irrigation can be used to extract the insect. Topical antibiotic drops can be used if the canal indicates signs of injury. In certain situations, general anesthesia may be necessary (e.g., uncooperative child)
17. Describe abnormal signs that may be found on examination of the tympanic membrane and list their associated conditions.
See Table 9-1.
18. What are the most common causes of traumatic tympanic membrane perforations?
Perforations may be caused by inserted foreign bodies, such as hairpins or cotton swabs. Trauma to the ear (e.g., head slap) may cause sufficient air compression in the external meatus to rupture the drum. Gunfire may also cause sufficient air displacement, leading to tympanic membrane rupture. The drum can heal spontaneously, but residual perforations can be repaired with surgery.
page 63
0
page 64
Table 9-1. TYMPANIC MEMBRANE SIGNS AND ASSOCIATED CONDITIONS
Signs | Associated Conditions
Mobility
Bulging, no mobility | Fluid or pus in the middle ear
Retracted, no mobility | Obstruction of the eustachian tube
Mobility of negative pressure only | Obstruction of the eustachian tube
Excessive mobility in one small area | Healed perforation
Color
Amber | Serous fluid in the middle ear
Blue or deep red | Blood in the middle ear
White | Infection in the middle ear
Red (with crying) | Infection in the middle ear
Dullness | Fibrosis
White plaques | Healed inflammation
Contents
Air bubbles | Serous fluid in the middle ear
KEY POINTS: DISEASES OF THE EXTERNAL EAR AND TYMPANIC MEMBRANE
  1. After drainage of an auricular hematoma, a pressure dressing must be placed to prevent an otherwise high rate of fluid reaccumulation.
  2. Otitis externa is frequently associated with Pseudomonas aeruginosa, but Staphylococous aureus and Streptococcus species are also significant pathogens.
  3. Always ask whether a patient with otitis extena is diabetic because diabetic patients may need more aggressive care and monitoring secondary to their greater predisoposition for developing subsequent malignant otitis externa.
  4. Organic foreign bodies (e.g., beans, corn) in the external auditory canal should never be treated with irrigation because they may swell and become more securely lodged.
  5. Before discharge of a patient with a routine traumatic tympanic membrane perforation from the emergency department with otolaryngologic follow-up, make sure the patient has no hearing loss or dizziness that may suggest possible perilymphatic leak, which requires prompt treatment.
19. How are tympanic membrane perforations classified?
Central perforations have tympanic membrane that encircles them and does not extend to the annulus. Marginal perforations extend to the annulus (Fig. 9-2). The perforation should also be described in terms of its size as a percentage of the total tympanic membrane area. In general, central perforations are more easily repaired than marginal perforations.
page 64
0
page 65
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 9-2 Tympanic membrane perforations. Top, Central perforations with a margin of eardrum around the periphery. The perforation may be small or subtotal. Bottom, Marginal perforations. An attic perforation (left) may harbor a small or large cholesteatoma. In the posteromarginal perforation (right) granulations are present and the incus soon necroses. A small or large cholesteatoma may be present. (From Coleman BH: Diseases of the Nose, Throat and Ear, and Head and Neck. Edinburgh, Churchill Livingstone, 1992, with permission.)
20. Name the three layers of the tympanic membrane. Which layers regenerate after perforation?
The outermost layer, or the lateral squamous layer, is continuous with the skin of the external auditory meatus. Directly under it lies the middle fibrous layer, also known as the lamina propria. Finally, the medial mucosal layer is continuous with the mucosa of the tympanic cavity.
Upon regeneration of the tympanic membrane to heal a small perforation, the middle fibrous layer is deficient. Confusingly, the newly formed membrane is often referred to as a "monomeric membrane." Occasionally, the new membrane will be very translucent and resemble a perforation to the untrained eye. On pneumoscopic examination, the monomeric membrane appears hypermobile with positive and negative pressure.
21. How are perforations of the tympanic membrane repaired surgically?
Small, central perforations that do not heal spontaneously can be patched with a small piece of paper (e.g., cigarette paper, historically, or Steristrip dressing), which provides a scaffolding for the epithelial and mucosal layers to span the perforation, and the paper is then sloughed. Alternatively, fat harvested from the earlobe can be stuffed into the perforation forming a dumbbell (fat myringoplasty), and as it absorbs it provides the scaffolding for regeneration of the tympanic membrane.
Larger perforations, particularly those that extend to the annulus (marginal perforations), require reconstruction of the tympanic membrane using some form of graft material. Temporalis fascia, perichondrium, periosteum autologous grafts, and more recently, AlloDerm (an acellular dermal matrix) can be plaeed under or over the perforation. The graft fuses to the tympanic membrane, sealing the perforation.
22. Where is Prussak's space, and what is its significance?
Prussak's space is a pouch found posterior to the pars flaccida. It is bounded by the pars flaccida laterally and the neck of the malleus medially, and it is limited superiorly by the lateral mallear fold and inferiorly by the lateral process of the malleus. Retraction pockets or perforations of the tympanic membrane over this area may lead to the formation of a cholesteatoma. From this area, cholesteatomas may spread into the antrum and into the mastoid.
page 65
0
page 66
23. What is bullous myringitis?
Bullous myringitis manifests as serous or hemorrhagic blebs of the tympanic membrane and the adjacent meatal wall associated with severe otalgia. The etiology and pathophysiology of this condition have not been definitively identified. Often it has been reported in association with an upper respiratory tract viral infection, and mycoplasma has been considered as the etiologic cause. However, the scientific proof for this cause has been scarce. Middle ear effusions are frequently reported in association with bullous myringitis, as well as varying degrees of sensorinerual hearing loss.

Previous section
Bar end Bar end
pages 60 - 66
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C00936179


Home > II. OTOLOGY > 10 OTITIS MEDIA AND ASSOCIATED COMPLICATIONS
10 OTITIS MEDIA AND ASSOCIATED COMPLICATIONS
Douglas H. Todd M.D.
Sylvan E. Stool M.D.
Bruce W. Jafek M.D.
1. Explain the terminology used to describe ear infections.
In describing infections of the ear, the terminology should define the anatomic location of the process, the chronicity, and the laterality.
  • Otitis externa is an inflammatory process of the external auditory canal or auricle.
  • Myringitis is an inflammatory process of the tympanic membrane.
  • Otitis media is an inflammatory process of the middle ear space.
  • Otitis media with effusion (OME) is otitis media accompanied by fluid in the middle ear cleft. This fluid may be purulent or "sterile."
  • Mastoiditis is an inflammatory process of the mastoid cavity.
  • Labyrinthitis is an inflammatory process of the inner ear.
  • Acute processes last less than 3 weeks. Subacute processes last between 3 weeks and 3 months. Chronic processes persist longer than 3 months.
  • AD designates the right ear, AS the left ear, and AU both ears.
2. Why is eustachian tube dysfunction important in understanding the pathogenesis of otitis media?
The eustachian tube can be considered as a valve that connects the middle ear cleft to the nasopharynx. This structure ventilates the middle ear, keeping pressure on both sides of the tympanic membrane equal. It also protects the middle ear from nasopharyngeal secretions. Fluid found in the middle ear or mastoid usually drains via the eustachian tube into the nasopharynx. Conditions that alter eustachian tube function may lead to the accumulation of fluid in the middle ear and mastoid. This accumulation may subsequently lead to infection, secondary to ascending infection via the eustachian tube, resulting in otitis media and possibly mastoiditis.
3. How is otitis media diagnosed?
Common signs and symptoms of acute otitis media may include otalgia, often associated with ear tugging or irritability in young children; otorrhea, indicating perforation or patent tympanostomy tubes; and fever, indicating an acute infection. Less commonly seen are postauricular swelling, facial paralysis, vertigo, and tinnitus. The tympanic membrane should be evaluated for position, mobility, and color. Decreased mobility indicates an effusion or perforation, and erythema indicates infection. Perforation of the tympanic membrane, retraction pockets, or other pathologic lesions should be noted and documented. Pneumatic otoscopy is the gold standard for the diagnosis of otitis media.
4. Why are younger children predisposed to otitis media?
Otitis media affects 80-90% of children and is the most common reason that children seek medical assistance. At birth, the eustachian tube is in a horizontal plane and has a relatively short length and small lumen. In adults, this structure is longer, higher in the nasopharynx, wider, and at a 45° angle with the ear, protecting it from secretions. Children are predisposed to otitis media because secretions from the nasopharynx can readily pass through the horizontal and short eustachian tube, introducing pathogens into the middle ear. Additionally, a small amount of inflammation can obstruct a child's already small lumen, aggravating the infectious process.
page 67
0
page 68
5. What other factors predispose children to recurrent otitis media?
  • Anatomic risk factors such as craniofacial anomalies, cleft palate, gastroesophageal reflux disease (GERD), and adenoidal hypertrophy
  • Functional risk factors such as cerebral palsy, other neurologic diseases, and immunodeficiency
  • Environmental risk factors such as bottle-feeding of infants (instead of breast-feeding); propping a bottle in a supine infant's mouth (resulting in milk reflux into the middle ear through the eustachian tube); passive smoking; underpriveldged socioeconomic status; and attendance in a child care facility
6. Which organisms are most commonly found in otitis media?
Acute otitis media: The three most common organisms found in acute otitis media are Streptococcus pneumoniae, Haemophilus influenzae, and Moraxella (Branhamella) catarrhalis. Gram-negative enteric bacilli are isolated in 20% of infants with middle ear effusions. Viruses can be isolated in approximately 4% of middle ear effusions, with respiratory syncytial virus and influenza virus being the most common.
Chronic otitis media: Organisms isolated in chronic otitis media vary considerably. The predominant organisms are gram-negative bacilli, such as Pseudomonas aeruginosa, Proteus sp., and Escherichia coli, as well as anaerobes such as Bacteroides fragilis. These organisms, along with Staphylococcus, are also more common in nosocomial (hospital-acquired) infections.
7. What is the role of viruses in the pathogenesis of acute otitis media?
Acute otitis media is often considered a simple bacterial infection that can be effectively treated with antibiotics. However, numerous clinical studies have clearly demonstrated that respiratory viruses play a critical role in the etiology and pathogenesis of acute otitis media. Viral infection of the upper respiratory tract initiates the whole cascade of events that finally leads to the development of acute otitis media. Respiratory viruses induce the release of inflammatory mediators in the nasopharynx, increase bacterial colonization and adherence, and have a suppressive effect on the host's immune defense.
Vaccines against the major viruses predisposing to acute otitis media hold great promise for the prevention of this disease.
8. What type of hearing loss is expected in OME?
In OME, the middle ear cleft contains fluid that decreases tympanic membrane mobility. This results in a conductive hearing loss with type B tympanograms and normal external auditory canal volume.
9. How is the development of otitis media related to infection of the tonsil or adenoid?
Colonization of the adenoid with the bacterial pathogens of otitis media is the most important factor in the early pathogenesis of otitis media. The increased bacterial load in the nasopharynx allows repeated bacterial seeding of the eustachian tube leading to repeated otitis media. Secondarily, adenoidal inflammation may also cause obstruction of the eustachian tube orifice. Tonsillar inflammation is not considered a contributing factor in otitis media, and tonsillectomy is not recommended for treatment of otitis media. Children receiving their first set of tympanostomy tubes are not recommended to undergo adenoidectomy unless they have symptoms of obstructive adenoid hypertrophy. Most children undergoing a second tympanostomy tube insertion are recommended for adenoidectomy if indicated.
10. Why is otitis media more difficult to manage now than it was in the past?
page 68
0
page 69
Drug resistance has become a major problem. Acute otitis media has become increasingly more difficult to treat in the past decade secondary to drug-resistant Pneumococcus sp. Throughout the world, drug-resistant strains of this pathogen are being recovered from 20-50% of cases of untreated acute otitis media, and from 45-90% of refractory acute otitis media. Beta-lactamase-producing strains of H. influenzae are currently being isolated in 40-50% of cases of acute otitis media. It is now imperative that clinicians become aware of the regional prevalence of drug-resistant pathogens.
Amoxicillin, still the first-line therapeutic choice for the initial treatment of acute otitis media, will often fail. The real dilemma begins when clinicians search for clinical data to select an antibacterial agent for therapeutic failures.
KEY POINTS: OTITIS MEDIA AND ASSOCIATED COMPLICATIONS
  1. Terminology should clearly define the infectious process, anatomic location, laterality, and chronicity.
  2. Eustachian tube dysfunction is key to understanding the pathophysiology of otitis media. Pathogens may be bacterial or viral.
  3. Diagnosis of otitis media is made by history and physical examination. Pneumatic otoscopy is the gold standard for diagnosis of OME. Audiometry may reveal a conductive hearing loss.
  4. Medical management of otitis media may include watchful waiting, controlling the patient's environment risk factors, and administering antibiotics.
  5. Surgical management of otitis media may include myringotomy, tympanocentesis, tympanostomy tube insertion, and adenoidectomy. Complications of otitis media may necessitate tympanoplasty, ossiculoplasty, or tympanomastoidectomy.
11. What is the appropriate medical management for acute otitis media?
Historically, treatment options for otitis media have been controversial and include environmental risk factor controls, antimicrobials, decongestants, antihistamines, corticosteroids, immunizations, and allergy hyposensitization. Current medical therapy for acute otitis media includes controlling risk factors and antimicrobial agents given for 10-14 days. Recent studies suggest that a shorter course (5 days) may be curative. Amoxicillin has been considered the drug of choice, although many effective agents are readily available. The selected agent should be active against S. pneumoniae, H. influenzae, and M. catarrhalis. It should also have a convenient dosing schedule, produce minimal side effects, be cost-effective, and taste good.
12. How should the proper antibiotic be selected?
The choice of antibiotics for the treatment of otitis media should take into consideration the drugs' in vitro activity against the locally prevalent organisms and associated antibiotic resistance. Amoxicillin remains the antibiotic of first choice, although a higher dosage (90 mg/kg/day) may be indicated to ensure eradication of drug-resistant S. pneumoniae. Oral cefuroxime, amoxicillin-clavulanate, cefpodoxime proxetil, and intramuscular ceftriaxone are suggested second-line choices for treatment failure. For patients with clinically defined treatment failure after 3 days of therapy, second-line medical therapy should be started. Tympanocentesis for identification of pathogens and susceptibility to antimicrobial agents is recommended for selection of third-line agents.
13. Describe the medical management for chronic OME.
page 69
0
page 70
Medical management of OME initially includes watchful waiting, control of environmental risk factors, and antimicrobial therapy. Research indicates that middle ear effusions following acute otitis media usually resolve within 3-6 months. Therefore, watchful waiting may be an appropriate therapy. Other studies indicate that antibiotics help about 15% of children to hasten clearance of effusion within a 1-month period. Corticosteroid therapy, antihistamines, and decongestants are not recommended for isolated OME.
14. What are the surgical options for treatment of otitis media?
Surgical options include tympanocentesis, myringotomy, and tympanostomy tube insertion (pressure equalization tube). Complications from otitis media may necessitate tympanoplasty, ossiculoplasty, and mastoidectomy.
15. What are tympanocentesis and myringotomy?
Tympanocentesis is transtympanic needle aspiration of fluid from the middle ear space. It is used to identify organisms in middle ear effusions of children who appear toxic or unresponsive to antimicrobial therapy.
Myringotomy is an incision into the tympanic membrane that allows drainage of middle ear secretions. It is usually preceded by tympanocentesis. Indications for myringotomy include complications of purulent otitis media, such as severe otalgia, meningitis, or facial paralysis.
16. List the indications for bilateral myringotomy and tympanostomy tube insertion (BMT).
  • Recurrent acute otitis media (three episodes within 6 months or four episodes within 12 months)
  • Chronic OME (present for 3 months with associated hearing loss of greater than 20 dB in the better ear)
  • Poor response to antibiotic therapy
  • Severe otitis media with impending complications
  • Chronic retraction pockets of the tympanic membrane or tympanic membrane atelectasis
  • Barotitis media
  • Autophony secondary to eustachian tube dysfunction
17. Why is BMT helpful in treating otitis media?
BMT ventilates the middle ear cleft, restoring a healthy environment for the mucosa, ossicular chain, and tympanic membrane. It drains the middle ear of purulent and "sterile" secretions, treating infection and reducing the frequency of future infections. Middle ear drainage improves conductive hearing loss and may help prevent speech delay associated with hearing loss. It also reduces negative-pressure structural damage to the tympanic membrane.
18. Are there any potential complications of BMT?
BMT is the most common pediatric surgery performed in North America and is considered to be very safe. Complications from tympanostomy tube insertion are very uncommon when the procedure is performed by an experienced surgeon. Potential morbidity can include external auditory canal laceration, persistent otorrhea, granuloma formation, cholesteatoma and chronic tympanic membrane structural changes including perforation, retraction, flaccidity, and myringosclerosis. Myringosclerosis is thought to be of little clinical or functional importance. Injury to the ossicles or a dehiscent facial nerve are possible, though very unlikely. The sequel of insertion is the need to limit water exposure in the intubated ear (see also question 25, Controversies.)
19. List the intratemporal complications of untreated otitis media.
Conductive hearing loss | Mastoiditis
Sensorineural hearing loss | Petrositis
Tympanic membrane perforation | Labyrinthitis
Retraction pocket | Perilymphatic fistula
Cholesteatoma | Facial paralysis
Tympanosclerosis | Ossicular chain fixation
Cholesterol granuloma | Ossicular chain discontinuity
20. What organisms are found in mastoiditis?
Mastoiditis is the inflammation of the mastoid cavity. Acute mastoiditis is most likely caused by the same organisms that cause acute otitis media. H. influenzae is less common. Chronic mastoiditis is most likely to be caused by the organisms that cause chronic otitis media (see question 6).
21. List the intracranial complications of untreated otitis media.
Meningitis | Brain abscess
Extradural abscess | Lateral sinus thrombosis
Subdural empyema | Otitic hydrocephalus
Focal otitic encephalitis |
22. When are topical antibiotic drops used to treat ear infections?
The American Academy of Otolaryngology-Head and Neck Surgery convened an expert consensus panel to address this question. The panel concluded that, in the absence of systemic infection or serious underlying disease, ototopical antibiotics alone constitute first-line treatment for most patients diagnosed with chronic suppurative otitis media, tympanostomy tube otorrhea, and otitis externa.
23. What is the significance of unilateral otitis media in an adult?
Unilateral otitis media in an adult may indicate the presence of a nasopharyngeal mass obstructing the eustachian tube orifice. Unilateral otitis media in an adult should be considered neoplastic until proved otherwise by examination of the nasopharynx.

Previous section
Bar end Bar end
pages 67 - 71
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C01036179


Home > II. OTOLOGY > 11 EVALUATION OF THE DIZZY PATIENT
11 EVALUATION OF THE DIZZY PATIENT
Carol A. Foster M.D.
1. During the initial approach, what categories of dizziness should be considered in the differential diagnosis?
You will want to determine whether the dizziness is vestibular or nonvestibular in origin. Next, you will want to define the illness as emergent, acute, or chronic. For vestibular illnesses, you will need to determine whether the problem is peripheral (limited to the ear or eighth cranial nerve) or central (in the brain stem or the brain). Once a peripheral disorder is diagnosed, you will attempt to determine whether one or both ears (unilateral or bilateral) are involved. Ideally, you will be able to determine which ear is affected in unilateral disorders. Finally, you will want to deterimine whether the symptoms are due to a fixed lesion or a progressive one. Knowing the duration of the initial vertigo spell can help narrow the differential.
KEY POINTS: COMMON CAUSES OF DIZZINESS BASED ON SPELL DURATION
  1. Seconds: benign paroxysmal positioning vertigo
  2. Minutes: transient ischemic attack
  3. Hours: Ménière's disease
  4. Days: viral neurolabyrinthitis
  5. Variable: migraine
2. How can the history help you determine that dizziness is vestibular in origin?
The word dizzy encompasses a broad range of sensations, from severe vertigo to momentary lightheadedness. It is important to distinguish lightheadedness or presyncopal dizziness, a nonvestibular form of dizziness, from a sensation of motion. Vertigo is the illusion that the body or environment is spinning or tumbling and usually indicates a vestibular problem. Any sensation of motion, such as the sensation of tilting or falling, can also be caused by vestibular disease. If the patient describes "graying out" rather than a sensation of motion, the dizziness is usually presyncopal rather than vestibular in origin.
3. Which vestibular lesions require urgent treatment?
Central nervous system (CNS) hemorrhages and infarcts are the most serious causes of acute dizziness and require immediate intervention. Trauma to the inner ear or temporal bone and bacterial labyrinthitis also require urgent treatment. Your evaluation should rule out these processes immediately.
page 73
0
page 74
4. List the main peripheral vestibular disorders that cause dizziness.
The most common peripheral disorders causing dizziness are benign paroxysmal positioning vertigo (BPPV), viral neurolabyrinthitis, and, in children, acute otitis media. Trauma to the labyrinth can cause acute vertigo, and Ménière's disease is often seen in otologic practices. Ototoxic drug exposure is less common and usually occurs in hospitalized patients or those receiving long-term intravenous antibiotic treatment. Autoimmune disorders and vasculitis can damage the inner ear as well.
5. Which elements of the patient's history are useful in diagnosing lesions of the peripheral vestibular system?
A history of a chronically draining ear, acute ear pain, previous ear surgeries, hearing loss, or barotrauma suggests a peripheral lesion. Acute infections such as meningitis can cause peripheral vertigo if the inner ear becomes involved. Patients with a history of collagen disease should be evaluated for autoimmune disease affecting the inner ear. Vertigo after head trauma is more likely to be peripheral than central in origin, since benign positional vertigo is often triggered by trauma.
6. What are the main central vestibular disorders causing dizziness?
Migraine is the most common central disturbance associated with dizziness. Trauma can result in a postconcussive syndrome or direct brain injury. Other central processes include vertebrobasilar transient ischemic attacks, cerebrovascular accidents, intracranial vasculitis or other vascular lesions, and demyelinating CNS lesions such as multiple sclerosis. Neoplasms in the posterior fossa, such as acoustic neuromas, are also an important cause of dizziness or hearing loss.
7. Which elements of the history suggest a central vestibular disorder?
When a CNS lesion is suspected, you should inquire about headaches; migraines are usually associated with nausea and photophobia. Any diplopia, visual field cuts, or new visual, sensory, or motor losses suggest CNS injury. Facial weakness or paresthesias, incoordination, or unilateral extremity weakness or paresthesias also may indicate a central process. Because tumors often enlarge slowly, the patient may report only minor symptoms, such as momentary dizziness or feelings of unsteadiness.
8. What is oscillopsia?
Oscillopsia is the illusion that the environment is moving. Objects may appear to "jump" or "bob" spontaneously or with head movement. Two mechanisms can lead to this symptom. After vestibular injuries, there may be impairment of the vestibulo-ocular reflex, leading to an inability to successfully stabilize an image on the retina during head motion. Vision blurs with rapid head movement, like that of a video camera. This head movement-dependent oscillopsia is a classic symptom of aminoglycoside ototoxicity and indicates bilateral vestibular loss. When patients see the room spinning because of nystagmus, they are also describing oscillopsia. In this case, oscillopsia is due to abnormal spontaneous eye movement.
9. When you evaluate a dizzy patient, what should your neurologic examination include?
Careful observation for nystagmus and a check of the ears and hearing are always required. The neurologic examination should include an evaluation of cranial nerves and examination of cerebellar function by testing of coordination, gait, and balance. The neck should be evaluated for carotid artery bruits. Examination of the legs and feet for sensory lesions or range-of-motion restrictions is important. At the end of the exam, the clinician should always perform a Dix-Hallpike maneuver to rule out BPPV and doll's eye testing to rule out vestibular loss.
10. How do you properly examine a patient for nystagmus?
page 74
0
page 75
Nystagmus has slow and quick components. The slow component is generated by the vestibular system and causes the eye to smoothly rotate. The fast phase represents a corrective response, a saccade that quickly returns the eyes to their original position. By convention, the direction of the nystagmus is named by its fast component, since to the observer the eyes appear to be "beating" in the direction of the saccades. Evaluate for spontaneous nystagmus by viewing the patient's eyes with the eyes centered, then focused to the left and right. Then direct the patient to focus the eyes upward, then downward. Note the direction of nystagmus for each eye position. Nystagmus becomes faster and more apparent when the patient gazes in the direction of the fast phase: a right-beating nystagmus worsens on right gaze, for example.
KEY POINTS: THE FIVE GENERAL CATEGORIES OF NYSTAGMUS
  1. Gaze-evoked: direction changes with gaze to right, left, up, or down; not present with eyes centered
  2. Positional: brought out when the patient is supine; persists indefinitely in certain head positions
  3. Positioning: occurs transiently when the patient is abruptly moved (the Dix-Hallpike maneuver)
  4. Spontaneous: evident when the patient is upright, worsens with gaze in fast-phase direction
  5. Induced: elicited by stimulation with caloric or rotational tests
11. How is the Dix-Hallpike maneuver performed?
The Dix-Hallpike maneuver is a test for BPPV (Fig. 11-1). The patient is seated lengthwise on the examination table and is reassured that he or she will not fall during the dizzy spell. Emphasize to the patient that the eyes should be kept open throughout the maneuver, so that you can observe nystagmus. Hold the patient's head turned 45° to the right and then swiftly move the patient into the supine position until the head overhangs the table edge. Continue to support the patient's head throughout the test. After at least 30 seconds, assist the patient in reassuming the sitting position. The test is then repeated on the left.
12. What constitutes an abnormal Dix-Hallpike maneuver?
Although this test has many implications, it is most valuable when used to diagnose BPPV. A rotatory nystagmus and sensation of vertigo that begins several seconds after assuming the head-hanging position is characteristic of benign positional vertigo. The nystagmus fades after less than 1 minute, reverses direction upon sitting, and "fatigues" or decreases in intensity with repeated testing. For example, if the patient has a left pathologic ear, he or she will manifest a mixed vertical and rotatory nystagmus when positioned with the left ear down, and the upper poles of the eyes will appear to you as if they are beating toward the floor. A different type of BPPV, horizontal canal BPPV, causes a violent, purely horizontal paroxysm of nystagmus on Dix-Hallpike that can last for as long as a minute and often causes vomiting.
13. Do other disorders cause nystagmus with the Dix-Hallpike maneuver?
Other disorders of central or peripheral vestibular pathways may cause positional nystagmus. This kind of nystagmus usually does not fade away while the head remains in the hanging position, nor does it fatigue on repeated testing. If nystagmus is vertical, lacking the torsional component that is found in BPPV, it indicates a central disorder.
page 75
0
page 76
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 11-1 Dix-Hallpike maneuver. (From Cummings CW, et al [eds]: Otolaryngology-Head and Neck Surgery, 3rd ed. St. Louis, Mosby, 1998.)
14. Describe the doll's-eye test.
This test of the vestibular system, often called the "head thrust test," uses quick head rotation to demonstrate high-grade vestibular lesions in awake or comatose patients. Awake patients should be asked to stare into your eyes during the test. Face the patient while holding the patient's head and then briskly turn the head to the right and to the left. Normally, the patient's gaze remains "locked" straight ahead on your eyes. The test is abnormal if the patient's gaze can be jerked away from yours by the quick head turn. In patients with peripheral vestibular loss, a series of "catch-up" saccades (Halmagyi's sign) may occur as the eyes attempt to regain focus on you. If the test results are abnormal with a right head turn, the patient has right vestibular injury; if abnormal to the left, the left ear is injured. Injuries of less than 50% are usually undetectable clinically.
15. On physical examination, what findings suggest a peripheral lesion?
An acute otitis media, an attic perforation with a cholesteatoma, or unilateral hearing loss should lead the clinician to suspect a peripheral lesion. Viral inner ear infections are frequently associated with a concurrent upper respiratory infection, but nystagmus, although present initially, may disappear before the patient is evaluated. A classically abnormal Dix-Hallpike examination diagnoses the most common peripheral disorder, BPPV.
16. What physical findings suggest a central lesion?
page 76
0
page 77
It is unusual for a central vestibular lesion to cause dizziness without the presence of other neurologic findings. Most central lesions cause some type of neurologic deficit, such as cranial nerve abnormalities, smooth pursuit difficulties, ataxia, abnormal Romberg's sign, dysrhythmia, extremity weakness, or sensory deficits. In contrast to peripheral lesions, central disorders can cause persistent and unusual nystagmus. Central nystagmus may be purely vertical, and eye movements can be dissociated.
17. You suspect your patient is malingering. What findings will increase your suspicion?
A malingerer will usually reveal a source of secondary gain in the history, such as pending disability claims or lawsuits. The examination of the ears, cranial nerves, and results of tests for dysrhythmia and dysdiadochokinesia are normal, but there is a positive Romberg's sign and unusual gait instability. On Romberg testing, the malingerer may sway backward and lift the toes off the floor, or lean heavily on the examiner rather than attempting to reduce sway. During ambulation, the patient may cross the feet scissors-fashion, dip down at the knees, flail the arms, or drop to the floor in such a way as to avoid striking the head. This type of exaggerated pattern of imbalance is often called phobic postural vertigo.
18. What studies should be performed on a dizzy patient?
Initially, an audiogram and an electronystagmogram (ENG) should be obtained. If these tests or the neurologic examination show an asymmetric or localizing finding, further studies are indicated. At this point, you should perform magnetic resonance imaging with gadolinium contrast to include the posterior fossa and internal auditory canals. If a congenital malformation of the temporal bone is suspected, an enhanced fine-cut computed tomographic scan without contrast would be the most useful study. If the patient has long (> 1 hour) spells of vertigo, laboratory studies may be beneficial, including a complete blood count, sedimentation rate, free treponemal antibody test, and human immunodeficiency virus testing. Tests to rule out diabetes and lipid abnormalities may also be useful.
19. What is an ENG?
This is a method of evaluating the visual tracking and vestibular systems. In a traditional ENG, electrodes on the patient's face record eye movements by measuring the changing electrical potential between the cornea and retina. Newer test systems may use infrared-sensitive video cameras to record eye movements in darkness (videonystagmogram or VNG). A battery of tests is performed, including tests of saccade function and visual tracking; gaze, positional, and positioning tests for nystagmus; and caloric testing.
20. Describe the uses and limitations of caloric testing.
KEY POINTS: CHARACTERISTICS OF THE NORMAL CALORIC RESPONSE
  1. Cold water irrigation causes nystagmus beating away from the irrigated ear.
  2. Warm water irrigation causes a nystagmus beating toward the irrigated ear.
  3. A useful mnemonic for nystagmus direction is COWS (cold opposite, warm same).
  4. The ear with the weakest response is the damaged ear.
page 77
0
page 78
Caloric tests reveal abnormalities by comparing the two ears to each other. Each ear is irrigated twice, and the resulting nystagmus slow-phase velocities are measured. The symmetry of the paired responses is then calculated, giving two results, both expressed as a percentage: (1) canal paresis or unilateral weakness, describing the side and extent of a peripheral vestibular impairment; and (2) directional preponderance, suggesting an underlying tendency to nystagmus. If both ears have identical impairments, the test result may appear normal. Thus, ENG is unable to detect some cases of bilateral but incomplete loss of vestibular function. This type of loss is better evaluated using rotational chair testing.

Previous section
Bar end Bar end
pages 73 - 78
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C01136179


Home > II. OTOLOGY > 12 VESTIBULAR DISORDERS
12 VESTIBULAR DISORDERS
Carol A. Foster M.D.
1. What is the most common treatable cause of vertigo?
Benign paroxysmal positioning vertigo (BPPV). Typically, sudden episodes of vertigo are precipitated by specific head movements, usually in bed at night. For example, the patient may complain of vertigo precipitated by rolling over in bed, lying down into bed, or arising. These episodes are brief, lasting less than a minute. Hearing loss or tinnitus is not typical. Although BPPV becomes more frequent with age, it can occur in patients of any age group. This condition usually resolves spontaneously over a period of weeks to months. Treatment maneuvers can result in immediate resolution of symptoms and should be applied at the time of diagnosis, if possible. Some central lesions can cause positional nystagmus and may be confused with BPPV. If the nystagmus is not typical, an MRI should be obtained.
KEY POINTS: CHARACTERISTICS OF NYSTAGMUS IN BPPV
  1. A torsional, vertical positioning nystagmus is triggered by the Dix-Hallpike test (affected ear down).
  2. There is a latency of several seconds before it appears.
  3. It has a paroxysmal quality, building to a peak and then disappearing over several more seconds.
  4. It fatigues, or diminishes in intensity, if repeated Dix-Hallpike tests are performed.
  5. After performance of treatment maneuvers, it disappears.
2. Discuss the pathophysiology of BPPV.
In 1969, Schucknecht described the underlying pathophysiology of BPPV as cupulolithiasis. In his study of two diseased temporal bones, he found otoconial material lodged on the cupula of the posterior/inferior semicircular canal. Over time, other researchers have noted that cupular deposits should cause long-lasting positional nystagmus rather than paroxysmal spells. A newer theory, canalithiasis, posits that particles such as displaced otoliths within the lumen of the posterior semicircular canal act as a piston to cause paroxysmal nystagmus. Recent intraoperative findings of chalky material in the posterior canal lumen of affected patients support this theory. Particles can also enter the lateral/horizontal canal, often as a consequence of previous treatment maneuvers.
3. How is BPPV treated?
page 79
0
page 80
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 12-1 Treatment maneuver for BPPV affecting the right ear. The procedure is reversed to treat the left ear. The numbers in the posterior semicircular canal (PSC) represent the position of the particles in each head position as they are moved toward the utricle (UT). Each position change should be performed as rapidly as possible. Positions 2 and 3 are the same for the patient; the examiner moves from the side of the patient to the end of the table behind the patient's head to continue the maneuver. Repeat the sequence until no nystagmus can be elicited.
This disorder usually disappears without treatment over several weeks, but the course can often be shortened dramatically by using therapeutic head maneuvers designed to rotate the particles out of the affected canal (Fig. 12-1). The Epley maneuver, also called the canalith repositioning procedure, has proved very useful, with a success rate near 90%. Other liberatory maneuvers have also been described. Vestibular rehabilitation programs in which patients repeatedly trigger attacks of vertigo have proved effective. If the condition persists, surgical ablation of the ear or blockage of the affected canal will stop the spells.
4. You perform an Epley maneuver on a patient. On repeating the Dix-Hallpike, she displays a burst of horizontal nystagmus. What should you do?
The particles have become displaced into the horizontal/lateral canal. Raise the patient to the upright seated position facing you and immediately perform a liberatory maneuver for horizontal BPPV. Have a basin ready, for this disorder can cause abrupt vomiting.
5. You suspect that a patient's vestibular symptoms are due to migraine. On what grounds do you base your diagnosis?
Migraine-associated dizziness is the most common cause of chronic dizziness in young adults. Although this disorder often has a benign course between attacks, it can cause serious debility. Migraine is believed to be genetic in origin, with an age of onset between 5 and 30 years in most cases. Vertigo may occur as part of an aura, as part of the headache phase, or between the headaches, and it varies in duration from seconds to days. Typically the headaches are moderate to severe, last for hours, and are associated with nausea, photophobia, or phonophobia. Headaches may be accompanied by an aura, often consisting of visual illusions such as a scintillating scotoma, or they may occur without aura. There is an association between migraine and other more serious vertigo disorders, particularly Ménière's disease.
6. How is migraine-associated dizziness treated?
Migraine with vertigo can be treated with suppressants such as meclizine or promethazine if attacks are infrequent. However, prophylactic treatment is necessary if attacks are occurring more than once every few weeks. Tricyclic antidepressants such as amitriptyline are a good first-line choice; beta blockers, calcium channel blockers, topiramate, divalproex, and acetazolamide are also effective in some individuals. Medications should be tried for at least 1 month before another type is tried because the effect often builds over several weeks. Newer migraine treatments aimed at the headache phase, such as sumatriptan, are generally not effective for migraine-associated vertigo spells.
page 80
0
page 81
7. Why do the elderly develop imbalance?
Normal balance depends on a normal vestibular system, normal vision and visual tracking, and normal sensation and proprioception in the lower extremities. People with impairments in each of these areas have multisensory imbalance. Usually vision, visual tracking, and sensation in the feet become impaired with age. When coupled with any vestibular disorder, or with a gradual age-related decline in vestibular function, multisensory imbalance occurs. Affected people usually feel dizzy only when ambulating, and their dizziness is relieved when using a grocery store cart, for example.
8. Are any treatments available for multisensory imbalance?
First, any correctable deficits in vision or sensation should be treated. For example, cataract excision can improve vision; B12 supplementation can be provided for neuropathy due to vitamin deficiency. Vestibular rehabilitation including fall-risk assessment can help improve overall balance. During rehab, assistive devices such as canes and walkers can be tried, and training can be given in their proper use. Use of a four-wheeled rolling walker with handbrakes can result in immediate improvement in symptoms.
9. What is Ménière's syndrome?
This is a set of symptoms associated with a chronically progressive, destructive disorder involving both the cochlea and labyrinth, resulting in permanent hearing loss and vestibular injury over time. It can affect one or both ears and follows a relapsing and remitting course. A number of known disorders, such as autoimmune disease, human immunodeficiency virus infection, and syphilis can cause identical symptoms, so the term Ménière's syndrome is used only for cases in which the cause is unknown. The term is often used interchangeably with its pathologic description, endolymphatic hydrops. Since a highly accurate method to detect this abnormality in life is not yet available, the diagnosis is primarily subjective. Patients with recurrent vertigo but without evidence of progressive hearing loss or permanent vestibular injury do not meet diagnostic criteria for this disorder.
10. Can Ménière's syndrome be treated medically?
Infrequent vertigo attacks should be treated with vestibular suppressants, such as promethazine, diazepam, or meclizine. If attacks occur more than a few times a year, additional intervention is indicated. Traditional treatment has included dietary sodium restriction and the use of a diuretic. Steroids can be given orally or by injection into the middle ear. Patients with migraine may also benefit from the use of migraine prophylactic medications.
KEY POINTS: MÉNIÈRE'S TRIAD
  1. Hearing loss fluctuates, worsens during vertigo spells, and is associated with aural fullness.
  2. Tinnitus fluctuates, can have a roaring quality, and is louder during vertigo spells.
  3. Vertigo is usually hours in duration, severe, and associated with vomiting.
11. When is Ménière's syndrome treated surgically?
page 81
0
page 82
KEY POINTS: HOW TO DIFFERENTIATE ACUTE POSTERIOR FOSSA STROKE FROM ACUTE PERIPHERAL VESTIBULOPATHY
  1. Walk the patient: stroke patients often cannot stand or walk unsupported.
  2. Turn the lights down: constricted pupil due to Horner's syndrome may appear ipsilateral to the stroke.
  3. Use the side of a tuning fork to check sensation to cold on the face and extremities: strokes may show sensory loss for temperature on the ipsilateral face and contralateral extremities.
  4. Check for dysdiadochokinesia: it will affect the ipsilateral hand after a cerebellar stroke.
  5. Unilateral deafness can occur ipsilateral to a stroke and does not prove the origin of vertigo is peripheral.
When vertigo spells occur monthly or more frequently in spite of medical management, or when spells are severely disabling, surgery should be considered. Although controlling vertigo is the primary goal of treatment, hearing preservation is also important. Most surgeries destroy vestibular function in the affected ear and should be used only when a progressive unilateral loss has been clearly documented. In ears with useful hearing, effective surgeries include vestibular nerve section and transtympanic aminoglycoside treatment to the inner ear. Procedures to decompress the hydropic endolymphatic sac have been used with variable results. When the patient has no residual hearing in the affected ear, a labyrinthectomy is usually effective in ending vertigo spells.
12. What is the typical course of viral neurolabyrinthitis?
This acute unilateral vestibulopathy can be preceded by a nonspecific viral illness. Within hours to days, the patient experiences the sudden onset of vertigo. The vertigo reaches a peak rapidly and then gradually declines over a few days to weeks. Cochlear symptoms vary, ranging from normal hearing to a mild high-frequency hearing loss to sudden profound deafness in one ear. If there is no hearing loss, the disease is called vestibular neuritis. Total destruction of all auditory and vestibular function in one ear can occur with certain viruses, such as measles, mumps, or herpes zoster. After the severe symptoms have subsided, the patient may experience mild light-headedness with sudden movement that can persist for months. With time, however, the patient's vestibular system compensates, and the dizziness usually clears.
13. How are viral inner ear infections treated?
If hearing loss does not occur, most patients are managed symptomatically. Vestibular suppressant medication, such as meclizine, diazepam, or promethazine, are used to control vomiting. Administration of these medications should be discontinued after a week because they interfere with the normal process of compensation to vestibular injuries. Patients who are still symptomatic at that time are good candidates for vestibular rehabilitation. If hearing loss occurs, steroids are often given in an attempt to prevent deafness in the affected ear.
14. What neuro-otologic complications occur in patients with acquired immunodeficiency syndrome (AIDS)?
Opportunistic infections can give rise to a sudden unilateral vestibular impairment similar to viral neurolabyrinthitis. These infections may result in a progressive syndrome of repeated attacks, similar to Ménière's disease, and hearing loss can occur. Ototoxic drug exposure during treatment for other infections can cause bilateral vestibular loss.
page 82
0
page 83
15. Discuss ototoxicity and its relationship to bilateral vestibular loss.
Loss of vestibular function in both ears is due most frequently to aminoglycoside ototoxicity, usually from gentamicin. Ototoxicity can result from high blood levels of aminoglycosides, so monitoring serum levels is important during treatment. However, toxicity also increases with cumulative exposure to these drugs, even if blood levels are in the acceptable range. Patients should have a hearing test (and vestibular testing, if available) weekly and be cautioned to report symptoms of dizziness or imbalance immediately if the administration of aminoglycosides is continued beyond 2 weeks. If hearing loss, dizziness, or oscillopsia occur, the aminoglycoside should be stopped. There will often be further impairment of hearing or balance over the subsequent days or weeks. Vestibular rehabilitation is an effective treatment for imbalance due to ototoxicity.
16. How are permanent vestibular injuries treated?
A list of vestibular exercises developed by Cawthorne in the 1940s has been used successfully for years to assist patients recovering from vestibular injuries. However, physical therapy programs for vestibular rehabilitation are more effective in shortening the duration and severity of symptoms. These programs provide exercises aimed at improving balance and eye-head coordination and habituating the patient to dizziness. Balance is gradually retrained, beginning with simple exercises that can be performed while sitting, and progressing to more complex exercises while standing and walking as improvement occurs. Symptoms persisting after rehabilitation suggest either poor compensation or a progressive vestibular disorder.
KEY POINTS: FACTORS THAT IMPAIR COMPENSATION FOR VESTIBULAR INJURY
  1. Ocular disorders that interfere with binocular vision, visual clarity, or tracking
  2. Reduced sensation or proprioception in the legs and feet
  3. Joint disease or other motor impairments affecting the legs and feet
  4. Use of sedatives or vestibular suppressant medications
17. What symptoms suggest a diagnosis of vertebrobasilar insufficiency?
Vertebrobasiliar insufficiency can cause transient vertigo that usually lasts for several minutes. The vertigo may be accompanied by other brain stem symptoms, such as headache, diplopia, loss of vision, perioral numbness, or dysarthria. These attacks are referred to as transient ischemic attacks (TIAs). If the symptoms persist for more than an hour, a stroke is likely. Cerebellar strokes can cause rapid herniation and death, so persons with suspect cases should always be hospitalized.
18. Describe the pathophysiology of TIAs.
TIAs are due to a transient decrease in cerebral blood flow, frequently attributed to atherosclerosis. Vestibular symptoms result from ischemia of the lateral part of the medulla where the vestibular nuclei are situated or from ischemia involving the labyrinthine artery that supplies blood to the ear. Cerebellar ischemia can also result in vertigo.
19. What treatments are useful to prevent motion sickness?
page 83
0
page 84
Motion sickness, or kinetosis, is a condition characterized by nausea, vomiting, pallor, and sweating. Motion sickness is not a disease but rather a physiologic response to a mismatch between vestibular and visual information about the moving environment. For short exposures to motion, preventive medication includes diphenhydrinate or diphenhydramine. For exposures lasting longer than 1 day, meclizine or transdermal scopolamine may be used.
20. What is persistent mal de debarquement?
After a boat trip, healthy persons will feel a rocking sensation for several hours after disembarkation, called mal de debarquement. When this symptom persists for weeks, months, or years after the exposure to motion, it is called persistent mal de debarquement. Usually the results of the neuro-otologic examination and caloric tests are normal, and no new symptoms develop over time. The condition can resolve spontaneously and is resistant to treatment. There is an association with migraine, and some patients respond to migraine prophylactic medications or to vestibular rehabilitation. A similar rocking vertigo can occur without prior exposure to boat travel; the course and treatment of this syndrome are similar.

Previous section
Bar end Bar end
pages 79 - 84
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C01236179


Home > II. OTOLOGY > 13 TINNITUS
13 TINNITUS
Ted Leem M.D.
Bruce W. Jafek M.D.
1. Define tinnitus.
Tinnitus comes from the Latin word tinnire, which means "to ring." It is described as a sound sensation that originates in the head and is not attributable to any perceivable external sound. Common descriptions include ringing, buzzing, humming, roaring, hissing, or chirping that is generally high pitched in nature. Tinnitus is a symptom, not a disease in and of itself.
2. How serious is tinnitus?
Tinnitus impinges on the lives of sufferers to varying degrees. In some people, it is a fairly minor irritation, but for many people tinnitus affects their ability to lead a normal life. In fact, insomnia, inability to concentrate, anxiety, and depression are common coexisting complaints.
3. How common is tinnitus?
As many as one third of Americans experience tinnitus at some time in their lives. Furthermore, 10-15% have prolonged tinnitus and seek medical attention. Nine million report being seriously affected by the condition, and 2 million are disabled because of the elusive sounds. Males experience tinnitus more than females, whites more than blacks, and those from the Southern United States more than those from the Northeast. Tinnitus is the tenth most common presenting complaint among the elderly in primary care.
4. How is tinnitus classified?
Historically, tinnitus is divided into subjective and objective types. Subjective tinnitus is heard solely by the patient and is a false perception of sound in the absence of a stimulus. Objective tinnitus refers to conditions that produce sound that can be heard by both patient and observer. In addition, tinnitus can be described as pulsatile versus nonpulsatile. Pulsatile tinnitus is caused by "real" sounds that are mechanical in nature, usually vascular or muscular.
5. How is the mnemonic "ABC" used to classify tinnitus?
A
aural (one ear)
B
binaural (both ears)
C
cerebri (centered in the head)
6. How is the mnemonic "C-CLAP" used to classify tinnitus?
C
cause (vascular, external and middle ear, myogenic, peripheral sensorineural, central sensorineural)
C
composition (quality)
L
loudness
A
annoyance
P
pitch
7. What is the origin of subjective tinnitus?
page 85
0
page 86
One theory is that an initial auditory insult is translated into a central neurologic perception of tinnitus via plastic changes arising secondarily from sensory deprivation. Damage (e.g., via trauma, medications, or tumor) at some point along the auditory pathway halts the normal basal signaling. Based on neuroanatomic considerations and analogies with other clinical conditions, it is postulated that serotonin (5-HT) is involved in these plastic changes, although the mechanism is unknown. Many compare the pathophysiology of tinnitus to that of chronic, neuropathic pain.
8. How do we quantify tinnitus?
Actually, we can't. In 1981, four measures of tinnitus were recommended: pitch, loudness, maskability, and residual inhibition. But all four are highly subjective. Indeed, a consensus has emerged that none of them bears a consistent relation to the severity of tinnitus. Nevertheless, quantification is needed in clinical trials of proposed treatments and other types of research. To this end, questionnaires have been used to assess how bothersome, detracting, and disabling patients view their tinnitus to be. Examples include the Tinnitus Handicap Questionnaire, the Tinnitus Severity Index, and the Tinnitus Handicap Inventory.
9. In evaluating tinnitus, what questions are asked to facilitate the patient's description of the ringing?
ABC and C-CLAP mnemonics (see questions 5 and 6) provide excellent initial questions. It is also important to document duration, progression, and frequency of symptoms as a gauge of disease, since patients are typically followed up for months or years. Daily or monthly cycling as well as associated events or symptoms can give important clues for determining etiologies.
10. List the key topics in obtaining an otologic history.
  • Accompanying audiovestibular disease
  • Trauma
  • Noise exposure
  • Family history
  • Ototoxic medications/chemicals
  • Systemic diseases
  • Infection (local, systemic, recurrent)
  • Otologic surgery
11. What are the differences between patients with tinnitus due to trauma and patients with tinnitus due to other causes?
Patients with posttraumatic tinnitus tend to be younger, experience more headaches, and have better hearing. They also have more difficulty with sleep, concentration, memory, and current depression. In general, they rate both tinnitus severity and perceived loudness higher. This difference is thought to be related to greater problems with insomnia, anxiety, and depression.
12. What instruments should you place in your black bag before going to evaluate a patient with tinnitus?
A sharp eye and skillful hands are invaluable for performing a thorough head and neck examination, although you cannot put them in your bag. A sphygmomanometer and stethoscope help to detect a potential vascular cause. Pneumatoscopy is mandatory for observing the external and middle ear. Tuning forks (512 and 1024 Hz) are used in performing the Weber and Rinne tests. An ophthalmoscope helps to rule out a carotid-cavernous fistula. Tongue blades are a must for examining the palate and dental occlusion in suspected myogenic or temporomandibular joint-related causes. A flexible nasopharyngoscope is helpful (but expensive) when looking for myogenic etiologies. Depending on the size of your bag, an audiometer, tympanometer, computed tomography (CT) scanner, and/or a magnetic resonance imaging (MRI) unit would be useful adjunctive equipment to evaluate suspected peripheral or central sensorineural tinnitus. A peek at the contents of the patient's medicine cabinet is often quite revealing.
page 86
0
page 87
13. What historical or physical findings would make you suspect a vascular cause for tinnitus?
A pulsatile or throbbing quality that parallels the heartbeat should raise the index of suspicion. A reddish or blue mass behind the tympanic membrane may indicate a glomus tumor arising within the middle ear cleft or a dehiscence of the jugular bulb or carotid artery. A hemotympanum may follow a history of head trauma. Arteriovenous malformations are uncommon but may occur between the occipital artery (passing medial to the mastoid process) and the transverse sinus. A venous hum may represent one of the more common causes of vascular tinnitus. It may signify impingement of the jugular vein by the second cervical vertebrae or suggest an underlying high-output cardiac condition, such as anemia, exercise, pregnancy, or thyrotoxicosis.
14. In attempts to define the extent of a patient's tinnitus, how much sound pressure should mask the symptoms?
In approximately 80% of patients tinnitus is masked with 6 dB or less of sound pressure.
15. What determines the best imaging study for evaluation of tinnitus?
Tinnitus may be pulsatile or nonpulsatile. This distinction, with the detailed clinical evaluation, determines the most appropriate imaging study. Note, however, that many patients with tinnitus have no abnormal imaging findings.
16. What is the study of choice for patients with pulsatile tinnitus?
Pulsatile tinnitus suggests a vascular neoplasm, vascular anomaly, or vascular malformation (although the cause may be as simple as transient otitis media). Glomus tumors are the most common type of vascular neoplasm. Vascular anomalies may also cause pulsatile tinnitus, but the mechanism is unknown, and another cause should be sought. Most neoplasms and anomalies are best seen on bone windows of the CT studies. Dural vascular malformations are often elusive on all cross-sectional imaging studies, and conventional angiography may be necessary to make this diagnosis. Flow-sensitive MR images show vascular loops compressing the eighth cranial nerve. Carotid dissections, aneurysms, atherosclerosis, and fibromuscular dysplasia can be identified on both MR/MR angiographic studies and CT/CT angiographic studies. Otosclerosis and Paget's disease may be seen on CT scan. Benign intracranial hypertension often corresponds to no abnormal imaging findings. Multiple sclerosis is a rare cause of pulsatile tinnitus and is best seen on MR studies.
KEY POINTS: TINNITUS
  1. As many as one third of Americans experience tinnitus in their lifetime.
  2. Palatal myoclonus is regular, rhythmic contraction of the soft palate and pharyngeal wall musculature that produces "rhythmic" tinnitus.
  3. Most tinnitus sufferers have audiometrically demonstrable hearing loss.
  4. Acupuncture is rarely successful in controlling tinnitus.
17. What is the study of choice for patients with nonpulsatile tinnitus?
MRI with gadolinium is the study of choice to exclude a vestibular schwannoma or other neoplasm of the cerebellopontine angle cistern.
page 87
0
page 88
18. Can foreign bodies in the external auditory canal cause tinnitus?
Yes. Cerumen, hair, or foreign bodies in contact with the tympanic membrane have been associated with tinnitus. The close proximity of the mandibular condyle with the external auditory canal can also cause tinnitus and should be ruled out with a careful history and focused examination.
19. Palatal myoclonus is known to produce tinnitus. What is it?
Palatal myoclonus is the regular, rhythmic contraction of the soft palate and pharyngeal musculature. The muscles involved are the tensor veli palatine, levator veli palatine, salpingopharyngeus, and superficial pharyngeal constrictor. Contractions can occur as frequently as 150 times a minute. They can occur alone or in conjunction with other muscles of the face, tongue, throat, neck, and diaphragm. The sounds in this condition are due to the opening of the eustachian tube, creating a "clicking" sound.
20. What is the best way to detect palatal myoclonus?
The best way to detect palatal myoclonus is by using flexible nasopharyngoscopy in the awake patient to visualize the palate from a superior perch in the nasopharynx. Examining the palate from an oral cavity approach may lead to temporary extermination of the myoclonus while the mouth is stretched open. From a practical approach, both methods of examination should be used.
21. What systemic diseases may be associated with myoclonus?
Multiple sclerosis, cerebrovascular accidents, intracranial neoplasms, trauma, syphilis, malaria, various psychogenic causes, and other degenerative processes.
22. What is the association of tinnitus with hearing loss?
Eighty-five percent of patients with tinnitus have audiometrically documented hearing loss in the 250- to 8000-Hz range. However, the presence of tinnitus does not absolutely imply hearing loss.
23. Describe the ototoxicity caused by salicylates.
High serum concentrations of salicylates and some nonsteroidal anti-inflammatory drugs (NSAlDs) cause a flat, bilateral hearing loss and tinnitus. The hearing loss is a mild to moderate sensorineural hearing loss of about 20-40 dB. No otologic histopathology has been consistently demonstrated. Both hearing loss and tinnitus are reversible within 24-72 hours of discontinuation of the offending medication.
24. How is the ototoxicity caused by aminoglycosides different from that caused by salicylates?
Aminoglycoside ototoxicity occurs in up to 15% of patients and may develop at therapeutic serum concentrations. Effects can include cochlear toxicity, yielding hearing loss and tinnitus, or vestibulotoxicity, yielding vertigo. Hearing loss is also heralded by tinnitus. Ototoxic effects that are still present 2-3 weeks after therapy termination are likely to be permanent.
25. Name some common medications that can cause tinnitus.
See Table 13-1.
26. Will acupuncture cure tinnitus?
Four randomized controlled trials (RCTs) demonstrate that acupuncture does not improve tinnitus. Only two RCTs support the use of acupuncture as treatment, but neither was blinded. Thus, acupuncture has not been demonstrated to be efficacious as a treatment for tinnitus on the basis of rigorous RCTs.
page 88
0
page 89
Table 13-1. COMMON MEDICATIONS THAT CAN CAUSE TINNITUS
Class | Examples
ACE inhibitors | Enalapril, fosinopril (Monopril)
Anesthetics | Dyclonine, bupivacaine (Marcaine, Sensorcaine), lidocaine
Antibiotics | Aztreonam, ciprofloxacin, erythromycin estolate, erythromycin ethyl succinate/sulfisoxazole (Pediazole), gentamicin (Garamycin), imipenem- cilastatin (Primaxin), sulfisoxazole, trimethoprim-sulfamethoxazole, vancomycin
Antidepressants | Alprazolam (Xanax), amitriptyline (Elavil), desipramine, doxepin, fluoxetine (Prozac), imipramine, maprotiline (Ludiomil), nortriptyline (Pamelor)
Antihistamines | Aspirin-promethazine-pseudoephedrine (Phenergan), chlorpheniramine-phenylpropanolamine (Triaminic), clemastine (Tavist), pseudoephedrine-chlorpheniramine (Deconamine), pseudoephedrine-triprolidine (Actifed)
Antimalarials | Chloroquine, pyrimethamine-sulfadoxine (Fansidar)
Beta blockers | Betaxolol (Kerlone), carteolol (Cartrol), metoprolol (Lopressor), nadolol (Corgard), timolol (Timoptic)
Calcium channel | Diltiazem (Cardizem), nicardipine (Cardene), nifedipine blockers (Procardia)
Diuretics | Acetazolamide (Diamox), amiloride, ethacrynic acid
Narcotics | Dezocine (Dalgan), pentazocine (Talwin)
NSAIDs | Diclofenac (Voltaren), diflunisal (Dolobid), flurbiprofen (Ansaid), ibuprofen, indomethacin, meclofenamate (Meclomen), naproxen (Naprosyn), sulindac (Clinoril), tolmetin (Tolectin)
Sedatives/hypnotics/ | Azatadine (Optimine), buspirone (BuSpar), chlorpheniramine- anxiolytics phenylpropanolamine (Ornade)
Miscellaneous | Albuterol (Proventil), allopurinol, bismuth subsalicylate (Pepto-Bismol), carbamazepine (Tegretol), cyclobenzaprine (Flexeril), cyclosporine, diphenhydramine (Benadryl), flecainide, hydroxychloroquine (Plaquenil), iohexol (Omnipaque), isotretinoin (Accutane), lithium, methylergonovine (Methergine), nicotine polacrilex (Nicorette), prazosin, omeprazole (Prilosec), quinidine, recombinant hepatitis B vaccine (Recombivax), salicylates, sodium nitroprusside (Nipride), sulfasalazine (Azulfidine), tocainide

ACE = angiotensin-converting enzyme, NSAIDs = nonsteroidal anti-inflammatory drugs.
27. What percentage of patients with acoustic neuromas have tinnitus as the presenting symptom?
Ten percent of patients with acoustic neuromas present with tinnitus; however, over 80% have tinnitus at some point during the course of the disease.
page 89
0
page 90
28. Describe the general approach to the treatment of tinnitus.
Initially, all underlying diseases and otologic conditions should be addressed. Importantly, anxiety, insomnia, and depression should not be overlooked as secondary problems. Patients should also avoid ingesting aspirin, NSAIDs, and stimulants such as caffeine. Other behavioral modifications include limiting exposure to loud noises. In general, support and stress management should be addressed because tinnitus can be a very troubling and frustrating condition. In general, no specific treatment has proved to be efficacious; thus, an empirical trial of both mainstream and complementary therapies may be tried.
29. What resource is available for patients with tinnitus?
The American Tinnitus Association is an invaluable resource for patients. Their address is P.O. Box 5, Portland, OR 97207; telephone, 800-634-8978. They can also be found on the Internet at http://www.ata.org. Open this link in a new window
30. What pharmacologic agents may be used to treat tinnitus?
  • Antidepressants: Tricyclic agents have been used for severe tinnitus with some success. They work better in patients with sleep disturbances who do not have accompanying musculoskeletal issues. The role for selective serotonin reuptake inhibitors (SSRIs) is still to be investigated.
  • Benzodiazepines: A randomized, double-blind, placebo-controlled study has shown that alprazolam (Xanax) can be beneficial in up to 75% of patients with tinnitus. However, because other studies show that benzodiazepines are not effective, they should be further investigated.
  • High-dose lidocaine: Although lidocaine has been reported to decrease tinnitus, its brief duration of action, IV delivery, and potential for adverse effects limit its use.
31. What nonpharmacologic treatments are available?
  • Masking: The use of sound to cover the tinnitus is a mainstay for treatment of severe tinnitus. Options include static from a radio tuned between stations, hearing aids in those with hearing loss, and special tinnitus-masking device/hearing aid combinations.
  • Tinnitus retraining therapy: This treatment aims for habitualization (low-level, broadband noise generator) so that patients become less aware of the tinnitus. Unfortunately, this treatment can take up to 1.5 years to complete. One study demonstrates that as little as 6 months of training may provide some benefit.
  • Electrical stimulation: This treatment appears to be effective in about 50% of patients with tinnitus. A handheld probe delivers AC electrical stimulation to 20 random spots on each ear for about 30 seconds. This technique, unfortunately, may make the tinnitus worse in a small number of patients.
32. How do anesthetics such as lidocaine act to decrease tinnitus?
Lidocaine and several related anesthetics act as central nervous system depressants by inhibiting the influx of sodium and therefore reducing the number of action potentials. One theory to explain tinnitus pertains to the high basal firing rate of the normal auditory system and the loss of its natural inhibitors. Anesthetics are thought to augment or replace this natural inhibition process, holding tinnitus in check. At present, intravenous lidocaine is the only medication that can reliably stop tinnitus in many patients. However, it is impractical because of the short duration of action and intravenous administration.
33. What role does surgery play in tinnitus?
page 90
0
page 91
Only a few of the many causes of tinnitus lend themselves to surgical intervention: persistent middle ear effusion, foreign body of the external auditory canal, otosclerosis, Ménière's disease, vascular causes, and tumors of the cerebellopontine angle. Cochlear implant seems to generally improve tinnitus in those with profound hearing loss, but the results are not 100%. In otosclerosis-associated tinnitus, stapedectomy appears to be beneficial by either abolishing (70%) or improving (15%) tinnitus in most patients. Other surgical interventions such as auditory nerve decompression or section provide mixed results.

Previous section
Bar end Bar end
pages 85 - 91
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C01336179


Home > II. OTOLOGY > 14 NEUROTOLOGY
14 NEUROTOLOGY
Jonathan M. Owens M.D.
Herman A. Jenkins M.D.
1. Describe the anatomy of the cerebellopontine angle (CPA).
The CPA is an anatomic region lying in the posterior fossa of the cranial cavity. Anterior lies the petrous portion of the temporal bone, while the cerebellum is posterior and the cerebellar tonsil inferior. Superior borders are the pons and cerebellar peduncles. The CPA is the region through which cranial nerves VII and VIII travel laterally and superiorly from the brain stem to the internal auditory canal (IAC). The trigeminal nerve is superior and anterior, while cranial nerves IX, X, and XI are inferior.
2. If you are positioned at the CPA looking laterally into the IAC, what is the relationship between the nerves?
The facial nerve lies anterior and superior, with the cochlear division of the eighth cranial nerve coursing anterior and inferior. The superior vestibular nerve lies posterior and superior, while the inferior vestibular nerve occupies the posterior and inferior position. Bill's bar is a vertical crest of bone separating the facial nerve and superior vestibular nerve at the lateral end of the IAC. The transverse crest separates the superior and inferior portions of the IAC.
3. What is the differential diagnosis for a CPA mass?
  • Acoustic schwannoma or neuroma (90%)
  • Meningioma (3%)
  • Primary cholesteatoma (2.5%)
  • Facial nerve schwannoma (1%)
  • Less common: epidermoid, paraganglioma, and arachnoid cysts
4. What is an acoustic neuroma (AN)?
An AN is a benign schwannoma of the eighth cranial nerve. The tumor typically arises in the nerve sheath of the vestibular nerve and is composed of schwannoma cells and acellular matrix. These tumors typically arise near the porous acousticus and, when small, are found within the IAC. With tumor growth, the tumor extends medially to the CPA and may lead to marked brain stem compression.
5. Are ANs associated with inherited syndromes?
ANs are associated with the autosomal dominant syndromes neurofibromatosis (NF) types 1 and 2. NF type 1 (von Recklinghausen's disease) is associated with intracranial and extracranial neuromas; fewer than 5% of patients develop AN. NF type 2 is associated with bilateral AN in over 90% of patients. NF type 1 is related to a gene defect on chromosome 17, while NF type 2 is caused by a defect on chromosome 22.
6. What is the natural history of AN?
page 93
0
page 94
ANs grow at variable rates. Although they typically grow at a rate of 2-4 mm/year, occasionally growth rate may be as rapid as 2 cm/year or greater. As the tumors grow, they tend to extend medially into the CPA where they may encroach on the brain stem, the cerebellum, or adjacent cranial nerves. A large CPA component may also cause obstructive hydrocephalus due to fourth ventricle compression. Left untreated, these tumors are lethal due to brain stem compression or intracranial hypertension.
7. What are the presenting signs and symptoms of an AN?
Sensorineural hearing loss and tinnitus are the most common presenting symptoms, with disequilibrium and facial hypesthesia occurring later as the tumor enlarges. Symptoms are often unilateral and typically result from compression of adjacent structures, as the cochlear or trigeminal nerves. Up to 5% of patients with AN will have normal hearing. Sudden sensorineural hearing loss secondary to AN is unusual, occurring in 1% of patients. Facial weakness is a rare finding associated with larger tumors. Hitzelberger's sign is numbness on the posterior aspect of the concha caused by interruption of sensory fibers of the facial nerve, which supply this area.
8. How is AN typically diagnosed?
Audiometry is often the initial diagnostic test. Unilateral pure-tone sensorineural hearing loss with disproportionate loss of speech discrimination is suggestive of a retrocochlear lesion. Acoustic reflex testing is useful, as 88% of patients with AN have absent reflexes or reflex decay. Auditory brain stem response (ABR) testing may also be quite useful, detecting 95% of tumors. A delay in the latency of the V wave of 0.2 msec or greater is considered abnormal. The false-negative rate of ABR is 18-30%, especially for small intracanalicular lesions. Magnetic resonance imaging (MRI) with gadolinium enhancement is the gold standard for diagnosing AN. Tumors are isointense to brain on T1 images and mildly hyperintense on T2. Gadolinium contrast enhances the lesion on T1 images.
9. How are ANs treated?
Observation is always an option for patients with AN, particularly elderly patients with small tumors. Larger lesions are associated with other cranial nerve deficits or brain stem compression, and their treatment is often associated with greater morbidity than smaller lesions. Given the potential late complications caused by tumor growth, younger patients with AN mandate treatment. Effective modalities include surgical excision or radiotherapy. Surgery may be either hearing preserving or hearing sacrificing; this decision is based on the amount of residual hearing present and the location and size of the tumor (see question 12). Stereotactic radiosurgery is the most commonly utilized form of radiotherapy, although external beam therapy is also performed.
10. Is surgery or radiotherapy preferable for the treatment of AN?
This depends on many factors, including the tumor size, location, age of the patient, residual hearing, and preference of the patient. In recent reviews, the rates of cranial nerve palsies and hearing preservation were nearly identical with each method. The rate of recurrence of surgically excised AN is approximately 1%. Radiation offers the advantage of earlier return to normal activity. However, the lack of long-term follow-up with most radiation protocols causes many practitioners to be skeptical of the results, as the long-term rates of tumor regrowth are uncertain. Most neurotologists prefer surgery to radiation, citing the predictable clinical course of surgically removed tumors and the concerns listed above regarding radiation.
11. What are the results of AN treated with radiotherapy?
Modern radiation protocols are stereotactic or gamma-knife schema, with radiation doses of 1200-1400 rad most commonly employed. A large meta-analysis of patients treated with radiation and with 5 or more years of follow-up revealed 32% with tumor regression, 59% with no growth, and 9% with tumor progression. Other reports suggest similar progression rates of 4-8% with short follow-up.
page 94
0
page 95
Complications associated with radiation include trigeminal neuropathies (up to 30%), facial nerve palsy/paresis (19%), and hearing loss (55%). Lower complication rates have been reported in smaller tumors treated with more localized radiation protocols and lower overall radiation dose. Radiation-induced carcinogenesis is a rare late complication of temporal bone radiation, with squamous cell carcinomas and sarcomas being reported.
12. What are the surgical approaches for ANs? List advantages and disadvantages of each.
See Table 14-1.
Table 14-1. ADVANTAGES AND DISADVANTAGES OF SURGICAL APPROACHES TO ANS
Approach Indications Advantages Disadvantages
Translabyrinthine
  • Ideal for medium and large ANs because hearing preservation unlikely with tumors > 2 cm
  • Small ANs without serviceable hearing
  • Approach for facial nerve decompression and vestibular neurectomy in the absence of serviceable hearing
  • Suitable approach for any tumor requiring exposure to CPA
  • Highest rate of preserved facial nerve function (98.5% anatomic; 75% H-B I-IV)
  • Wide exposure to CPA
  • Facial nerve identified at PCA and fundus
  • Immediate facial nerve repair possible
  • Limited cerebellar retraction
  • Low recurrence rate (0.4%)
  • Total hearing loss
  • Short-term vertigo if patient poorly compensated preoperatively
  • CSF leak 4-14%
Retrosigmoid
  • ANs with serviceable hearing and minimal involvement of the IAC (especially smaller lesions)
  • Meningiomas with limited IAC if serviceable hearing
  • Wide exposure
  • Hearing preservation possible(35-65%)
  • Facial nerve preservation possible 58-93%
  • Fundus not visualized
  • Cerebellar retraction
  • Postoperative headaches in 10%-postulated as intradural bone dust or adherence of nuchal muscles to dura
  • Air embolism possible
  • CSF leak 11-15%
  • Recurrence 1-3%
Middle fossa
  • Intracanalicular ANs with minimal CPA involvement (< 1 cm)
  • Tumors > 1 cm is relative contraindication
  • Hearing preservation possible (up to 71%)
  • Excellent facial nerve preservation (92%)
  • Not recommended in patients > 65 years old because dura is more adherent and fragile
  • Temporal lobe retraction
  • Must work around facial nerve to access tumor
  • CSF leak 10%
13. What postoperative complications may follow excision of a CPA tumor?
Cerebrospinal fluid (CSF) leaks occur in approximately 10-15% of these patients. These typically present as fluid collections beneath the postauricular skin for transmastoid approaches and supra-auricular skin for middle fossa surgery. CSF leaks may also present as clear otorrhea or rhinorrhea. Reapplication of a pressure dressing is often sufficient for these to resolve. Occasionally, additional fat obliteration of the mastoid is necessary for resolution.
Meningitis is an uncommon sequela but should be considered after any surgery that exposes the subarachnoid space. Typical signs and symptoms of altered mental status, headache, meningismus, and fever are noted. Aggressive culture-directed antibiotic therapy is mandatory.
Facial nerve injury occurs not uncommonly after AN excision. The majority of these injuries are due to manipulation of the nerve during tumor excision rather than nerve interruption. If the nerve is severed, it should be immediately repaired primarily or with a suitable transposition graft. If the nerve does not recover function, various facial reanimation procedures exist.
Other less common complications include air embolus, cerebellar ataxia, and death (<1%).
14. What lesions affect the petrous apex?
  • Inflammatory: cholesterol granuloma, cholesteatoma, mucocele
  • Infectious: petrous apicitis, osteomyelitis
  • Neoplastic: schwannoma, meningioma, glomus tumors, chordoma, sarcomas, nasopharyngeal carcinoma, metastatic lesions (renal cell, lung, breast, prostate)
  • Anatomic variants: asymmetric pneumatization
  • Vascular: carotid artery aneurysm
15. What is a cholesterol granuloma? How can it be distinguished from other petrous apex lesions, and how is it treated?
page 96
0
page 97
A cholesterol granuloma is a reactive mass that occurs after hemorrhage into petrous apex air cells. On CT, a punched-out bony lesion is present with an isodense mass that exhibits rim enhancement with intravenous contrast. The lesion is hyperintense on T1 and T2 MRI images, whereas cholesteatomas and mucoceles are hypointense on T1 and hyperintense on T2. Cholesterol granulomas are treated with procedures to drain the lesion to other aerated portions of the temporal bone. An infralabyrinthine approach to the petrous apex is most commonly used to drain this lesion.
16. What is the jugular foramen syndrome? What lesions are typically responsible?
The jugular foramen syndrome, also termed Vernet's syndrome, is paralysis of the cranial nerves that exit this canal: cranial nerves IX, X, and XI. The hypoglossal nerve exits through the hypoglossal canal and is thus unaffected. The most common culprit lesions include paraganglioma, schwannomas, meningiomas, metastatic lesions, and jugular vein thrombosis.
17. What is a glomus tumor? How does it present?
A glomus tumor is a chemodectoma, or nonparaffin paraganglioma, that occurs in the temporal bone. Glomus jugulare tumors arise from the glomus bodies of the adventitia of the jugular bulb. This kind of tumor typically arises near the jugular foramen and may grow to extend into the middle ear or may enlarge extracranially. The glomus tympanicum arises within the middle ear from the glomus tissue on the cochlear promontory. These tumors present with pulsatile tinnitus, conductive hearing loss, aural fullness, and-when extending extracranially or into the jugular foramen-cranial neuropathies. A purplish-red mass is often visible via otoscopy; a bruit may often be auscultated.
18. How are glomus tumors staged?
The Fisch staging system is often used to classify glomus tumors based on their extension into adjacent structures and their intracranial extension (Table 14-2).
19. How are glomus tumors treated?
Glomus tumors can be excised surgically. The extent of the disease dictates the surgical approach necessary for removal, ranging from transmeatal approaches for small glomus tympanicum lesions to the infratemporal fossa approach for type C lesions. Lesions with intracranial extension require combined transcranial and transtemporal approaches. Radiotherapy is also being used increasingly to treat these lesions, either with external radiotherapy or stereotactic radiosurgery.
Table 14-2. FISCH STAGING SYSTEM FOR GLOMUS TUMORS
Tumor type | Anatomic extent
A | Tumor limited to the middle ear cleft (glomus tympanicum)
B | Tumor limited to the tympanomastoid area with no infraorbital compartment involvement
C | Tumor involving the infralabyrinthine compartment of the temporal bone and extending into the petrous apex
C1 | Tumor with limited involvement of the vertical portion of the carotid canal
C2 | Tumor invading the vertical portion of the carotid canal
C3 | Tumor invasion of the horizontal portion of the carotid canal
D1 | Tumor with intracranial extension less than 2 cm in diameter
D2 | Tumor with intracranial extension greater than 2 cm in diameter
page 97
0
page 98
KEY POINTS: ACOUSTIC NEUROMA
  1. Unilateral sensorineural hearing loss, tinnitus, and disequilibrium are the hallmark presentations of a CPA mass.
  2. MRI of the IACs with gadolinium is the gold standard for diagnosis of AN.
  3. Several surgical approaches are available for excision of a CPA lesion; the particular approach chosen should be dictated by the location of the lesion as well as the presence of serviceable hearing.
  4. Radiotherapy is a treatment alternative for both AN and glomus tumors; long-term data are not yet available regarding tumor control and adverse effects of this modality.
20. What is the most common malignancy of the external auditory canal (EAC)?
Squamous cell carcinoma is the most common malignancy of the EAC, followed by basal cell carcinoma and adenoid cystic carcinoma. Squamous cell carcinoma is commonly diagnosed as chronic otitis externa and is frequently associated with otorrhea and pain. Conductive hearing loss may be present with early lesions, whereas sensorineural hearing loss or vertigo suggests extensive disease with labyrinthine invasion.
21. How is squamous cell carcinoma of the EAC staged and treated? What are the outcomes?
The University of Pittsburgh staging system for EAC tumors is the most widely accepted system (Table 14-3). Two-year survival rates by stage are as follows: T1, 100%; T2, 80%; T3, 50%; and T4, 15%.
Table 14-3. UNIVERSITY OF PITTSBURGH STAGING SYSTEM
T stage | Anatomic extent | Management
T1 | Limited to EAC without bony erosion or soft tissue extension | Modified lateral temporal bone resection (LTBR)
T2 | Limited EAC bony erosion or limited (< 0.5 cm) soft tissue involvement | LTBR
T3 | Eroding bony EAC (full-thickness) with limited soft tissue involvement; or involving middle ear or mastoid | LTBR or subtotal temporal bone resection
T4 | Eroding cochlea, petrous apex, medial wall of middle ear, carotid canal, jugular foramen, or dura; or extensive soft tissue involvement such as temporomandibular joint or styloid; or facial paresis | Subtotal or total temporal bone resection
22. What is a chordoma?
page 98
0
page 99
A chordoma is a benign but often locally aggressive tumor arising from remnants of the embryologic notochord, occurring in the clivus and sacrum. Clival lesions are often quite destructive in the skull base because they may extend to the nasopharynx, cavernous sinus, CPA, or middle cranial fossa. On histologic examination, characteristic physaliferous cells are noted. Surgical access to the clivus is often challenging, with infratemporal fossa approaches used most commonly. Transsphenoidal approaches may be used for biopsy, excision, or debulking of small midline masses. Excision is often incomplete, and postoperative radiotherapy is often used to treat residual disease.

Previous section
Bar end Bar end
pages 93 - 99
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C01436179


Home > III. THE NOSE AND SINUSES > 15 ANATOMY AND PHYSIOLOGY OF THE NOSE AND PARANASAL SINUSES
15 ANATOMY AND PHYSIOLOGY OF THE NOSE AND PARANASAL SINUSES
Bruce W. Jafek M.D.
1. From which structures does the external nose develop?
The nose forms from several mesenchymal processes around the primitive mouth, or stomodeum. The mesenchymal frontonasal process grows downward in the midline, above the roof of the stomodeum, to merge with the maxillary processes. The maxillary processes originate from the dorsal ends of the first visceral, or mandibular, arch and the lateral nasal processes. The olfactory placode, an ectodermal thickening, invaginates as a pit between the medial portion of the frontonasal process and the lateral nasal process. The frontonasal process then continues to elongate, forming the median nasal process and fetal philtrum. The lateral nasal processes form the lateral portion of the adult nose (e.g., lower lateral cartilage and lobule). The olfactory placode invaginates internally as the nasal sac to rest high in the nose as the anlage of the olfactory epithelium.
2. What causes a cleft lip?
Failure of the medial frontonasal process to fuse with the lateral maxillary process results in a cleft lip on the side of the fusion failure.
3. Name the paranasal sinuses.
There are four pairs of paranasal sinuses: the frontal, maxillary, ethmoid, and sphenoid sinuses.
4. Where are the frontal sinuses located?
The frontal sinuses are located in the vertical portion of the frontal bone. They are pyramidal, with their base formed by the floor of the sinus. The apex of each sinus projects superiorly.
5. Where are the maxillary sinuses located?
The maxillary sinuses occupy the body of the maxilla. They are bound medially by the lateral nasal wall, superiorly by the orbital floor, anteriorly by the canine fossa, and inferiorly by the alveolar process of the maxilla.
6. Where are the ethmoid sinuses located?
The ethmoid sinuses, a collection of smaller air cells, are located in the superior half of the lateral nasal wall. They are bound superiorly by the skull base in the region of the cribriform plate and laterally by the lamina papyracea, forming the medial wall of the orbit.
7. Where are the sphenoid sinuses located?
The sphenoid sinuses lie in the body of the sphenoid bone. They are surrounded posteriorly, superiorly, and laterally by important structures, including the pons, pituitary gland, carotid artery, optic nerve, and cavernous sinus. Anteroinferiorly, the sinus wall is exposed to the choanae and the nasal cavity.
8. How does each of the sinuses drain into the nasal cavity?
Each paranasal sinus communicates with the nasal cavity through an opening known as an ostium (Fig. 15-1).
page 101
0
page 102
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 15-1 Sagittal section of the head illustrating position of ostia of paranasal sinuses. OB, olfactory bulb; SO, sphenoid ostium; PE, posterior ethmoidal ostium; ME, middle ethmoidal ostium; BE, ethmoidal bulla; HS, hiatus semilunaris; AE, anterior ethmoidal ostium; NLD, nasolacrimal duct. (From Cummings DW, et al [eds]: Otolaryngology-Head and Neck Surgery, 3rd ed. St. Louis, Mosby, 1998, with permission.)
9. Where are the ostia of the frontal sinus, maxillary sinus, and sphenoid sinus?
The ostium of the frontal sinus opens into the frontal recess in the anterior portion of the middle meatus. It may drain directly into the ethmoid infundibulum lateral to the uncinate process or medial to the uncinate if the uncinate process inserts into the lamina papyracea. The ostium of the maxillary sinus is located in the ethmoid infundibulum of the middle meatus. The ostium of the sphenoid sinus opens into the sphenoethmoidal recess above the superior concha.
10. Where are the ostia of ethmoid sinuses located?
The ostia of the ethmoid sinuses are inconsistent in location. Anterior ethmoid cells generally drain into the ethmoid infundibulum or in the region of the ethmoid bulla to reach the middle meatus. Posterior ethmoid cells drain into the superior meatus.
11. What is the uncinate process?
The uncinate process is a small, thin piece of bone, covered by mucoperiosteum, that runs parallel and medial to the lateral nasal wall in the anterior middle meatus. Anteriorly and inferiorly, the bone is attached to the lateral nasal wall. The posterosuperior margin ends freely without attachment to other structures. This posterior margin is concave and runs parallel to the anterior surface of the ethmoid bulla.
12. Define hiatus semilunaris and ethmoid infundibulum.
The two-dimensional trough formed by the gap between the ethmoid bulla and the uncinate is known as the hiatus semilunaris. The hiatus semilunaris is the opening to the three-dimensional space bound medially by the uncinate process and laterally by the lateral nasal wall. This three-dimensional space is known as the ethmoid infundibulum. The frontal, anterior ethmoid, and maxillary sinuses all usually drain into the infundibulum and then out through the hiatus semilunaris.
13. What is the osteomeatal complex?
page 102
0
page 103
The osteomeatal complex refers to the region made up of the uncinate process, maxillary ostium, middle turbinate, bulla ethmoidalis, and ethmoid infundibulum. The frontal, ethmoid, and maxillary sinuses drain through this area, which contains very narrow clefts. Any mucosal thickening or congenital variation is likely to produce obstruction, stasis, and recurrent infection of the "upstream" sinuses.
14. Define functional endoscopic sinus surgery (FESS).
FESS is based on the concept that the osteomeatal complex, also known as the osteomeatal unit, must be cleaned to restore and enhance normal sinus drainage.
15. Define concha bullosa.
Concha bullosa refers to the pneumatization of the middle turbinate. Approximately 30% of persons have concha bullosa.
16. Explain the clinical significance of concha bullosa.
In most circumstances, concha bullosa is asymptomatic. Obstruction of the drainage system of the concha bullosa may cause symptoms and require surgical drainage. The concha bullosa is also associated with enlargement of the middle turbinate, which is thought to have a negative effect on paranasal sinus ventilation and mucociliary clearance in the osteomeatal complex. To relieve the obstruction, either one wall of the concha or the entire concha bullosa must be removed surgically.
17. Where are agger nasi cells found? What is their significance?
Agger nasi cells are the most anterior of the anterior ethmoid cells. These cells are located at the agger ridge, just anterior to the anterosuperior attachment of the middle turbinate. They are in close proximity to the frontal recess. The surgeon often opens the agger nasi cells during endoscopic sinus surgery to get a better view of the nasofrontal duct. They also can occasionally obstruct outflow from the frontal sinus.
18. What are Haller cells?
Haller cells are ethmoid cells that have extended into the maxillary sinus and are adherent to the roof of the maxillary sinus in the region of the maxillary sinus ostium. Haller cells occur in 10% of the population. They can be asymptomatic or can have a negative influence on maxillary sinus ventilation and drainage, leading to recurrent or chronic sinusitis.
19. What is an Onodi cell? What structure can lie within an Onodi cell?
Onodi cells are posterior ethmoid cells that extend posteriorly, either laterally or superiorly, along the sphenoid sinus. The optic nerve can lie within an Onodi cell. These cells should be recognized prior to endoscopic sinus surgery to avoid injury to the optic nerve on posterior dissection of the ethmoids.
20. Describe the epithelial lining of the nose.
The respiratory tract, with the exception of the pharynx, is generally lined by specialized respiratory epithelium (pseudostratified, columnar, ciliated epithelium with interspersed goblet cells). The same epithelium lines the paranasal sinuses and eustachian tubes, but here the epithelium is somewhat flattened. In contrast, the nares are lined with stratified squamous epithelium, and the superior aspect of the internal nose is lined with olfactory epithelium.
21. What lies beneath the surface epithelium?
Beneath the surface epithelium on the lateral aspect of the nose are both racemose and tubular glands that provide serous and mucous secretions for the surface mucous blanket. Deeper yet is a specialized vascular plexus, consisting of arterioles, capillaries, vascular sinusoids, venous plexuses, and venules. This plexus forms erectile tissue, most prominently over the inferior turbinates, adjacent septum, and posterior middle turbinates, which assists the nose in its physiologic function.
page 103
0
page 104
22. Describe the microanatomy of the paranasal sinuses.
The normally sterile paranasal sinuses are lined by ciliated pseudostratified columnar epithelium covered by a double-layered mucous blanket. The deep layer lubricates the cilia, whereas the superficial layer captures foreign particles, which are transported by the cilia to the sinus ostium. Ciliary dysfunction or alterations in mucus composition can contribute to mucus stasis and subsequent sinusitis.
23. Describe the blood supply to the nose.
The nose and sinuses are supplied by branches of both the external and internal carotid arteries. The posterior inferior part of the internal nose is supplied by the external carotid artery and terminal branches of the internal maxillary artery, the sphenopalatine and greater palatine arteries. The anterior inferior nasal cavity is supplied by branches of the facial artery. The superior part of the nasal cavity is supplied by branches of the ophthalmic artery from the internal carotid artery. These branches include the anterior and posterior ethmoid arteries. Vascular distributions are important in the evaluation and treatment of nosebleeds.
24. Describe the venous drainage of the nose.
The venous drainage of the nose does not parallel the arterial supply but corresponds to regions, or arteriovenous units, such as the frontomedial area or the orbitopalpebral area. The nasal venous drainage nomenclature corresponds to arterial nomenclature, however. For example, venous drainage occurs through the sphenopalatine, ophthalmic, and anterior facial veins.
25. What is the "danger triangle"?
The danger triangle, also known as the "danger area," is a triangle from the nasion, where the nose joins the forehead superiorly, to the lateral corners of the mouth. Here the venous supply of the nose drains intracranially. From the angular vein, blood drains into the inferior ophthalmic vein and then into the cavernous sinus. This vascular supply provides cutaneous nasal infections, such as streptococci, with a potential route to spread intracranially.
26. Describe the function of the nasal submucosal vascular plexus.
Many of the mechanisms that control the nasal vasculature are not fully understood. It is clear, however, that the blood vessel system resembles that of the erectile tissue of the genitalia. It is possible to vary the flow of blood through the nasal mucosal surfaces independently of the variations in submucosal vascular engorgement. This deeper vasculature is under the control of the autonomic nervous system, but the precise receptor-reflex arcs have not yet been fully identified.
27. Describe the effects of stimulation of the nose.
Stimulation of sympathetic nerves causes noradrenaline release and vasoconstriction, whereas parasympathetic stimulation releases acetylcholine, resulting in vasodilatation and a watery nasal discharge. Mild mechanical or chemical stimulation of the internal nose produces sneezing, whereas stronger stimulation may result in apnea or bradycardia. Variations in nasal airflow are measured by rhinomanometry.
28. How is the nose innervated?
There are two opposed sets of nasal muscles: the constrictors (musculus nasalis and depressor septi) and the dilators (dilator narea, caput angulare, m. procerus). They are innervated by the facial nerve (cranial nerve [CN] VII) but are almost of vestigial importance. The external skin is innervated by the first and second branches of the trigeminal nerve (CN V). The trigeminal nerve also supplies general sensory innervation, or touch, to the internal nose as well as general chemosensation (e.g., irritation from acrid odors). Olfactory fibers (CN I) are located in the superior portion of the internal nose on both the septum and superior and middle turbinates and serve the sense of smell.
page 104
0
page 105
29. Describe the sympathetic innervation of the nose.
The sympathetic innervation of the nose originates from the hypothalamus, passes through the thoracolumbar region of the spinal cord, and synapses in the superior cervical ganglion in the neck. Postganglionic fibers then extend through the sphenopalatine ganglion to reach the nose. Additional fibers that run along blood vessels also extend from the carotid plexus to the nose.
30. Describe the parasympathetic innervation of the nose.
The parasympathetic supply originates in the facial nucleus of the brain, is relayed to the sphenopalatine ganglion, and finally reaches the nose via the posterior nasal nerve. The posterior nasal nerve also carries most of the postganglionic sympathetics. Nitric oxide, previously thought to be a poison, appears to be one of the mediators of nasal reflexes.
KEY POINTS: NOSE AND PARANASAL SINUSES
  1. The veins of the "danger triangle" of the nose (nasion to the lateral corners of the mouth) drain to the cavernous sinus; infections in this area must be treated vigorously to prevent intracranial spread.
  2. Nasal cilia beat 10-20 times/sec at room temperature.
  3. The CT scan without contrast is the best screening study of the nose and paranasal sinuses.
  4. The osteomeatal complex is the key to the drainage of the maxillary, anterior ethmoid, and frontal sinuses.
  5. The sinuses arise as pneumatic outpouchings from the nasal cavity. At birth, neither the frontals nor the sphenoids are clinically significant.
31. Which muscle has the longest name? What does it do?
The muscle with the longest name is the levator labii superioris alaeque nasi, which attaches to the nose. It provides minimal depressor activity to the lateral nasal lobule, along with elevator motor action to the lateral corner of the mouth.
32. Where do the lymphatics of the nose and paranasal sinuses form and drain?
The lymphatics of the nose and paranasal sinuses arise from the superficial portion of the mucous membrane and travel posteriorly to the retropharyngeal lymph nodes. Anteriorly, the lymphatics drain into the submandibular (submental) lymph nodes or the upper deep cervical nodes.
33. Discuss the various nasal functions.
Although the "nose" is really a paired structure, or two noses, functionally they act as a unit. In addition to smelling and breathing, the nose warms, humidifies, and cleanses the inspired air. The temperature of the inspired air increases to nearly body temperature by the time it reaches the pharynx. Similarly, the humidity increases to 100% by the time the inhaled air reaches the lung, regardless of the ambient humidity. Upon expiration, the nose removes water from the expired air, thus maintaining hydration, and removes heat, thus preventing hypothermia.
34. How does the nose cleanse inspired air?
page 105
0
page 106
Larger particulate matter in inspired air (e.g., bugs) is removed anteriorly by the vibrissae (hairs). Progressively smaller particles are removed inside the nasal vestibule by direct impaction or electrostatic attraction to the nasal mucous blanket. The cilia move the mucus posteriorly, like a conveyor belt, causing the mucous blanket with inlaid particulate matter to empty into the stomach, where the gastric acid kills potential inspired pathogens.
35. What is rhinomanometry?
Rhinomanometry is a measure of transnasal pressure and resultant airflow. Initially measured with water columns and mechanical devices, this pressure is now measured with electronic techniques and computers. More recently, audible sound pulses have been used to analyze the area within a cross section of the nose (acoustic rhinometry). Widely used in research, rhinometry has not yet achieved the clinical status of audiometric or vestibular function assessment.
36. What is the function of the sinuses?
Many theories exist about the possible function of the sinuses, including humidification and warming of inspired air, lightening of the weight of the skull, improving vocal resonance, absorption of shock to the face or skull, increasing the area of the olfactory membrane, regulation of intranasal pressure, and secretion of mucus to keep the nasal chambers moist. However, all of these theories have flaws. The real function of the sinuses remains unknown.
37. What is the electro-olfactogram (EOG)?
Recorded by an electrode placed on the olfactory epithelium, an EOG is a slow, negative, purely monophasic potential in response to odorants. Analogous to an electroretinogram of the eye, an EOG is thought to represent a generator potential from the olfactory epithelium.
38. How do the cilia function?
In mammals, cilia beat 10-20 times per second at room temperature. This beat has a characteristic biphasic motion, with a rapid effective stroke and a slower recovery stroke. During the effective stroke, the extended cilium reaches a superficial, viscous mucous layer. During the recovery stroke, the cilium bends to travel in the other direction through the thinner, lower periciliary layer. Thus, the mucous layer is conveyed in the direction of the effective stroke.
39. What is Kartagener's syndrome?
Kartagener's syndrome, or immotile cilia syndrome, is due to an absence of the dynein arm on the peripheral ciliary microtubules. The cilia are unable to beat effectively. This syndrome produces a characteristic triad of chronic rhinosinusitis, bronchiectasis, and situs inversus. Clinically, nasal examination shows mucus or mucus accumulation.
40. What factors inhibit normal ciliary activity?
Normally, cilia beat 10-20 times per second. Drying (possibly produced by localized deflections or turbulence within the nasal cavity), drugs (e.g., cocaine, adrenaline, benzalkonium chloride), excessive heat or cold, hypertonic or hypotonic solutions, smoking (nicotine), infections (viral or bacterial), and noxious fumes (e.g., sulfur dioxide, carbon monoxide) inhibit the normal ciliary beat.
41. What is the mucous blanket?
The goblet cells and submucosal glands of the nose produce mucus that forms a continuous blanket throughout the nose and sinuses. This blanket is composed of a superficial, thick, mucous layer and a deep, thin, periciliary layer.
42. What is the function of the mucous blanket?
page 106
0
page 107
Dust, bacteria, viruses, and pollens stick to this layer of mucus. Ciliary action then carries the blanket to the pharynx, where it is swallowed into the stomach and digested. About 1-1.5 pints of mucus are produced each day. Lysozyme, an important enzyme of the mucus, initiates bacterial destruction. Both ciliary and lysozyme activity are optimal at a pH of 7.0. Anything that interferes with pH (e.g., medication, infection) interferes with nasal function.
43. Clinically, how is mucociliary flow measured?
Mucous transport can be measured clinically with the indigo carmine/saccharin sodium test. The test can be performed easily, without sophisticated equipment. A drop of indigo carmine or methylene blue (8 mg/mL) and a drop of saccharin sodium (3 mg/mL) are placed in the anterior nasal cavity at the bottom of the inferior nasal meatus. After 3 minutes, the patient is instructed to swallow every 30 seconds and to report any perception of sweet taste. The posterior pharynx is also inspected at these intervals for the confirmatory presence of the blue dye.
44. How are test results interpreted?
In general, the lag between the perception of a sweet taste and the appearance of the blue dye in the pharynx may be minimal or it may be several minutes. The lag, or mucous transport time (MTT), is normally 12-15 minutes. This normal MTT tends to correlate with a ciliary beat frequency of 10/sec and a transit time of 6 mm/min. An MTT of more than 30 minutes is considered significantly abnormal.
45. What other methods are available?
Ciliary beat frequency can be measured directly with a photoelectric-registration device as well as by other methods. The MTT may also be measured by radioactive particle transit observed by gamma camera or multicollimator detectors. These latter methods, however, require sophisticated equipment and are not generally available.
46. What factors can lead to inadequate drainage of sinus secretions?
Normal clearance of sinus secretions requires normal secretion and transport mechanisms. The secretion mechanism involves the amount and consistency of the mucus produced. A normal transport mechanism requires normal mucosal cilia, normal ciliary beat, and a patent sinus ostia or drainage opening. Factors that influence the secretion and transport mechanisms include environmental pollution, humidity, other airborne external irritants, parasympathetic nerve fibers, and neuromediators.
47. What is the relationship of the face of the sphenoid sinus to the nasal sill?
The face of the sphenoid sinus lies 7 cm from the nasal sill (inferior "lip" of nare) at a 30° angle with the floor of the nasal cavity.
48. Why is high-resolution computed tomography (CT) preferred to plain radiographs for imaging the sinuses?
The plain radiographs, unlike the CT scan, do not allow adequate evaluation of the osteomeatal complex or of the sphenoid and ethmoid sinuses due to overlapping anatomic structures.

Previous section
Bar end Bar end
pages 101 - 107
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C01536179


Home > III. THE NOSE AND SINUSES > 16 NASAL SEPTAL ABNORMALITIES
16 NASAL SEPTAL ABNORMALITIES
John J. Simmer M.D.
Bruce W. Jafek M.D.
1. Describe the anatomy of the nasal septum.
The nasal septum is made up of the nasal septal cartilage (quadrangular cartilage) anteriorly, the vomer (posteroinferiorly), the perpendicular plate of the ethmoid (posterosuperiorly), and the maxillary crest (inferiorly). The anterior portion is flexible, whereas the posterior portion is bony and fixed.
2. What complications commonly result from trauma to the nasal septum?
Epistaxis, hematomas, and dislocations of the quadrangular cartilage are the most common. Epistaxis usually involves the anterior septum. Hematomas result from disruption of the vascular supply at the attachment of the perichondrial layer to the cartilage, with the collection of blood elevating the perichondrium and destroying the blood supply into the cartilage. These hematomas appear as reddish-purple, fluctuant swellings on the septum. Septal hematomas are uncommon in children, and if occurring spontaneously, they require exclusion of a blood dyscrasia. Septal hematomas should be drained. In cases of traumatic dislocation of the septal cartilage, the cartilage is displaced off the maxillary crest, lying in either nasal cavity contralateral to the direction of the original traumatic force. Dorsal (external) deformity may accompany the internal septal displacement.
3. What characteristic deformity results from untreated septal hematomas?
Untreated septal hematomas may result in destruction of the septal cartilage secondary to infection or avascular necrosis. The destruction of cartilage then may cause a loss of dorsal nasal support, with a resultant external cosmetic deformity, termed a "saddle-nose deformity."
4. What is a septal abscess?
A septal abscess is a collection of purulent material beneath the mucoperichondrium of the septal cartilage, either unilateral or bilateral. Patients with this condition are typically febrile and complain of pain and nasal obstruction. The cause is usually trauma or nasal surgery, creating a septal hematoma that becomes infected. The most common organism isolated is Staphylococcus aureus.
5. Describe the treatment of a septal abscess.
The patient is usually admitted and started on intravenous antibiotics targeted at S. aureus. Incision and drainage is done as soon as possible. Cultures and Gram stain are obtained to guide antimicrobial therapy.
6. What are the complications of an untreated septal abscess?
Both cosmetic and functional sequelae may result from an untreated septal abscess. These include saddle-nose deformity, nasal airway obstruction, nasal septal perforation, extension of infection to paranasal sinuses, and extension to intracranial cavity through the venous system.
7. How should you treat nasal septal defects?
page 109
0
page 110
Conservative treatment for mild symptoms includes saline irrigation, emollients (mineral oil), and ointments such as mupirocin. Some recommend "nasal rest" by occluding the nasal airflow with ointment-impregnated cotton for several hours a day. If symptoms fail to respond to conservative therapy, the perforation can be obturated with a Silastic button or surgical repair can be attempted using advancement flaps or a free flap. Perforations larger than 2 cm in diameter are rarely closed successfully. Contraindications to repair are continued cocaine abuse, infection, neoplasm, vascular disease, or granulomatous disease.
8. Who "invented" septal surgery?
Bernhard Rudolf Konrad Von Langenbeck (1810-1887) is generally regarded as the "Father of Septal Surgery" because he described a method of shaving down acute spurs and angulations of the nasal septum. Most of these early procedures exchanged a septal deflection for a septal perforation, however.
9. How does nasal septal deviation affect nasal physiology?
Where nasal mucosal surfaces are closely approximated, dryness occurs secondary to a Bernoulli effect of airflow or turbulent disruption of the laminar airflow. This causes mucus formation and impaired ciliary mobility. In time, this can lead to inflammation termed bacterial rhinitis. Septal deviation may also impair the normal flow of mucous secretions, producing signs and symptoms of rhinosinusitis such as purulent drainage, pain, tenderness, and fever.
10. If septoplasty does not sufficiently increase the nasal airway, what complementary surgical techniques are available?
The nasal "valve" can be opened laterally with "Weir" incisions of skin lateral to the lobule. A recent technique is J-flap valvuloplasty. Other approaches include the dorsal "spreader" graft and lateral onlay valvuloplasties. Elevation of the nasal tip also improves nasal airflow.
11. How do you reapproximate the septal perichondrium after cartilage correction?
Classically, a small straight or Keith needle is used to place a running chromic closure. More recently, the use of fibrin glue has been advocated as a time-saving step. This is especially helpful where the mucoperichondrium is torn. Alternatively, Doyle splints may help to stabilize the repair during the acute healing phase.
12. List the causes of a septal perforation.
Perforations of the anterior nasal septum may be caused by trauma, digital manipulation (nose picking), surgery, perichondritis from industrial chromium exposure, and cocaine abuse. Cocaine abuse can lead to perforation secondary to infection or use of "cut" (contaminated) cocaine, or due to severe vasoconstriction from the cocaine itself. Posterior perforations involving the vomer and perpendicular plate of the ethmoid may be the result of surgery or gumma formation secondary to tertiary syphilis.
13. Describe the effects of cocaine inhalation on the septum.
Chronic cocaine inhalation can result in symptoms of nasal congestion, rhinorrhea, sinusitis, and bleeding. It often results in crusting and septal perforation. In addition, chronic inflammation may lead to use of prescription nasal sprays that further exacerbate symptoms and may contribute to formation of a septal perforation. Vasoconstriction from cocaine leads to inflammation, infection, chondritis, and nasal septal perforations with chronic rhinitis. Long-term abuse may lead to total loss of nasal mucosa with septal collapse and total nasal obstruction. Cocaine abuse has not been associated with anosmia or hyposmia.
14. What is the significance of granulation tissue attached to the nasal septum?
page 110
0
page 111
Granulation tissue is a response to nasal infection/inflammation or foreign body. The granulation tissue should be biopsied to rule out such things as sarcoidosis, tuberculosis, T-cell lymphoma, Wegener's granulomatosis, rhinoscleroma, or neoplasm. Other granulomatous infections in the differential diagnosis include histoplasmosis, coccidiomycosis, blastomycosis, sporotrichosis, syphilis, and leprosy. Any history of foreign travel should be evaluated.
15. How is a nasal biopsy useful in detecting Wegener's granulomatosis?
Wegener's granulomatosis is a potentially lethal systemic disease that affects the upper (nasal mucosa) and lower respiratory tract and the kidneys. It is characterized histologically by necrotizing granulomatous vasculitis. The cytoplasmic staining antineutrophil cytoplasmic antibody (c-ANCA) test, has high specificity and sensitivity, but tissue diagnosis is necessary to confirm diagnosis. Biopsy specimens taken from the edge of the involvement give better yield, but obtaining a positive biopsy may be difficult and several biopsies may be required.
KEY POINTS: NASAL SEPTAL ABNORMALITIES
  1. Nasal splints do not decrease the rate of postoperative nasal adhesions.
  2. Septal perforations larger than 2 cm are difficult to close successfully.
  3. Septal surgery in childhood did not show significant impact on midfacial growth.
  4. Nasal septal perforation may lead to a saddle-nose deformity.
16. What is an inverting papilloma?
Inverting papilloma is a histologically benign but clinically malignant neoplasm. It is a subtype of schneiderian papilloma. It most commonly occurs in the area of the ethmoid sinus and maxillary sinus antrum. Occasionally it may be found on the nasal septum. It is usually unilateral and manifests as nasal obstruction. It appears as a papillary exophytic growth. Treatment involves complete resection and careful follow-up, because it is associated with a 5-10% transformation into squamous cell carcinoma.
17. Which organism is most commonly found in septal crusting? How is it treated?
Alterations of airflow cause an inflammatory response with mucosal drying, crusting, retained secretions, and bacterial rhinitis. Frequently, S. aureus is found on nasal cultures. Treatment consists of the following:
  • Saline douches: mix 1 cup water with ½ tsp salt and a pinch of baking soda
  • Saline nasal sprays
  • Topical applications of mupirocin (Bactroban) ointment twice daily for 1 week and once daily at bedtime for another week
18. Describe the presentation and treatment of primary squamous cell carcinoma arising from the nasal septum.
These tumors are extremely rare. The usual presentation is nasal obstruction, bleeding, and crusting of the nasal septum. The clinical picture often depends on the direction of extension. Local and distant metastases are rare. Treatment of choice is wide local excision with postoperative radiation.
19. What are the otolaryngologic manifestations of polychondritis of the nasal cartilage?
page 111
0
page 112
Polychondritis is characterized by inflammation of cartilage and its subsequent destruction. It is often associated with Hashimoto's thyroiditis, Sjögren's syndrome, scleroderma, and collagen III antibodies. Otolaryngologic manifestations are common, with 70-80% of cases exhibiting septal involvement. It commonly presents as rhinitis and epistaxis with progression to saddle-nose deformity. For diagnosis, patients must meet three of the following six criteria:
  • Bilateral, recurrent ear chondritis
  • Noneroding polyarthritis
  • Nasal chondritis
  • Ocular inflammation
  • Laryngotracheal chondritis
  • Cochlear or vestibular lesions
20. How often do nasal adhesions (synechiae) occur following nasal surgery, and how are they managed?
Studies cite an incidence of up to 14% after nasal surgery. Turbinate resection is associated with one of the highest complication rates for adhesions, up to 36%. Adhesions may lead to nasal obstruction requiring a second surgery to lyse the adhesions. Up to 80% of patients who develop postoperative adhesions may require a second procedure.

Previous section
Bar end Bar end
pages 109 - 112
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C01636179


Home > III. THE NOSE AND SINUSES > 17 RHINITIS
17 RHINITIS
Bruce W. Murrow M.D., Ph.D.
1. Define rhinitis.
Rhinitis is tissue inflammation and nasal hyperfunction that leads to nasal congestion/obstruction, rhinorrhea, nasal itching, and/or sneezing. Although rhinitis is generally not life-threatening, it is associated with significant loss of productivity and decreased quality of life.
2. What pathophysiology underlies rhinitis?
Nasal congestion arises from engorgement of blood vessels due to the effects of vasoactive mediators and neural stimuli. Rhinorrhea is due to hypersecretion of the nasal glands, leading to tissue transudate. The autonomic nervous system mediates both vascular tone and secretions. Sympathetic innervation constricts the vessels, decreasing congestion, whereas the parasympathetic innervation vasodilates the vessels, enhancing congestion. Itching occurs in association with histamine release from mast cells and basophils secondary to antigenic stimulation.
3. Is there a link between rhinitis and asthma?
Yes. It is becoming more and more clear that the upper airway and lower airway are linked, and the term "the united airways" has been coined by some. The similarities are that they are both lined by columnar epithelium and the airway epithelium is at the center of pathogenesis in both rhinitis and asthma. Rhinitis is a strong independent risk factor for asthma (perennial greater than allergic) and up to 40% of allergic rhinitis patients have asthma. Also, the severity of a patient's allergic rhinitis has been shown to correlate with the asthma severity. However, the comparison of upper and lower airway is not absolute. Pathophysiologically, the lower airway exhibits more epithelium shedding than the upper airway, and eosinophilia is more predominant in the lower airway of persons with asthma.
4. How is rhinitis categorized?
Rhinitis can be divided into allergic and nonallergic types.

Previous section
Bar end Bar end
page 114
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C01736179


Home > III. THE NOSE AND SINUSES > 18 RHINOSINUSITIS
18 RHINOSINUSITIS
Jonathan M. Owens M.D.
Todd T. Kingdom M.D.
PATHOPHYSIOLOGY, ETIOLOGY, AND CLASSIFICATION
1. Define sinusitis.
Strictly speaking, sinusitis is inflammation of the mucosal lining of the paranasal sinuses secondary to many potential triggers. The term rhinosinusitis has been emphasized recently to highlight the importance of nasal cavity mucosal pathology in the overall disease process.
2. Describe the pathophysiology of sinusitis.
Mucosal edema of the paranasal sinuses is the basic event leading to both acute and chronic disease. Edema may lead to obstruction of the drainage routes of the sinuses, causing stasis of secretions and an overall physiologic change in the sinus cavity. These local changes lead to impaired mucociliary clearance, alteration in local immune defenses, and ultimately bacterial overgrowth.
Perhaps the two most important potenital triggers underlying sinusitis are upper respiratory viral infection and upper airway allergy. Additional factors include environmental hypersensitivites, mucociliary dysfunction (primary and acquired), anatomic relationships (septal deviation, nasal polyposis), immunodeficiencies, and fungal hypersensitivities.
3. How do allergies predispose a patient to rhinosinusitis?
Type I atopy leads to the elaboration of multiple early- and late-phase inflammatory mediators. The result will be a multitude of mucosal changes in a sensitive patient. Mucus hypersecretion, edema, and impaired mucociliary function can occur, setting the stage for bacterial infection.
4. Which sinus is most often involved in rhinosinusitis?
In the majority of cases, the maxillary sinus and anterior ethmoid sinuses are involved. This can be predicted by the anatomy of the middle meatus or infundibulum, the location for drainage of the "anterior sinuses" (maxillary, anterior ethmoid, frontal sinuses) (Fig. 18-1).
5. How is rhinosinusitis classified?
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 18-1 Acute bacterial rhinosinusitis. Nasal endoscopy of the left nasal cavity reveals purulent material in the middle meatus.
page 120
0
page 121
Clinical categories of rhinosinusitis are largely based on the duration of symptoms and include the following: acute (up to 4 weeks), subacute (4-12 weeks), chronic (> 12 weeks), recurrent-acute (> 4 episodes/year with absence of intervening signs), and acute exacerbations of chronic (sudden worsening of chronic sinusitis). This classification scheme is symptom based and should serve only as a general guideline.
6. Describe the signs and symptoms of acute bacterial rhinosinusitis (ABRS).
In can be very difficult to distinguish between ABRS and other causes of acute nasal congestion (viral rhinitis, allergic/nonallergic rhinitis). The 1996 Task Force on Rhinosinusitis developed a list of symptoms and signs to serve as a guideline in making the diagnosis of ABRS (Table 18-1). A diagnosis of ABRS may be made in adults or children with a viral upper respiratory infection does not dissipate within 10 days (or worsens after 5-7 days) and is accompanied by some or all of these symptoms.
Table 18-1. SIGNS AND SYMPTOMS OF ABRS
Nasal drainage
Nasal congestion
Facial pain/pressure (especially when unilateral and focused in the region of a particular sinus group)
Postnasal drip
Hyposmia/anosmia
Fever
Cough
Fatigue
Maxillary dental pain
Ear fullness/pressure
7. What are the most common organisms associated with ABRS?
Streptococcus pneumoniae (20-40%), Haemophilus influenzae (20-35%), and Moraxella catarrhalis (2-10%) are the most common pathogens associated with ABRS. Less common pathogens include Staphylococcus aureus (0-9%), anaerobes (0-9%), and streptococcal species (3-9%).
A relatively new issue in the management of ABRS is evolving antibiotic resistance. Essentially all of the most common pathogens in ABRS now demonstrate decreased antibiotic sensitivities to many of the commonly used drugs and related drug classes. This has directly affected antibiotic selection in the treatment of ABRS. Table 18-2 presents the current antibiotic resistence rates for isloates of S. pneumoniae. The incidence of beta-lactamase production in isolates of H. influenzae is 30-40%, and for isolates of M. catarrhalis it is 92%.
8. Which organisms are associated with chronic bacterial rhinosinusitis (CRS)?
The same organisms found in acute disease are also prevalent in chronic rhinosinusitis. The following pathogens are more frequently associated with chronic rhinosinusitis: S. aureus, Pseudomonas aeruginosa, Proteus species, Enterobacter species, Klebsiella species, coagulase-negative Staphylococcus species, and possibly anaerobes. Generally speaking, gram-negative rods and staphylococcal species become more important pathogens in patients with CRS.
page 121
0
page 122
Table 18-2. PREVALENCE OF ANTIMICROBIAL RESISTANCE AMONG ISOLATES OF S. PNEUMONIAE
Agents | Prevalence
Penicillin "nonsusceptible" | 30%
Trimethoprim/sulfamethoxazole | 37%
Macrolides | 29%
Doxycycline | 21%
Clindamycin | 10%

From Jacobs MR, Felmingham D, Appelbaum PC, Gruneberg RN, and the Alexander Project Group: The Alexander Project 1998-2000: Susceptibility of pathogens isolated from community-acquired respiratory tract infections to commonly used antimicrobial agents. J Antimicrob Chemother 52:229-246, 2003.
9. Describe the categories of fungal sinusitis.
Acute fulminant invasive fungal sinusitis is less than 4 weeks in duration and nearly universally involves patients who have some form of immunosuppression. The fungus is angioinvasive and destroys bone and tissue. It has a relatively high mortality and requires extensive surgical debridement of all nonviable tissue as well as systemic intravenous antifungal medication such as amphotericin B.
Chronic invasive fungal sinusitis is most commonly found in patients with diabetes mellitus, and Aspergillus fumigatus is the most common pathogen.
Granulomatous invasive fungal sinusitis has also been called indolent fungal sinusitis. It predominates in immunocompetent individuals, but it is invasive. The invasion is limited to the superficial mucosa. Granulomas surround the invasive fungal elements and limit deeper penetration. Fungus balls, or mycetomas, usually present as a unilateral opacification of either the maxillary or sphenoid sinus. Patients are classically immunocompetent without evidence of atopy.
Allergic fungal sinusitis is believed to be a type I, IgE-mediated hypersensitivity to fungal antigens present in the paranasal sinuses. Diagnostic criteria include fungal atopy, nasal polyposis, computed tomographic (CT) scan with evidence of hyperdense sinus infiltrate, allergic mucin with eosinophils, and fungal identification by culture or histopathology.
Eosinophilic fungal rhinosinusitis: Recent work at the Mayo Clinic has suggested a new or competing hypothesis for the etiology of chronic sinusitis, and in particular, the role of fungi. Though still controversial, their research proposes a T cell-mediated response to fungal antigens as the basic mechanism behind the chronic inflammatory state seen in many forms of chronic sinus disease.
10. What is Samter's triad?
Samter's triad is a syndrome with the following clinical features: (1) aspirin sensitivity (intolerance), (2) nasal polyposis, and (3) bronchospasm/asthma. When exposed to aspirin or nonsteroidal anti-inflammatory drugs, these patients will experience bronchospasm, worsening upper and lower airway inflammation, and often exacerbation of their sinus symptoms. Although not clearly understood, the pathophysiology appears to be at least in part due to dysfunction in the arachidonic acid metabolism pathway. These patients will typically have increased levels of the leukotrienes B4, C4, and D4 both in the serum and in the involved respiratory tissues. Approximately 10% of patients with nasal polyposis have aspirin intolerance.
page 122
0
page 123
KEY POINTS: PATHOPHYSIOLOGY, ETIOLOGY, AND CLASSIFICATION
  1. The most common pathogens in both adult and pediatric ABRS are S. pneumoniae, H. influenzae, and M. catarrhalis.
  2. The following antibiotic resistance patterns are important in ABRS: penicillin-resistant S. pneumoniae (25-40%), beta-lactamase-producing H. influenzae (30-40%), and beta-lactamase-producing M. catarrhalis (92%).
  3. Eosinophilic infiltration is the hallmark of most forms of chronic hyperplastic rhinosinusitis; 50% of patients have asthma.
  4. Samter's triad includes aspirin sensitivity, asthma, and nasal polyposis.
11. What are the potential complications of sinusitis? Which complication is most common and why?
Complications include disease extension into the orbit or intracranial structures, facial cellulites, cavernous sinus thrombosis, osteomyelitis, visual changes, and mucocele formation. Orbital complications (preseptal or orbital cellulitis) are most common, owing to easy extension of infection along the thin sinus bone surrounding the orbit on three sides. Meningitis is usually regarded as the most common intracranial complication of sinusitis and can arise from the sphenoid or ethmoid sinuses. Although now rare owing to early treatment, epidural and subdural abscesses are associated with frontal sinusitis most commonly. A brain abscess may also occur in the setting of sinusitis (approximately 15% of cases) and carries a high mortality rate (20-30%). It is most often associated with frontal or ethmoid disease.

Previous section
Bar end Bar end
pages 120 - 123
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C01836179


Home > IV. General Otolaryngology > 19 TEMPOROMANDIBULAR JOINT DISEASE
19 TEMPOROMANDIBULAR JOINT DISEASE
Steven B. Aragon M.D., D.D.S.
1. Are temporomandibular disorder and temporomandibular joint disease (internal derangement) synonymous?
No. Temporomandibular disorders (TMDs), also called craniomandibular disorders, encompass a variety of disorders affecting not only the temporomandibular joint (TMJ) but also areas extrinsic to the joint. TMD has traditionally been described as a constellation of related pathologic changes that produce musculoskeletal symptoms. These may present as pain associated with jaw function, limited range of mandibular motion, masticatory muscle tenderness, and TMJ tenderness. TMD has a very broad interpretation and describes a general population of patients suffering from abnormal and usually painful function of the jaw muscle and joints. This is not a homogeneous group of patients, as many different causes and mechanisms of pain are responsible for similar presentations. Temporomandibular joint disease (internal derangement) implies intra-articular pathology and dysfunction, which may occur with or without musculoskeletal problems.
2. Describe the anatomy of the TMJ.
The TMJ is a diarthrodial (freely movable) joint with articulation between the condyle of the mandible and the glenoid fossa of the temporal bone. It is a true synovial joint with gliding and hinging motions. Avascular fibrocartilage lines both the condyle and glenoid fossa. A meniscus made of fibrocartilage, which lies between the condyle and the temporal bone, produces a superior and inferior joint space.
3. Describe the normal relationship of the disk within the TMJ.
The disk is composed of a posterior band, an intermediate zone, and an anterior band. The posterior band is thicker (about 3 mm) than both the anterior band (about 2 mm) and the central zone (about 1 mm thick). The posterior band conforms to the depth of the glenoid fossa, whereas the central and anterior portions conform to the articular eminence anteriorly. The inferior surface adapts to the contour of the mandibular condyle. Posteriorly, the disk is contiguous with the posterior attachment tissue, which is attached to the tympanic plate of the temporal bone superiorly and the neck of the condyle inferiorly. Anteriorly, the disk is contiguous with the superior head of the lateral pterygoid muscle.
4. What are the common signs and symptoms of TMD?
  • Preauricular (TMJ) pain
  • Deviation in mandibular motion
  • Limited mandibular range of motion
  • Pain in the muscles of mastication
  • Clicking and/or crepitus within the TMJ
  • Locking of the jaw in open or closed position
5. What is the differential diagnosis in these disorders?
TMJ disorders (internal derangement)
  • Disk displacement
  • Disk dysfunction
  • Disk perforation
  • Adhesions
  • Degenerative joint disease
page 131
0
page 132
Masticatory muscle disorders (myogenic disorders)
  • Muscle trismus or splinting
Chronic mandibular hypomobilities
  • Fibrosis of muscular tissue (contracture)
  • Capsular fibrosis
  • Ankylosis (e.g., bony ankylosis, bony fusion)
  • Adhesions (e.g., intracapsular fibrosis, fibrous ankylosis)
  • Coronoid process elongation
Chronic mandibular hypermobilities
  • Subluxation
  • Dislocation
Fractures
  • Mandible
  • Maxilla
Inflammatory disorders
  • Synovitis, capsulitis
  • Traumatic arthritis
  • Degenerative arthritis
  • Infectious arthritis
  • Rheumatoid arthritis
  • Hyperuricemia
Disorders of maxillomandibular growth
  • Masticatory muscle hypertrophy or atrophy
  • Maxillomandibular or condylar hypoplasia or hyperplasia
Neoplasia
6. Explain the etiology of myogenic disorders.
Most patients with myogenic pain have normal TMJs. They present with limitation of the normal mandibular movement secondary to muscle pain and stiffness. Pain usually develops without a specific history of significant trauma. Myogenic pain is usually considered to be the result of hyperactivity or hyperfunction. Many of these patients will have a history of nocturnal or diurnal bruxism (grinding or clenching), which may become more exaggerated during periods of physical or emotional stress. This stress results in hyperactivity, which leads to muscle fatigue and spasm and resulting in pain and limitation. This disorder is usually classified as a strain due to overuse or improper use and is treated as such. This category of disorders includes myalgias (e.g., myofascial pain, fibrositis), muscle splinting (e.g., trismus), spasm, myositis (muscle swelling), contracture, hypertrophy, dyskinesia, and bruxism.
7. How are muscle disorders diagnosed?
The most common sign of myogenic disorders is diffuse facial pain. The pain of muscular origin is poorly localized and diffuse, as opposed to the well-localized pain associated with internal derangement of the TMJ. Although muscle disorders may occur with true internal derangement of the TMJ, they must be diagnosed separately from internal derangement. There is usually no clinical or radiographic evidence of internal derangement. The masseter, temporalis, and lateral pterygoid muscles are most often involved.
8. What is internal derangement of the TMJ?
page 132
0
page 133
Internal derangement has been traditionally accepted to be synonymous with disk displacement. However, the strict orthopedic use of the term includes all abnormal processes that occur within the confines of the TMJ, including not only disk displacements, but also osteoarthrosis, inflammatory arthritides, congenital deformities, adhesive disease, traumatic, neoplastic, developmental, and degenerative abnormalities. Internal derangement may be best summarized as disruption of the internal aspects of the TMJ resulting in an abnormal functional relationship between the disc, condyle, and articular eminence resulting in pain and dysfunction.
9. What is the significance of meniscal displacement?
Although osteoarthritis has been documented in 50% of patients with disk displacement, it is unclear whether disk displacement is a cause or a result of osteoarthritis. Several animal studies have shown osteoarthritis after disk displacement is produced, but osteoarthritis has been seen in joints with normal disc-condyle relationships. Pain is often associated with disk displacement. As the disk becomes displaced, the condyle may function on the innervated posterior attachment resulting in marked discomfort. However, not all disk displacements lead to pain, nor do all disk displacements require treatment. As much as 20% of the random population may have some form of disk displacement without pain or dysfunction. TMJ mobility and function may be more important than meniscal displacement in the overall health of the TMJ. Internal derangement should not be based solely on disk position.
10. What imaging studies are available for the TMJ?
Plain radiographs, such as the panoramic view, are capable of screening gross disease, destruction, and general joint configuration. Panoramic films may be useful for screening bony alterations, such as degenerative joint disease, ankylosis, or other gross deformities. Tomograms provide greater detail of bony changes. However, if fine detail is required, computed tomography is far superior for fine osseous or fibrous evaluation.
Disk position can be evaluated by arthrography. A contrast material is placed into the superior and inferior joint space and outlines the disk and its position. Although this modality is an effective tool for evaluating disk position and even perforation, it is an invasive study, and there may be a fair amount of discomfort associated with its use. Magnetic resonance imaging (MRI) is an excellent technique for evaluating disk morphology and position as well as a sensitive indicator of early degenerative bone changes. In addition, MRI is a noninvasive technique and requires no intra-articular injection of a contrast material.
11. Describe the nonsurgical treatment of TMD with or without disk displacement.
Initial therapy includes nonsteroidal anti-inflammatory drugs (NSAIDs) to reduce inflammation and provide analgesia. Limitation of function with restricted opening and soft diet help reduce painful loads on the inflamed joint. Other useful medications include anxiolytics, antidepressants, and less commonly, narcotics. Splint therapy may reduce the symptoms of both TMJ and muscular pain by stabilizing the occlusion or reducing the load on a compromised joint. Physical therapy, behavioral training, and stress management are also effective modalities of treatment. If pain and dysfunction persist despite therapy, surgical correction is indicated when internal derangement is present.
12. What classes of medication are used in the treatment of TMD?
  • Nonnarcotic analgesics (acetaminophen)
  • NSAIDs
  • Muscle relaxants
  • Antidepressants
  • Opiods
The pharmacologic management of TMJ disorders is very similar to the treatment of arthralgias of other joints. Careful narcotic therapy has become more popular in recent years, especially for the chronic pain patient. The clinician should be cautious, however, in administering any long-term narcotic therapy to prevent habituation.
page 133
0
page 134
13. What is the role of NSAIDs in the treatment of TMDs?
NSAIDs inhibit cyclo-oxygenase (COX) and the production of prostaglandins. Recent evidence suggests they may also have a central analgesic effect. Individual response to NSAIDs is highly variable, and when response to a particular NSAID is poor, a different one should be prescribed rather than turning to narcotics (Table 19-1). Long-term or high-dose use may lead to gastrointestinal bleeding, ulcers, or nephrotoxicity. Newer selective COX-2 inhibitors (rofecoxib, celecoxib, valdecoxib) may result in fewer gastroinstestinal problems.
Table 19-1. NSAIDs USED IN THE TREATMENT OF TMDs
Generic Name | Brand Name | Usual Dose
Ibuprofen | Motrin | 900-2400 mg/day in divided doses
Naproxen | Anaprox, Aleve, Naprosyn | 275-550 mg/day
Ketoprofen | Orudis | 75 mg/day
Etodolac | Lodine | 200-400 mg q8h
Piroxicam | Feldene | 20 mg/day
Diclofenac | Voltaren, Cataflam | 50 mg b.i.d. or t.i.d.
Celecoxib | Celebrex | 100-200 mg b.i.d. or 200 mg q.d.
Valdecoxib | Bextra | 10 mg/day
14. Discuss the role of muscle relaxants in the treatment of TMDs.
Muscle relaxants can be divided into centrally acting or peripherally acting agents. The centrally acting agents relax skeletal muscle via their generally sedating effect on the central nervous system (CNS) and are more commonly prescribed (Table 19-2).
Table 19-2. MUSCLE RELAXANTS USED IN THE TREATMENT OF TMDs
Generic Name | Brand Name | Usual Dose
Carisoprodol | Soma | 100-1400 mg/day in divided doses
Methocarbamol | Robaxin | 1500-3000 mg/day in divided doses
Cyclobenzaprine | Flexeril | 5-30 mg/day
Tizanidine | Zanaflex | 2-4 mg t.i.d.
Metaxalone | Skelaxin | 800 mg t.i.d. or q.i.d.
15. When are benzodiazepines used in the management of TMDs?
Benzodiazepines bind to gamma-aminobutyric acid type A receptors in the CNS. These are indicated for reduction of anxiety and muscle hyperactivity (Table 19-3). Sedation is the most common side effect.
16. How can antidepressants be useful in the management of TMDs?
page 134
0
page 135
Recent evidence suggests that antidepressant medication is often useful for chronic pain management in patients without symptoms of depression. Antidepressants have been used to manage chronic pain, headaches, sleep disorders, panic disorders, and neurologic and sympathetically mediated pain. Tricyclic and serotonin-reuptake inhibitors are most commonly used (Table 19-4).
Table 19-3. BENZODIAZEPINES USED IN THE TREATMENT OF TMDs
Generic Name | Brand Name | Usual Dose
Diazepam | Valium | 2-10 mg 1-4 times/day
Clonazepam | Klonopin | 0.5-1 mg 1-4 times/day
Alprazolam | Xanax | 0.5 mg 1-3 times/day
Table 19-4. ANTIDEPRESSANTS USED IN THE TREATMENT OF TMDs
Generic Name | Brand Name | Initial Dose
Amitriptyline | Elavil | 0-25 mg/day
Imipramine | Tofranil | 10-25 mg/day
Nortriptyline | Pamelor | 10-25 mg/day
Fluoxetine | Prozac | 5 mg/day
Sertraline | Zoloft | 50 mg/day
Citalopram | Celexa | 20 mg/day
Paroxetine | Paxil | 20 mg/day
Venlafaxine | Effexor | 75 mg/day
Bupropion | Wellbutrin | 100 mg b.i.d.
KEY POINTS: TEMPOROMANDIBULAR DISORDER (TMD)
  1. TMD involves internal derangement of the TMJ and/or musculoskeletal disorders.
  2. TMJ disorders imply intra-articular pathophysiology (internal derangement), whether or not musculoskeletal problems are present.
  3. The medical treatment of TMD may include NSAIDs, muscle relaxants, benzodiazepines, antidepressants, and/or narcotics (prudently administered).
  4. Various surgical procedures (e.g., arthrocentesis, arthroscopy, arthrotomy, modified condylotomy) are performed for specific conditions of internal derangement of the TMJ.
17. When is a bite appliance (splint) used?
page 135
0
page 136
An appliance is a device worn on the teeth to relieve acute muscle and TMJ pain. The bite appliance is also known as an interocclusal appliance, orthopedic appliance, night guard, orthotic, and occlusal appliance. Many types of splints are available with different purposes. These appliances are used to stabilize an occlusion when a bruxing disorder is present. They may also decrease the load on a compromised joint when it is acutely inflamed. These devices are considered conservative and reversible. Keep in mind, however, that close follow-up is in order when these splints are worn for long periods to prevent permanent occlusal changes from occurring.
18. When is surgery indicated for TMD?
Surgery is indicated when nonsurgical therapy has been ineffective and when pain and/or dysfunction is moderate to severe in nature. Surgery is not indicated for asymptomatic patients with clicking joints, even with MRI-confirmed disk displacement. It is not indicated for masticatory muscle disorders without internal derangement. Surgery is also not indicated for preventive reasons in patients without pain and with satisfactory function.
19. What surgical therapies are available for TMJ disorders?
  • Arthrocentesis
  • Arthroscopy
  • Arthrotomy (plication for disk repair, meniscectomy with or without replacement)
  • Modified condylotomy
  • TMJ reconstruction (total autologous or alloplastic joint prosthesis, distraction osteogenesis)
20. Explain the difference between arthrocentesis and arthroscopy.
Arthrocentesis is lavaging the TMJ with saline and placing medications such as steroids, local anesthetics, and analgesics directly into the superior joint space. This may be done with local anesthesia, intravenous medication, or general anesthesia. Mandibular manipulation is also usually accomplished. Hydraulic pumping may lyse some adhesions, when present.
Arthroscopy enables the surgeon to treat the TMJ via a closed technique. An arthroscope is placed into the superior joint space. The articular surfaces are evaluated for synovitis, osteoarthritis, and articular dysfunction. Adhesions can be lysed to achieve improved mobility and function. Small shavers are now available to remove degenerated fibrocartilage, create smooth articulating surfaces, and remove fibrillated cartilage.
21. What is the role of arthrotomy or arthroplasty in TMJ surgery?
Arthrotomy requires an external approach using a preauricular incision for access to the TMJ. Arthrotomy is indicated when the surgical treatment is beyond the scope of arthroscopy. The internal derangement may be so severe as to require a meniscectomy or even joint reconstruction. Disk repositioning (plication), disk replacement, and grafting can be accomplished with the greater access of open joint surgery. Furthermore, TMJ reconstruction with autologous or alloplastic materials can be achieved with the open technique.
22. What is the effectiveness of arthrocentesis and arthroscopy?
Recent studies have revealed a success rate of 70-89% for arthrocentesis when measuring for decreased pain and increased opening postoperatively. Arthroscopy has been reported to be successful in 79-91% of patients postoperatively when the same measures noted above are used. A recent prospective study randomly placed patients unresponsive to nonsurgical therapy into arthroscopy and arthrocentesis groups. They reported 75% success with arthrocentesis and 82% success with arthroscopy. Arthroscopy has also been noted to give similar results to those patients undergoing arthroplasty (79% and 76%, respectively).
23. What is the efficacy of meniscal repair (plication)?
Disk repair and repositioning when displaced have an overall success rate of 80-93%. Interestingly, the disk may subsequently become displaced once again without the patient reexperiencing any significant pain and dysfunction. This is due to the adaptive ablility of the TMJ. A discectomy may be required if the disk is severely degenerated and cannot be repaired.

Previous section
Bar end Bar end
pages 131 - 136
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C01936179


Home > IV. General Otolaryngology > 20 ORAL LESIONS
20 ORAL LESIONS
Arvin K. Rao M.D.
1. What is leukoplakia?
Leukoplakia is a clinical diagnosis indicating a white patch or plaque in the oral cavity that cannot be removed by gentle scraping or recognized as any other disease process. Leukoplakia usually occurs in patients of an older age group, with an increased incidence in men. Smoking, alcohol consumption, and, to a lesser extent, physical irritants, chronic trauma, and poor oral hygene are implicated as predisposing factors.
2. How often does leukoplakia represent a malignancy?
Twenty percent of lesions represent premalignant epithelial dysplasia, carcinoma in situ, or invasive squamous cell carcinoma. The remaining 80% show a benign histology consisting of hyperorthokeratosis, hyperparakeratosis, acanthosis, or a combination of these. Nonetheless, long-term clinical studies suggest that 5-50% of oral leukoplakia lesions turn malignant, depending on the histologic grading, length of follow-up, and the presence of risk factors.
3. Where does squamous cell carcinoma most often occur in the mouth?
The lower lip, the lateral tongue, and the floor of the mouth. Leukoplakic lesions in these areas should be viewed with much more suspicion. Obviously, biopsy is mandatory for such a lesion that has no apparent cause, such as irritation, or for a lesion that does not resolve once the source of irritation is removed.
4. Summarize the differential diagnosis of white lesions of the oral cavity.
See Table 20-1.
5. What is erythroplakia?
As the name suggests, the term indicates a red patch or plaque in the oral cavity that cannot be diagnosed as any other lesion. The presence of erythroplakia is ominous, and 90% of lesions exhibit severe dysplasia, carcinoma in situ, or invasive squamous cell carcinoma. Again, in the absence of inflammatory disease, biopsy is mandatory.
6. What is thrush?
Oral thrush is a pseudomembranous infection of the oral mucosa caused by the fungal genus Candida. The clinical presentation includes adherent, creamy white, confluent, soft plaques that can be scraped off, leaving an eroded, ulcerated, and tender erythematous base.
7. How is the diagnosis of thrush made?
Potassium hydroxide (KOH) preparation of lesion scrapings is used. Ovoid yeasts mixed with pseudohyphae are seen under the microscope. Culture alone should not be used to diagnose oral thrush because 40-60% of patients are asymptomatic carriers of the yeast.
8. An otherwise healthy young adult presents with oral thrush. Which associated diagnosis should you consider?
page 138
0
page 139
Table 20-1. DIFFERENTIAL DIAGNOSIS OF WHITE LESIONS OF THE ORAL CAVITY
Keratotic lesions
Clinical leukoplakia | Chronic candidiasis
Stomatitis nicotina of the palate | Interstitial glossitis (tertiary syphilis)
Carcinoma in situ | Hereditary and nevoid white lesions
Squamous cell carcinoma | Primary skin lesions
Florid oral papillomatosis | Lichen planus
Verruca | Lupus erythematosus
Squamous papilloma | Psoriasis
Nonkeratotic lesions
Acute candidiasis | Erythema multiforme
Aphthous stomatitis | Trauma
Vesiculobulbous diseases | Mechanical
Viral infection | Chemical
Contact dermatitis | Thermal
Drug reaction | Desquamative gingivitis
Pemphigus vulgaris | Acute lupus erythematosus
Bullous pemphigoid | Secondary syphilis
KEY POINTS: CLINICAL MANIFESTATIONS OF ORAL CANDIDIASIS
  1. Pseudomembranous candidiasis (thrush)
  2. Acute atrophic-erythematous candidiasis
  3. Chronic atrophic candidiasis
  4. Angular cheilitis
  5. Chronic hyperplastic candidiasis
  6. Median rhomboid glossitis
Immunosuppression-in particular, human immunodeficiency virus (HIV)/acquired immunodeficiency syndrome (AIDS). Thrush frequently affects infants, elderly people, patients undergoing chemotherapy and radiation therapy, and immunocompromised people. Of course, before obtaining consent for HIV testing, you should ask about inhaled or oral corticosteroid use, cancer, use of broad-spectrum antibiotics, pregnancy, diabetes mellitus, and nutritional deficiency, each of which is also assocatiated with oral thrush.
9. What is geographic tongue?
Benign migratory glossitis, or geographic tongue, is an erythematous central area of atrophic mucosa of the tongue surrounded by a serpiginous keratotic border that gives the tongue the appearance of a map. The etiology is unknown, although histologically the lesion resembles cutaneous psoriasis. The lesions are usually asymptomatic and require no treatment.
page 139
0
page 140
10. Melanin pigmentation of the lips and oral mucosa is relatively common. What is the differential diagnosis of such a lesion?
Ephelides (freckles), lentigines, nevi, posttraumatic melanosis, exogenous pigmentation from silver amalgam, and melanotic macules can occur on the lips and gingiva. Melanotic macules should be excised and evaluated histologically to rule out malignant melanoma. Addison's disease, Peutz-Jeghers syndrome, and certain drugs may cause more diffuse areas of pigmentation.
11. White, nodular, circumscribed, mucosal lesions located along the alveolar ridge and midline of the palate are observed in an asymptomatic neonate. What is the expected clinical course of these lesions?
Spontaneous rupture and resolution in a few weeks. Epstein pearls, which occur in almost 85% of newborns, represent keratin-filled, epithelial-lined cysts. The clinical course is innocuous.
12. Which type of herpes simplex virus is more commonly associated with oral lesions?
Type I. Whereas both herpes simplex virus type I (HSV-I) and type II (HSV-II) may cause crops of small vesicles along the oral mucosa, HSV-I is more commonly associated with oral lesions. From 0.75% to 10% of adults shed infectious HSV in saliva. The two main clinical presentations of HSV-I infection are primary herpetic gingivostomatitis and secondary or recurrent HSV infections. The clinical manifestations of primary infection include stomatitis and pharyngitis accompanied by fever, arthralgia, malaise, headache, and cervical lymphadenopathy. The virus lies dormant in the trigeminal nerve ganglia until reactivation in secondary infection by ultraviolet light, stress, fever, cold, fatigue, or immunosuppression.
13. What clinical features can be used to differentiate cicatricial pemphigoid from pemphigus vulgaris?
Diagnosis is based on histologic and immunofluorescence studies and clinical presentation. Cicatricial pemphigoid and pemphigus vulgaris are autoimmune mucocutaneous diseases characterized by fragile blisters and ulceration of the oral mucosa. Autoantibodies bind to the lamina lucida of the basal lamina in cicatricial pemphigoid, resulting in separation of the basal lamina and overlying epithelium to form subepidermal blisters. Pemphigus vulgaris is characterized by the production of autoantibodies against an intraepithelial adhesion molecule with formation of suprabasilar blisters. Squamous epithlial cells lying free within the bullae (called Tzanck cells) are pathognomonic for pemphigus vulgaris. Moreover, indirect immunofluorescence test results are usually negative in cicatricial pemphigoid and positive in pemphigus.
14. Pedunculated, pink lesions composed of soft fronds are observed along the uvula and soft palate in an asymptomatic young adult. What is the significance of this finding?
The lesions are characteristic of papillomas. Although the appearance is usually sufficiently characteristic to make a diagnosis, a biopsy should be taken to confirm it. An excisional biopsy is both diagnostic and therapeutic. Papillomas are the most common benign tumors of the oral cavity and pharynx. Like their laryngeal counterparts, these papillary growths are locally noninvasive. Malignant degeneration is rare. Human papillomavirus has been identified in these lesions.
15. What is a mucocele of the oral cavity?
A mucocele, or mucous retention cyst, is a benign nodule that can be either translucent or bluish and ranges from 1 to 2 cm in diameter. The cyst results from the retention of saliva and is commonly caused by trauma to the lower lip. The lesion is usually superficial and very thin-walled. Mucoceles occur most often on the mucosa of the lower lip. The second most common site is the floor of the mouth, where the lesion is called a ranula.
page 140
0
page 141
16. What are palatal and mandibular tori?
Palatal and mandibular tori are smooth swellings of bone along the palate and lingual surface of the mandible, respectively. Both are rather common. Palatal torus is a midline enlargement located on the hard palate. It may be single or multiple and is covered by normal-appearing oral mucosa. Palatal tori are more frequent in women. Mandibular torus consists of an enlargement of the mandible above the insertion of the mylohyoid muscle. It is also covered by normal mucosa. The swelling may consist of one single bony formation or multiple bony ridges.
17. When is removal of bony tori indicated?
Removal is usually not necessary unless the tori interfere with dental prosthetic appliances. Even less commonly, bony tori may become excessively large, causing altered speech or ulceration of the overlying mucosa. This is also an indication for surgical removal.
18. What causes canker sores?
The cause is not known. Cell-mediated hypersensitivity has been suggested as a probable etiology. Other suggested contributing factors include bacterial (Streptococcus sanguis) and viral (HSV) microbial agents, hormonal alterations, nutritional deficiencies (e.g,. vitamin B12, folic acid, iron), stress, hypersensitivity to gluten, and trauma. Recurrent aphthous ulcers, commonly known as canker sores, usually occur in younger patients and can present as solitary or multiple lesions. Aphthous ulcers are common in HIV infection and very common in AIDS.
19. Name the three forms of aphthous ulcers.
Minor aphthae, major aphthous ulcer, and herpetiform ulcerations.
20. Describe the clinical features of minor aphthae.
Before the appearance of the ulceration, the patient usually notices a tingling or burning sensation. The ulcerations usually measure 1.0 cm and are localized to the freely moveable keratinized gingiva. They are white in the center and surrounded by a red border. They are extremely painful and usually resolve in approximately 7-10 days.
21. How do major aphthous ulcers present?
Ulcers can occur on the moveable mucosa, soft palate, tongue, and tonsillar pillars. They are much more painful than the minor ulcers and are also much larger, measuring 1-3 cm. Between 1 and 10 ulcers may be present.
22. What are the clinical features of herpetiform ulcerations?
These ulcers are similar to herpetic lesions without a vesicular stage. Usually 10-100 ulcers are present, measuring 1-3 mm in diameter. These small ulcers may coalesce to form larger ulcers and may leave a scar.
23. What is the current treatment for aphthous ulcers?
Treatment includes both cauterization and medications. Silver nitrate is commonly used for chemical cauterization. After the application of silver nitrate, the area should be swabbed with a cotton-tip applicator impregnated with sodium chloride. This agent converts the silver nitrate to silver chloride, preventing a deep burn. Medical treatment includes oral antibiotics, anti-inflammatory agents, or immunosuppressants. Treatment with yogurt, cultured buttermilk, and Lactobacillus capsules has also been recommended. Local measures include the use of an oral suspension of tetracycline or topical steroids, such as 0.05% fluocinonide ointment or betamethasone solution.
24. What is trench mouth?
Acute necrotizing ulcerative gingivitis (also known as trench mouth or Vincent's angina) is an ulceration of the interdental papillae attributed to Borrelia vincentii. Adolescents and young adults are affected most often.
page 141
0
page 142
25. How does trench mouth present? How is it treated?
The lesions are punched-out, craterlike depressions along the gingival margins. A gray pseudomembrane containing a meshwork of fibrin, necrotic epithelial cells, and various bacterial organisms covers the lesions. During the acute phase, the patient may have malaise, fever, regional lymphadenitis, fetor oris, increased salivation, and spontaneous gingival hemorrhage. Treatment consists of local measures (i.e., vigorous oral hygiene and removal of callus formation) and broad-spectrum antibiotics.
26. Name the most common cause of xerostomia.
Medications are the most common cause. Anticholinergic medications are most frequently implicated in xerostomia. Examples include tricyclic antidepressants, antipsychotics, centrally acting antihypertensives (e.g., clonidine, diphenhydramine), and belladonna alkaloids (e.g., atropine, scopolamine, hyoscyamine). Various mechanisms are responsible for the xerostomia, including salivary gland hypofunction, mucosal dehydration, total body dehydration, altered sensory function, and cognitive disorders.
27. What medical conditions may be asociated with xerostomia?
Sjögren's syndrome and radiation-induced salivary gland dysfunction are among the most common medical conditions associated with xerostomia. From 7-14% of HIV-infected patients complain of xerostomia.
28. Who develops oral hairy leukoplakia?
Oral hairy leukoplakia is a white shaggy lesion that occurs only in the setting of HIV infection and indicates a poor prognosis for progression to AIDS. Oral lesions occur in almost all patients during the course of HIV infection. Oral hairy leukoplakia appears to result from a local opportunistic infection by Epstein-Barr virus.
29. Summarize the oral manifestations HIV infection.
    Fungal infections
  • Oral candidiasis
  • Cryptococcoses
  • Histoplasmosis
    Viral infections
  • Oral hairy leukoplakia (Epstein-Barr virus)
  • Herpes simplex stomatitis
    Gingival/periodontal disease
  • Acute necrotizing ulcerative gingivitis
  • Necrotizing stomatitis
    Aphthous ulcers
  • Minor, major, and herpetiform
    Neoplastic disease
  • Leukoplakia
  • Squamous cell carcinoma
  • Non-Hodgkin's lymphoma
  • Kaposi's sarcoma
page 142
0
page 143
KEY POINTS: MANAGEMENT OF ORAL LESIONS IN HIV INFECTION
  1. More than two different HIV-associated oral lesions suggest a CD4+ count of less than 200 cells/μL.
  2. The presence of major aphthous ulcer also suggests a CD4+ count of less than 200 cells/μL.
  3. New lesions should be biopsied early to rule out malignancy.
  4. Complications of gingival and periodontal disease can be prevented by early periodontal consultation.

Previous section
Bar end Bar end
pages 138 - 143
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C02036179


Home > IV. General Otolaryngology > 21 FACIAL NERVE DISORDERS
21 FACIAL NERVE DISORDERS
Richard D. Thrasher M.D.
Stephen P. Cass M.D., M.P.H.
1. With which branchial arch is the facial nerve associated? Name the types of fibers, both motor and sensory, carried by the facial nerve.
The facial nerve is associated with the second branchial arch and carries the following fibers:
  • Special visceral efferent-to the muscles of facial expression, stylohyoid, stapedius, and posterior belly of the digastricus
  • General visceral efferent-parasympathetic nerve to the lacrimal, sublingual, and submandibular salivary glands, and mucous membranes of the nose and palate
  • Special sensory afferent-taste from the anterior two thirds of the tongue
  • Somatic sensory afferent-sensation from the posterior ear canal and concha
2. Name the six segments of the facial nerve, their course, and their length.
  1. Intracranial: from the brain stem to the internal auditory canal (IAC); 23-24 mm
  2. Meatal: from the brain stem to the internal auditory canal; 23-24 mm
  3. Labyrinthine: from the meatal foramen to the geniculate ganglion; represents the narrowest portion of the fallopian canal at 3-5 mm
  4. Tympanic: from the geniculate ganglion to the pyramidal eminence; 8-11 mm; facial nerve is frequently (70%) dehiscent in this segment
  5. Mastoid: from the pyramidal process to the stylomastoid foramen; 10-14 mm
  6. Extratemporal: from the stylomastoid foramen to the muscles of facial expression and the posterior belly of the digastric, stylohyoid, and postauricular; 15-20 mm
KEY POINTS: FIBERS CARRIED BY THE FACIAL NERVE
  1. Motor fibers
  2. Parasympathetic fibers to several glands
  3. Taste fibers from the tongue
  4. Sensation from skin (periaural)
3. Name the five major branches of the extratemporal segment of cranial nerve (CN) VII. What does each innervate?
A common mnemonic for the branches is To Zanzibar By Motor Car.
  • Temporal: frontalis, corrugator supercilii, procerus, and upper orbicularis oculi
  • Zygomatic: lower orbicularis oculi
  • Buccal: zygomaticus major and minor, levator anguli oris, buccinator, and upper orbicularis oris
  • Marginal mandibular: lower orbicularis oris, depressor anguli oris, depressor labii inferioris, and mentalis
  • Cervical: platysma
page 144
0
page 145
4. Name the site of the first major branching of the extratemporal facial nerve.
The pes anserinus.
5. During parotid surgery, what are the landmarks for identifying the facial nerve?
First, be familiar with the anatomy of the facial nerve (Figure 21-1). Then several methods can be used.
  • Identify the tragal pointer, which is a triangular extension of the tragal cartilage. The main trunk of CN VII typically lies 10 mm inferior and 10 mm deep to it.
  • Find the tympanomastoid fissure; the nerve can be found 6-8 mm below the inferior drop-off of the fissure.
  • Follow the posterior belly of the digastric muscle to the styloid process. The stylomastoid foramen lies deep to this structure and is the outlet for the nerve from the skull. Typically, it is 25 mm deep to the skin's surface. An important clinical note is that, in children under the age of 2 years, the mastoid is not well developed, and the facial nerve lies much closer to the surface of the skin than would otherwise be expected.
  • Follow the marginal mandibular or other peripheral branch proximally.
  • Perform a mastoidectomy to find the mastoid portion of the nerve.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 21-1 Anatomy of the facial nerve. (From Lee KJ: The vestibular system and its disorders. In Lee KJ [ed]: Essential Otolaryngology-Head and Neck Surgery, 5th ed. Norwalk, CT, Appleton & Lange, 1995, p 194, with permission.)
page 145
0
page 146
6. Discuss the pathophysiology of nerve injury.
Neuropraxia is the blockage of impulses across the affected axonal segment due to compression. With this lesion, the nerve is viable and returns to normal function when the blockade is corrected. Electrophysiologic testing reveals normal function, except that the electromyogram fails to show voluntary motor action potentials because they are not conducted across the blockade.
Axonotmesis is a state of wallerian degeneration distal to the lesion with preservation of the motor axon endoneural sheaths. Electrically, the nerve shows rapid and complete degeneration, with loss of voluntary motor units. Regeneration to the motor end plates will occur, as long as the endoneural tubules are intact.
Neurotmesis is characterized by both wallerian degeneration and loss of endoneural tubules. Electrophysiologic studies yield evidence of complete nerve degeneration. Regeneration is dependent on many factors, including the integrity of the endoneurium, perineurium, and epineurium and the extent of ischemia and scarring around the lesion.
7. List some common categories and a few of the associated causes of facial paralysis.
  • Idiopathic: Recurrent facial palsy
  • Congenital: Möbius' syndrome, congenital unilateral lower lip paralysis, Melkersson-Rosenthal syndrome, dystrophic myotonia
  • Traumatic: temporal bone fractures, intrauterine compression, birth trauma/forceps delivery, facial contusions or lacerations, penetrating wounds to the face or ear, iatrogenic injury (e.g., parotid/ear/cranial surgery, embolization for epistaxis, mandibular block anesthesia)
  • Infection: Bell's palsy, herpes zoster oticus, otitis media with effusion, acute mastoiditis, malignant otitis externa, tuberculosis, Lyme disease, acquired immunodeficiency syndrome, mononucleosis, influenza, encephalitis, malaria, syphilis, botulism
  • Neoplasia: cholesteatoma, carcinoma, acoustic neuroma, meningioma, facial neuroma, glomus jugulare or tympanicum, leukemia, hemangioblastoma, osteopetrosis, histiocytosis, rhabdomyosarcoma
  • Metabolic/systemic: diabetes, hyperthyroidism, pregnancy, autoimmune disorders, sarcoidosis, hypertension
  • Neurologic: Guillain-Barré syndrome, multiple sclerosis, Millard-Gubler syndrome
8. What is the House-Brackmann Facial Nerve Grading System?
Grade I. Normal: normal facial appearance and function in all areas.
Grade II. Mild dysfunction: slight weakness noticeable only on close inspection; normal symmetry and tone at rest. Forehead: moderate-to-good function; eye: complete closure with minimal effort; mouth: slight asymmetry.
Grade III. Moderate dysfunction: obvious but not disfiguring asymmetry; normal symmetry and tone at rest. Forehead: slight to moderate movement; eye: complete closure with effort; mouth: slightly weak motion with maximum effort.
Grade IV. Moderately severe dysfunction: obvious weakness with possible dysfunction. Forehead: no motion; eye: incomplete closure; mouth: asymmetric with maximum effort.
Grade V. Severe dysfunction: only minimally perceptible motion; asymmetry at rest. Forehead: no motion; eye: incomplete closure; mouth: slight movement.
Grade VI. Total paralysis: no movement at any level and obvious asymmetry at rest.
9. What elements of the history and physical examination are important in evaluating a facial paralysis?
page 146
0
page 147
The history allows the long differential diagnosis listed above to be narrowed significantly. Any palsy with progression beyond a 3-week period or with lack of improvement should be considered a neoplasm until proven otherwise. Signs of possible tumor involvement include facial twitching, other cranial nerve involvement, sensorineural hearing loss, recurrent episodes of facial paralysis, facial weakness in the presence of a conductive hearing loss or a mass behind the tympanic membrane, unilateral eustachian tube dysfunction, and/or prolonged ear pain.
Bell's palsy and herpes zoster oticus may also involve numbness in the middle and lower face, otalgia, hyperacusis, decreased tearing, or altered taste sensation. Obviously, a pertinent medical history to ascertain the risk factors for systemic and/or infectious causes is mandatory.
A pertinent clinical reminder for the physical examination is that upper eyelid motion is not indicative of an intact facial nerve, since the levator palpebrae muscle is innervated by the oculomotor nerve. The physical examination should also attempt to ascertain whether the lesion is peripheral or central. A unilateral central lesion will often spare the upper face, since these muscles receive both crossed and uncrossed fibers. Lesions of the peripheral system involve both the upper and the lower face. A central lesion is also suggested by the lack of emotional facial movement as well as decreased lacrimation, taste, and salivation on the ipsilateral side.
10. What is Schirmer's test?
Schirmer's test is a method used to assess parasympathetic innervation to the lacrimal gland via the greater superficial petrosal nerve. The procedure entails placing 5-mm paper strips in the conjunctival fornix of each eye and measuring lacrimation by comparing the length of paper moistened by tear flow over a 5-minute period. Abnormal Schirmer's test results involve a 25% reduction of the ipsilateral eye compared with normal lacrimation, a 30% reduction of the involved side versus total lacrimation, or < 25 mm bilateral lacrimation.
11. Which radiologic studies should be part of the diagnostic work-up for a patient with a facial paralysis?
Radiologic tests are not indicated for the assessment of every patient presenting with a facial nerve paralysis. The need for such studies is based on both the clinical history and the course of the paralysis (i.e., if a neoplasm is suspected). If radiologic imaging is deemed necessary, high-resolution computed tomography (CT) or magnetic resonance imaging (MRI) is the study of choice. MRI scans are superior to CT in imaging the nerve at the cerebellopontine angle and the internal auditory canal. Gadolinium-enhanced MRI is the test of choice for facial nerve paralysis secondary to inflammatory, neoplastic, and other nontraumatic causes. CT, on the other hand, is preferred for the evaluation of traumatic seventh cranial nerve paralysis and other etiologies that require close inspection of bone.
12. Describe the electrophysiologic tests that are important in evaluating a patient with a facial paralysis.
Nerve excitability test (NET): In this study, a 1/sec2 wave pulse, which is 1 msec in duration, is applied over both the affected and the unaffected facial nerves. Thresholds for minimal facial muscle response are recorded and compared. A 3-4-mA or greater difference is considered significant, suggesting denervation. This test is not accurate during the first 72 hours after onset of paralysis because it takes 3 days for wallerian degeneration to occur.
Maximal stimulation test (MST): A variation of the NET, the MST stimulates the ipsilateral and contralateral facial muscles at a level sufficient to depolarize all motor axons underlying the stimulator. Therefore, it uses maximal as opposed to minimal stimulation to evaluate muscular response. The results of the test are recorded as a subjective account of the difference in facial muscle movement between the normal and involved sides. Generally, it is thought that the MST becomes abnormal before the NET and is therefore a better prognostic indicator. However, the MST is limited by its lack of objectivity.
page 147
0
page 148
Electroneuronography (ENoG): ENoG measures and compares the amplitudes of the muscle summation potentials that are elicited when a supramaximal level of current is applied over the main trunk of the facial nerve on the affected and unaffected sides. The peak-to-peak amplitude is directly proportional to the number of intact motor axons, thus providing a gauge to assess neuronal degeneration. For example, an evoked summation potential of 5-10% compared with the uninvolved side indicates at least 90% degeneration, which has been used to determine the need for surgical decompression. To accurately predict which patients may benefit from surgical decompression, ENoG must be performed within 2 weeks of the onset of symptoms.
Electromyography (EMG): EMG is complementary in the evaluation of acute facial paralysis, helping to eliminate false-positive results obtained by NET, MST, and ENoG. The EMG determines the activity of the muscle rather than the activity of the nerve. This test can (1) provide information regarding intact motor units in the acute phase and (2) confirm the integrity of intact axons in the recovery phase, detecting reinnervation potentials 6-12 weeks before the return of facial muscle function is clinically evident. However, unlike NET, MST, and ENoG, the EMG cannot assess the degree of degeneration or prognosis for recovery.
Audiometry: Audiometry should be performed to evaluate the potential for conductive and sensorineural hearing losses, which can be coexistent in patients with facial nerve palsies. Conductive hearing losses are most consistent with middle ear tumors, cholesteatomas, and other middle ear processes involving the horizontal segment of the facial nerve. Sensorineural deficits, on the other hand, indicate conditions such as acoustic neuroma, meningioma, congenital cholesteatoma, and dermoid and facial nerve neuromas, which affect the nerve in the cerebellopontine angle or internal auditory canal.
KEY POINTS: FACIAL NERVE PARALYSIS
For facial nerve paralysis, think neoplasm rather than Bell's palsy with:
  1. Facial spasms
  2. Slow, progressive onset
  3. Unilateral otitis media with effusion
  4. Recurrent paralysis
  5. Other cranial nerve involvement
13. What is Bell's palsy?
Bell's palsy was formerly thought of as an idiopathic facial paralysis but is now shown to be a viral neuropathy with the following minimal diagnostic criteria:
  • Paralysis or paresis of all facial muscle groups on one side of the face
  • Sudden onset
  • Absence of signs of central nervous system disease, ear disease, or cerebellopontine angle disease
It often follows a viral prodrome. In addition to facial muscle involvement, the patient may have a widened palpebral fissure, diminished taste, difficulty chewing, hypesthesia in one or more branches of the fifth cranial nerve, facial pain, and hyperacusis. In 14% of patients with Bell's palsy, family history will be positive. Some 12% of patients may have recurrent facial paralysis, either ipsilateral or contralateral.
Recent evidence has been published that uses polymerase chain reaction to document the presence, in statistically significant numbers, of herpes simplex virus (HSV) within the facial nerve of patients affected by Bell's palsy. A comparison of the geniculate ganglion in affected versus nonaffected persons has demonstrated the near absence of any detectable virus in the unaffected population. The conclusion being drawn now is that the most common cause of Bell's palsy is HSV reactivation in the geniculate ganglion and that it is not an idiopathic disease. Bell's palsy accounts for over 50% of acute facial palsies. However, it is important to realize that this is a diagnosis of exclusion.
page 148
0
page 149
14. What is the most important complication to prevent after the onset of facial paralysis?
Exposure keratitis secondary to (1) paralysis with inability to close the eyelid completely, (2) diminished tearing, and/or (3) loss of corneal sensitivity with trigeminal nerve involvement. Evidence for corneal irritation includes redness, itching, foreign-body sensation, and visual blurring. To prevent this complication, artificial tears should be used 4-5 times/day. Also, ophthalmic lubricant should be applied to the eye, followed by patching or taping the eye shut at night. The eye should be also protected from wind, foreign bodies, and drying through the use of glasses and/or moisture chambers as appropriate. An ophthalmologic consult should be obtained for patients who develop this complication. Ultimately, a gold weight may be required to facilitate eye closure if recovery of the paralysis is prolonged or not expected.
15. What is Bell's phenomenon? How can it benefit the eye in Bell's palsy?
Bell's phenomenon occurs when the eye turns upward and outward on attempted eyelid closure of the affected side with facial paresis or paralysis. This effect aids in protecting the eye from exposure keratitis by providing some wetting of the globe surface. However, this should not exclude other protective measures for the eye in these patients.
16. What are crocodile tears?
Injuries to the facial nerve may be associated with aberrant nerve regeneration. Fibers that normally innervate the salivary glands may regenerate to innervate the lacrimal gland. This leads to "crying" when the patient eats (gustatory tearing).
17. How do you treat facial nerve paralysis medically?
The medical management of facial nerve paralysis employs several philosophies:
  1. If infectious processes are ascertained, appropriate treatment with antimicrobial and/or antiviral agents, in addition to eradication of the infectious nidus (i.e., mastoidectomy/myringotomy), should be instituted.
  2. A 7- to 10-day course of oral steroids, if initiated within the first 48 hours after onset of symptoms, may improve recovery via decreased inflammation.
  3. Electrophysiologic assessment of the extent of nerve damage provides valuable information, particularly in cases in which surgical decompression may be a treatment option.
  4. Prophylactic eye care to protect against exposure keratitis should be initiated in all patients with a facial nerve paralysis.
  5. For Bell's palsy specifically, the current recommendation for treatment is (1) prednisone 1 mg/kg/day for 10 days, tapering over the next 4-7 days, (2) acyclovir 800 mg 5 times/day or valacyclovir 500 mg 2 times/day, and (3) eye care.
18. When is surgical treatment indicated?
Surgical intervention may take multiple forms depending on the etiology of the facial nerve lesion. Surgery is advocated for decompression when total paralysis is present with evidence of extensive nerve degeneration. Serial studies with ENoG have shown that when the number of motor fibers falls to less than 10% of normal (tested before day 14 post-onset), the recovery rate is substantially decreased. It is therefore at this level that surgical decompression is most likely to be recommended. The surgical approach, of which there are several, depends on the presence of hearing. When absent, a translabyrinthine approach will allow for the greatest exposure for decompression. Some surgical intervention remains controversial. The following is a list of possible surgical strategies by etiology.
Clinical Scenario | Surgical Intervention
Facial paralysis due to trauma | Nerve decompression, anastomosis
Paralysis secondary to acute otitis media (OM) | Myringotomy
Nerve paralysis due to chronic OM | Decompression, mastoidectomy
Iatrogenic injury to facial nerve | Decompression, anastomosis
Complete idiopathic paralysis | Decompression
19. If the nerve is cut during surgery, how can it be fixed?
Several techniques have been used for repairing a transected or partially transected nerve. A common clinical rule of thumb is that if more than 50% of the nerve is transected, it should be repaired.
Direct anastomosis involves nerve anastomosis via perineural repair performed by exact end-to-end approximation. A 9.0- or 10.0-monofilament suture is used to tie the nerve ends together without putting tension on the anastomosis.
Grafting, most often from the greater auricular or sural nerves, can enhance nerve-end apposition if the direct anastomosis would create tension. Jump grafts from other cranial nerves (such as CN XII) have also been successfully used to reanimate the facial muscles in cases in which the facial nerve is lost.
Cross innervation from the contralateral facial nerve can also be used. This technique is difficult to perform and puts the donating nerve at risk.
20. What is the association between facial nerve paralysis and otitis media? Mastoiditis? Cholesteatoma?
In OM, facial palsy can present as a complication of acute suppurative OM, OM with effusion, and chronic OM. The palsy results from an inflammatory reaction within the narrow fallopian canal. Recent evidence suggests that bacterial toxins may inhibit neurotransmission directly. In both mastoiditis and cholesteatoma, direct mass compression, in addition to the inflammatory response, results in facial nerve palsy.
The mainstay of treatment, particularly if the palsy is a complication of OM, is to eradicate the infection with a combination of aggressive antibiotic therapy and surgical drainage via myringotomy or tympanomastoid surgery. Facial palsy secondary to coalescent mastoiditis can be managed surgically with myringotomy followed by a mastoidectomy. The presence of cholesteatoma requires surgical management.
21. Describe the most common traumatic injuries to the facial nerve.
Traumatic injuries to the facial nerve generally fall within two categories, penetrating wounds and temporal bone fractures.
Penetrating wounds of the cheek, face, or parotid gland may lacerate the facial nerve trunk or one of its branches. Seventh-nerve lacerations such as these are repaired surgically by approximating the two ends of the cut nerve using 10.0-monofilament nylon suture. Generally, the results of facial nerve repairs are excellent. However, if the main facial nerve trunk has been divided by the laceration, synkinesis results during the regenerative process.
Temporal bone fractures involve the facial nerve via laceration or contusion injury within its bony fallopian canal. Eighty to ninety percent of temporal bone fractures are longitudinal. They will have an associated CN VII injury only 20% of the time, however. Transverse temporal bone fractures, by contrast, account for 15% of cases, but they have an associated CN VII injury about 50% of the time. Immediate facial paralysis following nonpenetrating head trauma is caused by shearing and tearing of facial nerve axons where the fractures cross the bony fallopian canal. Hematoma formation and bony impingement frequently occur and can lead to endoneural fibrosis that impairs facial nerve regeneration. In these instances, surgical repair may be required. If, after a closed head injury, a delayed facial paralysis develops over a period of 1-7 days, medical management with steroidal anti-inflammatory agents and electrophysiologic monitoring to map the course of recovery are instituted.
22. What are the most common facial nerve tumors?
page 150
0
page 151
Although facial schwannomas are often considered the most prevalent primary tumor, osseous hemangiomas of the geniculate ganglion have been recognized as possibly even more common. Osseous hemangiomas are not tumors of the nerve itself but arise from the vascular plexus surrounding the geniculate ganglion.
23. A patient presents to the ENT clinic complaining of involuntary, annoying facial movements. What are the most common types of facial "tics"?
Essential blepharospasm is a neurologic disease of unknown origin that results in rapid blinking of the eyes bilaterally, indicating that the lesion is central rather than peripheral. Some patients suffering from essential blepharospasm are declared legally blind because their eyelids close so frequently and so tightly. Medical treatment consists of injections of modified botulinum toxin into the orbicularis oris muscle. Surgically, the nerve branches and/or the orbicularis oculi muscle can be resected.
Hemifacial spasm, a spastic disease that is most often unilateral, is thought to be the result of an idiopathic demyelination of the peripheral facial nerve. It is characterized by severe, grotesque contraction of the muscles of facial expression. Treatment with botulinum toxin injections often provides effective relief, but microvascular decompression of the facial nerve in the posterior fossa is also effective.
Facial myokymia is a peculiar wormlike motion in the midfacial muscles and is usually associated with multiple sclerosis or a malignant neoplasm of the brain stem.
Segmental fasciculation, consisting of barely perceptible twitches of one or two facial muscles, is often a precursor to a facial nerve neuroma. Clinically, this disorder begins with slight twitches around the eye or in the cheek, followed by enlargement of the involved area with concomitant paralysis. Surgical removal is the only treatment of a facial nerve tumor.
24. What are herpes zoster oticus and Ramsay Hunt syndrome?
Herpes zoster oticus, in its simplest form, is characterized by intense ear pain and vesicles on the external auditory canal and concha, thus indicating that the dormant herpes zoster (chickenpox) virus has reactivated to affect sensory afferent neurons. If viral involvement progresses to involve the efferent motor axons of the facial nerve, then Ramsay Hunt syndrome has developed. This syndrome is characterized by the coexistence of (1) a facial nerve palsy and (2) vesicular eruptions on the head and neck in the distribution of the affected cranial nerve or cervical plexus. Hearing loss and vertigo may also occur. Treatment includes narcotic analgesics for pain relief, tapering doses of oral steroids to decrease inflammation, and acyclovir to inhibit viral DNA replication. If a secondary bacterial otitis externa develops, a topical otic antibiotic-hydrocortisone solution may be given.

Previous section
Bar end Bar end
pages 144 - 151
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C02136179


Home > IV. General Otolaryngology > 22 ESOPHAGEAL DISORDERS AND ESOPHAGOSCOPY
22 ESOPHAGEAL DISORDERS AND ESOPHAGOSCOPY
Michael F. Spafford M.D.
1. Explain the embryologic origin of the four types of tracheoesophageal fistulas (TEFs).
Incomplete recanalization of the esophagus (week 3-8) or failure of the tracheoesophageal septum (week 4-8) results in TEF. Most commonly, the superior portion of the esophagus ends blindly, and the inferior portion joins the trachea directly. Less frequently, the inferior portion of the esophagus ends blindly, and the superior portion joins the esophagus directly. Alternatively, both superior and inferior portions join the trachea directly without joining each other or the esophagus is a continuous tube with a side-to-side communication with the trachea ("H-type").
2. In the complex neuromuscular sequence of swallowing, which step is most important for airway protection?
Laryngeal elevation. As the swallowing reflex begins, the suprahyoid muscles contract, as well as the thyrohyoid muscle. The resulting elevation brings the laryngeal inlet into a protected position under the tongue base. It also passively deflects the epiglottis to a position 60 degrees below the horizontal, thereby shielding the airway and directing food laterally. Finally, laryngeal elevation serves to dilate the upper esophageal sphincter, allowing food passage into the esophagus. Dysphagia is the name of the symptom of abnormal swallowing.
3. What are the most common causes of dysphagia?
Swallowing disorders can be divided into oropharyngeal dysphagia and esophageal dysphagia. The most common cause of oropharyngeal dysphagia is cerebrovascular accidents; other causes may include oropharyngeal structural lesions, systematic and local muscular diseases, and diverse neurologic disorders. Esophageal dysphagia may result from neuromuscular disorders, motility abnormalities, and intrinsic or extrinsic obstructive lesions.
4. What are the most common causes of gastroesophageal reflux disease (GERD)?
The most common causes of GERD are factors that decrease lower esophageal sphincter pressure and include hiatal hernia and a variety of substances such as dietary fat, chocolate, mints, tobacco, ethanol, and many drugs. Weight gain leads to increased intra-abdominal pressure and GERD in many patients. Other less common causes include abnormal esophageal motility, delayed gastric emptying, and gastric hypersecretion.
5. How is GERD treated?
  • Lifestyle modification (elevating the head of the bed 6-8 inches and eliminating excess weight, eating before bed, tobacco, alcohol, and caffeine)
  • Pharmacologic therapy (proton pump inhibitors)
  • Surgery (Nissen fundoplication)
6. What is globus pharyngeus?
page 153
0
page 154
KEY POINTS: OTOLARYNGOLOGIC MANIFESTATIONS OF GERD
  1. Symptoms may include hoarseness (71%), cough (51%), globus pharyngeus (47%), throat clearing (42%), and difficulty swallowing (35%).
  2. Gastrointestinal symptoms are absent in 57% of patients.
  3. Physical examination shows posterior laryngitis, pachydermia, Reinke's edema, and granulomas.
  4. GERD may be a risk factor for subglottic stenosis and laryngeal cancer.
Globus pharyngeus is a foreign-body sensation, or "lump," in the throat. First described by Hippocrates, the sensation is familiar to many. This sensation localizes in the midline between the suprasternal notch and thyroid cartilage and occurs during strong emotion. The persistent sensation is estimated to account for 3-4% of otolaryngology referrals, and a work-up is indicated to exclude serious underlying disease. There is a high incidence of GERD in patients with globus pharyngeus.
7. Describe the characteristic clinical and radiographic findings associated with diffuse esophageal spasm.
The barium esophagogram in this condition has been described to demonstrate a corkscrew esophagus, with curling or beading of the barium column. This curling develops because nonperistaltic simultaneous contraction of the lower two thirds of the esophagus occurs. The symptoms are intermittent and consist of dysphagia, odynophagia, and chest pain that often forces a cardiac evaluation. Treatment includes reassurance and pharmacologic relaxation of the smooth muscle with nitrates, calcium channel blockers, and anticholinergic agents. Underlying GERD is also treated. Dilatation and myotomy are reserved for incapacitating cases.
8. How should dysphagia be evaluated?
The gold standard is the modified bariums (MBs). This flouroscopic exam is given by a speech pathologist and radiologist. The test uses liquid, pureed, and solid food consistencies and examines the oral, pharyngeal, laryngeal, and esophageal phases of swallowing. Other alternatives include fiberendoscopic evaluation of swallowing. This bedside exam can accurately describe the oral and pharyngeal phases of swallowing with different food consistencies. It can also identify patients at risk for aspiration. Endoscopy is the test of choice if a procedure is required such as biopsy, dilatation, or foreign body extraction.
9. How do you approach dysphagia or odynophagia in an immunocompromised patient?
In an immunocompromised patient, one must have a high index of suspicion for esophageal infection. In HIV-infected patients, candidal esophagitis is the most common cause of new-onset esophageal symptoms in these patients. Opportunistic disorders such as cytomegalovirus and herpes simplex virus of the esophagus are less common. In contrast, esophageal symptoms in non-HIV-infected immunocompromised patients, such as transplant recipients, are likely to represent infection with viral disease such as herpes or cytomegalovirus, and, less often fungal diseases.
10. List contraindications to esophagoscopy.
page 154
0
page 155
  • Aneurysm of the thoracic aorta
  • Severe deformities of the cervical or thoracic spine (flexible esophagoscopy may be possible)
  • Uncooperative or combative patient
  • Severe erosive burns to the esophagus
  • Chronic administration of high-dose steroids
  • Laryngeal edema
11. List the potential complications of esophagoscopy.
Esophageal perforation | Hypotension
Trauma to lips, tongue, or oral mucosa | Arrhythmias
Fracturing or dislocation of the teeth | Pneumothorax
Aspiration pneumonia | Bleeding
Respiratory depression |
12. At what distances from the incisor teeth are major esophageal landmarks encountered in adults? In 3-year-olds? In 1-year-olds?
See Table 22-1.
Table 22-1. DISTANCE (CM) BETWEEN INCISOR TEETH AND MAJOR ESOPAGEAL LANDMARKS
 | Adult | 3-Year-Old | 1-Year-Old
Cricopharyngeus | 12-16 | 9-11 | 8-10
Aorta | 20-24 | 13-15 | 12-14
Esophageal hiatus | 35-38 | 20-23 | 18-20
Cardia | 38-42 | 25-27 | 21-22
KEY POINTS: CAUSTIC INGESTION
  1. Oral burns do not necessarily correlate with esophageal burns.
  2. Alkaline agents, in general, penetrate more deeply through tissue layers.
  3. Airway control is the primary concern.
  4. Watch for signs of airway obstruction, mediastinitis (tachycardia, chest pain, fever, sepsis), and peritonitis.
  5. Esophagoscopy is controversial and may lead to further injury, but early careful esophagoscopy may help with diagnosis and feeding tube placement.
  6. Esophagoscopy should be terminated if a significant burn is encountered; it is contraindicated after 12 hours.
13. Where are most pediatric esophageal foreign bodies found?
page 155
0
page 156
Ninety-five percent of pediatric esophageal foreign bodies are located just inferior to the cricopharyngeus (CP) muscle. The force of this powerful sphincter muscle and the pharyngeal constrictors can transmit objects into the esophagus but they cannot be transported further by the esophageal musculature. The remaining 5% of foreign bodies are normally found in regions of anatomic narrowing of the esophagus: the gastroesophageal junction and the indentations of the esophagus caused by the arch of the aorta and left mainstem bronchus.
14. Where is Killian's triangle? What is its significance?
Killian's triangle is an area of weakness in the posterior pharynx. It is located in the midline pharyngoesophageal segment, above the CP muscle and below the midline raphe of the inferior constrictor. Zenker's diverticulum may form here. This sac is thought to be formed by dyscoordination between the contracting pharyngeal constrictors and the CP muscle. Patients with a Zenker's diverticulum are usually older than 60 years and report gradual-onset dysphagia of long duration, with food "sticking" at the level of the suprasternal notch, regurgitation of the undigested food from the pouch, and a foul odor and taste. Barium swallow will allow diagnosis.
15. What is the preferred method of treating a Zenker's diverticulum?
Available methods include diverticulectomy or diverticulopexy combined with cricopharyngeal myotomy, endoscopic laser technique. The preferred method is endoscopic stapling of the sac. This technique uses a rigid hinged scope that introduces its posterior leaf into the diverticulum and its anterior leaf into the sac (Figure 22-1). This isolates the septum between the sac and esophagus, which contains the CP muscle. An endoscopic stapler can then be passed across the septum and used to create a single cavity.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 22-1 Endoscopic stapling of the sac with a rigid hinged scope that introduces its posterior leaf into the diverticulum and its anterior leaf into the sac.
16. Should screening esophagoscopy be done for patients with head and neck cancer?
This "standard" part of the head and neck cancer work-up is in fact practiced inconsistently, with wide geographic variation, from 22% in San Francisco to 59% in Detroit. It is estimated that 5% of patients with oropharyngeal cancer will develop an esophageal primary tumor and 3% of head and neck cancer patients overall will develop an esophageal second primary tumor. Thus, the value of screening esophagoscopy is open to question and requires further study.
17. Name the four essential functions of the flexible esophagoscope.
Insufflation, irrigation, suction, and a working biopsy channel.
18. What are the two ways to avoid complication when placing a percutaneous endoscopic gastrostomy (PEG) tube ?
To avoid bowel perforation, the operating surgeon must be able to see the light of the flexible esophagoscope transilluminating the abdominal wall. In addition, the scope operator must be able to see indentation of the anterior stomach wall with digital palpation by the surgeon.
19. Name the two types of PEG tubes and explain which one is superior.
page 156
0
page 157
The "push"-type tube is placed over a dilator after fixing the anterior stomach wall to the abdominal wall using bolsters. It is kept in place by an inflatable balloon. The "pull"-type tube is pulled over a wire through the mouth, esophagus, and stomach and out the abdominal wall. It acts as its own dilator and is kept in place with a "mushroom" that seats against the stomach wall. Although, intuitively, the pull technique seems safer, it is actually associated with a slightly increased complication rate, including head and neck tumor implantation into the abdominal wall.
20. When a patient's PEG tube has come out, what is the one essential maneuver you must perform before feeding is resumed?
After replacing the tube, you must confirm placement. This is best done using a contrast dye x-ray study. Failure to confirm placement may result in tube-feeding formula entering the peritoneal cavity, causing life-threatening peritonitis.
KEY POINTS: ESOPHAGEAL PERFORATION
  1. Fever after esophagoscopy is assumed to herald perforation.
  2. Swallow study confirms diagnosis.
  3. Early intervention to repair (if possible) and drain the perforation may prevent complications.
  4. Antibiotics may mask the development of symptoms.
  5. Oral feeding should be delayed until radiographic evidence of healing is present.
21. What is new in esophagoscopy?
Transnasal fiberoptic esophagoscopy is an office procedure done with the patient under topical anesthesia. This small version of the standard flexible esophagoscope features suction, irrigation, insufflation, and a biopsy channel. Patients with head and neck cancers can be screened in the office for synchronous or metachronous esophageal cancers, and biopsies can be done through the biopsy channel. Other indications include screening examinations for dysphagia and reflux. Although certain to provide a more cost-effective method of esophagoscopy, it is too early to know the long-term complication rate of this technique.
22. Define achalasia. How is it treated?
Achalasia is incomplete relaxation of either the upper or lower esophageal sphincter. Cricopharyngeal achalasia is a common finding on barium swallow done for dysphagia work-up. It can be treated by cricopharyngeal myotomy, esophageal dilation, or botulinum toxin (Botox) injection. Botox can be administered either by an electromyography (EMG)-guided transcutaneous approach or endoscopically.
23. What is the EMG signature of the CP muscle?
The CP muscle is constitutively activated, or contracting, except when signaled to relax for swallowing. Needle placement in the CP muscle reveals spontaneous motor activity that abruptly ceases with swallowing effort. Therefore, it is one of the easiest muscles to identify by EMG.
24. What is oculopharyngeal muscular dystrophy (OPMD)? How is it treated?
OPMD is an autosomal dominant form of muscular dystrophy that is asymptomatic until middle age, when it produces ptosis and dysphagia. The disease is prominent in the Southwestern United States. Its origin there has been traced to two families that harbored the gene, one of Spanish and one of French descent, who settled in northern New Mexico in the 1600s.
page 157
0
page 158
The ptosis is treated by surgery to suspend the upper eyelid. The dysphagia can be treated by cricopharyngeal myotomy, esophageal dilation, or botulinum toxin injection into the CP muscle.

Previous section
Bar end Bar end
pages 153 - 158
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C02236179


Home > IV. General Otolaryngology > 23 SALIVARY GLAND DISORDERS
23 SALIVARY GLAND DISORDERS
Masayoshi Takashima M.D.
Bruce W. Jafek M.D.
1. Describe the embryonic origin of the salivary glands.
The salivary glands arise as epithelial outpouchings from the primitive oral cavity, or stomodeum, beginning in the fourth week. The parotids usually arise first (week 4), followed by the submandibular glands (week 6) and the sublingual glands and the minor salivary glands (week 9).
2. What is the functional role of saliva?
Saliva helps prevent halitosis by washing and digesting food particles from the mouth. "Morning breath" occurs due to decreased saliva production at night. Saliva also has a dental protective effect, being a buffer solution rich in calcium and phosphates, helping to prevent dental caries. The digestion of carbohydrates also begins with saliva, and saliva plays a crucial role in the immune system with the production of secretory immunoglobulin (Ig) A. There are also proteins in saliva called histatins that have antifungal properties. Lastly, saliva helps to lubricate the oral cavity/oral pharynx for speech, mastication, and swallowing.
3. What is Stensen's duct?
The mature parotid gland is the largest of the salivary glands. It lies on the side of the face, just anterior and inferior to the ear, and is in contact with the posterior surface of the ascending ramus of the mandible. Stensen's duct, which drains the parotid gland, arises at the anterior border of the gland, travels forward over the masseter muscle, and passes through the buccinator muscle to enter the oral cavity in proximity to the second upper molar.
4. Where do you find Wharton's duct?
The submandibular gland lies under the horizontal ramus of the mandible just superficial to the hyoglossus muscle. Its duct, called Wharton's duct, opens anteriorly in the floor of the mouth, just lateral to the base of the frenulum of the tongue.
5. What is the plica sublingualis?
The smallest named salivary glands are the sublingual glands, which lie along a fold under the tongue called the plica sublingualis. This fold originates anteriorly at the frenulum of the tongue and travels posteriorly and laterally toward the angle of the mandible. The sublingual glands have 8-15 excretory ducts with their minute orifices along the plica.
6. What are the minor salivary glands?
The minor salivary glands are located throughout the oral cavity, concentrated in the palatal, lingual, buccal, and labial mucosal surfaces. They are mainly mucinous secreting glands with minute excretory ducts along the mucosa. They are the main producers of secretory IgA.
7. How do the submandibular and submaxillary glands differ?
These two terms are interchangeable. Both are descriptive terms based on the location of the gland. The gland, after all, lies beneath both the maxilla and the mandible. Because the gland lies closer to the mandible, many authors prefer the term submandibular.
page 159
0
page 160
8. What are the superficial and deep lobes of the parotid gland?
Although it does not have true "lobes," the parotid gland does have superficial and deep portions. The facial nerve (cranial nerve VIII) runs between these portions of the gland and defines them. This nerve exits the skull via the stylomastoid foramen, enters the substance of the parotid gland between its superficial and deep portions, and divides into five terminal branches. These branches leave the gland anteriorly to supply the mimetic musculature of the face.
9. What is Frey's syndrome? How is it treated?
The parotid gland is innervated by multiple nerve endings that stimulate saliva production (Table 23-1). After a parotidectomy, the nerves that previously innervated the parotid gland reattach to the sweat glands in the same region. The result is sweating along the cheek with the consumption of foods. Treatment involves the application of an antiperspirant or glycopyrrolate to the cheek, Jacobsen's neurectomy along the middle ear promontory, and lifting of the skin flap with the placement of a tissue barrier (harvested or cadaveric) to interrupt the misguided innervation of the sweat glands.
Table 23-1. INNERVATION OF THE PAROTID AND SUBMANDIBULAR GLANDS
Parasympathetic (↑Flow) | Parotid Gland | Submandibular Gland
Origin | Inferior salivatory nucleus (medulla) | Superior salivatory nucleus (pons)
Preganglionic fibers | Glossopharyngeal to Jacobson's nerve | Nervous intermedius to chorda tympani
Ganglion | Synapse to otic ganglion | Majority synapse to submandibular ganglion
Postganglionic fibers | Auriculotemporal branch of V3 to parotid gland | Accessory nerve branches to the submandibular gland
Neurotransmitter | Acetylcholine | Acetylcholine
Sympathetic (↓flow) | Parotid and Submandibular Gland
Origin | Exits spinal cord with superior thoracic nerves
Preganglionic fibers | Travels along the superior thoracic nerves
Ganglion | Synapses in the superior cervical ganglion
Postganglionic fibers | Travels with the arterial plexuses and sensory nerves to the glands
Neurotransmitter | Acetylcholine
10. Which nerves are at risk when the submandibular gland is resected?
During removal of the submandibular gland, the lingual, marginal mandibular, and hypoglossal nerves are at risk. The marginal mandibular nerve is usually superior to the gland, whereas the hypoglossal nerve is inferior and deep to the gland. The lingual nerve is deep to the gland in the resection bed. These branches should be identified and preserved.
11. What causes viral parotitis?
page 160
0
page 161
Inflammation of the parotid gland, or parotitis, may be nonsuppurative or suppurative. The most common example of nonsuppurative viral parotitis is mumps, a once common childhood disease. Mumps, caused by a paramyxovirus, is associated with bilateral painful parotid swelling, malaise, and trismus. Treatment is conservative (e.g., bed rest, heat, fluids, pain medications) because the condition is usually self-limited.
KEY POINTS: CAUSES OF SALIVARY GLAND ENLARGEMENT
  1. Parotitis
  2. Salivary calculi
  3. Duct stricture
  4. Tumors
  5. Benign lymphoepithelial disease (e.g., Sjögren's syndrome, Mikulicz's disease)
  6. Granulomatous parotitis (e.g., tuberculosis)
  7. Bulimia
  8. Lead or mercury intoxication
  9. Chronic fatty infiltration (e.g., secondary to alcoholism, hypovitaminosis)
12. How is recurrent, nonsuppurative sialadenitis treated?
Recurrent, nonsuppurative enlargement of the submandibular or parotid salivary gland may occur due to obstruction of the draining duct by mucous plugs or stones. Mucolytic agents, moist heat, massage, hydration, and secretagogues (e.g., lemon wedges) may be helpful.
13. What is suppurative sialadenitis?
Suppurative sialadenitis may be acute or chronic. Acute suppurative sialadenitis is characterized by swelling of the involved gland, pain, fever, and purulent discharge that may be expressed from the affected duct. It is often a complication of chronic dehydration in a debilitated patient. Acute suppurative sialadenitis may also follow immunosuppression, radiation therapy, or chemotherapy. Classically, Staphylococcus species is involved. Treatment revolves around hydration and antibiotics, but surgical drainage may be required in unresponsive cases. Chronic or recurrent suppurative sialadenitis may also require removal of the gland. Removal of these glands is more surgically complex than removal of a tumor because extensive fibrosis and bleeding are often present.
14. Describe the pathogenesis of suppurative sialadenitis.
There are two primary contributors: retrograde contamination of the ductile system by bacteria inhabiting the oral cavity and stasis of salivary flow. Thus, the usual bacterial contaminants of the mouth (e.g., Staphylococcus aureus, Streptococcus pneumoniae, Haemophilus influenzae) are the most common organisms responsible.
15. What medical conditions predispose patients to acute sialadenitis?
page 161
0
page 162
Hepatic or renal failure, diabetes mellitus, hypothyroidism, malnutrition, human immunodeficiency virus (HIV) infection or acquired immunodeficiency syndrome (AIDS), Sjögren's syndrome, anorexia or bulimia, hyperuricemia, hyperlipoproteinemia, cystic fibrosis, lead intoxication, and Cushing's syndrome. In addition, medications that tend to dehydrate patients also predispose them to acute sialadenitis because of increased stasis of saliva: diuretics, certain antibiotics, tricyclic antidepressants, phenothiazines, beta blockers, barbiturates, and anticholinergics.
16. Which gland is most commonly affected by sialolithiasis?
Sialolithiasis, the formation of calculi or "stones" within the ductal system of a salivary gland, is characterized by pain and swelling of the affected gland, and symptoms may worsen when the patient eats. The submandibular gland is affected in about 80% of cases, followed by the sublingual and finally the parotid gland. The stones are most commonly composed of hydroxyapatite. Plain radiographs of the floor of mouth and mandible demonstrate a radiopaque stone only 40% of the time.
17. How are salivary gland calculi managed?
Calculi are usually apparent on intraoral inspection or bimanual palpation. Sometimes they can be expressed bimanually. If this is impossible, an intraoral incision made over the stones facilitates their removal. Often, the duct eventually fistulizes into the oral cavity in this area, relieving the retrograde obstruction. It may be necessary to remove the involved gland if the stones are recurrent and symptomatic.
18. How does Sjögren's disease affect the salivary glands?
Benign lymphoepithelial disease is an autoimmune disease commonly known as Sjögren's syndrome. The main salivary manifestations are xerostomia, recurrent infections, and glandular hypertrophy. Sialectasis, or dilatation of the ducts, may be demonstrated on sialography. The diagnosis is confirmed with a minor salivary gland biopsy specimen taken from the lip. Cholinergic drugs that increase salivary production tend to produce significant adverse effects, and artificial saliva is poorly tolerated. Therefore, these patient often must carry a small bottle of water at all times. Infections are managed as necessary. Steroids may be beneficial. A parotidectomy may be indicated for cosmetic reasons.
KEY POINTS: CLINICAL SIGNS OF XEROSTOMIA
  1. "Cotton mouth"
  2. Thrush
  3. Glossitis
  4. Mucositis
  5. Dental caries
  6. Gingivitis
  7. Dysphagia
  8. Dry mucosa
  9. Friable, cracking mucosa
  10. Angular chelitis
19. What parotid lesion is common in HIV-infected patients? Why are special precautions needed?
page 162
0
page 163
Prior to the era of HIV, cystic lesions of the parotid were thought to occur rarely. However, over the past decade, the reported incidence of benign lymphoepithelial cyst of Goodwin has increased substantially. Treatment of these cysts usually consists of repeat needle aspirations to reduce pain and to provide better cosmesis. Radiation therapy and sclerotherapy have also been used with some success. Further evaluation with computed tomography scanning and fine-needle aspiration may be warranted in the case of any suspicions for a malignancy. Although patients may request surgery for cosmetic or other unpleasant symptoms, Huang et al. do not recommend this. Surgery should be reserved for lesions suspicious for a malignancy. Their study also suggests that an elevated amylase level in the parotid fine-needle aspiration specimen is suggestive of benign cystic disease. One should be aware that the cyst fluid has high concentrations of HIV-1 RNA, although the infectivity has been shown to be low. Finally, all patients presenting with a cystic parotid lesion should be tested for HIV.
20. What is a ranula?
Ranula is a nonspecific term for a cystic mass in the floor of the mouth. A localized form is limited to the oral cavity and is usually cured by excision or by marsupialization. A "plunging" form, characterized histologically by extravasated mucus, is more extensive and extends along muscle planes. It usually is palpable as a neck mass. It requires a more extensive procedure, often including excision of the submandibular gland.
21. How is trauma to the salivary glands managed?
Significant trauma to the salivary glands most commonly affects the parotid and submandibular glands, primarily the former. For submandibular gland trauma, the wound can be closed and observed, or the gland can be removed. A superficial salivary fistula is exceedingly rare in these cases; the gland usually undergoes atrophy if the saliva is unable to enter the oral cavity. Where the duct is identified, it can be stented over a small Silastic cannula. Trauma to the adjacent nerves (marginal mandibular, lingual, or hypoglossal) is managed by microsurgical approximation of the divided segments.
With parotid trauma, if the injury site is posterior to the lateral canthus, then the facial nerve is managed similarly. The divided ends are microscopically approximated with 8-0 monofilament sutures. The duct is stented, if possible, or ligated. Trauma anterior to the lateral canthus requires cleaning the wound and reapproximation of the overlying skin; no facial nerve work is required.

Previous section
Bar end Bar end
pages 159 - 163
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C02336179


Home > IV. General Otolaryngology > 24 DEEP SPACE NECK INFECTIONS
24 DEEP SPACE NECK INFECTIONS
John P. Campana M.D.
1. What are deep space neck infections (DSNIs)?
DSNIs are dangerous and potentially lethal infections of the deep tissues of the neck that can cause death if they are not appropriately treated.
2. How is the cervical fascia important in DSNIs?
The cervical fascia is fibrous connective tissue that dictates the presentation, spread, and treatment of DSNIs. These fascial layers have two main components, the superficial fascia and the deep cervical fascia, which envelop structures and separate the neck into potential spaces (Fig. 24-1). The superficial cervical fascia envelops the platysma and muscles of facial expression.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 24-1 Structures contained by deep cervical fascia: transverse section at the level of CN VII. (From Graney DO: Anatomy. In Cummings CW, et al [eds]: Otolaryngology-Head and Neck Surgery, 3rd ed. St. Louis, Mosby, 1998.)
page 165
0
page 166
The deep cervical fascia is further divided into the external, middle, and internal layers. The external or investing layer envelops the trapezius, sternocleidomastoid, submandibular and parotid gland, and muscles of mastication. The middle or visceral layer envelops the pharynx, larynx, trachea, esophagus, thyroid and parathyroid glands, buccinator and constrictor muscles, and strap muscles. In the posterior midline this layer forms a midline raphe that adheres to the prevertebral fascia. The internal or prevertebral fascia envelops the paraspinous muscles and cervical vertebrae. It has two layers: the true prevertebral layer is just anterior to the vertebrae and goes from the base of the skull to the coccyx. The alar layer lies between the prevertebral and visceral fascia. The carotid space has components of all three deep cervical fascia layers.
3. What are the deep neck spaces?
The deep neck spaces can be divided into three types according to where they are located in relation to the hyoid bone. The hyoid bone is a critical landmark that divides the neck into three different general areas and limits the spread of infection.
    Above the hyoid bone
  • Submandibular (sublingual, submaxillary)
  • Pharyngomaxillary (lateral pharygneal, muliple infection sources)
  • Peritonsillar
  • Masticator (gets infected from molar teeth)
  • Parotid
    Below the hyoid bone
  • Visceral
    Involving the entire length of the neck
  • Vascular (carotid sheath)
  • Prevertebral (dense connective tissue, can spread to coccyx)
  • Danger space or alar space (spreads to superior mediastinum)
  • Retropharyngeal (spreads to the danger space)
4. Why are the spaces at the back of the throat so confusing? What is the "danger space"?
They are confusing and controversial. The retropharyngeal space lies just anterior to the alar layer and posterior to the esophagus and pharynx. Just posterior to this is a potential space known as the danger space, which lies between the alar fascia anteriorly and the prevertebral space posteriorly. This potential space goes from the skull base to the mediastinum. It has only loose connective tissue and is an easy route of spread into the mediastinum, causing mediastinitis. This may be a point of anatomic minutia. During surgical drainage of these areas, a dissecting finger is used to disrupt and drain the retropharynx and the danger space as one unit. The retropharyngeal space also contains lymph nodes, so occult metastases may occur here.
5. How do DSNIs present?
Fever, chills, sore throat, pain at the central focus of infection, referred ear pain, neck swelling with or without overt fluctuance, dysphagia, trismus, and decreased appetite are involved. It is often difficult to differentiate between true abscess and cellulitis or adenitis on physical examination.
6. What organisms typically cause DSNIs?
Most DSNIs are polymicrobial. Beta-lactamase production by aerobic pathogens is common. Infections of dental origin generally involve anaerobes, especially Bacteroides. In 10-20% of cases, "no growth" occurs in cultures. Common organisms include:
  • Staphylococcus aureus
  • Beta-hemolytic streptococci
  • Alpha-hemolytic streptococci
  • Streptococcus pyogenes
  • Bacteroides
  • Peptostreptococcus
  • Fusobacterium
page 166
0
page 167
7. What is Actinomyces israelii? Why is it different from other infectious agents?
It is normal flora that usually resides in the tonsils and periodontal space. It can cause deep neck infections that cross fascial planes. It is a gram-positive anaerobic bacillus that forms filaments, chronic granulomas, and "sulfur granules" (actually the bacterium and its waste) on histologic examination. The bacillus is hard to culture. For many years, this was thought to be a fungus. Actinomyces infection is usually treated with penicillin for 6-12 months. It tends to recur repeatedly if not treated for long enough.
8. Where do most DSNIs originate?
Most DSNIs are the result of pharyngeal and tonsillar infections that spread to the peritonsillar and pharyngomaxillary (lateral pharyngeal) space or are odontogenic (dental) in origin. In addition, salivary gland infections are a common source and involve the submaxillary or parotid space. Intravenous drug abusers are prone to DSNI of the vascular region because they may inject this area.
9. After a good history and physical examination, how do you work up a DSNI?
A complete blood cell count (CBC) and electrolyte test are often ordered. Cultures of the throat, blood, sputum, and needle aspirations of possible abscesses are obtained. If appropriate, anteroposterior and lateral neck radiographs, Panorex and dental radiographs, and chest radiographs are frequently used. If a DSNI is suspected, a computed tomography (CT) scan is often the examination of choice to help differentiate cellulitis from abscess and to delineate which structures are involved. Ultrasonography is useful for guiding needle aspiration and can help diagnose abscess in many cases. Magnetic resonance imaging (MRI) can also provide excellent visualization but is not ordered as frequently.
10. What is the initial step in managing a DSNI?
Airway, airway, and airway. Most patients require only humidified oxygen. But, trismus and soft tissue swelling can make these patients very difficult to intubate. If an airway is needed, and the patient cannot be intubated, tracheotomy or cricothyrotomy may be necessary.
11. What are good empirical antibiotics to use for DSNIs?
Broad-spectrum beta-lactamase stable agents that are effective against the most gram-positive, gram-negative, and anaerobic bacteria are a possible treatment in cases of these polymicrobial infections. Ampicillin/sulbactam and clindamycin/cefuroxime are common initial choices. If good culture and sensitivity test results are obtained, the antibiotics can be adjusted appropriately.
12. When is surgical intervention indicated?
If the airway is in danger and intubation is difficult or impossible, a surgical airway should be emergently obtained. If the patient has had an appropriate work-up and the presumptive diagnosis is cellulitis or adenitis, observation with hydration and antibiotics is appropriate. If there is a high index of suspicion, clinically or radiographically, that there is a purulent collection, surgical drainage is appropriate. Wide drainage of the involved space and spaces around the involved space is the usual course of action. Penrose drains are used by most surgeons and advanced slowly from the postoperative sites over the course of a week or more.
13. When, if ever, are steroids indicated?
Rarely, steroids can be appropriate to help temporize a borderline airway while waiting to go to the operating room. But they should not be used in a prolonged fashion. They can mask a worsening infection. The patient may look and feel better while progressing to a disaster, such as mediastinitis. Also, steroids demarginate white blood cells (WBCs) and artificially elevate the patient's WBC count. This important test can then no longer be followed with confidence to help gauge clinical response to treatment.
page 167
0
page 168
14. In addition to airway compromise, what other major complications are associated with DSNI?
Mediastinitis, septic shock, septic thrombosis of the internal jugular vein, and carotid artery rupture can occur.
15. If a DSNI spreads to the coccyx, which space does it spread in?
The prevertebral space extends the length of the vertebral column to the level of the coccyx. Such infection is relatively rare but can lead to vertebral osteomyelitis. These infections can also occur with penetrating trauma. Pott's abscess is a tuberculosis infection of the spine. Often, these patients are chronically ill with low-grade fevers.
16. What three critical structures are contained in the vascular space?
The carotid artery, internal jugular vein, and vagus nerve. These structures are contained in the carotid sheath, a structure formed by all three layers of the deep cervical fascia.
KEY POINTS: DEEP SPACE NECK INFECTIONS
  1. If a patient with a serious neck infection has trouble breathing, the first step in treatment it is to secure the airway with intubation or tracheotomy/cricothyrotomy.
  2. The four key fascial layers in the neck are the superficial cervical fascia, the deep external/investing fascia, the deep middle/visceral fascia, and the deep internal/prevertebral fascia.
  3. If you culture A. israelii from a wound, 6-12 months of adequate antibiotic treatment are required for a cure.
17. A patient with a suspected DSNI develops bleeding from the nose, mouth, or external auditory canal. What is the cause?
In this case, the infection has likely spread to the vascular space, eroding the carotid artery and resulting in major bleeding. The mortality rate is 20-40%. It is usually accompanied by an ipsilateral Horner's syndrome (ptosis, miosis, anhydrosis from the cervical sympathetic chain) and palsies of cranial nerves IX, X, and XII from pressure or infection of these structures. Ligation of the carotid artery is usually required. Internal jugular infection usually causes thrombosis instead of major hemorrhage and is known as Lemierre syndrome. Ligation of the internal jugular vein is not recommended. Resection of the vein and heparinization is controversial. Septic emboli, most often to the lungs, are possible.
18. A patient has a stab wound to the face and develops a DSNI. What are you most concerned about?
The parotid space has the potential to become infected. In cases of parotitis, you should be concerned about spread to the pharyngomaxillary space and subsequent spread to the danger space.
19. Who is most prone to develop an infection in the spaces involving the entire length of the neck?
page 168
0
page 169
Patients who have sustained esophageal trauma, have a foreign body that pierces the posterior esophageal wall, or have vertebral fractures are most susceptible. In addition, infections of the ears, nose, and throat can lead to infections of this area. The characteristic infection of this space is the midline retropharyngeal abscess, which is most common in infants and young children after suppurative breakdown of retropharyngeal lymph nodes. The onset can be slow, often following an upper respiratory tract infection. Frequently, a feverish child will have difficulty swallowing or breathing. Trismus is generally not present. On inspection, the posterior pharyngeal wall is bulging. Transoral drainage can often be effective. Mediastinal extension is characterized by its widening on chest radiograph, as well as chest pain, dyspnea, and fever experienced by the patient.
20. A patient presents with trismus, uvular deviation, bulging of the soft palate, "hot potato" voice, dysphagia, drooling, and a fever. What diagnosis should you consider?
Peritonsillar abscess. Intraoral drainage is indicated. In adults, this can generally be performed in the clinic or emergency department with local anesthesia. Children usually go to the operating room. Immediate drainage options include needle aspiration, incisional drainage, and primary tonsillectomy. Aspiration and incisional drainage are equivalent treatments in most series. The majority of surgeons avoid primary tonsillectomy in the face of an abscess because of increased inflammation and bleeding at the time of surgery.
21. What is Ludwig's angina?
Ludwig's angina is a bilateral infection of the sublingual and submandibular spaces, usually from a dental source. The mylohyoid muscle divides this potential space into a superior and an inferior portion. It is an emergency situation in which the patient presents with firmness of the floor of the mouth and a swollen tongue, sometimes so bad that it causes airway difficulties. Intubation is often difficult, and tracheotomy may be necessary. The patient may experience severe pain, difficulty swallowing, drooling, and trismus. Often, there is no overt abscess with little or no frank pus at the time of surgery. The infection can spread via the styloglossus muscle back into the pharyngomaxillary space, resulting in possible seeding of the retropharyngeal space and superior mediastinum. Intravenous antibiotics may be curative if started early. However, rapid surgical intervention is crucial because of potential airway compromise.
The relationship of the teeth to the mylohyoid muscle and the mylohyoid line determines the route by which dental infections spread. If there is an apical infection of the teeth anterior to the second molar, a sublingual infection that can progress to Ludwig's angina results. If the infection involves the second or third molars, the space involved is usually the submandibular and/or the lateral pharyngeal.
22. What neck infections may occur in an immunocompromised patient?
In the immunocompromised patient, fungal infections, scrofula (tuberculosis), and atypical mycobacterial infection should be considered. Diagnosis can be confirmed with fungal stains, acid-fast bacilli stains, appropriate culture, and biopsy. Treatment generally consists of surgical debridement and antifungal chemotherapy if there is a fungal infection. Scrofula and atypical mycobacterial infection are not surgical diseases unless there is skin breakdown, necrosis, and fistulization. Medical therapy is usually appropriate.
23. A patient with a DSNI presents with severe dyspnea, chest pain, and fever. What is the diagnosis, and how is it confirmed?
This picture is characteristic of mediastinitis. This diagnosis can be confirmed with a chest radiograph that shows characteristic mediastinal widening. CT scans are usually used to help confirm the diagnosis. A thoracic surgeon should be involved if mediastinitis is suspected. Treatment consists of aggressive drainage and intravenous antibiotics. Mediastinitis has a mortality rate of 14-40%.

Previous section
Bar end Bar end
pages 165 - 169
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C02436179


Home > IV. General Otolaryngology > 25 SNORING AND OBSTRUCTIVE SLEEP APNEA
25 SNORING AND OBSTRUCTIVE SLEEP APNEA
John P. Campana M.D.
Bruce W. Jafek M.D.
1. What is snoring? How is it different from obstructive sleep apnea (OSA)?
Snoring is simply noisy breathing during sleep. It can be socially disabling. OSA, on the other hand, both affects quality of life and is potentially life threatening.
2. Who snores?
At age 30, 20% of men and 5% of women snore. This increases to 60% and 40%, respectively, at age 60. With increasing age, the mucosa of the palate, oropharynx, and hypopharynx becomes less elastic and more collapsible with inspiration. Snoring is three times more common in obese persons.
Obesity often contributes to snoring and apnea because of the weight of the neck, increased fat in the parapharyngeal space that narrows the pharynx, redundancy in the soft palate, and fullness in the tongue base. Snoring and sleep apnea go together, but they do not go together perfectly. Most persons with sleep apnea snore, but some do not. Most persons who snore do not have sleep apnea, but some do. The presence of snoring cannot be used to decide whether a person does or does not have sleep apnea. Snoring can also disrupt sleep in people nearby the snorer. The "snoring spouse syndrome" affects 20% of women in the United States.
3. How loud can snoring get?
Snores by Käre Walkert of Kumla, Sweden, who suffered from OSA, were recorded at 93 dB at the Örebro regional hospital on May 24, 1993. This noise level is similar to the noise of a screaming child, a passing motorcycle, or a passing subway train (all about 90 dB).
4. Can snoring be "normal" in children?
All snoring and apneas are abnormal in children. The "pathology" may be simple, such as a common cold causing nasal obstruction and adenotonsillar enlargement. Or, it can be more complex, such as "adenoid facies" (chronic nasal obstruction yielding mouth breathing, a narrow midface with crowded teeth, a high-arched palate, and a retrognathic mandible from the downward and medial pull of the muscles of mastication) or a craniofacial abnormality (Pierre Robin syndrome). Other causes include nasopharyngeal cysts, encephaloceles, choanal atresia, and deviated nasal septum. Complications include neurocognitive deficits, growth failure, and pulmonary hypertension. Nevertheless, sleep-disordered breathing is often unrecognized in children. Obesity plays a significant role in adult OSA, but children with apnea tend to be underweight and short in stature.
5. What is sleep apnea?
Sleep apnea refers to a collection of conditions and syndromes that have periods of apnea, a temporary cessation of breathing (defined as intermittent cessation of airflow during sleep that lasts 10 seconds or longer), as key occurrences. It was initially described in the early 1800s. One of the first accounts was written by Charles Dickens in 1837 and entitled The Posthumous Papers of the Pickwick Club. Subsequently, William Osler coined the term "pickwickian" to describe the obese, hypersomnolent patient in 1918.
page 171
0
page 172
The pathogenesis and pathophysiology of OSA have been studied extensively. During sleep, the upper airway becomes occluded, resulting in an episode of apnea. As a result of the apnea, the patient experiences a brief arousal from sleep. With the return of breathing, the patient typically returns to sleep quickly. This sequence is repeated over and over.
The prevalence of OSA in the United States has been estimated to be about 2-4% of middle-aged adults.
6. Who gets OSA?
Over 5% of the adult population in the United States have OSA. Most patients are overweight. But, some are of normal weight and have a deviated septum, nasal polyps, large tonsils, or a retrognathic jaw that causes obstruction. For the most common type of sleep apnea, 70% of cases are linked to weight. The greater the weight, the more likely sleep apnea becomes. In some patients, the anatomies of the jaw and upper airway are disproportionate.
Members of either sex can develop OSA. Men are 2-3 times more likely to have it, but women start to catch up when they reach menopause. OSA occurs in all races of people. It is possible to develop OSA at any age. The risk of OSA is higher when a person has a close relative (parent, child, sibling) with OSA. The amount of increased risk is difficult to quantify.
Sleep apnea may also accompany certain medical conditions. For example, about half of patients with heart failure have sleep apnea.
7. What causes OSA?
Most patients with OSA have redundant tissue or an abnormally small air passage. In the presence of these anatomic variants, these two physiologic events combine to result in collapse of the upper airway, with resulting obstruction to airflow. In central sleep apnea, the airway is not blocked but the brain fails to signal the muscles to breathe. Mixed apnea, as the name implies, is a combination of the two. Oxyhemoglobin desaturation eventually leads to an arousal to a lighter level of sleep, and the airway is reestablished with the characteristic loud snorting respiration, but sleep is extremely fragmented and of poor quality.
8. What are the subclassifications of sleep apnea?
Over the years, various sleep apnea syndromes have been described and classified into three main types: central, obstructive, and mixed. Central sleep apnea refers to apnea syndromes with origins in the central nervous system. Obstructive sleep apnea refers to apnea syndromes due primarily to collapse of the upper airway during sleep. Mixed apnea refers to apnea with both central and obstructive characteristics.
Of the three main types of apneas, OSA has received the most scientific interest and study.
9. What are the symptoms of OSA?
Sleepiness is the cardinal symptom of sleep apnea. In some cases it may be all but unnoticeable. In others, it can be incapacitating. Driving may become impossible (and dangerous). Sleep may overtake a person in the middle of a conversation. Persons with sleep apnea may use other words to describe the way they feel, for example "tired" or "fatigued."
The symptoms of sleep apnea can develop so gradually that a person may not realize he or she has become ill. When persons begin to benefit from treatment for sleep apnea, it is common for them to realize only then how poor they had been feeling for years beforehand.
Sleepiness can cause its own complications, for example, automobile crashes and other traumatic injuries. Some persons will not feel as mentally sharp as they normally do. Some persons will have a change in personality. There have been reports of depression associated with sleep apnea.
10. What are the signs of OSA?
page 172
0
page 173
Family members, friends, and coworkers may observe some of the consequences of sleep apnea. Snoring is a common sign of OSA. It is often possible to hear other abnormalities in the breathing sounds made by a person with sleep apnea. A pause in breathing sounds may be heard. Patients with OSA may make choking-like noises. They may also make sounds with an almost explosive character, as their airway suddenly reopens after being completely obstructed. Persons who grind their teeth during sleep are more likely to have sleep apnea, but it is unknown if this is a consequence or fellow traveler of sleep apnea. Some persons with advanced sleep apnea may develop a ruddy complexion. On some occasions, a physician or dentist may observe the cause of a patient's sleep apnea, including enlarged tonsils or an enlarged tongue or a "disproportionate" jaw size. A disproportionate jaw is one that is too small for the size of the tongue.
11. What are the medical consequences of OSA in adults?
In some cases, rigorous data are lacking, but experts have at least the impression that OSA occurs more commonly in persons with the following:
    Cardiovascular consequences of OSA
  • Hypertension
  • Congestive heart failure
  • Atherosclerosis (heart attacks, angina, stroke)
  • Atrial fibrillation
  • Ventricular arrhythmias
  • Pulmonary hypertension
    Other consequences of OSA
  • Traffic accidents
  • Glaucoma
  • Snoring spouse syndrome
  • Diminished libido
12. What are the medical consequences of OSA in children?
  • Illness such as attention-deficit/hyperactivity disorder (ADHD)
  • Growth delay
13. What other conditions have reported associations with OSA?
  • Obesity and obesity syndromes, such as Prader-Willi syndrome
  • Polycystic ovary disease
  • Renal failure
  • Hypothyroidism
  • Marfan's syndrome
  • Charcot-Marie-Tooth disease
  • Postpolio syndrome
  • Gastroesophageal reflux
  • Worsening of epilepsy
14. What should you look for on the physical examination of a patient with suspected OSA?
A complete head and neck examination should be performed, as well as further examination if problems such as cor pulmonale or hypertension are suspected. The nose should be examined for signs of obstruction due to a deviated septum, hypertrophic turbinates, allergic rhinitis, etc. Examination of the oral cavity may reveal potential obstruction due to large tonsils, redundant soft palate and uvula, redundant lateral pharyngeal walls, and/or a full base of the tongue. Retrognathia or macroglossia can also contribute to OSA. Full, thick necks and obesity predispose patients to OSA. Laryngeal examination should be performed to rule out any obstructing lesion. Müller's maneuver may be helpful in confirming the diagnosis.
15. What is Müller's maneuver?
page 173
0
page 174
Müller's maneuver is performed as part of an extensive physical examination and involves passing the flexible fiberoptic scope into the hypopharynx to obtain a view of the entire hypopharynx and larynx. The examiner then pinches the nostrils closed, and the patient closes his or her lips while attempting to inhale. If the hypopharynx and/or larynx collapse, then the test result is positive. A positive test result means the site of upper airway obstruction is likely below the level of the soft palate, and the patient will probably not benefit from a uvulopalatopharyngoplasty (UPPP) alone. Tongue base procedures may be necessary.
16. What are the tests for OSA?
The Epworth Sleepiness Scale, pulse oximetry, home sleep studies, multiple sleep latency tests, sleep endoscopy, and sleep fluoroscopy have all been used to evaluate OSA. But, polysomnography (a "sleep study") is the most sensitive and specific test in the evaluation of OSA. It measures brain activity, leg muscle movements, cardiac rhythm, eye movements, oxygen saturation, respiratory effort, and air movement at the nose and mouth. Polysomnography can differentiate between snoring without OSA, pure OSA, and central sleep apnea and can characterize the severity of the apnea. This test, however, is very expensive and requires the patient to spend a night in a formal sleep laboratory. This study generates an apnea index (AI), respiratory disturbance index (RDI), and a summary of oxygen desaturations (see question 9).
17. Are sleep studies always used in children?
In children, formal sleep studies are not done as often as in adults. Some physicians use 24-hour pulse oximetry or sleep sonography, which is recording of nocturnal breathing sounds. Usually a history and physical (usually large tonsils and adenoids) consistent with OSA are enough to make a surgical decision for a child. Other causes include nasopharyngeal cysts, encephaloceles, choanal atresia, a deviated nasal septum, and craniofacial or orthodontic malformations. When in doubt, a formal sleep study is still indicated.
18. What are the polysomnographic characteristics of OSA?
Apnea means "want of breath" in Greek. OSA is repetitive, temporary cessation of air exchange due to obstruction of the upper airway while normal or extraordinary respiratory efforts are being made. Significant apnea events last longer than 10 seconds. Fewer than five apnea events occurring in an hour is normal. Other important definitions are as follows:
  • Central sleep apnea-the cessation in airflow is due to a transient lack of central nervous system respiratory effort. Neurologists and pulmonary sleep specialists generally treat true central apnea.
  • Hypopnea-a reduction of air exchange associated with oxygen desaturation. It can be obstructive or central.
  • Mixed sleep apnea-Exhibits components of both central and obstructive apnea but is considered a variant of OSA. Treatment is similar to treatment for OSA.
  • AI-number of apnea events per hour.
  • RDI-number of apnea events plus number of hypopnea events per hour.
19. Describe the classic sleep pattern seen in OSA.
Typically, OSA patients exhibit a quick onset of sleep and multiple arousals. The patient maintains relatively more stage I and II sleep and less stage III, IV, and rapid eye movement (REM) sleep. This lack of deep sleep results in the symptoms of sleep deprivation.
20. How are mild, moderate, and severe OSA defined?
Several parameters can be used to classify the severity of OSA, the most common of which is the RDI. This is the sum of the number of apnea events (cessation of airflow for > 10 seconds) and hypopnea events (reduction of airflow by 50%) per hour. The degree of oxyhemoglobin desaturation can also be useful.
21. What is the sleep cycle?
page 174
0
page 175
KEY POINTS: SNORING AND OBSTRUCTIVE SLEEP APNEA
  1. Untreated, sleep apnea can cause hypertension and other cardiovascular disease, memory problems, weight gain, impotency, and headaches.
  2. Sleep apnea is very common, as common as adult diabetes. Risk factors include being male, overweight, and over the age of 40 years, but sleep apnea can strike anyone at any age, even children.
  3. Sleep apnea related to obesity is emerging as one of the major health problems in the United States.
  4. The tongue base is the most difficult area to treat surgically in sleep apnea.
Sleep is characterized by two distinct states: non-REM sleep and REM sleep. Non-REM and REM sleep alternate in 90- to 110-minute cycles. A normal sleep pattern has four to five cycles. The five-step sleep cycle repeats itself throughout a night of sleeping, much like a roller coaster.
Non-REM sleep consists of four stages that range from light dozing to deep sleep. Throughout this state of sleep, muscle activity is still functional, breathing is low, and brain activity is minimal. Non-REM sleep is preceded by wakefulness, a state of awareness in which an individual is conscious of his or her surrounding environment and has the ability to interact with it. Wakefulness is characterized by fast, low-voltage electroencephalographic (EEG) activity with both alpha and beta waves present.
  • Stage 1 sleep is a transition period from wakefulness to sleep. It is characterized by low-voltage EEG and slow rolling eye movements.
  • Stage 2 sleep is characterized by a lack of eye movements, sleep spindles, and K complexes.
  • As sleep advances progressively deeper, an individual becomes difficult to arouse. Stage 3 sleep is characterized by 20-40% slow-wave (delta) sleep.
  • Stage 4 is characterized by very deep sleep. More than 50% of stage 4 sleep is characterized by delta waves.
Most dreaming takes place during REM sleep. Periodic eyelid fluttering, muscle paralysis, and irregular breathing, body temperature, heart rate, and blood pressure distinguish REM sleep from the non-REM sleep stages. REM sleep is also called "paradoxical" sleep because brain wave activity is similar to an awakened state. It is during REM sleep that the brain blocks signals to the muscles to remain immobile so dreams will not be acted out. Adults spend about 20-25% of the sleep cycle in REM sleep. The EEG activity during REM sleep shows mixed frequency and low voltage with occasional bursts of "sawtooth" waves.
22. During which stage of sleep do most obstructive events occur?
Most obstructive events occur during the deeper stages of sleep, including stages III and IV and REM sleep. It is during these stages that muscles are most relaxed, and thus pharyngeal wall collapse is most likely. OSA patients are therefore being deprived of deep sleep. This explains the restless sleep patterns and daytime somnolence. In fact, the hallmark of successful treatment of OSA is REM rebound, or a significant increase in REM sleep (clinical increase in dreaming) due to correction of previous sleep deprivation.
23. Should everyone who snores undergo a sleep study?
page 175
0
page 176
When the snoring is accompanied by symptoms of OSA, such as hypersomnolence, morning headache, and restless sleep, a thorough examination and sleep study are probably indicated. When snoring is socially disruptive but not accompanied by symptoms of sleep apnea, the picture is not so clear. Unfortunately, even "apneas" witnessed by bed partners are not predictive of OSA. The only reasonably accurate method of detecting OSA remains the formal sleep study. Therefore, current recommendations suggest obtaining a sleep study prior to any surgery for sleep apnea or snoring.
24. How is OSA treated?
There are a number of medical and surgical treatment options for OSA. Nonpharmacologic medical treatments include weight reduction, use of tongue-retaining devices, and positive airway pressure modalities such as continuous positive airway pressure (CPAP) and bilevel positive airway pressure (BiPAP). CPAP involves the administration of air, usually through the nose, by an external device at a fixed pressure to maintain the patency of the upper airway. BiPAP is similar to CPAP, but the devices are capable of generating two adjustable pressure levels. Medications that can be used in OSA include oxygen, protriptyline, and theophylline. Surgical procedures include nasal procedures to relieve obstruction, UPPP, somnoplasty, and tracheostomy.
25. If surgery is indicated, how do you select the operation to be performed?
Surgery is effective in treating snoring and less effective in treating sleep apnea. The challenge confronting the surgeon is to know what part of the upper airway is causing the obstruction to airflow. There are multiple possible sites, and conventional sleep testing does not usually identify the area the surgeon should modify. If the surgeon treats the wrong part of the airway, or if there are multiple sites of obstruction, it is less likely that sleep apnea will improve to a degree at which no other treatment is needed.
Given the several sites where airway obstruction may exist, there are several types of operations currently used to treat sleep apnea. The most common is UPPP. The success rate of this operation is about 50%. Some surgeons have achieved very high success rates using multiple, staged operations.
  • Nose-Nasal obstruction can be treated by septoplasty, or submucosal resection of the septum, turbinate reduction, and polypectomy, if appropriate.
  • Adenoids-Adenoidectomy in children is often done. It is 80-90% effective, often in conjunction with tonsillectomy, for improving nasal airway, snoring, and apnea in children. This operation is rarely necessary in adults.
  • Tonsils-Tonsillectomy for tonsillar hypertrophy. In adults with OSA, tonsillectomy is often done as part of a UPPP.
  • Palate-Palate reduction can be achieved by "snoreplasty" (sclerosants injected into the palate to cause scarring and shrinkage), laser-assisted uvulopalatoplasty (LAUP), submucosal radiofrequency device, electrocautery (termed "Bovie-assisted uvulopalatoplasty" or BAUP), or UPPP (or "U-triple-P").
  • Tongue base-Radiofrequency tongue base reduction, lag screw and suture suspension of the tongue and hyoid, advancement genioplasty combined with a hyoid suspension, distraction osteogenesis, partial midline glossectomy, and maxillomandibular advancement are used to reduce obstruction at the tongue base.
Most authorities recommend routine reassessment for sleep apnea after surgery.
26. Describe the potential complications of a UPPP.
UPPP has been described as a "radical tonsillectomy," and therefore the potential complications are similar to those of a tonsillectomy. Bleeding is by far the most common postoperative complication, occasionally requiring another visit to the operating room for control. Transient velopharyngeal insufficiency occurs in 5-10% of patients but is rarely permanent. Nasopharyngeal stenosis is a very rare but devastating complication in which the nasopharynx scars down completely. Patients may complain of a dry mouth, a tightness in the throat, an increased gag reflex, and/or a change in taste; however, these symptoms are usually transient.
27. What is the role of LAUP in OSA and snoring?
page 176
0
page 177
LAUP is highly effective in the treatment of snoring, with resolution of snoring occurring in 85-90% of patients. However, the effectiveness of LAUP in the treatment of OSA has not been established. Snoring and OSA probably represent a continuum of a similar pathology, but along this continuum it is hard to differentiate where LAUP is effective and where it is not effective. In addition, a patient's symptoms, including snoring or daytime somnolence, cannot be used as predictors of OSA or as indicators for successful treatment of OSA. Therefore, the current recommendation is that all patients undergo a sleep study prior to surgery for snoring or OSA and that OSA of any degree is a contraindication to LAUP. It should be noted, however, that there is ongoing research in this area, and LAUP may well prove to be effective for the treatment of mild or moderate OSA. These observations also hold for BAUP, in which the Bovie electrosurgery generator is used in place of the laser to perform the surgery.
28. What is the most effective surgical treatment for OSA?
Tracheotomy remains the gold standard in the treatment of OSA. It bypasses the upper airway entirely and is effective in almost all patients, including those with severe disease. In patients with very severe disease, those who are markedly obese, or those who are debilitated, it is probably the initial procedure of choice. Effectiveness in this group of patients is in the high 90% range. The other methods that have been described realistically have little chance of benefit. However, the patient must live with and care for the tracheotomy on a daily basis, which is undesirable to most patients. For children with craniofacial abnormalities, such as Pierre Robin syndrome, a tracheotomy is a good intervention until the child grows enough to undergo mandibular advancement procedures.
29. What does the future hold?
Improvement in weight control may be available in the near future, with advances in behavioral, pharmacologic, nutritional, and possibly genetic treatments. Continued improvement of CPAP and BiPAP machines is likely. Surgical advances, such as radiofrequency reduction of parapharyngeal fat pads, are being investigated. Phrenic nerve to hypoglossal nerve pacing has been studied in animal models. When a breath is taken, the phrenic nerve would stimulate the hypoglossal nerve to move the tongue forward.

Previous section
Bar end Bar end
pages 171 - 177
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C02536179


Home > IV. General Otolaryngology > 26 THE HOARSE PATIENT
26 THE HOARSE PATIENT
Thomas Carroll M.D.
Mona Abazza M.D.
1. Define hoarseness.
Hoarseness is a vague term that patients often use to describe a change in voice quality, ranging from voice harshness to voice weakness. However, the term can reflect abnormalities anywhere along the vocal tract, from the oral cavity to lungs. Ideally, the term hoarseness refers to laryngeal dysfunction caused by abnormal vocal cord vibration.
2. How is speech produced?
There are three phases in speech: pulmonary, laryngeal, and supraglottis/oral. The pulmonary phase creates the energy flow with inflation and expulsion of air. This activity provides the larynx with a column of air for the laryngeal phase. In the laryngeal phase, vocal folds vibrate at certain frequencies to create sound that is then modified in the supraglottic/oral phase. This modified sound is considered a unique individual voice. Words are formed by the action of the pharynx, tongue, lips, and teeth. Dysfunction in any of these stages can lead to voice changes, which may be interpreted as hoarseness by the patient.
3. What clinical signs in voice quality and frequency may help to localize the speech abnormality?
When the speech abnormality is limited to the lungs or tracheobronchial tree, the patient exhibits a weak, damped voice. The lungs may be restricted in movement, making the voice barely perceptible. On the other hand, if the patient has difficulty articulating words or if the voice resonates as if coming from the nose, the problem probably originates in the oral stage. Oral-stage abnormalities may also lead to a muffled or "hot potato" voice. Abnormalities originating in either the lung or the oral cavity are not considered to be true hoarseness. True hoarseness originates from the larynx and usually results in a rough, raspy voice.
4. What produces the frequency of a given sound?
Different frequencies are produced by expiratory pulmonary force in conjunction with changes in the length, breadth, elasticity, and extension of the vocal folds. The adductor laryngeal muscle modifies length of the vocal folds. Vocal folds are approximated, and the pressure of moving air causes vibration of the elastic fold. It is important to note that vocal fold vibration is not an active process caused by laryngeal muscles.
5. What terms are useful in characterizing hoarseness or voice change?
Dysphonia describes a general alteration in voice quality.
Diplophonia describes a sound made by vibrating cords at two different frequencies. It indicates that the vocal folds are being affected differently.
Aphonia occurs when no sound is emanated from the vocal folds. It often occurs secondary to a lack of air passing through the vocal folds or a deficiency in vocal fold approximation.
Stridor indicates noise emanating from the upper airway during inspiration and/or expiration due to an obstruction. Stridor is a medical emergency; it is not considered hoarseness. It may coexist with hoarseness when the obstruction occurs at the level of the vocal folds.
page 179
0
page 180
6. How is hoarseness categorized?
Hoarseness can be broken down into two broad categories: acute onset and chronic onset. Acute onset is more common and is often caused by local inflammation of the larynx, such as seen with acute laryngitis. In most cases it is a self-limited process. Voice rest, increased fluid intake, and humidification are recommended. If secondary bacterial infection is suspected, antibiotics are prescribed. The most common pathogens are pneumococcus and Moraxella, Haemophilus, Streptococcus, Staphylococcus, and Mycoplasma species. In the absence of infection, acute laryngitis may result from chemical or environmental irritants or brief periods of vocal overuse. Chronic hoarseness, on the other hand, may be caused by pharyngeal reflux, benign polyps, vocal folds nodules, laryngeal papillomatosis, tumor, functional dysphonia, neurologic involvement, or chronic inflammation secondary to smoking or voice abuse. Note that acute hoarseness is unlikely to have a malignant etiology. A malignant process should always be considered if hoarseness has been progressive and present for several months.
7. What are the most common causes of hoarseness?
  • Acute viral laryngitis
  • Vocal fold nodules, polyps, cysts, papillomas
  • Vocal fold paralysis
  • Hypothyroidism
  • Rhinosinusitis
  • Laryngeal cancer
  • Postnasal drip
  • Laryngopharyngeal reflux
  • Recent intubation
  • Allergies
8. What systemic diseases can affect the voice and cause hoarseness?
  • Hypothyroidism
  • Multiple sclerosis
  • Rheumatoid arthritis
  • Parkinson's disease
  • Systemic lupus
  • Amyotrophic lateral sclerosis
  • Wegener's granulomatosis
  • Myasthenia gravis
  • Sarcoidosis
  • Tremor disorders
  • Amyloidosis
9. How is chronic laryngitis treated?
Chronic laryngitis is general inflammation of the larynx often caused by smoking, voice abuse, or laryngopharyngeal reflux (acidic reflux that causes irritation to the glottis and supraglottis). The voice usually improves if the irritating factors are discontinued. This may involve smoking cessation or voice rest. Patients with reflux laryngitis present with symptoms of chronic hoarseness, chronic cough, throat irritation, frequent throat clearing, and globus sensation. All these symptoms are attributed to gastroesophageal and laryngopharyngeal reflux. Fifty percent of patients with reflux laryngitis do not complain of heartburn. H2 blockers and proton pump inhibitors are highly effective in treatment. In addition, patients with reflux may benefit from resting their voice, sleeping with the head of the bed elevated, and waiting 3-4 hours after eating before going to bed.
10. What are the most common findings associated with laryngopharyngeal reflux on flexible nasopharyngoscopy?
Posterior glottic edema, interarytenoid edema and erythema, vocal folds edema, mucosal thickening, vocal process ulceration, and vocal process granuloma.
11. How do you define Reinke's edema?
Reinke's edema, also known as chronic hypertrophic laryngitis, is characterized by chronic edematous changes involving the full length of the vocal fold. It is an inflammatory process caused by chronic vocal abuse and cigarette smoking. Patients, usually female, present with a hoarse, breathy, harsh, low-pitched voice. Treatment includes smoking cessation, voice therapy, and, in advanced cases, surgery.
page 180
0
page 181
12. An elderly person with rheumatoid arthritis presents with symptoms of hoarseness, dyspnea, difficulty swallowing pills, and a sensation of throat fullness. What will be the characteristic findings on flexible scope examination of the larynx in this patient?
This patient's symptoms are most likely caused by inflammatory arthritic changes in the cricoarytenoid joint. On flexible scope examination, the following pathology can be visualized: acute inflammation or edema overlying one or both arytenoid cartilages, decreased mobility with a fixed vocal fold in the adducted position, arytenoid process tenderness on palpation, and "bamboo lesions" on vocal folds corresponding to rheumatoid "nodule-like" deposits. A computed tomographic (CT) scan may demonstrate subluxation of the cricoarytenoid joint.
13. Which infections are likely to cause hoarseness?
Viral infections are most commonly responsible for laryngitis, causing diffuse erythema of the vocal folds and an increase in vocal folds mass. In children, subglottic edema can cause croup (barking cough). In contrast, epiglottitis does not typically present with hoarseness but instead causes a muffled "hot potato" voice due to supraglottic swelling. Bacterial infections of the endolarynx are not common, but they can occur. Laryngeal papillomatosis is a relatively common infectious cause of hoarseness. It results from human papilloma virus infection, inducing wartlike growths on the vocal folds. Because laryngeal papillomatosis is more common in children, examination of the larynx should be considered if this disorder is suspected.
14. What questions should be included in the history when evaluating a patient with hoarseness?
  • What is the duration of symptoms, and is there any progression? Such questions determine whether the process is acute or chronic.
  • Is there a coexistent sore throat or otalgia?
  • Is there dysphagia or odynophagia? If present, these symptoms may indicate a problem with the pharynx, esophagus, or larynx.
  • Is there a cough? Although cough may be associated with an infection, cancer of the lung with vocal fold paralysis (secondary to recurrent laryngeal nerve involvement) often presents with hoarseness and cough.
  • Is there hemoptysis? This potentially serious symptom may indicate malignancy.
  • What are the occupation and habits of the patient? Singers, teachers, sports fanatics (shouting), and some people who eat spicy food are more likely to suffer from benign hoarseness.
  • Are symptoms of reflux or heartburn present?
  • What is the timing of the hoarseness (i.e., am or pm)?
  • Has there been previous surgery (on the neck or resulting in intubation)?
KEY POINTS
  1. The term hoarsenes can reflect abnormalities anywhere along the vocal tract, from the lungs to the oral cavity, and does not necessarily point to a glottic origin.
  2. Laryngopharyngeal reflux (LPR) is a common cause of chronic hoarseness, and patients do not always complain of gastroesophageal reflux disease symptoms when they have LPR.
  3. The only muscle not innervated by the recurrent laryngeal nerve that controls the larynx is the cricothyroid (innervated by the superior laryngeal nerve).
page 181
0
page 182
15. Which parts of the physical examination are vital when evaluating a patient with hoarseness?
Patients presenting with hoarseness that has lasted longer than 2 weeks require a complete head and neck evaluation with laryngeal examination to rule out malignancy. In the head and neck examination, pneumatic otoscopy, nasal examination, oral examination, neck palpation, and indirect laryngoscopy are extremely important. For better visualization of the glottis and evaluation of the vocal fold function, flexible nasopharyngoscopy and videostroboscopy are applied when available.
16. A 38-year-old woman presents to you with a history of hoarseness persisting for several months. On flexible scope examination, unilateral vocal fold paralysis is diagnosed. The results of the rest of the ENT examination are normal. What studies will be helpful to establish the diagnosis?
Chest radiography, CT with contrast (fine, 1-mm cuts from the skull base to the aortic arch), thyroid-stimulating hormone level, erythrocyte sedimentation rate, CHEM 7, complete blood cell count, and rheumatoid factor. Magnetic resonance imaging of the head should also be considered.
17. What is the most common cause of hoarseness in elderly persons?
Presbylaryngis is the most common cause of hoarseness in the elderly. With aging, the vocalis muscle loses its tone, resulting in a bowed appearance when the vocal folds adduct. Women are more affected by the changes.
18. What innervates voice production?
The motor neurons that innervate the larynx are found in the nucleus ambiguous of the medulla. Fibers travel from the nucleus ambiguous with the vagus nerve to exit through the jugular foramen within the carotid sheath. Superiorly, the vagus nerve gives rise to the superior laryngeal nerve, which innervates the cricothyroid muscle of the larynx and provides sensory innervation to the endolarynx. The vagus continues traveling inferiorly, and in the thorax it gives rise to the recurrent laryngeal nerve. The recurrent laryngeal nerve loops around the arch of the aorta on the left and around the subclavian artery on the right to innervate the larynx inferiorly.
19. Which neurologic abnormalities may cause hoarseness?
If a neoplasm is present, nerve compression may lead to hoarseness. This compression can occur anywhere between the brain stem and the aortic arch. For example, vocal fold paralysis can be secondary to tumors of the jugular foramen (glomus jugulare), neck, thyroid, bronchus, lung, or esophagus. Thyroid tumors are the most common cause of bilateral vocal fold paralysis, whereas bronchogenic carcinoma and malignant esophageal tumors are common causes of unilateral vocal fold paralysis. Nerve injury should also be suspected if a patient is hoarse after any surgical procedure on the neck. Injury may be due to transection, cricothyroid joint injury, or compression from an overinflated endotracheal cuff. Hoarseness can be a part of the presentation of central neurologic disorders such as stroke (Wallenberg syndrome), Parkinson's disease, myasthenia gravis, multiple sclerosis, or amyotrophic lateral sclerosis.
20. How do you treat unilateral vocal fold paralysis?
The goal of the treatment of unilateral vocal fold paralysis is to improve the quality of voice and to prevent aspiration. Voice therapy is recommended before and after surgical treatment. Surgical methods of treatment are injection laryngoplasty (e.g., with fat, Gelfoam, or collagen), medialization laryngoplasty, and arytenoid adduction procedures.
21. What is spasmodic dysphonia (SD)? How is it treated?
page 182
0
page 183
SD is a focal dystonia affecting the control of laryngeal muscles during speech. Patients present with a breathy voice, intermittent voice breaks, and complaints of voice tension, spasms, tremor that worsens particularly during period of excessive stress, speech performance, and upper respiratory infection. There are two types of SD: adductor SD (voice breaks in vowels) and abductor SD (prolonged voiceless consonants). The treatment of choice for adductor dysphonia (the more common type of SD) is periodic percutaneous botulinum toxin injection into the thyroarytenoid muscle under electromyographic monitoring.
22. What are the neoplastic disorders of the vocal folds?
The true vocal folds are most commonly affected by squamous cell carcinoma. Such a malignancy is exophytic in appearance and, if treated early, has a high cure rate and excellent possibility of voice preservation. Laryngeal examination of a hoarse patient is, therefore, vital for early diagnosis and intervention.
23. Can nonorganic disorders present as hoarseness?
A conversion disorder (a psychiatric condition) may present as hoarseness. One of the most common nonorganic causes of hoarseness is functional dysphonia. Patients exhibit paradoxical motion of the vocal folds during speech. During quiet respiration or sleep, laughing, or coughing, the vocal folds work normally. During speech, the vocal folds abduct and fail to vibrate adequately to produce sound. The diagnosis can be made if a normal cough is present. The laryngoscopic examination will reveal normal-appearing vocal folds in the face of dramatic voice manifestations.
24. How do you differentiate vocal cord polyps, nodules, cysts, and contact granulomas?
Polyps are asymmetric and appear soft and smooth. Polyps may occur on one or both vocal folds. In contrast, vocal nodules are easily identified because they are usually paired. Nodules are small and discrete and are usually located in the membranous portion of the vocal fold, one third the distance from the anterior commissure. Contact granulomas are not actually found on the vocal fold itself. Contact granulomas are found on the vocal processes of the arytenoid cartilage. Vocal fold cysts are mucous retention or epidermoid cysts located in the superficial layer of lamina propria, usually at the middle third of the vocal fold in the medial and superior aspect. A vocal fold cyst requires surgical excision.

Previous section
Bar end Bar end
pages 179 - 183
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C02636179


Home > IV. General Otolaryngology > 27 ANTIMICROBIAL THERAPY IN OTOLARYNGOLOGY
27 ANTIMICROBIAL THERAPY IN OTOLARYNGOLOGY
Sharon Wetherall M.D.
1. What factors need to be considered in choosing an antibiotic?
Figure 27-1 summarizes the factors to consider.
  • Specific diagnosis-antibiotics may be administered for a proven infection, suspected infection, or prophylaxis against a possible infection.
  • Antibiotic specificity-determine with Gram stain and/or culture and sensitivity tests. Always consider local bacterial resistance patterns and ask whether penetration into specific anatomic compartments (e.g., central nervous system) is necessary.
  • Route of administration-depends on the type and severity of the infection
  • Duration of therapy-depends on the type and severity of the infection
  • Concurrent medical conditions-including physical ailments, renal/hepatic function, immune status, and pregnancy
  • Other medications-possible drug interactions
  • Previously identified drug allergy
  • Potential adverse effects-must be discussed with the patient
  • Cost-consider generic formulation. However, a less expensive medication that is ineffective should not be substituted for the more expensive but effective treatment.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 27-1 Factors to consider in choosing an antibiotic
2. In which situations would you consider the use of more than one antibiotic?
  • Polymicrobial infection
  • For broad-spectrum coverage of an infection of unknown source
  • To increase net bactericidal activity (e.g., penicillin and aminoglycosides)
  • To prevent the emergence of resistant strains during a long course of treatment (e.g., tuberculosis)
3. What needs to be considered when treatment appears to have failed?
page 185
0
page 186
  • Incorrect presumptive organism
  • The targeted organism is not be the true pathogen
  • Presence of an abscess requiring surgical drainage
  • Presence of a foreign body
  • Bacterial superinfection with a resistant organism
  • Patient noncompliance
  • Adverse reaction to the antibiotic causing persistent fever
4. What is the clinical spectrum of the penicillins? What are their adverse effects?
Penicillins are bactericidal beta-lactams that inhibit cell wall synthesis in gram-positive cocci, gram-positive rods, gram-negative cocci, and spirochetes (Table 27-1). They penetrate into the cerebrospinal fluid (CSF) in the presence of inflammation
Table 27-1. ACTIVITIES OF THE PENICILLINS
Antibiotic | Active Against | Side Effects
Penicillin V or K | Streptococcus pyogenes | Hypersensitivity
 | Most Streptococcus pneumoniae | Anaphylaxis
 | Many oral anaerobes |
Antistaphylococcals | Staphylococcus aureus | Hypersensitivity
Methicillin | Pneumococcusspecies |
Oxacillin | Streptococcus species |
Dicloxacillin | Many anaerobes |
Aminopenicillins | Many Haemophilus influenzae | Hypersensitivity
Ampicillin | Escherichia coli |
Amoxicillin | Proteus species S. pyogenes Most S. pneumoniae Most anaerobes |
Augmented penicillins (withbeta-lactamase inhibitor)Amoxicillin/clavulanateAmpicillin/sulbactam | H. influenzae Moraxella catarrhalis S. aureus Most S. pneumoniae Most anaerobes | Hypersensitivity
Antipseudomonals | Pseudomonas aeruginosa | Hypersensitivity
Ticarcillin | Most gram-negatives |
Carbenicillin |  |
Piperacillin |  |
Adapted from Fairbanks DNF: Antimicrobial therapy in otolaryngology-head and neck surgery. In Lee KJ (ed): Essential Otolaryngology-Head and Neck Surgery. Norwalk, CT, Appleton & Lange, 1995, pp 427-436.
page 186
0
page 187
5. How are cephalosporins categorized? What is their clinical spectrum?
Cephalosporins are beta-lactams. First-generation agents are most active against gram-positive cocci: Staphylococcus aureus, streptococci, and most pneumococci. They are also active against a few gram-negative organisms. Second-generation agents are active against the gram-positive cocci, Haemophilus influenzae, and Moraxella catarrhalis. Third-generation agents are more active against gram-negative bacteria, including H. influenzae, M. catarrhalis, and Neisseria gonorrhoeae. In addition, the third-generation cephalosporin ceftazidime is highly active against Pseudomonas aeruginosa. The fourth-generation cephalosporin cefepime provides one of the broadest antibiotic coverages and is typically used for nosocomially acquired mixed infections.
6. Should cephalosporins be avoided in penicillin-hypersensitive patients?
Because cephalosporins have a structure similar to that of the penicillins, a patient with a history of penicillin anaphylaxis should avoid taking cephalosporins. However, cephalosporins can be used safely in patients with a history of penicillin rashes.
7. What other beta-lactam antibiotics can be used for head and neck infections?
Imipenem and meropenem are bactericidal and active against almost all gram-positive and gram-negative bacteria, both aerobic and anaerobic. Penicillin-allergic patients may also be hypersensitive to imipenem. Aztreonam is active against gram-negative aerobic bacteria. Clavulanic acid, sulbactam, and tazobactam inhibit beta-lactamase and therefore are used in combination with penicillins.
8. What are the macrolides? What is their clinical spectrum?
Macrolides, which inhibit the 50S subunit of bacterial ribosomes, are bacteriostatic agents used to treat respiratory tract infections. They are active against aerobic and anaerobic gram-positive cocci (except enterococci) and gram-negative anaerobes. Examples include erythromycin, azithromycin, and clarithromycin (Table 27-2). Adverse effects include nausea, cramps, vomiting, and reversible jaundice. All macrolides can cause pseudomembranous colitis due to Clostridium difficile overgrowth.
Table 27-2. SPECTRUM OF ACTIVITY OF MACROLIDES
Macrolide | Active against
Erythromycin | Gram-positive cocci, Mycoplasma pneumonia, Chlamydia trachomatis, Chlamydia pneumoniae, Legionella pneumophila, and other Legionella species, Corynebacterium diphtheriae, Campylobacter, Treponema pallidum, and Borrelia burgdorferi.
Clindamycin | Same as erythromycin, except no activity against mycoplasma. Better activity against anaerobes, especially Bacteroides sp.
Lincomycin | Similar spectrum to clindamycin but poorly absorbed.
9. What are the limitations of the tetracyclines? When should they be used?
page 187
0
page 188
Tetracyclines are bacteriostatic agents that bind to the ribosomal 30S subunit. Most streptococcal, staphylococcal, and H. influenzae infections have become resistant, but they are still effective against infections caused by Mycoplasma, Chlamydia, and Legionella species. Tetracyclines are used in respiratory infections when organisms are proven sensitive by culture. Because the side effects include the staining of enamel, they should be avoided in children under the age of 10 years and in pregnant women. As teratogens, tetracyclines may also cause fetal growth inhibition and congenital limb abnormalities.
10. When should chloramphenicol be used for head and neck infections?
Chloramphenicol should be used for serious infections when other drugs have failed. It is bacteriostatic and binds irreversibly to the 50S subunit to prevent protein synthesis. It is active against all gram-positive cocci and most gram-negative bacteria, but Pseudomonas species are resistant. About 1 of 24,000 patients experience potentially fatal bone marrow suppression.
11. Which oral agents are available for the treatment of pseudomonal infections of the head and neck?
  • Fluoroquinolones, including ciprofloxacin, ofloxacin, and levofloxacin.
  • Quinolones, which bind the bacterial DNA gyrase to prevent replication. They are bactericidal and also active against H. influenzae, M. catarrhalis, N. gonorrhoeae, and many gram-positive organisms.
However, the quinolones should be reserved primarily for pseudomonal infections and should not be used as a first-line antibiotic in common respiratory and pharyngeal infections. There are already resistant strains of pneumococci, streptococci, and staphylococci because of its abundant use. Interestingly, structural alterations of DNA gyrase and changes in the membrane porins responsible for drug transport to the quinolones have contributed to recent resistance.
12. How should the aminoglycosides be administered? What is their clinical spectrum?
The aminoglycosides are not effective orally and are thus available only for parenteral use. They are effective against hospital-acquired infections, including those caused by Escherichia coli, and Serratia, Klebsiella, Proteus, and Enterobacter species. When combined with beta-lactam agents, they are particularly effective against Pseudomonas species. Anaerobic infections are almost universally resistant to the aminoglycosides. Side effects include ototoxicity and nephrotoxicity.
13. In addition to beta-lactams and clindamycin, which agent has activity against anaerobes?
Metronidazole is highly active against protozoa and anaerobic infections, including Bacteroides fragilis and C. difficile. It penetrates the CSF well. However, metronidazole is inactive against all aerobic infections. When it is administered, ingestion of alcohol must be avoided because of metronidazole's Antabuse-like effect. It is the antibiotic of choice for the treatment of C. difficile-associated pseudomembranous enterocolitis.
14. What agent is most commonly used for methicillin-resistant strains of S. aureus (MRSA)?
KEY POINTS: CHOOSING AN ANTIBIOTIC
  1. Determine antibiotic specificity using Gram stain or culture.
  2. Determine route of administration and duration of treatment.
  3. Take into account antibiotic side effects and drug allergies.
page 188
0
page 189
Vancomycin is unrelated to other antimicrobial groups, but, similar to the penicillins, it inhibits cell wall synthesis. It is often used for treatment of infections caused by MRSA. It is also active against the streptococci. Vancomycin is available only in parenteral form, but when it is given orally, it is active against pseudomembranous colitis caused by C. difficile. Vancomycin should be reserved only for serious infections, since it is still effective against strains that already have acquired resistance to other antibiotics. Side effects include ototoxicity and nephrotoxicity.
15. How should a carrier of a nasopharyngeal infection be treated?
Rifampin is useful for prophylaxis and treatment of patients who carry H. influenzae and meningococci. When combined with other antistaphylococcal agents, it is useful against resistant S. aureus. It is also active against streptococci, Legionella species, and anaerobes. Side effects include hepatic and renal dysfunction.
16. When are sulfonamides effective for the treatment of bacterial infections?
Sulfonamides inhibit bacterial growth (bacteriostatic) by disrupting the metabolism of folinic acid. When sulfonamides are used in combination with trimethoprim, the result is a powerful agent in the treatment of infections caused by H. influenzae, M. catarrhalis, and some streptococci. It is unaffected by beta-lactamase and is appropriate for chronic bronchitis, sinusitis, and otitis media. It has not been effective against anaerobes. Side effects include rash/photosensitivity, erythema multiforme (Stevens-Johnson syndrome), and aplastic anemia.
17. What are the most common ENT infections, which bugs are responsible for them, and what antibiotics are used to treat them?
See Table 27-3.
Table 27-3. FIRST- AND SECOND - LINE ANTIBIOTICS FOR COMMONENT INFECTIONS
Infection | Commonly caused by | First-line antibiotics | Second-line
Croup | Staphylococcus aureus, H. influenzae1 | Ampicillin plus sulbactam | 2nd or 3rd generation cephalosporins
Deep neck abscess | Mixed anaerobes, Pseudomonas species | Clindamycin plus a quinolone2 |
Epiglottitis | Haemophilus influenzae | Ampicillin plus sulbactam | 2nd or 3rd generation cephalosporins
Laryngitis | Mycoplasma, Chlamydia, H. influenzae3 | Penicillin, macrolides |
Mastoiditis | Streptococcus species, H. influenzae | Cephalosporins, macrolides |
Otitis externa, acute | S. aureus, Pseudomonas, Proteus species. | Combination topical antibiotics4 |
Otitis media, acute | Streptococcus sp., H. influenzae | Topical antibiotic drops, amoxicillin, macrolides | Cefclor
Otitis media, chronic | Pseudomonas, Proteus species, S. aureus, mixed anaerobes | As above, plus ciprofloxacin |
Pharyngitis | Streptococcus pyogenes, Mycoplasma, Chlamydia, gonococci | Penicillin | Macrolides, 1st generation cephalosporins
Sinusitis | Streptococcus species, H. influenzae | Amoxicillin, trimethoprim- sulfamethoxazole | 1st or 2nd generation cephalosporins, quinolones, macrolides
Tonsillitis | S. pyogenes, mixed anaerobes | Penicillin | Clindamycin, amoxicillin plus clavulanic acid, dicloxacillin, and cephalexin

1 Croup is usually viral in origin. Antibiotics should be given only if the patient has a secondary bacterial infection.
2Quinolone is indicated if pseudomonas is present.
3 Laryngitis is usually viral. Prolonged hoarseness may indicate a secondary infection requiring antibiotics.
4Polymyxin, neomycin, corticosporin, boric acid, acetic acid
18. What are the polyenes? When are they used by otolaryngologists?
The polyenes are antifungal agents and include nystatin and amphotericin B. Nystatin is available only in topical and oral preparations and is useful only for oral candidiasis. Amphotericin B binds to fungal cell walls, causing leakage and cell death. It is poorly absorbed from the gastrointestinal tract and is thus limited to intravenous use. Lower doses that are administered for 1-2 weeks are used to treat esophageal candidiasis. High doses are required for treating documented infections due to Aspergillus species or zygomycosis. Side effects of amphotericin B include fever, rigors, hypotension, and a dose-related reversible nephrotoxicity.
19. Can any additional agents be used for treating candidiasis?
The azoles, including clotrimazole, ketoconazole, fluconazole, and itraconazole, can be used in candidiasis. In addition, fluconazole can be used for treating histoplasmosis, coccidioidomycosis, cryptococcosis, and paracoccidioidomycosis. Itraconazole is approved for the treatment of pulmonary and extrapulmonary blastomycosis and histoplasmosis.

Previous section
Bar end Bar end
pages 185 - 190
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C02736179


Home > IV. General Otolaryngology > 28 PHARMACOLOGY IN OTOLARYNGOLOGY
28 PHARMACOLOGY IN OTOLARYNGOLOGY
Bruce W. Jafek M.D.
1. Describe the pathophysiology of aminoglycoside-induced ototoxicity.
Aminoglycosides, such as gentamicin, destroy the sensory and supporting cells of the organ of Corti in a systematic manner, beginning with the outer hair cells of the lower turns and progressing toward the apex. This progression produces the audiologic findings of early high-frequency hearing loss.
2. What is the incidence of aminoglycoside-induced ototoxicity?
The incidence of ototoxicity varies among the different aminoglycosides, with neomycin among the most ototoxic and netilmicin among the weakest. Streptomycin and gentamicin are the most vestibulotoxic. Although aminoglycosides are useful parenteral and topical antibiotics, it is recommended to keep the dose and duration of therapy as limited as possible.
3. Is vancomycin ototoxic?
Tinnitus and high-frequency hearing loss are recognized complications of vancomycin therapy and may be antecedents to complete deafness. The ototoxicity associated with vancomycin is characterized by damage to the auditory receptor cells, initially affecting high-frequency hair cells in the basal turn, then middle- and low-frequency hair cells. As with aminoglycosides, the hair cell degeneration is irreversible.
4. What is the incidence of vancomycin ototoxicity?
The incidence of ototoxicity is variable but appears to be related to a cumulative dose rather than the daily dosage. This toxicity must be considered when treating patients of advancing age and weight as well as those with renal impairment. Ototoxicity may be added to by concomitant use of vancomycin with an aminoglycoside.
5. What is Sulzberger's Powder?
Sulzberger's Powder is a nonspecific antiseptic consisting of 2 gm iodine and boric acid powdered to make 100 gm. This powder is blown into the radical mastoid cavity to help keep it clean and dry after the debris and secretions have been cleaned away.
6. What other nonspecific antiseptics are available?
Other nonspecific antiseptics include 2% acetic acid solution (otic Domeboro, VoSol, AcetaSol), 3% boric acid in 70% alcohol, aqueous merthiolate, and 25% M-cresyl acetate (Cresylate). Cresylate and thimerosal (Merthiolate) are not recommended for application into the middle ear through a tympanic perforation. Povidone-iodine or gentian violet (2% in 95% alcohol) are useful in stubborn cases.
7. What is laryngopharyngeal reflux (LPR)?
Recent evidence indicates that up to 36% of otherwise healthy Americans suffer from heartburn at least once a month and that 7% experience heartburn as often as once a day. It has been estimated that approximately 20-25% of the adult population suffers from gastroesophageal reflux disease (GERD), based on objective measures such as endoscopic or histologic examinations. When the acid reaches as high as the larynx and pharynx, LPR is diagnosed.
page 192
0
page 193
8. What are the manifestations of LPR?
The laryngeal manifestations include hoarseness, dry cough, cervical dysphagia, or globus sensation as well as structural abnormalities such as vocal cord ulcers, granulomas, laryngitis, and subglottic stenosis. There is some evidence that GERD may play a role in the pathophysiology of laryngeal carcinoma.
9. How are GERD and LPR treated?
Antisecretory agents are believed to be effective therapy. Histamine-2 (H2) blockers reduce the amount of acid produced in the stomach. In prescription doses, they eliminate symptoms and allow esophageal healing in about 50% of patients. However, remission is maintained in only about 25% of people using H2 blockers.
Proton pump inhibitors limit acid secretion in the stomach. They allow rapid resolution of symptoms and healing of the esophagus in 80-90% of patients. The drug is also useful in managing stricture, one of the more serious complications of GERD.
Promotility drugs can be helpful in some people (after careful screening for known risk factors) with nonerosive GERD or mild esophagitis.
10. What are the indications for botulinum toxin (Botox) in an otolaryngologist's practice?
Botox, a brand of botulinum toxin type A, is a focal muscle-relaxing agent that has been used for the treatment of dystonic and spasmodic disorders of the head and neck such as cervical torticollis, blepharospasm, hemifacial spasm, and oromandibular dystonia. Its use has been described extensively for spasmodic dysphonia. In addition, it has been used as an effective treatment for pharyngoesophageal segment hypertonicity or spasm in laryngectomees with poor tracheoesophageal speech and, more recently, for achalasia. Botox is also used in facial plastic surgery for the treatment of cervicofacial rhytids in hyperfunctional areas such as around the eyes and on the forehead.
11. Describe the mechanism of action of botulinum toxin.
Botulinum toxin is produced by the bacterium Clostridium botulinum. When injected, it acts to irreversibly block the presynaptic release of acetylcholine, resulting in a localized muscle paralysis.
12. How is the tympanic membrane anesthetized?
Phenol as the sole agent for myringotomy is effective. A wire stick applicator is dipped directly into the phenol, and a small drop is applied directly to a small area at the site of the intended myringotomy. A white spot with total anesthesia and hemostasis results immediatley. The myringotomy can be performed through this white spot with total comfort and a drain tube can be placed. Alternatively, a "four-quadrant" block of the external auditory canal can be performed with a local anesthetic (e.g., lidocaine), but this approach is relatively painful. Also, the local anesthetic can be ionophoresed into the tympanic membrane, but this is time consuming and requires special equipment.
13. Describe the pharmacologic management of xerostomia.
page 193
0
page 194
Xerostomia (dry mouth) is not a disease but can be a symptom of certain diseases. It can produce serious negative effects on the patient's quality of life, including increased susceptibility to dental caries. The causes for xerostomia include medications, including antihypertensives, antidepressants, analgesics, tranquilizers, diuretics, and antihistamines; cancer therapy, including both chemotherapeutic drugs and radiation treatment to the salivary glands; Sjögren's syndrome, an autoimmune disease; and direct nerve damage due to trauma to the head and neck area from surgery or wounds. The treatment involves identification (and correction, if possible) of the cause. Pilocarpine, 5 mg (e.g., Salagen), provides palliative pharmacotherapy but does not cure the condition. The drug is contraindicated in patients with bowel obstruction, asthma, and chronic obstructive pulmonary disease. Dosages above 20 mg/day are generally avoided because of toxic side effects. Besides sialogogues, various commercial saliva substitutes have been used by some patients, especially during the night or prior to eating. Recently, the selective cytoprotective agent amifostine has shown some promise in the treatment of radiation-induced xerostomia by decreasing free-radical formation in salivary glands.
14. What are some of the advantages of second-generation compared with first-generation antihistamines?
In contrast to first-generation antihistamines, second-generation agents are lipophobic molecules that do not readily cross the blood-brain barrier. Examples of second-generation agents include fexofenadine, loratadine, cetirizine, and terfenadine (no longer available). These drugs have the advantage of a much lower incidence of patient sedation. Studies have shown that patients who are taking second-generation drugs perform better on tests of reaction time, cognition, attention, and manual dexterity than those taking first-generation agents. Also, unlike first-generation agents, the second-generation drugs do not appear to potentiate alcohol-induced impairment.
15. When should one consider pharmacologic therapy for the treatment of tinnitus?
Multiple medications have been proposed for use in the treatment of tinnitus, including tocainide, carbamazepine, benzodiazepines, tricyclic antidepressants, gingko, and lidocaine. Tinnitus patients with sleep disturbance and/or major depression probably should be considered for medical therapy. Of the drugs mentioned, only tricyclic antidepressants have been found to have a significant advantage over placebo, especially with respect to sleep interference. There are a number of new drugs in various investigational stages. Research suggests that hair cell regeneration may be possible, relieving both the tinnitus and hearing loss.
16. Which drugs are associated with increased serum theophylline levels?
Erythromycin, ciprofloxacin, cimetidine, propranolol, and high-dose allopurinol may significantly raise serum theophylline levels. This relationship is important to remember because of the many asthmatic patients who receive long-term theophylline therapy. Signs and symptoms of theophylline toxicity include nausea, restlessness, ventricular arrythmias, convulsions, and even death. The more serious presentations are not necessarily preceded by the milder symptoms.
17. What is octylcyanoacrylate? For what is it used?
KEY POINTS: PHARMACOLOGY IN OTOLARYNGOLOGY
  1. Parenteral antibiotics are much more expensive than oral antibiotics and are rarely indicated in the outpatient setting.
  2. Indiscriminate prescripition of broad-spectrum antibiotics, especially on an over-the-counter basis, contributes to the development of drug-resistant bacteria.
  3. In prescribing for every female patient from menarche to menopause, it is important to ask about the last normal menstrual period to avoid prescribing a preparation that may harm an early pregnancy.
page 194
0
page 195
You might wonder why an otolaryngologist would use such a compound, but in fact the cyanoacrylates are fast becoming an area of keen interest. The most popular brand, Ethicon's Dermabond, is currently used for skin closure in lieu of subcuticular monofilament skin closure. Studies have shown that it has roughly the breaking strength of a 5-0 monofilament suture.
Cosmetically, the results have been excellent. There is also interest in and ongoing research on the utility of these substances in the middle ear to stabilize ossicular prostheses.
18. What is rhinitis medicamentosa?
Rhinitis medicamentosa is the medical name for "hooked-on-Afrin nose." It is a cycle of dependence on over-the-counter nasal decongestant sprays such as Afrin (oxymetazoline). It begins innocently enough; the patient uses the spray to help with breathing, the nose opens up due to vasoconstriction of engorged turbinate erectile tissue, then when the spray wears off, the engorgement returns. With time, the engorgement is less responsive to vasoconstriction and usually worsens, resulting in a boggy and edematous nasal mucosa ("rebound"). The patient uses the spray more often than recommended, until he or she seeks help to end the cycle. Often a short course of oral steroids with a topical nasal steroid will be required to provide relief of symptoms, but the patient must discontinue use of the Afrin.
19. What pharmacologic agents are used to treat Ménière's disease?
Currently, a variety of pharmacologic treatment regimens are available for Ménière's disease. Initially, it might respond to antivertiginous drugs such as meclizine or diazepam (Valium), diuretics, and caffeine restriction. If this is unsuccessful, direct treatment of the labyrinth has been helpful. In general, this therapy centers around some form of treatment with either steroid or gentamycin. Both drugs can be administered intratympanically, through a myringotomy or special tube, to the vicinity of the round window membrane. Various transport mediums have been used to prolong the duration of exposure to the round window membrane, such as impregnating Gelfoam with the drug or mixing the drug with hyaluronic acid.
20. Describe the mechanism of action of cromolyn sodium.
Cromolyn sodium indirectly blocks the uptake of calcium by the mast cell, thus preventing degranulation and release of vasomotor substances such as histamine, when the cell is exposed to an allergen. Cromolyn stabilizes the mast cell membrane.
21. Why do some sinus and ear infections not respond to amoxicillin?
The bacteria that cause acute otitis media and sinusitis are nearly identical. The most common organisms in children are Streptococcus pneumoniae, Haemophilus influenzae, and Moraxella catarrhalis. Most cases of H. influenzae are nontypable rather than type B. Of importance, both H. influenzae and M. catarrhalis may be beta-lactamase producers and thus amoxicillin resistant. Resistance varies across the country but in some cases may be greater than 50%. Drugs such as amoxicillin-clavulanate (Augmentin) or drugs that do not rely on the beta-lactam ring for efficacy may be useful in these resistant cases. Other reasons for therapeutic failure include penicillin resistance other than beta-lactamase and disease of viral origin.
22. Is there any medical therapy available for recalcitrant nasal polyps?
Steroid therapy has long been a standard treatment for difficult-to-treat nasal polyps. Many otolaryngologists will treat with a "burst" of oral steroid followed by a taper. The duration and maintenance dose varies. In addition, a nasal steroid will likely provide some relief as well. More recently, the antileukotrienes have been studied to determine their effect on sinonasal polyposis. One study of 26 patients showed 72% subjective improvement with antileukotriene therapy and 50% objective alleviation of sinonasal polyposis. More investigation is under way regarding this treatment regimen.
23. What is the importance of asking about herbals in the evaluation of a patient?
page 195
0
page 196
A growing number of patients are using herbal products for preventive and therapeutic purposes. Because the manufacturers are not required to submit proof of the efficacy and safety of these drugs, adverse effects and drug interactions associated with herbal remedies are largely unknown. There are a number of over-the-counter "herbs" and vitamins that need to be taken into consideration in managing the otolaryngology patient. For example, vitamin E, St. John's wort, aspirin, and ibuprofen prolong bleeding. Gingko biloba, proposed to improve cognition, has been reported to cause spontaneous bleeding and may interact with anticoagulants and antiplatelet agents. Ephedrine-containing products have been associated with adverse cardiovascular events, seizures, and death. Ginseng has been implicated as a cause of decreased response to warfarin. Inquiry about these and other herbal agents (often included in multidrug formulations) and over-the-counter preparations, which many patients do not think of as "drugs," is therefore an important part of the medical history, especially in the preoperative patient.
24. Should ampicillin be prescribed for otitis media in a patient who regularly takes birth control pills?
Some antibiotics, when given for > 10-14 days, interact with oral contraceptives and reduce their effectiveness. Ampicillin, penicillin V, sulfonamides, and tetracyclines have all been shown to have such an effect. Patients should be advised of this increased risk, and other methods of contraception should be used for at least one cycle after the drug has been discontinued.
25. What are the maximum recommended doses of lidocaine, lidocaine with epinephrine, and cocaine?
Lidocaine is an amide that inhibits action potentials by interrupting the flow of sodium ions across cell membranes. Plain lidocaine should not be given in excess of 4.5 mg/kg, not to exceed 300 mg.
Lidocaine with epinephrine is more slowly absorbed because of the vasoconstrictive effects of the epinephrine; the maximum dose is 7.0 mg/kg, to a maximum of 500 mg.
Cocaine is an ester used in the head and neck as an anesthetic and a potent vasoconstrictor. It blocks the reuptake of norepinephrine and dobutamine at adrenergic nerve endings. Cocaine is metabolized by plasma and liver cholinesterases. The maximum dose of cocaine is 3 mg/kg or around 200 mg for the "standard" 70-kg human. A standard "bottle" contains 4 mL of 4% cocaine, which is a total of 160 mg per bottle.
26. True or false: Medicinal leeches are still used in otolaryngology.
True! Hirudo medicinalis is a medicinal leech approximately 25-40 mm in length. It is sold commercially and used for a variety of plastic and reconstructive procedures, generally when venous outflow needs to be reestablished. Medicinal leeches have been around for 2500 years. In addition to drawing off blood (approximately 50 mL of blood "ooze" in 48 hours for one leech), there are vasodilator and anticoagulant properties to leech saliva, which provide the real therapeutic benefits. The patient should also receive antibiotic prophylaxis for Aeromonas hydrophila, a contaminant of the leech saliva. Additional information on leeches can be found at http://www.leechesusa.com. Open this link in a new window
27. Pharmacology applies not only to drugs but also to products that affect wound healing, tissue strength, and tissue replacement. Name two biologic substances that are used in the head and neck for these reasons.
AlloDerm, manufactured by LifeCell Corporation, is human donor skin stripped of the epidermis and all of the cells in the dermis. The remaining material is a collagen framework that provides strength. There are no components left to cause rejection or inflammation. AlloDerm has been used since 1992 for burn patients and recently expanded use includes augmentation for facial defects, septal perforation repair, and even tympanic membrane grafting.
page 196
0
page 197
Another substance is hydroxyapatite (HA) cement. There are various forms of this on the market. Essentially, it is interlinked calcium phosphate molecules. HA is the primary mineral component of teeth and bone. HA cement is not osteogenic, but osteoconductive; it can serve as a scaffold on which bone can grow into macropores (220-300 μm). It has been used for various facial bony contour irregularities with good success.
28. What are the best expectorants?
Expectorants are agents that facilitate coughing with productive cough. The mechanisms by which they act are diverse and sometimes not well understood, but physical changes in the sputum, making it thinner, seem to facilitate expectoration. Glyceryl guaiacolate (Guaiphenesin) is used most commonly. N-acetyl cysteine is a good mucolytic. Possibly the most cost effective is saturated solution of potassium iodide (SSKI). The dosage is 10 drops 3 times/day. This medication is quite bitter and is contraindicated in patients with a known iodine allergy.

Previous section
Bar end Bar end
pages 192 - 197
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C02836179


Home > V. Endoscopy > 29 LARYNGOSCOPY
29 LARYNGOSCOPY
Bruce W. Jafek M.D.
1. What is laryngoscopy?
Visual examination of the interior of the larynx.
2. What are the indications for laryngoscopy?
Visualization of the larynx with mirror laryngoscopy is part of the complete examination of the head and neck region. More detailed examination of the nasopharynx and larynx (flexible/rigid fiberoptic scope or rigid laryngoscope) may be indicated in the evaluation of hoarseness, suspected nasopharyngeal or laryngeal cancer, suspected laryngeal foreign body, chronic sinusitis, chronic cough, recurrent otitis media, and halitosis.
3. What structures are examined with laryngoscopy?
The otolaryngologist systematically examines the symmetry, motion, color, and surface architecture of the base of the tongue, hypopharyngeal wall, vallecula, epiglottis, aryepiglottic folds, arytenoids, pyriform sinus, false and true vocal folds, first tracheal rings, and introitus of the esophagus. The fiberoptic laryngoscope can be passed down into the trachea only if a superior laryngeal nerve block has first been performed and the trachea topically anesthetized (e.g., by spraying with lidocaine) or if the patient is under general anesthesia. Minor differences in color can alert the examiner that the vocal folds may not be at the same level. The examiner also observes for more obvious inflammation, polyps, papillomas, and neoplasm.
4. How can the laryngoscopic observations be documented?
There are simple, inexpensive, and easily available endoscopic digital photography systems. Digital photography offers numerous advantages over analog photography in a clinical practice. Digital imaging and archiving is more durable and easier to incorporate into patient records and clinical presentations. As the demand for high-quality digital imaging increases, easy-to-use inexpensive digital endoscopic photography will soon replace 35-mm camera technology.
5. What is indirect laryngoscopy?
Examination of the larynx indirectly with a mirror, angulated telescope, or flexible, fiberoptic laryngoscope is called indirect laryngoscopy. Alternatively, "direct" laryngoscopy is the direct visual examination of the larynx through a hollow rigid laryngoscope, performed with the patient under topical, regional block, or general anesthesia. The mirror or other examination is termed "indirect" because you do not visualize the larynx itself but only see its reflection or image, whereas during the direct examination you look directly at the larynx itself (sometimes through a microscope or other scope to provide a magnified image). The direct method is better when closer inspection of the larynx is indicated, whereas the indirect method is more useful for rapid screening of laryngeal function.
6. How is mirror laryngoscopy performed?
page 199
0
page 200
Mirror laryngoscopy is performed with a laryngeal mirror, head mirror, and light source, with the patient seated in the "sniffing position" (the head extended on the neck and the neck extended on the torso). The examiner gently grasps the patient's tongue with a gauze pad and elevates the upper lip with an index finger. The warmed mirror (prevents fogging) is placed into the patient's oropharynx and into contact with the soft palate and uvula, with care taken to avoid touching the posterior pharyngeal wall or the posterior tonsillar pillars. With proper placement of the mirror, the epiglottis and vocal folds come into view, and the examiner proceeds to visualize the larynx at rest, during respiration, and during vocalization.
7. How is fiberoptic laryngoscopy performed?
This procedure is performed through the patient's nose, which avoids the problems associated with touching the deep pressor receptors of the tongue base; it also prevents the uncooperative patient from biting your expensive fiberoptic laryngoscope! The more patent of the two nasal passages is first sprayed with a vasoconstrictor (e.g., oxymetazoline) and then with a local anesthetic (e.g., 1% lidocaine). Alternatively, 1% cocaine can be used, accomplishing both anesthesia and vasoconstriction with a single spraying; however, its use is diminishing in favor of other agents due to stricter restrictions for cocaine access, potential positive urine drug test results (workplace), and potential complications. To keep the scope from fogging, it can be first dipped into warm water. The flexible scope is guided into the nasopharynx, then turned inferiorly past the palate and the uvula to visualize the larynx.
8. Fiberoptic laryngoscopy seems much simpler than direct laryngoscopy. What are its advantages and disadvantages?
The primary advantages of fiberoptic laryngoscopy are simplicity, patient comfort, and the fact that it can be easily accomplished under local, topical anesthesia. The procedure is easily performed in the office and provides a good view of the larynx. Moreover, fiberoptic laryngoscopy can permit visualization of the larynx in patients with a vigorous gag reflex or arthritic changes in the neck and who are unable to extend their neck. This procedure is disadvantageous because the picture is obtained using a fiberoptic bundle, and the view of the larynx is not as good as with a Hopkins rod telescope or direct visualization with or without the microscope. Also, most biopsies and other procedures on the larynx are performed under direct laryngoscopy.
9. Can vocal cord biopsies and injections be performed with indirect laryngoscopy?
Yes. Biopsy samples can be obtained using a curved biopsy forceps and mirror or fiberoptic laryngoscope visualization. However, this procedure requires an extremely skilled otolaryngologist and a cooperative patient. Similarly, injections can be made directly into the vocal cord (e.g., fat injection for vocal cord medialization) with this technique. Botulinum toxin injections into the vocal cords can be performed either with this technique or (usually) via the cricothyroid membrane.
10. How is anesthesia obtained for manipulation (e.g., biopsy, injection) of the larynx?
Lidocaine/ephedrine or cocaine or can be used in the nose if the fiberoptic laryngoscope is employed. These agents are not necessary if the mirror rests on the soft palate, as in mirror laryngoscopy. Anesthesia of the larynx can then be achieved by dripping 1% cocaine through a curved cannula; by percutaneously delivering 1-2% lidocaine through the cricothyroid membrane; or by anesthetizing the superior laryngeal nerve.
11. What is superior laryngeal nerve (SLN) anesthesia?
The SLN provides the sensory innervation to the epiglottis, aryepiglottic folds, and upper larynx. Passing downward, the SLN parallels the carotid artery until a branch (internal branch) swings anteromedially to cross and then pierce the superior aspect of the thyrohyoid membrane. It is here that the nerve is accessible to infiltration of anesthesia.
page 200
0
page 201
The otolaryngologist's left (nondominant) index finger is placed in the trough between the hyoid superiorly and thyroid cartilage inferiorly (over the thyrohyoid membrane). This finger is advanced posteriorly and laterally until the pulsations of the carotid artery are palpable. The common carotid artery lies posteriorly and is avoided and protected with the index finger. Through a 25-gauge needle, 2% lidocaine without epinephrine is injected approximately 1 cm deep into the tissues, just off the tip of the palpating index finger. This injection is just anterior to the posterior edge of the hyoid bone or superior cornua of the thyroid cartilage. Usually an injection of 2 mL/side provides excellent anesthesia. The area of injection is then massaged briefly to promote spread of the anesthetic through the tissues.
12. Why is lidocaine without epinephrine preferred for SLN block?
Lidocaine spreads through the tissues easily, obviating the need to inject the SLN directly. This spread is inhibited by epinephrine because of the associated vasoconstriction, an advantage in other areas where local concentration and retention of the anesthetic is desired.
KEY POINTS: LARYNGOSCOPY
  1. Although indirect laryngoscopy is easier and quicker to perform, direct laryngoscopy provides better visualization and usually is the procedure of choice for biopsy and other manipulation of the larynx.
  2. During direct laryngoscopy under general anesthesia, pay particular attention to protecting the lips (easily pinched between the laryngoscope and teeth or gingiva) and the teeth (easily broken by levering the laryngoscope off of them).
  3. Position the head during direct layngoscopy by extending the neck and have the patient's head rest on the occiput (sniffing position). This position provides the best access to the larynx and the more difficult-to-visualize anterior areas.
  4. Always check that the patient has no contraindications to extending the neck (e.g., fusion, instability, Down syndrome) prior to manipulation.
  5. If taking a biopsy of the true vocal folds, do not biopsy both sides of the folds close to the anterior commisure. This strategy prevents the two "raw" areas from forming a web.
13. List the indications for direct laryngoscopy.
  • When evaluation with indirect laryngoscopy is inadequate to assess suspected or actual pathology within the larynx (e.g., hoarseness, laryngeal tumor) or when indirect laryngoscopy is impossible
  • When palpation of the vocal folds is required to distinguish paralysis from fixation
  • Therapy or biopsy within the larynx (e.g., removal of vocal cord polyp, subglottic dilatation); some experienced laryngologists are able to achieve biopsy and some therapeutic approaches indirectly
  • As a preliminary step to intubation (the anesthesiologist typically uses a scope with a curved blade and visualizes only the posterior larynx)
  • As a preliminary step to the insertion of a rigid bronchoscope (rarely required)
14. Is direct laryngoscopy best done with the patient under local or general anesthesia?
page 201
0
page 202
Direct laryngoscopy is usually done under general anesthesia, but in a cooperative, preferably sedated patient, direct laryngoscopy can be done with local or regional block anesthesia. However, the real decision to use local, regional block, or general anesthesia relates to the purpose. A detailed examination of the larynx may be accomplished under local anesthesia in the office for selected patients with sedation. Laryngeal manipulation, on the other hand, may require general anesthesia, depending on the skill of the operator, the specific procedure to be performed, and patient preference.
15. How is direct laryngoscopy performed?
If general anesthesia is used, the patient is placed supine and intubated. The neck is then extended and the scope inserted. With insertion, it is important to avoid injury to the lips, tongue, or teeth (evaluate and document dental condition before the procedure). The initial landmark is the uvula, followed by the epiglottis. The epiglottis is lifted superiorly into the patient's anterior neck, allowing visualization of the larynx. At this point, the operator can stabilize the patient's head by holding the scope with the nondominant hand rested on the forehead. Alternatively, the patient can be "suspended" with various devices (e.g., Benjamin). This arrangement allows the microscope to be positioned so that the surgeon can manipulate the larynx using both hands.
16. How do the various types of laryngoscopes differ?
Each type of laryngoscope is designed to deal with a certain type of situation encountered during laryngoscopy. Consider what the designer was trying to do when looking at the action of any unfamiliar surgical instrument. Will it help to "do" what you want to do? One type of laryngoscope has an "anterior flare" (anterior commissure scope) allowing for improved visualization of the anterior commissure of the larynx. Another is "wasp-waisted" (constricted in the middle) and minimizes pressure on the teeth. Another has a broad viewing entrance (e.g., Dedo scope) facilitating the use of the microscope. Yet another has a "double bill," which allows the larynx to be spread somewhat, facilitating the use of a laser for a transoral supraglottic laryngectomy.
17. Are there any other tricks to performing direct laryngoscopy?
The larynx is usually cocainized before manipulation (4% cocaine-soaked neurosurgical patties are placed on the laryngeal mucosa).
18. Why use cocaine if the patient is already under general anesthesia?
The cocaine serves three purposes:
  • It is a vasoconstrictor and therefore minimizes bleeding if biopsy samples are to be obtained.
  • It is an anesthetic and minimizes the potential for laryngospasm upon extubation, a problem due to irritation from bleeding.
  • Cocaine decreases the laryngocardiac reflex.
19. What are the special postoperative considerations with direct laryngoscopy?
This procedure is usually performed on an outpatient basis. Voice rest may be recommended for 7-10 days if a biopsy sample has been obtained, especially if the lesion involved most of a vocal cord. One or two doses of 8-10 mg dexamethasone IV (administered 4 hours apart if two doses) minimizes postoperative edema. Cool mist is also soothing if the cord has been biopsied.
20. What complications may be associated with direct laryngoscopy?
The most common complication is inadvertent injury to the lips, tongue, or teeth. You should be able to avoid this by watching these areas carefully during the procedure. A tooth guard minimizes pressure on the teeth. Also, take great care not to pivot the laryngoscope on the teeth when trying to visualize the larynx or anterior commissure in difficult patients. Laryngospasm and the laryngocardiac reflex are other complications (see questions 21 and 22). If one cord has had its mucosa violated near the anterior commissure, great care should be taken to protect the anterior commissure mucosa on the opposite side to avoid anterior laryngeal webbing. Also, rarely (usually only once!) the surgeon hits his own finger with the carbon dioxide laser as it inadvertently protrudes into the surgical field.
page 202
0
page 203
21. Why does laryngospasm occur?
During recovery, especially during stage II anesthesia, the glottis occasionally "clamps" closed. This action is probably a primitive defense mechanism in response to an irritant and acts to protect the lower respiratory tree. It usually "breaks" as the patient starts breathing spontaneously. However, reanesthetizing the patient, especially with paralytic agents, is occasionally required.
22. What is the laryngocardiac reflex?
Observers have noted that pressure on the larynx occasionally produces bradycardia or cardiac arrest. This response is believed to be due to reflexive laryngocardiac innervation, although the neural pathways are not precisely defined. Anesthetizing the larynx before manipulation avoids this problem.
23. What other endoscopic procedures are used to evaluate the larynx?
Two of the most important recent methods of evaluating the larynx are videolaryngoscopy and videolaryngostroboscopy. These techniques are the best ways to assess the dynamic function of the larynx because observation during both quiet breathing and during a variety of tasks is possible. They are best performed with the transoral rigid telescope (Hopkins rod) but can be done with the flexible laryngoscope, accepting the limitations of the fiberoptic bundle image. The addition of a video camera (videolaryngoscopy) produces an enlarged image that can be recorded for detailed evaluation or saved for comparison with future examinations. Videolaryngoscopy also allows accurate evaluation of the closing and opening pattern of the larynx (glottis).
The addition of the stroboscope provides a flashing light to simulate a slowed vocal cord vibration and further facilitates evaluation of dynamic laryngeal function, particularly the mucosal wave of the vocal folds. The stroboscope has a microphone to sense the fundamental frequency of the vibrations and coordinates the flashing light to the same frequency. If the light flashes at the fundamental frequency, the stroboscope will freeze one image in the vibratory cycle. The slowed motion allows the most accurate assessment of the mucosal wave. This wave may be impaired by scarring, edema, or subtle defects in the mucosa. With stroboscopy, lesions such as very early carcinoma can be best seen as an adynamic segment of the vocal cord.
24. How is swallowing evaluated visually?
The videoendoscopic swallowing study (also called flexible endoscopic swallowing examination, or FESE) is a relatively simple and widely available method to evaluate dysphagia. A fiberoptic nasolaryngoscope is used to assess the anatomy and function of the palate, pharynx, and larynx, salivary pooling, and sensation. Then, swallowing is assessed with various consistencies of boluses. The examination cannot adequately evaluate the phases of swallowing or aspiration that occurs with swallowing but can assess the anatomy and sensation of the patient and the ability to initiate the swallow.
25. Name the other ancillary tests used for the evaluation of laryngeal function.
  • Acoustic analysis-measures fundamental frequency, spectral analysis, and perturbation (shimmer/loudness and jitter/pitch)
  • Aerodynamic ability-an aerodynamic assessment of flow and pressure
  • Photoglottography and electroglottography
  • Electromyography-provides information about the nerves and muscles of the larynx
  • Cineradiography-used to evaluate laryngeal closure and other functions
  • Aspiration tests

Previous section
Bar end Bar end
pages 199 - 203
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C02936179


Home > V. Endoscopy > 30 BRONCHOSCOPY
30 BRONCHOSCOPY
Bruce W. Jafek M.D.
1. Describe the embryologic development of the trachea and bronchi.
A median tracheobronchial groove appears in the ventral wall of the embryonic pharynx during the third week of development. As this groove deepens, the lateral septae grow together and fuse to divide the esophagus from the trachea. Superiorly, the fusion is incomplete, forming the laryngeal inlet. The caudal end of the embryonic trachea elongates and divides into two lateral outgrowths, the right and left lung buds. These buds grow out into the coelom, which forms the primitive pleural cavity. The buds are enveloped in splanchnic mesoderm from which the connective tissues of the lungs and bronchi develop. Subsequent divisions of the lung buds form the lobes of the lungs and progressively smaller divisions of the tracheobronchial tree (e.g., bronchopulmonary segments down to alveolar sacs).
2. What are the functions of the trachea and bronchi?
The trachea and bronchi conduct air from the upper aerodigestive cavity to the pulmonary alveoli. The larynx serves to protect these airways. While the air is being conducted to the periphery of the lung, it is being conditioned by the ciliated tracheobronchial epithelium. This specialized epithelium traps and expels small foreign bodies (e.g., 1- to 5-mm particles), propelling them back up to the pharynx, where they are swallowed. Larger foreign bodies may trigger the cough reflex. The air is also warmed and humidified by exposure to the tracheobronchial epithelium and mucus, although most of this activity occurs in the nose. In addition to these respiratory functions, the trachea and bronchi have a lesser role in vocal resonation, providing the column of air from the lung to the vocal cords (generator function).
3. Describe the structure of the trachea and bronchi.
The trachea extends from the larynx to the carina. It is supported by horseshoe-shaped cartilages with membranous connections. At approximately the level of the fifth thoracic vertebra, the trachea divides into the right and left main bronchi. Posteriorly, the trachea is closed by fibrous tissue. Interspersed in the fibrous membranes are smooth and voluntary (trachealis) muscle fibers. As the bronchi divide and become progressively smaller, the cartilages become less complete, until the alveoli are formed. At this point, there is no cartilage present. The tracheobronchial tree is lined by a ciliated respiratory epithelium.
4. What biomechanical characteristics of the trachea must be considered for reconstructive surgery?
The trachea is a dynamic organ that expands and contracts longitudinally in response to the demands of respiration, deglutition, and gravity. Following tracheal resection, reconstruction must allow the trachea to resume its dynamic functions. The upper tracheal segments assume a larger stress load than the lower tracheal segments after trachea resection. By severing the suprahyoid musculature from the hyoid, you can loosen the trachea superiorly, and by severing intrathoracic connective tissue, you can loosen the trachea inferiorly, allowing maximal tracheal resection of five or more rings and subsequent reconstruction without tension.
page 205
0
page 206
5. What are the indications for diagnostic bronchoscopy?
Typically, diagnostic bronchoscopy is performed for one of the following reasons: airway obstruction, stridor, laryngeal mass, atypical asthma, tracheotomy decannulation, persistent cough, hemoptysis, hoarseness, abnormal chest x-ray, persistent atelectasis, foreign body, recurrent respiratory symptoms, neck mass, or the work-up of head and neck neoplasms.
6. What is open or rigid bronchoscopy?
Open or rigid bronchoscopy was the first type of bronchoscopy developed. During this procedure, a rigid hollow tube measuring 6-8 mm in its inside diameter is inserted through the larynx into the tracheobronchial tree. Specialized telescopes, such as the Hopkins rod telescope, and other specialized magnification devices can be inserted into the bronchoscope to facilitate observation of the tracheobronchial tree.
7. When is open bronchoscopy indicated?
This procedure is indicated for the evaluation of actual or suspected tracheobronchial pathologic lesions (e.g., hemoptysis, neoplasm), especially with obstruction, and tracheobronchial therapy (e.g., foreign-body removal, dilatation). It is especially useful for the establishment of an emergency airway via the oral route. Open bronchoscopy is limited by two major disadvantages: (1) it is technically difficult to visualize tissue beyond the second order of bronchi, even with mirrors; and (2) this procedure is associated with significant discomfort, and the patient almost always requires general anesthesia. Cervical spine disorders are a relative contraindication, and the patient's ability to extend his or her neck should be evaluated preoperatively.
8. What is the Hopkins rod?
Optical telescopes, used to magnify the tracheobronchial tree, initially used a lens or series of lenses separated by air. Hopkins, an ingenious British inventor, reversed the traditional design, replacing the former air spaces with a series of glass rods and then replacing the former lens with small air spaces. As a result, this system allows a much larger viewing angle with greatly increased illumination and resolution. The use of this viewing telescope through the rigid endoscope revolutionized the field of endoscopy.
9. What is closed or flexible bronchoscopy?
Closed, or flexible, bronchoscopy was popularized by Ikeda in 1971. In this technique, a flexible bronchoscope is inserted through the larynx and into the lungs. This instrument is approximately 5 mm in diameter and carries a viewing channel via light-bearing, flexible, coherently arranged glass fibers. One or two adjacent, noncoherent glass fiber bundles carry the light. Another open channel permits suctioning or biopsy.
10. When is closed bronchoscopy indicated?
Closed bronchoscopy is indicated to inspect the second- to fifth-order bronchi for peripheral or upper lobe lesions, to evaluate radiographically negative hemoptysis, and to evaluate patients whose lung spaces are inaccessible with rigid bronchoscopes (e.g., kyphosis). It is also used to retrieve small foreign bodies and to evaluate occult carcinoma (radiographically negative, sputum-positive). Unfortunately, closed bronchoscopic images are not as sharp as the images that are obtained with a rigid bronchoscope and telescope.
11. Which type of anesthesia is used for bronchoscopy?
For flexible bronchoscopy, topical local anesthesia (cocaine, lidocaine, or tetracaine) usually suffices. With general anesthesia, the scope is usually advanced through the endotracheal tube or tracheotomy tube. Rigid bronchoscopy can also be performed under local anesthesia with sedation. This includes glossopharyngeal and superior laryngeal nerve blocks, supplemented by local anesthesia sprayed through the scope as it is advanced. However, general anesthesia is more commonly used for rigid bronchoscopy.
page 206
0
page 207
12. Describe the landmarks seen as the bronchoscope is introduced and advanced.
The flexible scope is commonly inserted through the nose. This provides a path to the larynx, via the pharynx, and avoids the contamination of the tongue. (More importantly, this route prevents the patient from biting your several-thousand-dollar instrument in half!) As the scope is advanced, landmarks seen, in order, include the posterior choana, pharynx, larynx, vocal cords, tracheal rings, and carina.
Insertion of the rigid bronchoscope is facilitated by remaining close to the midline. The landmarks, in sequence, are the uvula, epiglottis, larynx, tracheal rings, and carina. The patient's head is retroflexed on the occiput to recreate the "sniffing position," which raises the larynx anteriorly (superiorly in the supine patient) outward from the base of the tongue. To expose the larynx, the tongue is displaced anteriorly.
13. What is the first endobronchial landmark?
Once the scope traverses the larynx, you should see the cartilaginous rings of the trachea and the carina. If you are too far posteriorly, you enter the esophagus, which lacks the rings and carina of the trachea, identifying your error and allowing repositioning of the scope.
14. How many divisions does the lung have?
The bronchoscopist should regard the lungs as being divided according to bronchial distribution (internally), rather than by fissures, which are external. Starting at the carina, there is a left and right lung. The right lung has three major divisions existing from the right main, or mainstem, bronchus. These divisions are the upper, middle, and lower lobes. The left lung has two divisions, the upper and lower lobes. A third division on the left, corresponding to the middle lobe on the right, is called the lingula. The lingula shares its initial bronchus with the upper lobe.
KEY POINTS: BRONCHOSCOPY
  1. Bronchoscopy has improved in recent years as the result of technologic advances in optical imaging systems.
  2. Flexible bronchoscopy offers greater diagnostic capabilities because it can be used to visualize segmental bronchi and the upper lobe bronchi, which are beyond the reach of rigid scopes.
  3. Rigid bronchoscopes are superior in obtaining biopsy and culture specimens, in removing foreign bodies, and in surgical intervention (e.g., dilatation).
15. How many bronchopulmonary segments are there in the right lung? In the left?
This is a classic question. In the American nomenclature, there are 10 segments on the right and eight on the left. A common variation in anatomy includes an occasional subapical division. Each bronchopulmonary segment has its own bronchus and blood supply.
Right Lung (10 segments)
    Upper lobe
  • 1. Apical
  • 2. Posterior
  • 3. Anterior
    Middle lobe
  • 4. Superior
  • 5. Medial
    Lower lobe
  • 6. Superior
  • 7. Lateral basal
  • 8. Medial basal
  • 9. Posterior basal
  • 10. Anterior basal
page 207
0
page 208
Left Lung (8 segments)
    Upper lobe
  • 1. Apical-posterior
  • 2. Anterior
    Lingula
  • 3. Lateral
  • 4. Inferior
    Lower lobe
  • 5. Superior
  • 6. Anteromedial basal
  • 7. Lateral basal
  • 8. Posterior basal
16. Beyond the bronchopulmonary segments, how do you indicate location of findings?
Examination of this area requires an extended internal anatomic nomenclature to describe the site of the findings. One system correlates closely with the endobronchial system. An "a" represents the more anterior and a "b" the more posterior segments as the endoscopist views the patient internally and progresses to the more peripheral bronchopulmonary tree. Using this system, a lesion in a sub-sub-subsegmental (fifth-order) bronchus in the right lung could be designated RB1b1b, and the location is described reliably to another endoscopist.
17. What is the eparterial bronchus? Why is it vitally important?
The right upper lobe bronchus is the eparterial (above the artery) bronchus. This bronchus passes over the right pulmonary artery. The left upper lobe bronchus passes under the left pulmonary artery. This difference is important to remember when obtaining biopsy specimens. If a deep biopsy (e.g., with a 5-mm cup forceps) is taken from the right upper lobe divider ("spur") or secondary carina, the pulmonary artery may be violated, with obviously disastrous results.
18. If you encounter major bleeding when performing a bronchoscopy, how is it managed?
The only treatment for major bleeding, such as with a pulmonary artery biopsy, is the immediate placement of the rigid bronchoscope down the opposite main bronchus. This allows ventilation of the "good" lung until the thoracic surgeon can open the chest and control the bleeding. Any attempt at suctioning or local endobronchial control is disastrous, as both lungs fill rapidly with blood. Once this blood clots, it is impossible to extract. Because ventilation is impossible, the patient suffocates. Immediate intubation of the contralateral lung is the only life-saving measure.
19. How are endobronchial foreign bodies removed?
Smaller foreign bodies may be removed with a cup forceps via the fiberoptic bronchoscope. Removal of larger foreign bodies may require the use of intricate foreign-body forceps and complex maneuvers. Organic foreign bodies may be especially tricky, because they tend to swell (e.g., bean), cause inflammatory responses (e.g., peanut), and break up. This prevents their complete removal, and the fragment may be lodged further down the tracheobronchial tree. A "second" look procedure may be required to confirm complete removal of these foreign bodies. If all else fails, open removal with a thoracotomy or partial lobectomy may be required.
20. How does tuberculosis appear on bronchoscopy in the lung?
The incidence of tuberculosis is again increasing, unfortunately, and resistance is also increasing. Characteristically, tuberculosis appears as a "cottage cheese" exudate. It is associated with surprisingly little inflammatory response in the epithelium. When this diagnosis is suspected, special stains for acid-fast bacilli may help with early confirmation. This facilitates early therapy, as the organisms are often fastidious and difficult to culture. It is important to protect the endoscopist, anesthesiologist, and other staff from accidental inoculation. Protection can be facilitated by interposing a glass or Plexiglas shield over the viewing channel. Special precautions are also indicated when cleaning the operating room and instruments after the case.
page 208
0
page 209
21. What kinds of samples should you obtain by bronchoscopy?
Depending on the evaluated condition, biopsies, brushings, washings, or specimens for culture are obtained. Translobar lung biopsies may also be indicated, especially when the suspected diagnosis is pneumocystis. (See question 25.)
22. How are these samples obtained?
Biopsy specimens are generally obtained with the cup forceps through the open bronchoscope or with the flexible-cup forceps through the closed scope. Often, the flexible forceps are not withdrawn through the small biopsy channel; instead, they are withdrawn to the opening, and the scope and biopsy are withdrawn together, which avoids dislodging the biopsy in the channel.
Brushings are obtained with a tiny stiff-bristled brush. The brush can be withdrawn through the biopsy channel, but the channel should then be irrigated into a trap at the conclusion of the procedure to retrieve all cells for cytologic examination. Alternatively, a sheathed brush can be used to retain all possible cells.
Washings are obtained by flushing the suspicious segment with physiologic saline and retrieving the washings into a sterile trap.
Specimens for culture can be obtained in the same fashion. For translobar lung biopsy, see question 25.
23. What does cancer look like in the lung?
The most common cancer of the lung is squamous cell carcinoma. Since this is an epithelial lesion, it presents as an irregularity of epithelial lining. Some adjacent blood vessels may be somewhat tortuous, and the lesion is usually raised. In more advanced cases, the lumen may be completely occluded and the exophytic lesion may be friable and bleed easily.
24. How is a sputum cytology obtained?
Neoplastic cells commonly exfoliate and are found in the sputum. Because early-morning specimens are the most concentrated with these cells, the patient is asked to cough deeply and produce samples when he or she awakens. The samples are examined by the trained pathologist, usually using Papanicolaou or other stains. They are examined for the usual malignancy criteria (e.g., pleomorphism, increased nuclear/cytoplasmic ratios). Newer technology uses lasers to screen for suspicious cells, which are then visually evaluated by the pathologist.
25. Why are translobar lung biopsies performed? How are they performed?
If the lung is diffusely involved (e.g., Pneumocystis carinii pneumonia or metastatic disease), the fiberoptic bronchoscope is advanced to the periphery, and the biopsy forceps is advanced blindly until gentle resistance is encountered. The patient is advised to "take a deep breath," and the biopsy cups are advanced further. The patient is then asked to exhale. This maneuver brings lung tissue into the biopsy cups. The biopsy sample is removed along with the scope. This procedure carries the associated danger of creating a pneumothorax if the biopsy is performed too peripherally.

Previous section
Bar end Bar end
pages 205 - 209
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C03036179


Home > VI. TUMORS > 31 SALIVARY GALIVARY GLAND TUMORS
31 SALIVARY GALIVARY GLAND TUMORS
Jamie Steger M.D.
Heath Tennyson M.D.
Thomas J. Gal M.D.
Douglas Sorensen M.D.
Joseph Brennan M.D., F.A.C.S.
1. How does a tumor of the salivary gland typically present?
A tumor of the salivary gland typically presents as a slowly enlarging, painless mass in the area of an involved salivary gland (e.g., below the ear for the parotid).
2. How are malignant and benign tumors differentiated?
Malignant tumors may present in exactly the same way that benign ones do, leading to occasional delay in diagnosis. Pain or neural involvement (e.g., paresis of a branch of the facial nerve) is more common with malignancy and is therefore a more ominous sign. A key point is that all facial masses lying superior to a line drawn from the mastoid tip to the angle of the mandible (parotid line) should be assumed to be parotid masses until proven otherwise. This point is critical to avoid potential facial nerve injuries caused by ill-advised open biopsies of facial masses.
3. What are the important aspects of the history in a patient with a suspected salivary gland tumor?
  • Rate of growth and presence or absence of pain.
  • Other related history (e.g., keratoconjunctivitis, arthritis) may direct you toward a nonneoplastic cause of salivary gland enlargement (e.g., bulimia, actinomycosis, tuberculosis, parotitis, mumps, Sjögren's syndrome, parotid lymphadenitis).
4. What are the important aspects of the physical examination in a patient with a suspected salivary gland tumor?
  • Determine the size of the mass, skin fixation, cervical adenopathy, and function of all branches of the facial nerve.
  • Complete otolaryngologic examination should focus on the exclusion of surface neoplasms of the upper aerodigestive tract that may have metastasized to the preparotid lymph nodes.
5. Which salivary gland has the highest incidence of salivary neoplasms?
The parotid gland, which harbors about 70% of all salivary tumors.
6. Is a mass in the parotid salivary gland always indicative of a primary salivary gland tumor?
No. Lymphatic drainage of some regions of the face and scalp include lymph nodes that may be intimately associated with the parotid gland. Also, nonsalivary gland malignancies, such as lymphoma, can present as a parotid salivary gland tumor. Finally, very rare metastatic lesions to the parotid or other salivary glands have been reported.
7. What is the gold standard for diagnosis of salivary gland malignancies?
The diagnosis of parotid salivary gland tumors is best achieved with tumor excision (usually associated with superficial or total parotidectomy) and subsequent permanent histology.
8. Discuss the role of fine-needle aspiration (FNA).
page 211
0
page 212
FNA of submandibular and parotid gland masses can provide useful preoperative information such as the presence of cytologic malignant features or the presence of potentially inoperable disease (e.g., reactive lymphadenopathy, inflammation such as cat-scratch disease, lymphoma). Studies have shown that FNA has a sensitivity > 90% and a specificity > 95%, but both are highly dependent on the pathologist's experience.
9. How helpful is imaging in the diagnosis of salivary gland malignancies?
Tumor characteristics seen on magnetic resonance imaging (MRI) or computed tomography (CT), such as poorly defined tumor borders and contrast enhancement, may indicate malignancy, but these findings can also be associated with benign disease. Clinical evidence indicates that MRI may be more sensitive than CT in evaluating parotid salivary gland tumors.
10. What factor predisposes to salivary gland malignancy?
History of radiation exposure to the gland.
11. Why not biopsy the parotid mass directly?
  • Risk of injury to the facial nerve: The tumor may have displaced the facial nerve to an abnormal location, and the surgeon may inadvertently injure the nerve because of its unexpected position.
  • Risk of tumor spillage: Tumor spillage increases the incidence of recurrence, even for benign lesions.
12. List benign tumors of the salivary gland. Which is the most common? Which can present bilaterally?
Pleomorphic adenoma | Monomorphic adenoma
Basal cell adenoma | Clear cell adenoma
Sebaceous lymphadenoma | Warthin's tumor
Oncocytoma | Oncocytic papillary cystadenoma
Myoepithelioma | Sialadenoma papilliferum
Inverted ductal papilloma | Hemangioma
Pleomorphic adenoma is the most common benign tumor of the salivary gland. Warthin's tumor occurs almost exclusively in the parotid and may present bilaterally in 10% of cases.
13. A patient presents with a parotid salivary gland mass with findings suggestive of malignancy. What is the differential diagnosis of primary salivary gland malignancies?
Adenoid cystic carcinoma | Mucoepidermoid carcinoma
Acinic cell carcinoma | Malignant mixed tumor
Epithelial-myoepithelial tumor | Salivary duct carcinoma
Hyalinizing clear cell carcinoma | Adenocarcinoma
Squamous cell carcinoma | Carcinoma ex pleomorphic adenoma
Undifferentiated carcinoma | Polymorphous low-grade adenocarcinoma
14. Which is the most common malignancy in the parotid gland?
Mucoepidermoid carcinoma.
15. Which malignancy can present as bilateral parotid masses?
Acinic cell carcinoma can present bilaterally in 3% of cases.
16. Which malignancy has a predilection for perineural invasion?
Adenoid cystic carcinoma is associated with a high incidence of perineural invasion.
17. What other features characterize tumors in the differential diagnosis of primary salivary gland malignancy?
page 212
0
page 213
Acinic cell carcinoma and low-grade mucoepidermoid carcinoma are low-grade tumors. They are generally not aggressive and do not readily tend to metastasize. High-grade mucoepidermoid carcinoma, adenoid cystic carcinoma, squamous cell carcinoma, and adenocarcinoma are high-grade tumors with a tendency for aggressive behavior such as perineural invasion, local recurrence, and distant metastasis.
18. Describe the staging system for salivary gland tumors.
Primary tumor
Tx | Tumor extent unknown or cannot be assessed
T0 | No evidence of primary tumor
T1 | Tumor ≤ 2 cm in greatest diameter
T2 | Tumor > 2 cm but ≤ 4 cm in greatest diameter
T3 | Tumor > 4 cm but ≤ 6 cm in greatest diameter
T4 | Tumor > 6 cm in greatest diameter
All categories are subdivided into (a) no local extension and (b) local extension into skin, soft tissue, bone, or nerves.
Lymph nodes
N0 | No regional lymph node metastasis
N1 | Single ipsilateral lymph node < 3 cm in greatest diameter
N2a | Single ipsilateral lymph node 3-6 cm in greatest diameter
N2b | Multiple ipsilateral lymph nodes, none > 6 cm in greatest diameter
N2c | Bilateral or contralateral lymph nodes, none > 6 cm in greatest diameter
N3 | Metastasis in a lymph node > 6 cm in greatest diameter
Distant metastasis
M0 | No distant metastasis
M1 | Distant metastasis
In 1997 the American Joint Commission devised the following staging system:
19. How are group 1 parotid malignancies managed?
Group 1 (T1 and T2N0 low-grade malignancies such as mucoepidermoid and acinic cell tumors):
  • Excision of the tumor with a cuff of normal tissue is recommended.
  • Regional lymph nodes should be evaluated at the time of surgery.
  • The facial nerve is preserved.
20. Summarize the management of group 2 parotid malignancies.
Group 2 tumors (T1 and T2N0 high-grade malignancies such as adenocarcinoma, malignant mixed, undifferentiated, and squamous cell carcinoma):
  • Total parotidectomy with excision of digastric nodes and preservation of the facial nerve.
  • If the nerve is involved, it is resected back to clear margins on frozen section and immediately grafted.
  • All patients receive wide-field radiation to include the upper-echelon nodes.
21. How are group 3 parotid malignancies managed?
Group 3 (T3N0 or any N1 high-grade cancers and recurrent cancers):
  • Radical parotidectomy with sacrifice of the facial nerve and modified neck dissection is recommended for N0 tumors.
  • Radical neck dissection is recommended for N1 tumors.
  • If there is evidence of facial nerve involvement into the mastoid, the nerve must be followed until negative margins are obtained with primary nerve grafting.
  • Postoperative radiation therapy is given to a wide field, from skull base to clavicle.
22. Summarize the management of group 4 parotid malignancies.
Group 4 malignancies (all T4 tumors):
page 213
0
page 214
  • In addition to radical parotidectomy and neck dissection, surgery can sometimes include resection of the masseter muscle, buccal fat pad, skin, mandible, ear canal, mastoid, or other involved structures, as necessary.
  • Postoperative radiotherapy is routine, and the facial nerve is grafted.
23. Mucoepidermoid carcinoma can present as a high-grade, intermediate-grade, or low-grade tumor. What histologic characteristics determine tumor grade in mucoepidermoid carcinoma?
The amount of mucinous cells and the level of epidermoid cell differentiation determine the grade. Low-grade tumors have an abundance of mucinous cells, with a lesser amount of well-differentiated epidermoid cells. Likewise, high-grade tumors present with a paucity of mucinous cells and a predominance of poorly differentiated epidermoid cells.
24. Adenoid cystic carcinoma is often described as having a Swiss cheese appearance based on its histology. What are the subtypes of adenoid cystic carcinoma? How do they relate to prognosis?
  • Tubular: best prognosis
  • Cribriform: fair to "middlin"
  • Solid: worst prognosis
Generally, these tumors present with a mixture of subtypes, and the predominant pattern helps determine the prognosis.
KEY POINTS: TUMORS OF THE ORAL CAVITY AND PHARYNX
  1. The most common benign tumors of salivary glands are the pleomorphic adenoma, benign cyst, Warthin's tumor, lymphoepithelial lesions, monomorphic adenoma, and oncocytoma.
  2. The most common malignant tumors of the salivary glands are mucoepidermoid carcinoma, adenoid cystic carcinoma, acinic cell carcinoma, adenocarcinoma, malignant mixed tumor, and squamous cell carcinoma.
  3. The vast majority (80-85%) of parotid masses are benign.
  4. All facial/neck masses located superiorly to a line drawn from the mastoid tip to the angle of the mandible should be assumed to be parotid masses until proved otherwise.
  5. Asymmetric tonsils/tonsillar fossae should always raise the suspicion of a deep lobe parotid tumor in the parapharyngeal space.
25. How is a parotid tumor removed?
  • The tumor is excised with a surrounding cuff of normal parotid tissue.
  • Excision is usually accomplished with a superficial lobectomy.
  • The facial nerve must be carefully identified and spared.
26. During an operation on the parotid, where do you find the facial nerve?
page 214
0
page 215
  • As it exits the stylomastoid foramen, approximately 6-8 mm anteroinferior to the tympanomastoid suture line; use the "tragal pointer" (projection of conchal cartilage that points toward the stylomastoid foramen)
  • Superficial to the retrofacial vein at the inferior portion of the gland
  • Superior to the cephalic portion of the posterior belly of the digastric muscle
  • Superficial to the styloid process on its posterolateral aspect
  • Retrograde dissection after first finding the marginal mandibular branch as it passes over the facial artery and vein at the anterior border of the masseter or the zygomatic branch as it crosses the zygomatic arch two thirds of the way from the tragus to the lateral canthus of the eye
  • Drill out the mastoid process to identify the nerve and follow it peripherally.
27. What if the tumor is in the deep "lobe" of the parotid?
The facial nerve is identified, and a superficial lobectomy is performed. The nerve is then carefully freed from the underlying tumor, if the nerve is not invaded, and the tumor is removed with a cuff of normal gland.
28. What constitutes an "adequate operation" for a benign mixed tumor?
Superficial parotidectomy-not enucleation. Recurrence rates up to 40% have been reported over a 30-year period with enucleation because there is no complete capsule around the tumor.
29. If a benign mixed tumor recurs, what action should be taken?
Recurrence often represents multiple nodules rather than a discrete mass and may occur in a previous scar, subcutaneous tissue, superficial or deep parotid parenchyma, facial nerve sheath, or perichondrium of the external meatus. Attempts at repeat excision may be fruitless, given the widespread nature of this condition, and may involve a higher risk of damage to facial nerve. Radiation is sometimes the best option if repeat excision fails. Malignancy is seen eventually in 2-5% of cases.
30. List the indications for postoperative radiotherapy of a parotid tumor.
  • High-grade tumors
  • Gross or microscopic residual disease
  • Documented lymph node metastasis
  • Extraparotid extension
  • Tumors involving or close to the facial nerve
  • Deep lobe cancers
  • Recurrent disease
  • All T3 and T4 cancers
Recent evidence indicates that neutron beam therapy may be of more benefit than conventional irradiation.
31. List the potential complications of parotid surgery and the treatment for each.
  • Skin flap necrosis: observation and wound care
  • Hematoma: evacuation and hemostasis
  • Infection: antibiotics
  • Salivary fistula: pressure dressings
  • Facial paresis (temporary in up to 10% of patients; permanent in < 2%)
  • Frey's syndrome (see questions 32 and 34)
32. What is Frey's syndrome?
Frey's syndrome is characterized by gustatory sweating (flushing and sweating of the skin overlying the surgical site during eating) resulting from postoperative growth of the interrupted preganglionic parasympathetic nerve branches to the parotid into the more superficial sweat glands. Diagnosis is usually made from the history but can be confirmed by the starch-iodine test.
33. How is the starch-iodine test done?
The affected skin is painted with iodine, allowed to dry, and dusted with starch. Then the patient is fed. The appearance of a bluish discoloration (reaction of the starch and iodine in the presence of moisture) on the overlying skin is diagnostic.
page 215
0
page 216
34. How do you treat Frey's syndrome?
  • Botulinum toxin type A (Botox) injections
  • Jacobsen's neurectomy involves surgically interrupting the preganglionic parasympathetic nerves in the ear, which run to the parotid
  • Re-elevating the skin flap and placing tissue, such as fascia, under the flap to prevent reinnervation
  • Parasympatholytic creams such as 1% glycopyrrolate lotion may also be applied to the skin
35. During superficial parotidectomy, you find the facial nerve encased in tumor. What should you do?
If the tumor is malignant, the involved facial nerve segment will probably need to be sacrificed en bloc with the superficial or total parotidectomy specimen. This sacrifice is performed to decrease the risk of local recurrence and distant metastasis. Attempts to preserve the nerve are appropriate in the presence of benign disease.
36. What is the ideal option for facial nerve repair?
The ideal repair consists of primary reanastomosis (suturing the severed nerve ends back together).
37. Discuss options available when the ideal repair is not possible.
Other techniques may be used when a segment of facial nerve has been removed and primary reanastomosis is not possible. Nerve interpositional grafting involves harvesting donor nerves such as the greater auricular nerve, sural nerve, or lateral femoral cutaneous nerve and anastomosing them between severed ends of the facial nerve. Alternatively, the hypoglossal nerve or contralateral facial nerve can be dissected free and anastomosed to distal facial nerve branches. These techniques are best performed during the same procedure if facial nerve injury/resection has been performed or discovered.
Finally, if these procedures are unsuccessful or unfeasible, reanimation of the lower face can be performed by downwardly transferring rotated strips of temporalis muscle and suturing them to the oral commissure and perioral musculature. This procedure is known as a temporalis transfer or sling.
38. Which parotid masses occur in children?
Parotid masses are rare in children; only 3% of all parotid neoplasms occur in the first 16 years of life. Mixed tumors are by far the most common benign epithelial neoplasm in children. The peak incidence occurs at 10 years of age. Tumor behavior and treatment do not differ from those of similar tumors in adults. Hemangiomas are the second most common, accounting for nearly 10% of all childhood parotid swellings. These tumors are usually present at birth and are located at the angle of the mandible. They are most common in white females. Whether they are true neoplasms or vascular malformations is an unresolved controversy. Well-differentiated mucoepidermoid carcinoma is the most common malignant tumor in children.
39. Do benign parotid tumors ever undergo malignant degeneration?
Yes, but rarely. Carcinoma ex pleomorphic adenoma has been described. These masses have been known to grow at an extremely slow rate over many years and then suddenly grow very rapidly.
40. Discuss the role of neck dissection in the management of salivary gland malignancy.
Neck dissection is advocated when there is clinical evidence of metastatic disease to the neck. Usually a modified radical or radical neck dissection of the affected side is done. Neck dissection for a N0 neck in patients with high-grade malignancies remains controversial. The risk of occult metastasis to the cervical nodes is < 25%.

Previous section
Bar end Bar end
pages 211 - 216
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C03136179


Home > VI. TUMORS > 32 TUMORS OF THE ORAL CAVITY AND PHARYNX
32 TUMORS OF THE ORAL CAVITY AND PHARYNX
Vincent D. Eustermann M.D., D.D.S.
1. The oral cavity extends from the vermilion border of the lip to the circumvallate papillae and the junction of the hard and soft palate. Name eight structures in the oral cavity.
  1. Lips
  2. Buccal mucosa
  3. Lower alveolar ridge
  4. Upper alveolar ridge
  5. Retromolar trigone
  6. Floor of the mouth
  7. Hard palate
  8. Oral tongue (anterior two thirds)
2. List the three divisions of the pharynx and their subunits.
  1. Nasopharynx (skull base to the hard palate)
    • Posterior superior wall (skull base)
    • Lateral wall (includes Rosenmüller's fossa, eustachian tube)
    • Inferior wall (superior surface of the soft palate)
  2. Oropharynx (hard palate to the hyoid bone)
    • Pharyngeal tongue or tongue base (posterior one third of the tongue)
    • Vallecula (inferior)
    • Tonsils, tonsillar fossa, faucial pillars (lateral)
    • Inferior surface of the soft palate (superior)
    • Posterior pharyngeal wall
  3. Hypopharynx (hyoid bone to the cricoid cartilage)
    • Pharyngoesophageal junction (postcricoid area below the arytenoid cartilages of the larynx)
    • Pyriform fossa (bilateral outpouching next to the larynx)
    • Posterior pharyngeal wall
3. What is the most common benign tumor of the oral cavity and pharynx?
Squamous papilloma. Unlike its nasal and laryngeal counterparts, oral papillomas are not locally invasive, and malignant degeneration is rare. Human papillomavirus (HPV) has been implicated by polymerase chain reaction studies of oral papilloma DNA showing up to 60% strong reactivity with HPV types 6 and 11, and some reactivity with 16, 18, 31, 33, 35. Correlation between HPV and oral cancer remains controversial.
4. Which genetic disease is related to multiple osteomas of the jaw?
Osteomas are benign tumors in the oral cavity that may be related to Gardner's syndrome. This autosomal dominant hereditary defect of connective tissue consists of polyposis of the large bowel, epidermoid cysts of the skin, and multiple osteomas of the facial bones. The large bowel polyps appear late with a 40% incidence of malignant degeneration.
5. What is pseudoepitheliomatous hyperplasia? Why is it a concern to the head and neck surgeon?
page 218
0
page 219
It is a benign mucosal lesion that histopathologically resembles cancer. It can occur in necrotizing sialometaplasia (coagulative necrosis of minor salivary glands) of the hard and soft palate, granular cell myoblastoma of the tongue, and fungal (blastomycosis) infections. Treatment is conservative. Misdiagnosis can result in potentially devastating consequences. Other lesions that masquarade as cancer include pyogenic granuloma, tuberculous ulcers, syphlitic chancres, lip keratoacanthomas, and hard palate follicular lymphoid hyperplasia.
6. Name three premalignant lesions of the oral cavity and pharynx.
  1. Leukoplakia (white lesions): invasive squamous cell carcinoma (8% in Shafer's study) epithelial hyperplasia (80%), epithelial dysplasia (30%), and carcinoma in situ (2%)
  2. Lichen planus (white lace pattern, buccal): squamous cell transformation rate of about 4%
  3. Erythroplakia (red velvety plaques, floor of mouth, gingiva): 90% of these lesions exhibited severe epithelial dysplasia, carcinoma in situ, or invasive squamous cell carcinoma
7. List common vesicular lesions of the oral cavity and features that differentiate them.
  • Cicatricial pemphigoid: immunoglobulin (IgG) G and C3 complement are found in the basement membrane biopsy
  • Pemphigus vulgaris: IgG against epithelial intercellular spaces (against desmoglein 3) on biopsy
  • Mucocele: bluish vesicle usually on the lower lip; a posttraumatic mucous retention phenomenon
  • Herpes I: multiple vesicles, exfoliative cytology, viral culture, immunofluorescence for antigen
  • Erythema multiforme: bullae, ulcerations, hemorrhagic crusts, mononuclear cells in basal layer
8. What oral tumors or conditions are produced by HIV infection?
The most commonly encountered examples are oral candidiasis, oral hairy leukoplakia, Kaposi sarcoma, and ulceration, all of which increase in prevalence as the CD4 count falls.
9. Discuss the different presentations of oral candidiasis.
Pseudomembranous candidiasis is a whitish plaque that, when removed, leaves a superficially denuded mucosal surface. Erythematous candidiasis appears as a subtle smooth red patch. Hyperplastic candidiasis presents as a thickened white patch that cannot be removed.
10. How does hairy leukoplakia appear?
Oral hairy leukoplakia, commonly seen on the lateral border of the tongue, appears as a "hairy" white patch and is present in approximately 20% of asymptomatic HIV-infected people.
11. What does Kaposi sarcoma look like?
Kaposi sarcoma is a purple or red plaque that can become papular and ulcerated. It is most common on the palate, followed by the gingiva and tongue. Protease inhibitor therapy may decrease the incidence of Kaposi sarcoma.
12. What types of oral ulcerations may be seen in HIV-infected patients?
Oral ulcerations can be challenging in HIV-infected patients. Both herpes simplex and recurrent aphthae lesions have a diminished inflammatory component with immunosuppression. Either lesion may appear where the other was anticipated; biopsy samples of the oral ulcer should be obtained before therapy is initiated therapy.
13. What are the minor salivary gland malignancies? Why are they important?
page 219
0
page 220
Minor oral salivary glands produce about 15% of all salivary gland tumors, but 50% are malignant. Most occur on the hard palate near the greater palatine foramen. When all head and neck minor salvary gland malignancies are reviewed, adenoid cystic carcinoma is the most common, comprising 30-40%. The tumor exhibits slow growth, prone to follow cranial nerves, and is best treated with surgery and neutron radiation. Mucoepidermoid carcinoma represents 20-30%, but most (60%) are histologically low-grade tumors with an excellent prognosis. High-grade tumors have aggressive local growth, and metastases tend to be confined to cervical nodes. Adenocarcinoma represents approximately 20-30%. They are firm, locally aggressive malignancies occurring more often in patients older than 60 years of age. Low-grade tumors have a good prognosis, whereas high-grade adenocarcinoma has a poor one. Oral pathologists have found the most common type is mucoepidermoid carcinoma (43%), followed by adenocarcinoma (19%) and adenoid cystic carcinoma (16%). General and oral pathologists consider acinic carcinoma and malignant mixed to be the least common.
14. How do oral and pharyngeal neoplasms refer pain to the ipsilateral ear?
Otalgia is referred by way of the pharyngeal cranial nerves IX and X, which also supply sensory innervation to the ear (Fig. 1). The tongue and floor of the mouth supplied by the lingual nerve (V3) also provide sensation to the external auditory meatus, tympanic membrane, and temporomandibular joint through the auriculotemporal nerve. Patients who present with otalgia and have risk factors for cancer should be carefully examined before undergoing treatment for temporomandibular joint or other tempromandibular disorders.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 32-1 Pathways for referred pain from the oropharynx to the ear. (From Thawley SE, O'Leary MD: Malignant neoplasms of the oropharynx. In Cummings CW, et al [eds]: Otolaryngology-Head and Neck Surgery, 3rd ed. St. Louis, Mosby, 1998.)
15. The triad of nasal obstruction, nasopharyngeal mass, and recurrent epistaxis in a young male usually represents what nasopharyngeal neoplasm?
Juvenile nasopharyngeal angiofibroma (JNA), which is the most common benign tumor of the nasopharynx. Accounting for only 0.05% of head and neck tumors, JNAs are vascular neoplasms occuring in males during pubescence. In older male patients in Canton, China, these symptoms most likely represent nasopharyngeal carcinoma.
16. List the three types of nasopharyngeal carcinoma (NPC) with their characteristics, according the World Health Organization (WHO) system.
WHO type I: squamous cell carcinoma, Epstein-Barr virus (EBV)-negative, 25% of NPC, 5-year survival rate of 10%
WHO type II: nonkeratinizing carcinoma, EBV-positive, 12% of NPC, 5-year survival rate of 50%
WHO type III: undifferentiated carcinoma, EBV-positive, 63% of NPC, 5-year survival rate of 50%
page 220
0
page 221
17. Describe the differential diagnosis for a neck mass using the mneumonic KITTENS.
K
Congenital: sebaceous cysts, branchial cleft cysts, thyroglossal duct cysts, lymphangioma, hemangioma, dermoid cysts, terratoma, ectopic thyroid tissue, laryngocele, pharyngeal diverticulum, thymic cysts, and others
I
Infectious and inflammatory (includes iatrogenic and idiopathic): lymphadenitis (bacterial, viral), granulomatous disease, toxoplasmosis, tularemia, tuberculosis, cat-scratch, actinomycosis, fungal, carotidynia
T
Toxin: metals (e.g., mercury, bismuth, lead, arsenic, iodides, bromides) or drugs (e.g., diphenylhydantoin, tetracycline, anticholinergic medications, fluoride)
T
Traumatic: hematoma, foreign body, aneurysm, dissection
E
Endocrine: thyroid, parathyroid, carotid body, multiple endocrine neoplasia
N
Neoplastic: benign (e.g., neuroma, lipoma, fibroma, hemangioma); malignant (e.g., thyroid, lymphoma, salivary, lipoma, angioma, carotid body tumor, rhabdomyosarcoma); metastatic (e.g., unknown primary, epidermoid carcinoma, melanoma, adenocarcinoma, adenoid cystic, mucoepidermoid, breast, lung, kidney, gastrointestinal tract)
S
Systemic: AIDS, Kawasaki disease, storage disorders, malabsorption syndromes, drug effects, typhus antigen, Kaposi sarcoma, and others; psychiatric disorders can cause factious disease
18. Describe the basic evaluation of a solitary neck mass.
The basic evaluation begins with the history and head and neck examination, including flexible nasopharyngoscopy. Negative examination and low suspicion for malignancy suggest an inflammatory lymph node, treated by 2-4 weeks of observation with or without antibiotics.
19. Discuss the role of fine-needle aspiration (FNA) in the evaluation of a solitary neck mass.
FNA is recommended for cytology and culture for persistent or enlarging masses and masses suspecious for malignancy. An FNA with negative results should be repeated or open biopsy considered if the mass is suspicious for malignancy.
20. What is the role of open neck biopsy?
Imaging studies (magnetic resonance imaging [MRI], computed tomography [CT]), chest x-ray, gastrointestinal work-up (if indicated), and panendoscopy (includes pharyngoscopy, laryngoscopy, esophagoscopy, and bronchoscopy) should precede open biopsy. Multiple random biopsies of the "silent" primary sites include the nasopharynx, tongue base-valleculae, pyriform sinus, and tonsillectomy when a neck mass has an unknown or occult primary tumor.
21. When is neck dissection considered for a solitary neck mass?
Neck dissection is considered if metastatic squamous cell carcinoma is found during an open neck biopsy. The surgeon and patient should be prepared for this circumstance if open biopsy is considered.
22. How is cancer of the oral cavity and oropharynx staged?
Squamous carcinomas of the oral cavity and oropharynx are staged according to tumor size. Tumors of the nasopharynx and hypopharynx are staged by the involvement of subsites. The American Joint Committee for Cancer does not provide for the staging of minor salivary gland malignancies, for which survival is related to histology, tumor size, and presence of regional or distant metastases.
Tx | No available information on primary tumor
T0 | No evidence of primary tumor
Tis | Carcinoma in situ
T1 | Tumor < 2 cm
T2 | Tumor > 2 but < 4 cm
T3 | Tumor > 4 cm
T4 | Tumor invades adjacent structures (e.g., cortical bone, tongue, skin, maxillary sinus, soft tissues of neck)
page 221
0
page 222
23. How is cancer of the nasopharynx staged?
T1 | Tumor limited to one nasopharyngeal subsite
T2 | Involvement of more than one nasopharyngeal subsite
T3 | Invasion of the nasal cavity and/or oropharynx
T4 | Invasion of the skull and/or cranial nerves
24. How is cancer of the hypopharynx staged?
T1 | Tumor limited to one hypopharyngeal subsite
T2 | Involvement of more than one hypopharyngeal subsite or adjacent area without fixation of the hemilarynx
T3 | Involvement of more than one hypopharyngeal subsite or adjacent area with fixation of the hemilarynx
T4 | Tumor of adjacent structures (e.g., neck soft tissue)
KEY POINTS: TUMORS OF THE ORAL CAVITY AND PHARYNX
  1. Three premalignant lesions of the oral cavity and pharynx are leukoplakia, lichen planus, and erythroplakia.
  2. Otalgia in a patient with an oral or pharyngeal malignancy is an ominous sign.
  3. The presence of metastasis to the neck cuts the survival rate in half.
25. A patient presents with a large left neck mass and a 2-cm ulcerative lesion on the lateral wall of the pyriform sinus and normal vocal cord function. A CT scan of the neck and chest shows a 4.5-cm neck mass with central necrosis and a pyriform lesion that abuts the inner thyroid cartilage lamina; the rest of the scan and the examination are unremarkable. Discuss the stage and prognosis.
T1N2aMx, stage IV. The patient presented with N2 disease, which places him in a stage IV category. The primary is a T1 hypopharyngeal tumor limited to one subsite. Because the liver was not included in the CT study, metastatic disease remains unknown (Mx). The overall 5-year survival rate for carcinoma of the hypopharynx is 40%; distant metastasis occurs in up to 25% of patients.
26. Should tumor thickness be considered in the management planning of patients with early (stage I and II) oral cancer?
The presence of a positive margin or a tumor depth greater than 5 mm increases the risk of local recurrence threefold and suggests that combined modality treatment may be beneficial. A study by Po Wing et al. of 72 tongue tumors at depths of < 3, 3-9, and > 9 mm had subclinical nodal metastasis rates of 8%, 44%, and 53% and local recurrence rates of 0%, 7%, and 24%, respectively. Actuarial disease-free survival was reduced in thicker tumors.
27. How does extracapsular spread relate to prognosis?
  • Tumor limited to the node: survival rate ranges from 50-70% for 5 years.
  • Extracapsular spread: survival rate is reduced to 25-30% for 5 years.
page 222
0
page 223
Extracapsular spread may not be related to nodal size; spread is more common in small (N1) nodes. Extracapsular spread may indicate depressed immunologic surveillance and failure to contain tumor. Type and extent of extracapsular spread may predict prognosis.
28. What are the common reconstructive options after pharyngectomy?
Small defects: split-thickness skin graft, local skin flaps, and local skin muscle flaps
Moderate to large defects: regional muscle-skin flaps (e.g., pectoralis, trapezius, and latissimus dorsi) or free vascularized flaps (e.g., radial forearm, lateral arm, jejunum, gastro-omental)
29. How is positron emission tomography imaging helpful in presurgical and postsurgical therapy for squamous cancer of the head and neck?
The sensitivity and specificity of fluorine-18-fluorodeoxyglucose positron emission tomography (FDG-PET) in the detection of primary tumors and recurrent disease has been reported to be superior to that of CT and MRI. Schwartz et al. showed that PET is valuable for locoregional and distant staging of primary tumors of the head and neck. Some authors believe that PET imaging is controversial in recurrent disease after cancer treatment but may be improved with PET plus CT or MRI imaging. Further studies are under way to determine the value of PET for recurrent disease after surgical and nonsurgical modalities.
30. What is IMRT? Why is it important in treating head and neck cancer?
Intensity-modulated radiation therapy (IMRT) uses three-dimensional conformal radiotherapy (3D-CRT) to define target volumes and organs at risk in three dimensions with cross-sectional CT and MRI images as opposed to drawing beam portals on a simulator radiograph. IMRT is precise stereotactic radiotherapy used in the head and neck to avoid brain, orbital, and possibly salvary tissue.
31. What is an organ preservation protocol for head and neck cancer?
Treatment of tongue or laryngeal cancers to preserve physiologic swallowing and speech functions without the need for a permanent tracheostoma can be considered organ preservation therapies. These can be accomplished by combined chemotherapy and radiation or through new technology that has helped facilitate minimally invasive surgical strategies for organ preservation.
32. What is an occult neck metastasis? How common is it?
An occult neck metastasis is nodal disease that is imperceptible to clinical or diagnostic imaging. The incidence of occult neck metastasis increases with the size and site of the primary tumor:
  • Oral sites: the tongue (24%) and floor of the mouth (30%) have high rates of occult metastasis; the lower alveolar ridge (19%) and buccal mucosa (9%) fare much better.
  • Pharyngeal sites such as the pyriform sinus (38%) and tongue base (22%) have a high incidence of occult metastasis, whereas the posterior pharynx (0%) has virtually none.
33. How does occult neck metastasis affect treatment?
Consider neck dissection for an N0 neck when primary sites have a rate of occult metastasis greater than 25%. After neck dissection, a neck that tests negatively or a single positive node without extracapsular spread may require no radiation therapy to the neck.

Previous section
Bar end Bar end
pages 218 - 223
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C03236179


Home > VI. TUMORS > 33 ODONTOGENIC CYSTS, TUMORS, AND RELATED JAW LESIONS
33 ODONTOGENIC CYSTS, TUMORS, AND RELATED JAW LESIONS
Robert O. Greer D.D.S.,Sc.D.
Bruce W. Jafek M.D.
1. What is the differential diagnosis for a mass in the jaw (mandible or maxilla)?
Masses of the jaw can basically be divided into three categories: neoplastic, infectious/inflammatory, and congenital. Jaw lesions are unique unto themselves because they can contain teeth or remnants of teeth, and because of that, neoplastic masses in the jaws can be classified as either odontogenic or nonodontogenic depending on whether they contain odontogenic remnants.
2. Name the two most common cystic lesions of the jaws.
The two most common classes of cysts of the jaws are inflammatory cysts and those of odontogenic origin. The most common cyst of odontogenic origin is the follicular, or dentigerous cyst, that arises in association with an impacted tooth. These lesions account for anywhere from 3% to 5% of all jaw cysts. Dentigerous cysts generally envelop a portion of the crown of the tooth when it is erupted or partially erupted. These cysts are the most common, representing approximately 55% of odontogenic cysts. Radiographically, these lesions can be unilocular or multilocular, and inflammatory cysts are most often associated with the third molar teeth or canine teeth. They can sometimes obtain a size of 5 cm in diameter.
Although it is generally considered that the second most common cyst of the jaw is the inflammatory periapical cyst, most inflammatory lesions associated with the apex of nonvital teeth turn out to be granulation and not a cyst at all. Fewer than 1% of all cysts of the jaw occur at the apex of teeth or turn out to be inflammatory periapcial cysts.
3. What is an odontogenic keratocyst (OKC)? Why is it difficult to diagnose? Why is it important to distinguish OKCs from other cysts of the jaw?
OKCs are cysts of odontogenic origin that are thought to arise from remnants of the dental lamina. They can occur as cysts associated with a crown of the tooth or as localized cysts in the jaw unassociated with the crown of the tooth, in which case they are referred to as primordial cysts. They can occur at the apex of the tooth or between teeth. They can easily be confused with simple follicular cysts on the basis of radiographs because they may have the same radiographic appearance. However, OKCs have a very specific diagnostic pathologic pattern, one that is easily recognized by pathologists. OKCs are important to separate from routine cysts of odontogenic origin because of their high recurrence rates, which can be in the 15-50% range. A percentage of all OKCs are also associated with the basal cell nevus syndrome. Because of their association with that syndrome and the high recurrence rates, it's important to recognize these special cysts.
4. A patient presents with multiple OKCs and basal cell carcinomas. What genetic syndrome do you suspect?
Basal cell nevus syndrome is associated with the development of multiple OKCs and basalcell carcinomas. This autosomal dominant syndrome affects patients at a young age. The syndrome may be associated with bifid ribs, a wide nasal bridge, and mandibular prognathism. Eighty-five percent of patients have calcification of the falx cerebri and 65% have palmar pitting.
page 226
0
page 227
5. A patient presents with a swelling in the maxillary buccal-gingival sulcus. The significant aspect of the patient's history is a Caldwell-Luc procedure 1 year ago. What lesion should you consider?
The patient has probably developed a retention cyst. This is an inflammatory nonodontogenic cyst with an iatrogenic cause. A Caldwell-Luc procedure may result in the entrapment of sinus epithelium within the incision tract, forming a retention cyst. Typically, retention cysts are lined with ciliated, columnar (i.e., respiratory) epithelium. Simple excision is usually curative.
6. What is the oral cavity counterpart to basal cell carcinoma of the skin?
Ameloblastoma. The ameloblastic cell resembles the basal cell of basal cell carcinoma. The clinical behavior of an ameloblastoma also resembles that of basal cell carcinoma, as both show local growth and invasion but limited metastatic potential.
7. Describe the characteristics of an ameloblastoma.
Ameloblastomas are benign neoplasms of odontogenic origin. They are rare tumors, accounting for only 1% of all tumors and cysts of the jaws. They arise from the odontogenic epithelial component of the enamel organ and thus are classified as benign epithelial odontogenic tumors. About 20% of ameloblastomas are associated with impacted teeth or dentigerous cysts. There are several histologic types of ameloblastomas. These lesions can occur at any age, although those associated with a dentigerous cyst or impacted tooth typically occur before the age of 40. The average age at presentation is 34-38 years. The usual symptom is a painless swelling. Radiologically, a multiloculated, radiolucent area resembling "soap bubbles" or a "honeycomb" can be pathognomonic. These tumors are benign but locally invasive, and the treatment of choice is wide local excision. Histologically, they show a characteristic pattern of follicles lined by tall columnar cells with reverse nuclear polarity. The epithelium is supported by a mature collagenous stroma.
8. How does a malignant ameloblastoma differ from an ameloblastic carcinoma?
Ameloblastic carcinoma is a very rare odontogenic neoplasm. It is important to make a distinction between ameloblastic carcinoma and malignant ameloblastoma. The term malignant ameloblastoma should be used for a tumor that shows the histologic features of ameloblastoma in both the primary tumor and metastatic lesions. The term ameloblastic carcinoma should be reserved for any ameloblastoma that has cytologic features of malignancy in the primary tumor, recurrence or any area of metastasis. Both lesions can show a very aggressive course, but metastases do not necessarily occur.
9. What is an ossifying fibroma?
An ossifying fibroma is a benign slow-growing, nonodontogenic tumor of the mandible and, less frequently, of the maxilla. This lesion is most common in women in their third to fourth decades of life. It presents as a well-circumscribed, marble like mass in the bone. The tumor follows an expansile course and can attain a substantial size. It usually grows slowly, destroying the normal bone and producing facial asymmetry. Radiologically, it can be radiopaque or radiolucent or mixed. Normal radiologic landmarks are distorted. With large masses, there can be evidence of both bone destruction and bone formation. The histologic picture demonstrates a collagenous stroma and cementoid or osteoidlike deposits. Treatment involves excision and curettage.
10. How does fibrous dysplasia affect the jaw?
Fibrous dysplasia is a benign, fibro-osseous, hamartomatous condition that affects both jaws, with the maxilla affected more often than the mandible. Approximately 20% of all fibrous dysplasia cases occur in the head and neck region. Patients are generally asymptomatic, but this painless swelling may lead to a unilateral facial deformity. Normal bone is replaced by fibrous tissue that calcifies in an abnormal pattern. Radiographically, this lesion has diffuse margins and most often, a "ground-glass" appearance. Fibrous dysplasia is generally associated with a good prognosis.
page 227
0
page 228
However, a juvenile aggressive type of fibrous dysplasia can be associated with a rapidly destructive lesion that obliterates tooth buds and is refractory to treatment. Polyostotic fibrous dysplasia may be associated with café au lait spots and precocious puberty and may manifest as Albright's syndrome.
11. Define cherubism.
Cherubism is a benign, self-limiting disease of the jaw bones. This rare congenital disorder displays an autosomal dominant inheritance pattern. It is more common in males and usually presents prior to the age of 5 years with premature tooth displacement and loss. Symmetric mandibular enlargement may lead to a mild cosmetic deformity, giving these children a round, cherub-like face. Radiographically, the lesions are bilateral, multiple, multilocular, well-defined radiolucencies with a thin or absent cortex. The prognosis is generally favorable. Some patients may require facial contouring, but the disease features generally regress spontaneously by puberty.
KEY POINTS: DIFFERENTIAL DIAGNOSIS AND MANAGEMENT OF JAW LESIONS
  1. Masses of the jaw can basically be divided into three categories: neoplastic, infectious/inflammatory, and congenital.
  2. Odontogenic keratocysts can easily be confused with simple follicular cysts on the basis of radiographs because they may have the same radiographic appearance.
  3. Enucleation curettage are adequate treatment modalities for virtually all odontogenic cysts, occasionally margined resection, and many odontogenic tumors.
12. What history and physical findings are useful in evaluating a patient with jaw swelling?
A complete history and physical examination are the first steps in the work-up of a patient with swelling in the jaw. A slow-growing, painless, nonspecific swelling is the usual scenario. Pain or paresthesia may be an indication of neural invasion or compression and must raise the suspicion of a malignant process. Alternatively, pain may be an indication of recent infection of a benign process. Other indicators that raise the suspicion for malignancy include pathologic fractures, malocclusion, and trismus. A bruit over the mass or in the common carotid raises the suspicion of a vascular malformation or tumor.
13. Which tests are basic in the work-up for a swelling in the jaw?
The panoramic (Panorex) radiograph is indispensable in the work-up of a swelling in the jaw. The location of the lesion, density of the lesion, presence or absence of septa or loculations, and reaction of surrounding bone and teeth all give specific clues as to the etiology. Well-demarcated lesions surrounded by sclerotic bone are most likely slow growing and benign. Proximity to teeth, especially diseased teeth, suggests an odontogenic origin. Ill-defined lytic lesions with resorption of bone and neighboring teeth are more likely malignant or at least locally aggressive. A computed tomography (CT) scan will more accurately identify cortical thinning and local invasion.
A fine-needle aspiration (FNA) may be helpful prior to open biopsy. Although the FNA likely will not identify the tumor, it may aid in the identification of a vascular malformation or tumor, preventing the disastrous result of an open biopsy of such a lesion. The final diagnosis usually requires an open biopsy, which can be combined with curative procedures, such as curettage or enucleation.
page 228
0
page 229
14. Name the three basic treatment modalities for cysts and tumors of the jaw.
Odontogenic cysts and tumors can be treated by one of three different modalities: Simple enucleation, with or without currettage, can be used to treat the more benign lesions. Marginal or segmental resection of the lesion and surrounding bone is usually used for benign but more locally invasive tumors and cysts. Composite resection of bone and surrounding soft tissues is used for malignant tumors. The recent Scandinavian literature suggests that odontogenic keratocysts are best treated by a marsupialization-type procedure that allows the epithelium to change from benign parakeratizing epithelium to acanthotic nonparakeratinized epithelium over time. In the past 10 years, this procedure has been considered a favorable procedure for treating large odontogenic cysts.
15. Which lesions can be treated with enucleation and curettage?
Enucleation and curettage are adequate treatment modalities for virtually all odontogenic cysts and many odontogenic tumors. Odontogenic tumors in this category include odontoma, ameloblastic fibroma and fibro-odontoma, adenomatoid odontogenic tumor, calcifying odontogenic cyst, cementoblastoma, and central cementifying fibroma. The OKC is a notable exception in this category.
16. What lesions can be treated with marginal or segmental resection of the mandible?
Marginal resection of the mandible involves the resection of only a margin of the mandible, usually the alveolar margin. Segmental resection, on the other hand, involves the resection of a complete segment; that is, the full height of the mandible is resected along a certain portion of the body. Either of these modalities may require reconstruction using some type of bone graft or plate. This modality is appropriate for persistent or locally invasive lesions, including OKC (especially if recurrent), ameloblastoma, calcifying epithelial odontogenic tumor or Pindborg tumor, odontogenic myxoma, ameloblastic odontoma, and squamous odontogenic tumor.
17. Which lesions require a composite resection?
Composite resection of bone and the surrounding soft tissues may be required for malignant tumors of the jaws, especially if there is obvious involvement of the adjacent tissues. A CT scan is helpful in delineating the extent of involvement and in preoperative planning. These tumors include malignant ameloblastoma, ameloblastic carcinoma, ameloblastic fibrosarcoma or odontosarcoma, or primary intraosseous carcinoma.
18. A patient with an adenomatoid odontogenic tumor undergoes surgery, but portions of the tumor are difficult to access and are left in the maxilla. Should a "second-look" operation be performed to assess recurrence?
Surprisingly, the answer is no. Adenomatoid odontogenic tumors occur in females under the age of 20 years. Two thirds occur in the maxilla, and most are anterior to the permanent molars. These tumors have a rapid life cycle, which culminates in amyloid and calcific material replacing the cells. Therefore, recurrence is rare, even if the entire tumor is not removed at the time of surgery.
19. What complications may be associated with adenomatoid odontogenic tumors?
  • Recurrence
  • Infection
  • Rapid increase in size
  • Pathologic fracture of the mandible

Previous section
Bar end Bar end
pages 226 - 229
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C03336179


Home > VI. TUMORS > 34 TUMORS OF THE NOSE AND PARANASAL SINUSES
34 TUMORS OF THE NOSE AND PARANASAL SINUSES
Mark R. Mount M.D.
1. What are the most common benign tumors of the nose and sinuses?
Osteomas are the most common benign tumors, followed by hemangiomas and papillomas.
2. An inverted papilloma is a benign tumor often misdiagnosed as a simple nasal polyp. Why is it important to make the correct diagnosis?
From 3% to 24% of inverted papillomas contain or transform into carcinomas. The tumor is benign but aggressive, with frequent multicentricity. If the inverted papilloma is simply excised, it may recur with bony destruction and intracranial extension (see question 22 for treatment). Overall recurrence rates vary from 27% to 73%.
3. When should one suspect that a nasal poypoid mass might be an inverted papilloma?
These tumors are less translucent than polyps. They are usually unilateral and more commonly present with epistaxis. As a rule, you should biopsy all unilateral nasal polyps in the clinic before surgery unless they are obviously vascular.
4. Which viruses are associated with sinonasal papillomas?
As with genital condylomas, skin warts, and laryngeal papillomas, sinonasal papillomas often contain human papilloma virus (HPV). Epstein-Barr virus recently has been found in 65% of inverted papillomas.
5. What is the clinical significance of HPV when it is present in inverted papilloma?
When HPV is present, there is a higher likelihood of both malignancy and recurrence. HPV types 6 and 11 are associated with benign papillary tumors, whereas types 16 and 18 are weakly associated with malignant degeneration. However, the presence of any HPV strongly predicts recurrence. In one study, 13 of 15 patients with recurrent papilloma were HPV positive, and 10 of 10 patients without recurrence were HPV negative.
6. Does location of a papilloma in the nose affect prognosis?
Yes. A septal papilloma is virtually always a squamous papilloma, with almost no malignant potential. Most lateral nasal wall papillomas, however, are inverted papillomas, which are more aggressive and may become malignant.
7. Unilateral epistaxis in a teenage boy should alert the physician to rule out what tumor?
A juvenile angiofibroma is a benign vascular tumor that occurs almost exclusively in adolescent males; various hormonal influences have been suspected, but none have been consistently shown to be abnormal. The presenting symptoms are usually unilateral epistaxis and obstruction. The tumor appears as a smooth lobulated mass. Because it is highly vascular, biopsies should be avoided. Diagnosis is made by inspection and computed tomography (CT) scan. Treatment is primarily surgical, often with preopertative embolization, as the tumor may be quite aggressive.
page 231
0
page 232
8. Why is juvenile angiofibroma rarely seen in men over 30 years of age?
The answer is unknown. However, this type of tumor is thought to regress spontaneously in many or all patients. There are several reports of residual tumor completely regressing after surgery. Despite the good prognosis, resection of the mass is prudent. This expansive tumor may invade the cranial vault or orbit with devastating consequences before it regresses.
9. What is a pyogenic granuloma?
A pyogenic granuloma, or lobular capillary hemangioma, is a common benign polypoid lesion of the mucosa, usually seen on the septum. It is vascular and may bleed spontaneously. Although it may involute spontaneously, the recommended treatment is excision.
10. Define epiphora.
Epiphora is the symptom of excessive tearing caused by blockage of the nasolacrimal duct. It is most often a surgical complication. If this symptom presents in a patient who has had no facial surgery, nasal or maxillary sinus tumors obstructing the duct should be considered.
11. Which is the most common malignancy of the nose and paranasal sinuses?
Squamous cell carcinoma accounts for 70% of these cancers, followed by adenocarcinoma (5-10%) and adenoid cystic carcinoma (5-10%). Less common tumors include undifferentiated transitional cell carcinoma, olfactory esthesioneuroblastoma, lymphoma, and malignant melanoma.
12. Where do nose and sinus cancers typically originate?
The maxillary sinus is the most common site (55%), followed by the nasal cavity (35%), ethmoid sinus (9%), and, rarely, sphenoid sinus. Septal cancers are exceedingly rare.
KEY POINTS: CHARACTERISTICS OF SINONASAL CANCER
  1. The most common cancer is squamous cell carcinoma.
  2. It typically presents in a late stage of development.
  3. Surgery is the mainstay of therapy.
  4. The prognosis for 5-year survival is typically 50-70%.
  5. Because surgery is potentially disfiguring, these patients require careful operative planning, consideration for dental function, psychological preparation, and social support.
13. Are there any risk factors associated with developing nasal or sinus malignancies?
Certain industrial workers have a predisposition for sinonasal malignancies. Nickel workers have an increase of 100-870 times the normal rate of sinus squamous cell carcinoma. These cancers may develop after 10 or more years of exposure and after 20 years of latency. Wood dust and, to a lesser extent, leatherworking and furniture-making chemicals are exclusively associated with adenocarcinoma. Other inhalants associated with these malignancies include chrome pigment, radium dial paint, mustard gas, and hydrocarbons. Tobacco has shown no association with nasal and sinus cancers. The incidence of nasal and sinus malignancies in males is twice that of females.
14. How do patients with paranasal sinus tumors present?
page 232
0
page 233
Usually, patients experience prolonged sinusitis, especially unilateral. Patients may develop epistaxis, numbness, swelling, or nasal congestion. Patients with maxillary sinus tumors may have loose upper teeth or suddenly poor-fitting dentures. Pain is often a late and therefore ominous symptom. Ethmoid sinus tumors usually spread into vital structures before causing symptoms. They may invade the anterior cranial fossa, orbits, maxillary sinuses, or sphenoid sinuses. Usual symptoms include unilateral nasal obstruction, severe headache, and/or diplopia.
15. Does CT or magnetic resonance imaging (MRI) better evaluate nasal and maxillary tumors?
CT is much better at evaluating bony invasion and destruction. Therefore, it is essential for proper evaluation and preoperative planning. MRI is also useful if there is possible central nervous system or orbital involvement, as MRI is better at distinguishing dura from tumor.
16. What nasal tumor characteristically shows histologic features of small round cells arranged in rosettes?
Esthesioneuroblastoma, or olfactory neuroblastoma, arises from olfactory epithelium and represents 7-10% of sinonasal malignancy.
17. What is Ohngren's line?
Ohngren's line is an imaginary line extending from the medial canthus of the eye to the angle of the mandible (Figure 34-1). Tumors above the line have a poorer prognosis because of their tendency to metastasize superiorly and posteriorly. Tumors below the line are more easily resected and carry a better prognosis.
18. Where do nose and sinus tumors metastasize?
To cervical or retropharyngeal nodes. The incidence of cervical metastases on presentation is about 10%, although up to 44% of cases will eventually metastasize to the cervical area. Only 10% of patients ever develop distant metastases.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 34-1 Ohngren's line.
19. What are the most accepted therapies for cancer of the nose and paranasal sinuses?
Surgery is the mainstay therapy and can be curative if resection is complete. Obviously, surgery is more easily performed on small tumors. Options for resection include inferior maxillectomy, medial maxillectomy, and total maxillectomy. Most centers use postoperative radiation therapy for large tumors, positive margins, perineural or perivascular invasion, or lymph node metastases. However, considering the morbidity of radiation in this area, its use is controversial-100% of eyes receiving 58 cGy will develop severe panophthalmopathy with severe corneal ulceration, and 86% of eyes receiving 28-54 cGy will develop cataracts and visual disturbances.
20. What approaches are available to perform a medial maxillectomy?
page 233
0
page 234
Lateral rhinotomy is an incision that traverses the lateral base of the nose, curves around the alar sidewall to the midline, and splits the lip (Fig. 34-2). It affords excellent exposure but leaves a scar. Sometimes the incision is extended under the eye near the lid margin. Midface degloving procedure is primarily an intraoral incision in the gingivobuccal sulcus. Intranasally, a transfixion incision is connected to bilateral intercartilaginous incisions. These incisions allow the nose and upper lip to be peeled away from the maxilla. This maneuver spares the patient an external scar but substantially reduces exposure. Also, this technique may cause nasal stenosis.
21. Is there any role for chemotherapy?
As in the case of many head and neck cancers, chemotherapy's use is expanding. Because it alone does not improve survival, it has been traditionally reserved for end-stage palliation. New protocols show promise for the combination of chemotherapy with surgery or radiation.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 34-2 Lateral rhinotomy.

Previous section
Bar end Bar end
pages 231 - 234
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C03436179


Home > VI. TUMORS > 35 LARYNGEAL CANCER
35 LARYNGEAL CANCER
Peter G. Michaelson M.D.
Joseph Brennan M.D.
1. How common is laryngeal cancer?
Laryngeal cancer is the most common head and neck cancer (excluding skin cancer) and accounts for up to 5% of all malignancies diagnosed annually, or about 3-8 per 100,000 population. Currently, in the United States, this represents over 20,000 new cases annually, with approximately one third of these dying. Laryngeal cancer is more common in men than women, being diagnosed 3.5 times as often, and has a peak incidence in the sixth to seventh decades with an average age of onset at 60-62 years.
2. What is the breakdown of location occurrence in the larynx?
Laryngeal cancer most commonly arises in the glottis (67%), followed by supraglottis (31%), and subglottis (2%). An overwhelming 95% of glottic cancers arise from the true vocal cords. When diagnosed, laryngeal cancer is confined to the larynx in 60% of the cases, 25% will develop regional metastasis, and 15% will have distant metastasis. The incidence of multiple synchronous primary tumors (occurring at the same time) is 0.5-1%, and the incidence of metachronous tumors (occurring at different times) is 5-10%, with lung the most common site.
3. Discuss the predisposing factors to laryngeal cancer. How much is too much?
It is well established that tobacco and alcohol are important risk factors for the development of laryngeal cancer, especially when used in combination. When these two factors are both present, the risk is 50% greater than the additive risk of each. Smokers are approximately 20 times more likely to get laryngeal carcinoma than nonsmokers. Even ex-smokers have an increased risk of seven times that of a nonsmoker. Fewer than 5% of patients with laryngeal cancer have no smoking history. The risk of cancer increases with increased use, becoming markedly more probable when tobacco use exceeds more than a pack a day, when duration is longer than 40 years, and when more than 56 drinks are consumed per week. Less important risk factors include esophageal reflux, radiation, presence of laryngocele, and history of juvenile papillomatosis.
4. What types of cancers are found in the larynx?
The vast majority of laryngeal cancers are squamous cell carcinomas (SCCAs) (> 95%), which include carcinoma in situ and well, moderately, and poorly differentiated SCCA, including a poorly differentiated spindle-cell variant. Basaloid squamous carcinoma is a more aggressive high-grade variant. Verrucous carcinoma (2-4%), or Ackerman's tumor, is a slow-growing and locally destructive tumor that rarely metastasizes and has an excellent prognosis. Adenocarcinoma (1%) presents submucosally and proves to be more aggressive than squamous cell carcinoma. Other rare types (<1%) include adenoid cystic carcinomas (perineural spread), mucoepidermoid carcinomas (higher grade acting more like squamous cell), sarcomas (e.g., fibrosarcoma, chondrosarcoma), neuroendocrine tumors (e.g., paragangliomas, carcinoid), and metastatic lesions (e.g., melanoma, renal-cell, prostate, breast, lung, stomach).
5. How might a patient with laryngeal cancer present? Is it different for the different anatomic locations?
page 236
0
page 237
All laryngeal cancers may present with similar symptoms of hoarseness, dysphagia, odynophagia, sore throat, referred otalgia, globus sensation, weight loss, and neck mass. However, each level of the larynx has its own specific presenting signs and symptoms that may help determine the affected level.
The most common presenting symptom of glottic carcinoma is hoarseness due to mechanical effects of the lesion on the vocal cords as well as possible neural involvement. Airway obstruction (stridor) and hemoptysis are late findings, less common, and often require emergency treatment.
Supraglottic carcinoma presents with sore throat, hemoptysis, or hoarseness (laryngeal fixation, mass effect), otalgia (tongue base, pharyngeal extension), and neck mass (ipsilateral and contralateral due to variable lymphatic drainage).
Subglottic carcinoma often presents late with signs and symptoms of airway obstruction (biphasic stridor). The late presentation results in a worse prognosis than the other laryngeal sites.
6. How do advancements in molecular biology affect our understanding of laryngeal cancer?
Cytogenetic evidence has revealed a probable multistep process of carcinogenesis in laryngeal squamous cell carcinomas. Deletions in chromosome 3p and 18q, as well as amplification and overexpression of c-erb-B, int-2, bcl-1, p21N-ras, and other oncogenes have been found in some laryngeal carcinomas. Approximately 40% of laryngeal squamous cell carcinomas show mutation of the p53 tumor suppressor gene. Mutation of the p53 gene is one of the genetic changes by which tobacco-associated mutagens produce an oncogenic effect on the larynx. The incidence of p53 gene mutation is significantly higher in smokers with head and neck squamous carcinoma (HNSC) than in nonsmokers with HNSC.
7. Is there a possible viral etiology to the development of laryngeal cancer?
Human papilloma virus (HPV) has been implicated in the pathogenesis of 15-23% of squamous cell carcinomas arising in the head and neck as well as most oropharyngeal cancers. Viral oncoproteins E6 as well as E7 have documented expression in HPV-positive tumor cells. The presence of HPV infection, especially when combined with additional factors such as tobacco and alcohol abuse, may lead to malignant degeneration of squamous cells in the head and neck.
8. Describe the general anatomic divisions of the larynx.
The composition of the larynx consists of nine different segments of cartilage. Three are unpaired (cricoid, thyroid, and epiglottis) and three are paired (arytenoid, corniculate, and cuneiform). All are encased in a series of supportive muscles, ligaments, and membranes that direct function, preservation, and disease spread. Vertically, the larynx is subdivided into three regions: the supraglottis, the glottis, and the subglottis.
Supraglottis: extends from the superior tip of the epiglottis to the floor of the ventricular fold (junction of respiratory and squamous epithelium). Due to its embryologic origin, the supraglottis possesses bilateral lymphatic drainage that passes through the pre-epiglottic space as well as thyrohyoid membrane and reaches the upper and middle jugular lymph nodes.
Glottis: begins superiorly at the true vocal fold and extends inferiorly to a horizontal plane 5 mm inferior to the vocal cord.
Subglottis: begins 5 mm below the free edge of the true vocal cord and proceeds to the inferior border of the cricoid cartilage.
9. Discuss the way cancer affects each area differently.
page 237
0
page 238
The bilateral drainage of the supraglottis to the upper and middle jugular lymph nodes may result in cancer spread to ipsilateral, contralateral, or bilateral lymph nodes. The incidence of nodal metastasis varies from 0% to 57% depending on the tumor stage of the primary. The glottis is without notable lymphatic drainage (regional nodal spread below 10%). However, glottic cancer can invade through the pre-epiglottic space via pits through the cartilage of the epiglottis. Early presentation of hoarseness in glottic cancer patients often allows early diagnosis and highly successful treatment. Carcinomas here are often slow-growing, well-differentiated tumors that extend in predictable ways. Subglottic carcinoma is often silent and poorly differentiated and extends to and through the cricothyroid membrane to involve the lateral paratracheal and cervical lymphatics as well as the medial prelaryngeal (Delphian) node. Prognosis is poor because of the advanced stage at the time of diagnosis. Each laryngeal subdivision is affected differently, each requires different management, and each has its own prognosis. An accurate and expedient diagnosis of cancer in each of these regions is important.
10. Describe the anatomic differences in the thyroid cartilage between men and women.
The thyroid cartilage is comprised of two quadrilateral-shaped laminae. The angle formed by the intersection of these two cartilages varies from 75° to 90° for adult males to 90° to 110° for adult females. The laryngeal prominence (Adam's apple) results from a midline fusion of the inferior two thirds of the laminae. The superior third of the laryngeal cartilages diverge into a V-shaped notch. The level of the true vocal cords also differ between the sexes: for males, the cords exist halfway between the notch and the inferior edge of the thyroid cartilage; for females, they are located one third the distance of the laminae from the thyroid notch.
KEY POINTS: LARYNGEAL CANCER
  1. The most common location for laryngeal cancer is the glottis.
  2. Smokers are approximately 20 times more likely than nonsmokers to develop laryngeal cancer.
  3. The first laryngectomy was performed by Dr. Theodore Billroth in 1873.
11. Describe the musculature and neural innervation of the larynx.
Extrinsic muscles (infrahyoid, suprahyoid, and thyrohyoid) of the larynx move the entire laryngeal complex while intrinsic muscles regulate movement of the vocal folds. All of the intrinsic muscles are supplied by the recurrent laryngeal nerve except for the cricothyroid muscle (tenses and adducts cords), which is supplied by the external branch of the superior laryngeal nerve. In addition, the only abductor of the larynx is the posterior cricoarytenoid muscle. The left recurrent laryngeal nerve has a longer course since it loops around the aortic arch instead of the right subclavian artery and therefore has a higher risk of injury during operative chest procedures. Afferent innervation of the larynx is supplied by the vagus nerve via the superior and recurrent laryngeal nerves. At the level of the greater cornu of the hyoid, the superior laryngeal nerve divides into an internal and an external branch. The internal branch travels with the superior laryngeal artery through the thyrohyoid membrane and allows supraglottic sensation and increased airway protection. The external branch supplies subglottic mucosal sensation and motor fibers to the cricothyroid muscle.
12. What are the layers of the vocal fold?
The true vocal fold, which promotes vibratory motion of the larynx and production of speech, extends from the anterior commissure anteriorly to the tip of the vocal process of the arytenoid. This laminated structure consists of five main layers (discussed from superficial to deep).
page 238
0
page 239
  1. Squamous epithelium: consists of stratified, nonkeratinizing epithelium
  2. Superficial lamina propria (Reinke's space): amorphous, loose fibrous matrix that allows fluidlike motion of the vocal fold; together with the squamous epithelium, makes up the vocal fold cover
  3. Intermediate lamina propria: consists mainly of elastin
  4. Deep lamina propria: consists mainly of fibroblasts and dense collagen; combined with the intermediate lamina propria, makes up the vocal ligament (transition zone)
  5. Thyroarytenoid muscle complex: consists of thyroarytenoid and vocalis muscle; vocal fold body
13. What anatomic barriers in the larynx check the spread of cancer?
Spread of potential disease in the larynx is often directed by multiple anatomic barriers and spaces:
Conus elasticus: fibroelastic membrane that helps support the vocal fold extends from the cricoid cartilage to the vocal ligaments. It is the lower part of the elastic membrane of the larynx.
Quadrangular membrane: fibroelastic membrane that supports the supraglottis and begins superiorly at the lateral margin of the epiglottis and proceeds inferiorly to the false cords. This is the upper part of the elastic membrane of the larynx. This membrane and the conus are separated by Morgagni's ventricle.
Paraglottic space: fibrofatty-filled space bounded by the conus, quadrangular membrane, and thyroid cartilage lamina. Entry of a mass into this space allows transglottic extension.
Pre-epiglottic space: fibrofatty-filled space bounded by the vallecular mucosa, thyroid cartilage, thyrohyoid membrane, and epiglottis. It may be entered from the anterior commissure or supraglottis and is contiguous with the paraglottic space.
14. What is the pyriform sinus? How does cancer here present?
The pyriform sinus is a subdivision of the hypopharynx and forms the inferior extent of the hypopharynx. It is typically subdivided into anterior, lateral, posterior, and apical walls. The medial limits of the pyriform sinus are the larynx, aryepiglottic folds, arytenoids, and cricoid. The other two subsites of the hypopharynx are the postcricoid area and the posterior hypopharyngeal wall. The pyriform sinus is the most common site for hypopharyngeal cancer (65-75%). Cancer may extend from here into the subglottis, thyroid cartilage, postcricoid region, or cricoarytenoid joint. Three of every four patients presenting with hypopharyngeal cancer at this subsite may have regional metastasis with apical primaries, resulting in a poorer prognosis.
15. What is the significance of the paraglottic space?
This potential space lies outside the lumen of the larynx, deep to the mucosa surrounding the ventricle. It extends from the thyroid cartilage anteriorly to the mucosa over the medial wall of the pyriform recess posteriorly. It surrounds the glottis and acts as a conduit for cancer to potentially spread between all divisions of the larynx. Cancers that extend between laryngeal divisions are considered transglottic tumors and have a high incidence of cartilage invasion and a poorer prognosis.
16. How is laryngeal carcinoma staged?
Supraglottis
T1 | Limited to one subsite, with normal vocal cord mobility
T2 | Invades mucosa of more than one adjacent subsite of the supraglottis or glottis or a region outside the supraglottis, without fixation of larynx
T3 | Limited to the larynx with vocal cord fixation and/or invasion of the postcricoid area, pre-epiglottic tissues, paraglottic space, and/or minor thyroid cartilage erosion
T4a | Invades through the thyroid cartilage and/or tissues beyond the larynx
T4b | Invades the prevertebral space, encases the carotid artery, or invades the mediastinal structures
Glottis
T1 | Limited to the vocal cord(s), with normal mobility
T1a | Limited to one vocal cord
T1b | Involves both vocal cords
T2 | Extends to the supraglottis and/or subglottis, and/or with impaired cord mobility
T3 | Limited to the larynx with vocal cord fixation
T4 | Invades through the thyroid cartilage and/or other tissues beyond the larynx
T4a | Invades through the thyroid cartilage and/or tissues beyond the larynx
T4b | Invades the prevertebral space, encases the carotid artery, or invades the mediastinal structures
Subglottis
T1 | Limited to the subglottis
T2 | Extends to the vocal cord(s) with normal/impaired mobility
T3 | Limited to the larynx with vocal cord fixation
T4a | Invades the cricoid or thyroid cartilage and/or tissues beyond the larynx
T4b | Invades the prevertebral space, encases the carotid artery, or invades the mediastinal structures
Cancers of the larynx are described using the TMN classifications system of the American Joint Committee on Cancer (AJCC). The major breakdown is based on the general anatomic location of the primary tumor. For example, a hoarse patient with a sluggish left true vocal cord, a single left 2-cm neck mass, and no known metastatic disease is classified as a T2N1M0. The breakdown is as follows:
page 239
0
page 240
17. What is a "fixed cord"? What is its significance?
A fixed cord is one that appears immobile. This may be from many different etiologies, including trauma, infections, congenital causes, idiopathic causes, and iatrogenic causes. Although the vocal fold positioning is important to note, it may not always add information as to the site of the lesion. A recurrent laryngeal nerve paralysis will result in paramedian fold positioning (preserves partial adduction from action of the cricothyroid muscle); superior laryngeal nerve paralysis may result in vocal cord bowing and loss of sensation (lowers pitch and increases the risk of aspiration). If both nerves are affected, a cadaveric or intermediate position may be present. All patients presenting with new-onset vocal cord paralysis need imaging studies investigating the entire tenth cranial nerve tract from the skull base through the chest.
18. How is cancer of the larynx treated?
Both the location of the laryngeal cancer and its associated stage will determine the treatment modalities used. Early cancers, T1 and T2 lesions, are usually addressed with single-modality therapy, warranting either primary radiation or surgical excision. Both have comparable cure rates and each have their own risks and benefits. For instance, radiation spares the patient a surgical procedure and may better preserve the voice. However, treatment lasts many weeks, demands high patient compliance, and may have early and late local side effects. Surgical excision offers a one-time procedure, allows histologic proof of clear margins, and allows for future radiation in the event of a second primary tumor. Advanced laryngeal cancers (T3-T4) are often handled by multimodality therapy (surgery with postoperative radiation versus. organ preservation therapy).
19. What is the difference between horizontal hemilaryngectomy and vertical partial laryngectomy?
Horizontal hemilaryngectomy, or supraglottic laryngectomy, is indicated for early (T1 or T2) supraglottic tumors that do not involve the true vocal fold or associated cartilages. The open procedure removes the bilateral supraglottis yet spares the true vocal folds and arytenoids. This results in good voice quality. However, patients must have good pulmonary reserve, with FEV1 being greater than 50%. Vertical partial laryngectomy, or hemilaryngectomy, is indicated for specific T1 and T2 glottic lesions (not involving commissure or associated cartilages). The procedure removes the ipsilateral vocal fold, false cord, ventricle, and overlying thyroid cartilage. Good pulmonary function is also imperative for decreased postoperative morbidity and mortality, and patients have a functional glottic voice.
page 240
0
page 241
20. After total laryngectomy, what voice options are available for the patient?
The most common method of postlaryngectomy speech is the artificial larynx, or electrolarynx. This inexpensive device is easy to master by the patient. It uses patient-induced upper aerodigestive tract vibrations to create a mechanical voice. However, it does require an independent power supply, may be difficult to understand by others, and may require additional equipment. Esophageal speech is harder to learn, with a lower success rate, and it produces a more preoperative sounding speech. With this method, patients use vibration of the pharyngoesophageal mucosa along with oral air trapping to produce speech. It requires much patience and learning, but no extra equipment is required. Finally, tracheoesophageal puncture is another method of voice management. This method allows expired air from the tracheal stoma to enter the esophagus via a surgically created tracheoesophageal fistula that enables speech. This method allows a stronger voice than does esophageal speech. However, its success may be hampered by pharyngeal constrictor spasm and increased risk of aspiration and esophageal prolapse.

Previous section
Bar end Bar end
pages 236 - 241
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C03536179


Home > VI. TUMORS > 36 TUMORS OF THE ESOPHAGUS
36 TUMORS OF THE ESOPHAGUS
Michele Streeter
John P. Campana M.D.
1. What are the major categories of esophageal tumors? Which types are most common?
The vast majority of esophageal tumors are malignant; fewer than 1% are benign. The most common benign tumor is leiomyoma. The most common malignant tumor used to be squamous cell carcinoma (SCC). However, in the past several decades, the incidence of adenocarcinoma (AC) has increased and is now equal to SCC. The increased incidence of AC probably relates to the increased incidence of Barrett's esophagus and gastroesophageal reflux disease (GERD). Together, SCC and AC account for over 90% of esophageal tumors.
2. In which portions of the esophagus are lesions found?
Most cancers are found in the middle and lower third of the esophagus. AC is usually found in the lower esophagus, stretching into the cardia of the stomach. Rarely are primary cancers found in the cervical esophagus that are not extensions of laryngeal or hypopharyngeal cancer.
3. Discuss the epidemiologic characteristics of esophageal tumors.
Esophageal SCCs represent 1.5-2% of all human malignancy and 5-7% of gastrointestinal malignancies. However, in the United States esophageal cancer is the seventh leading cause of cancer deaths, and worldwide it is sixth. The overall incidence has increased by 15-20% in the past three decades. Whereas the incidence of SSC has acutally declined, the incidence of AC has increased by 450% among white men and 50% among black men.
The overall annual incidence of esophageal SCC in the United States is less than 10/100,000, with approximately 12,000 new cases of esophageal SCC per year and almost an equal number of deaths. In certain parts of China, Iran, and the former Soviet Union, the incidence is over 100/100,000 for males. This increased incidence can be related to poor nutrition and other environmental factors.
4. Who gets esophageal tumors?
In the United States, SSC is mostly a disease of men aged 50-70 years who use alcohol and tobacco. Men are affected more often than women (lifetime risk is 0.8% for men, 0.3% for women) and have mortality rates 4-6 times higher than women. African Americans are four to five times more likely than whites to get esophageal cancer.
5. Name the major risk factors for esophageal tumors.
Tobacco use increases the risk of both AC and SCC. In contrast, alcohol use seems only to be a risk factor for SCC. The increased risk with alcohol and tobacco is not merely additive but almost multiplicative for SSC. Barrett's esophagus increases the risk of AC by a factor of eight, and weekly reflux symptoms increase it by four to eight times.
6. What other risk factors have been identified?
page 243
0
page 244
Other risk factors for esophageal cancer include obesity; vitamin and mineral deficiencies; radiation exposure to the mediastinum; chemical exposures (nitrates, nitrites, petroleum oils); repeated ingestion of extremely hot liquids; and partial gastrectomy. A history of achalasia, chronic esophagitis, strictures, Plummer-Vinson syndrome, tylosis, celiac disease, and caustic ingestion increase the risk of these cancers. Human papillomavirus may also play a role in their development. The overall predisposing factor may be chronic irritation and inflammation.
7. Can smoking cessation reduce the risk of developing esophageal cancer?
Yes! After a decade of not smoking, patients substantially reduce their risk of SSCA. However, there is no long-term decrease in the risk of developing AC.
8. What is Barrett's esophagus?
Barrett's esophagus is metaplasia of the distal esophagus from stratified squamous mucosa to simple columnar epithelium with goblet cells, which is seen in the stomach. This transformation usually occurs in response to GERD. Barrett's esophagus develops in approximately 5-8% of patients with GERD. This disorder is a predisposing factor for AC. The next step in the progression to cancer involves tissue dysplasia. Every year, 0.5% of patients with Barrett's esophagus undergo neoplastic transformation.
9. Define Plummer-Vinson syndrome.
Plummer-Vinson syndrome is a nutritional deficiency syndrome characterized by dysphagia due to degeneration of the esophageal musculature, microcytic hypochromic anemia, and splenomegaly. It is also associated with achlorhydria with atrophy and inflammation of the mouth, pharynx, and upper end of the esophagus. Fissures at the corners of the lips (angular stomatitis) may be present. Patients may have spoon-shaped, concave nails. Pharyngoesophageal webs may develop and sometimes require dilation. This disorder is more prevalent in women than in men. Patients have an increased risk of developing a pharyngeal or upper esophageal SCC.
10. Define tylosis.
Tylosis is also known as nonepidermolytic palmoplantar keratoderma. It is a rare autosomal-dominant disease in which patients have hyperkeratosis of the palms of the hands and the feet. The associated chromosomal abnormality is found at 17q25. Patients with tylosis have up to a 95% chance of developing SCC by the age of 70.
11. How do esophageal tumors present?
Generally, patients have no symptoms or mild symptoms until disease is advanced. Seventy-four percent f patients report dysphagia, whereas 17% have odynophagia (pain on swallowing both solids and liquids). Cancers of the esophagus tend to grow rapidly, and thus weight loss is seen in 57% of patients. The loss of more than 10% body mass portends a poor prognosis even after resection. Patients also usually present with progressive dysphagia, pain, and malaise in addition to weight loss. Patients sometimes feel the sensation of pressure in the chest or neck associated with mediastinal involvement. These neoplasms occasionally will bleed, resulting in hemoptysis or anemia. Hemoptysis may be a recurrent problem. Fatal hemorrhage may result from invasion into major mediastinal vessels. Rare pedunculated lesions can be regurgitated into the mouth and occasionally into the region of the vocal cords, causing airway obstruction. Tumor invasion can also cause hoarseness from the involvement of the recurrent laryngeal nerve or aspiration from a tracheoesophageal fistula. Unrelenting cough and regurgitation plague some patients.
12. Describe the findings of the physical exam in patients with esophageal tumors.
Physical examination findings are generally unremarkable except in metastatic disease, when lymphadenopathy (especially at Virchow's node), hepatomegaly, and pleural effusion may be evident.
13. Which laboratory tests are most often used to evaluate esophageal tumors?
page 244
0
page 245
Some routine laboratory tests are recommended. Hematocrit is a useful check for anemia. A low albumin level is common in patients with dysphagia and malnutrition. Alkaline phosphatase and bilirubin can be elevated as a result of liver metastases. Elevated calcium levels can result from bone metastases. The common tumor markers, such as CA19-9, CA125, and carcinoembryonic antigen are not sensitive enough to use as a screening or diagnostic tool.
14. Which imaging modalities help to evaluate esophageal tumors?
Chest radiographs, barium swallows, esophagoscopy, brush cytology, biopsy, endoscopic ultrasonography (EUS), computed tomography (CT), magnetic resonance imaging (MRI), and positron emission tomography (PET) are helpful.
15. Since relatively few symptoms are associated with esophageal cancer until the disease is advanced, should we screen the general population?
No. Esophageal cancer has a low incidence, no cancer markers are specific enough, and the hereditary form is very rare. However, there is a high rate of conversion of Barrett's esophagus to cancer. Thus, some experts recommend that endoscopy be performed every 3-5 years in patients with Barrett's esophagus.
16. What information can a chest radiograph reveal to the clinician about esophageal tumors?
A chest radiograph for a benign lesion is usually unremarkable, but it can show a mediastinal density if the mass is large. In malignancies, chest radiographs can reveal tumor and lymph node densities in the mediastinum, displacement of normal mediastinal structures, aspiration pneumonitis and pneumonia, air/fluid levels in the esophagus, pulmonary metastasis, and pleural effusions.
17. Describe the characteristic findings for esophageal tumors on barium swallow.
Esophagograms are usually the initial diagnostic study. They typically show a stricture or ulceration present in the esophagus. The study usually delineates extraluminal from intraluminal tumors. Leiomyomas are intramural neoplasms that narrow the lumen extrinsically. Although the mucosa can ulcerate with leiomyomas, it is usually intact with a smooth outline, and the tumor does not affect peristalsis. Dilation proximal to a benign lesion is rare. Esophageal cancer lesions take on a variety of shapes and may be polypoid, infiltrative, varicoid, or ulcerative. They usually have an irregular, ulcerated mucosa with luminal narrowing in a "shelf-like" or concentric, annular fashion and dilation proximal to the mass. This finding is sometimes described as an "apple-core" lesion. Stenosis and overt obstruction are sometimes seen. Metastatic lymph nodes often displace or leave an impression on the esophagus. A barium swallow may also reveal tracheoesophageal fistulas, a serious complication of esophageal cancer.
18. What nontumor findings can be confused with tumors on esophageal barium studies?
Normal extrinsic impressions from the aortic arch, left mainstem bronchus, and left atrium can occasionally mimic tumors, especially if these structures are dilated or tortuous. Reflux stenosis (Schatzki's ring), scleroderma strictures, Barrett's esophagus with ulceration and stricture, cricopharyngeal spasm with and without associated diverticula (Zenker's), foreign bodies, diffuse esophageal spasm, lower esophageal spasm due to achalasia and reflux, congenital bands, webs, cysts, duplications, and vascular rings can all occasionally be confused with esophageal tumors.
19. What can endoscopy add to the work-up?
page 245
0
page 246
Esophagoscopy can provide tissue for histopathologic evaluation, help dilate stenoses, and aid in the placement of endoprosthetic stents for palliation in advanced cases. Ulcerated, fungating, polypoid, pedunculated, and verrucous lesions should be biopsied. Small cancers confined to the mucosa without lymph node metastasis can be resected endoscopically. However, conventional wisdom dictates that intramural lesions with intact mucosa should not be biopsied. These are usually benign leiomyomas, and biopsies make subsequent thoracotomy excision more difficult. This issue has recently been questioned, and some centers are finding endoscopic aspiration lumpectomy to be safe and effective for small esophageal leiomyomas.
20. Can other diagnostic modalities supplement the endoscopic evaluation?
Absolutely. EUS is probably the most valuable diagnostic tool for local tumor and nodal staging. Usually, EUS can correctly determine the tumor depth and nodal stage (mediastinal, perigastric, and celiac nodes) of an esophageal malignancy. Occasionally, laryngoscopy and bronchoscopy are added to the endoscopic work-up to check for second primary malignancies, which can occur in up to 5% of patients, and to evaluate the trachea and bronchi for invasion or fistulization. Some centers add thoracoscopy and a mini-laparotomy or laparoscopy to the staging work-up. With improved CT, MRI, and PET scanning, surgical staging of this sort is falling out of favor. These open procedures are still sometimes done to biopsy suspicious tissue if needed as part of the work-up.
KEY POINTS: TUMORS OF THE ESOPHAGUS
  1. The rates of esophageal AC and gastroesophageal junction tumors are rising rapidly in the West, especially in white males. The reasons are unknown but probably related to GERD.
  2. The average 5-year survival rate from diagnosis for all patients with esophageal cancer is 10%. Even patients who were treated for cure have less than a 20% 5-year survival rate.
  3. Because few symptoms are present in the early stages, most patients present with advanced disease. Esophageal cancer rapidly disseminates.
  4. Surgery alone or chemoradiotherapy without subsequent surgery are the current standards of care. However, surgery alone is a reasonable option for cure in only a few patients.
21. In evaluating an esophageal malignancy, is any additional information obtained from a CT scan that can justify the cost? Is MRI better?
Esophageal cancer spreads directly to surrounding structures, through the bloodstream, and via lymphatic channels. Most of these malignancies directly involve a major mediastinal structure (e.g., trachea, left mainstem bronchus, or aorta) and have already spread to regional lymphatics (e.g., cervical, mediastinal, or celiac nodes) at the time of diagnosis, probably associated with the lack of a serosal layer. CT scans of the chest and abdomen reveal invasion of mediastinal structures, nodal metastasis, and distant metastasis to the liver, lungs, pleura, adrenals, and other sites. However, CT scans may miss nodes in both the mediastinum and the retroperitoneum. MRI is not usually considered superior to CT, but it is occasionally used in the work-up of these malignancies.
22. Describe the role of PET scanning.
Considering the overall grim prognosis of esophageal cancer, many clinicians advocate PET scanning with fludeoxyglucose fluorine-18 to screen for metastasis to the liver, lungs, adrenal glands, and skeleton. It appears to be superior to anatomic imaging with CT and MRI when it comes to finding distant metastasis since it offers total body coverage. However, PET imaging has limited usefulness in local staging due to its resolution.
23. How do you grade esophageal cancer?
page 246
0
page 247
SCC and AC have similar survival rates despite the epidemiologic differences. Eighty-five to 95% of patients have lymph node involvement at the time of surgical treatment. Twenty-five to 30% have metastases to the liver, lung, and bone at presentation. Esophageal cancers are staged with the American Joint Committee on Cancer (AJCC) protocols:
    Primary tumor (T)
  • Tx: Cannot assess
  • T0: No evidence of primary tumor
  • Tis: Carcinoma in situ (high-grade dysplasia)
  • T1: Invades lamina propria or submucosa
  • T2: Invades muscularis propria
  • T3: Invades adventitia
  • T4: Invades adjacent structures
    Regional lymph nodes (N)
  • Nx: Cannot assess
  • N0: No evidence
  • N1: Present (note that stage II disease has local nodal involvement, which is not the case with gastric and colorectal cancers).
  • N2: Distant nodes (periaortic) positive
    Distant metastasis (M)
  • Mx: Cannot assess
  • M0: No evidence
  • M1: Present (celiac lymph nodes in SCC, but not for AC)
24. Summarize the staging of esophageal cancer.
Stage 0 | T0N0, TisN0
Stage I | T1N0
Stage IIA | T2N0, T3N0
Stage IIB | T1N1, T2N1
Stage III | T1/T2N2, T3N1, T4 any N
Stage IV | Any T, any N, M1
25. What are the survival rates for patients with esophageal cancer?
The overall 5-year survival rate for patients with squamous cell cancer of the esophagus is usually 15%, regardless of the treatment modality. The depth of penetrations and lymph node status are major prognostic factors. Lymph node involvement cuts survival in half for each T stage. Survival rates decrease with increasing stage.
Stage I | 18-55%
Stage IIA | 14-38%
Stage IIB | 6-27%
Stage III | 4-17%
Stage IV | 0-2%
26. Summarize the goals of palliation.
Appropriate goals are maximizing function with regard to eating and speaking while minimizing pain for as long as possible. Chemotherapy, radiation therapy, and surgery are used, often in combination. Some tumors can be palliated by dilation and placement of an esophageal stent, including the newer self-expanding metal stents. A stent can also be used in the presence of a tracheoesophageal fistula to help prevent continued pulmonary contamination. Iatrogenic perforation is not uncommon with these devices. An occasional tumor can be debulked using endoscopic laser techniques (e.g., neodymium/yttrium-aluminum-garnet [Nd:YAG]), bipolar cautery, injection with absolute alcohol or chemotherapeutics, intraluminal brachytherapy, or photodynamic therapy. External beam radiation therapy can be used as palliation in select patients, with many getting relief of their dysphagia for the remainder of their lives.
page 247
0
page 248
Evidence indicates that the use of concurrent chemotherapy and radiation is superior to radiation therapy alone for palliation of locally advanced esophageal carcinoma. Selected patients may benefit from transhiatal esophagectomy or surgical bypass of an obstructed esophagus without actual tumor removal, usually using a substernal gastric pull-up. Tracheotomy, gastrostomy, and jejunostomy do not give good palliation in most patients but must be considered in select cases.
Pain control and emotional support are helpful. Most pain can be relieved with appropriate doses of narcotics. Addiction is obviously not an issue in these very sick, terminal patients. Adequate patient and family counseling regarding terminal issues, such as resuscitation status, should be provided. Hospice programs may be of great benefit to both the patient and family. To ensure that analgesia is adequate and to provide emotional support, frequent follow-up is indicated.
27. What role does chemotherapy play in the curative therapy for esophageal malignancies?
Used alone, chemotherapy cannot cure and is considered palliation only. Although there are sporadic reports of reasonable palliation using chemotherapy, no randomized studies are available that reveal statistically significant improvements in survival. The response is usually poor. Most regimens are combinations, including cisplatin and 5-fluorouracil, but multiple other combinations have been tried. Chemotherapy-related morbidity and mortality are problems in themselves. As part of multimodality therapy, chemotherapy is often used. However, there is no significant increase in survival using preoperative chemotherapy compared with surgery alone. Several biologic agents, such as anti-growth factor antibodies, are being investigated in combination with chemotherapy.
28. Is radiation therapy helpful in treating esophageal malignancies?
Yes. Squamous cell cancers of the esophagus are moderately radioresponsive. When radiotherapy is used alone as a definitive treatment, the best reported results yielded a 5-year survival of 20% (20 of 99 patients). Most reported results are not as good and have rates below 10%. This disparity may be due to the fact that radiation therapy has been historically considered palliation, and more advanced tumors may have been selected for this treatment. Radiation is usually used in a multimodality protocol also involving surgery, chemotherapy, or both. Preoperative and postoperative radiation therapy have been studied extensively and do not definitively improve 5-year survival. In spite of this, it is widely used and thought by most people to increase local control.
29. What are the complications of radiation therapy used for esophageal carcinoma?
Radiation therapy has its own complications. It can cause bleeding, tracheoesophageal fistula, perforation into the mediastinum, radiation pneumonitis and fibrosis, myelitis of the spinal cord, and strictures. If radiation is followed by surgery, increased operative complications, such as anastomotic leakage, and increased perioperative mortality from high doses to the lungs are observed. These negative effects are counterbalanced by the observation that, occasionally, there is no viable tumor left in the esophagus in surgical resection specimens after preoperative radiation therapy.
30. Does surgery alone, as a single-modality therapy, have much to offer these patients?
page 248
0
page 249
Many people believe that surgery is the single best treatment. If the malignancies are detected early and confined to the mucosa or submucosa, aggressive surgery involving esophagectomy and cervical, mediastinal, and abdominal lymph node dissection can lead to 5-year survival rates of up to 73.2%, with a 2.3% operative mortality rate. Other surgical series report a 34% 5-year survival rate, but most cancers were stage I and II lesions. Photodynamic therapy alone can provide cure in some early-stage cancers. Unfortunately, most lesions are more advanced at presentation, and the outcome with surgery alone is similar to radiation alone, with overall 5-year survivals of 15% in most series. Perioperative mortality is usually about 5% but can be significant, with some series reporting rates of up to 20%. These results may be skewed because they often include procedures done for palliation as well as for cure-only 30-50% of patients are considered "resectable" at presentation, but many more are considered "operable" for palliation. Most patients have been losing weight and have coexistent chronic lung disease. It is important to try to optimize both their nutritional and pulmonary status for a week or two prior to surgery.
31. What types of surgery are used to treat esophageal carcinoma?
Cervical esophageal carcinomas often require bilateral neck dissections and complete laryngopharyngectomy with gastric pull-up, colon interposition, jejunal free flap, or other free flap for reconstruction. Resections for "cure" of all other esophageal cancers usually require a "three-hole" technique, combining a cervical approach, laparotomy, and right thoracotomy to remove all tumor and regional nodes. Left thoracotomies are anatomically more difficult because of the physical interference offered by the heart and the aortic arch. A transhiatal esophagectomy via cervical and abdominal incisions is usually considered a palliative procedure because midesophageal segments are dissected without direct vision, and complete mediastinal lymph node dissection is difficult, if not impossible. Reconstruction after esophagectomy is usually accomplished using a gastric pull-up or colon interposition. If the patient has had previous gastric surgery or if there is tumor involvement of the stomach, colon interposition is the procedure of choice.
32. What is anatomically unique about the esophagus that leads to increased postoperative complications?
The esophagus is the only part of the alimentary canal that does not have a fibrous serosal layer. Anastomosis with esophageal remnants tends to heal poorly, resulting in more anastomotic leaks and postoperative morbidity and mortality.
33. Is chemoradiation alone a viable curative alternative?
Some studies report 5-year survival rates of up to 25% for chemoradiation with less morbidity and mortality than esophagectomy alone. Some centers consider chemoradiation the treatment of choice. Esophagectomy can still be used later for palliation and occasional cure, although the operative morbidity goes up after chemoradiation.
34. Does combining all three treatment modalities do anything to improve survival in patients with esophageal disease?
Trimodality therapy involving preoperative radiation and chemotherapy followed by curative surgery holds promise. The average median survival is about 18 months in most studies. However, there are studies that report 3- and 5-year survival rates of 54% and 36%, respectively. There is probably some selection bias in these studies, with only lesions considered "resectable" being entered into this aggressive protocol.

Previous section
Bar end Bar end
pages 243 - 249
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C03636179


Home > VI. TUMORS > 37 THYROID AND PARATHYROID TUMORS
37 THYROID AND PARATHYROID TUMORS
Keith A. Swartz M.D.
Joseph Brennan M.D.
1. How common are isolated masses (nodules) within the thyroid?
Between 6% and 7% of females and 1-2% of males have thyroid nodules evident by examination. The prevalence is as high as 50% on pathologic exam at necropsy.
2. What are possible presenting signs and symptoms of a patient with a thyroid tumor?
  • Isolated mass within thyroid
  • Generalized mass effect: dysphagia, stridor, dyspnea, cosmetic deformity
  • Destruction/invasion of surrounding structures: dysphonia, stridor, dyspnea
  • Metabolic: hyperthyroidism/hypothyroidism
  • Regional metastasis: cervical lymphadenopathy
  • Distant metastasis: pulmonary complaints, pathologic fractures
3. What should be included in the initial evaluation of a patient with a thyroid nodule?
  • Comprehensive history and physical exam, including laryngeal visualization
  • Laboratory studies, including thyroid function assays and serum calcium
  • Fine-needle aspiration (FNA) of palpable mass
4. What is the diagnostic accuracy of FNA in thyroid masses?
Ninety-three percent and 96% for sensitivity and specificity, respectively, when adequate material for analysis is present.
5. Does radioisotope imaging have a role in evaluating thyroid masses?
Preoperative iodine-123 scanning of the thyroid for solitary nodules has largely fallen out of favor in the past few decades. Eighty percent to 85% of nodules are "cold," with 14-22% of these malignant. Five percent are "hot," with < 1% being malignant. Overall, for diagnosing cancer, the sensitivity of the thyroid scan is 89-93%, and specificity is 5%, with positive predictive value of only 10%. Postoperative scans remain useful in detecting residual thyroid and the presence of occult metastases.
6. Which imaging studies are indicated for the isolated thyroid nodule?
Ultrasound is valuable in the initial evaluation and detection of multinodular disease and in interval monitoring, as well as aiding in FNA. Computed tomography and magnetic resonance imaging are infrequently indicated with solitary nodules. However, they may prove valuable in demonstrating local invasion and assessing cervical lymph node status when cancer is suspected and in delineating mediastinal tumor spread/extension.
7. What are the four "Cs" for indications for thyroidectomy?
Cancer, fear of Cancer (per patient), Compression of airway and esophagus, and Cosmesis.
page 251
0
page 252
8. What factors may indicate a higher possibility of malignancy in the thyroid?
Age extreme: < 20 / > 45 years | Compressive/infiltrative symptoms
Male sex | Cervical metastases
Graves'/Hashimoto's thyroiditis | Mass > 4 cm in size
Previous radiation exposure | Rapid growth
Positive family history | Growth despite suppressive therapy
Pain |
9. What is the most common tumor of the thyroid gland? Can it be diagnosed by FNA?
Follicular adenoma is the most common thyroid tumor. Diagnosis by FNA is not possible because it appears identical to follicular cell carcinoma. Histologic evidence must be attained to determine whether capsular and/or angioinvasion is present.
10. What percentage of thyroid nodules harbor cancer?
Between 5% and 15%.
11. What is the most common malignant tumor of the thyroid gland?
Papillary carcinoma accounts for 75-85% of all cancers of the thyroid. It also possesses the best prognosis. Women are more commonly affected than men, and the average age of diagnosis is 40 years. Histologically, it is characterized by the presence of pale, optically clear "Orphan Annie's eye" nuclei as well as the presence of psammoma bodies.
12. List the major categories of thyroid cancer and their incidence.
Well Differentiated | Poorly Differentiated
Papillary (70-85%) | Medullary (3-10%)
Follicular (15-20%) | Anaplastic (< 2%)
Hürthle cell (rare) | Others (e.g., squamous cell carcinoma, lymphoma, metastases)
13. What is Hürthle cell carcinoma?
Also referred to as oncocytic carcinoma, it is a more aggressive variant of follicular thyroid carcinoma.
14. What factors determine the prognosis for patients with well-differentiated thyroid carcinoma?
Overall, greater than 90% of patients are cured of the disease. However, a certain cohort of patients has been shown to have a poorer prognosis (AGES or AMES criteria):
  • Age: > 45 years
  • Grade: more aggressive histologic subtypes or Metastasis
  • Extracapsular spread
  • Size of tumor: > 4 cm
  • The presence of metastasis at presentation foretells poorer outcome.
15. How is well-differentiated thyroid cancer graded?
Tumor
T0 | No primary tumor
T1 | Tumor < 1 cm
T2 | Tumor 1-4 cm
T3 | Tumor > 4 cm
T4 | Tumor invades beyond thyroid capsule
page 252
0
page 253
Nodes
N0 | No nodes involved
N1A | Ipsilateral cervical nodes
N2B | Bilateral, midline, contralateral, or mediastinal lymph nodes
Metastases
M0 | No distant metastasis
M1 | Distant metastasis
16. How is well-differentiated thyroid cancer staged?
Stage | Age < 45 years | Age > 45 years
I | Any T, any N, M0 | T1N0M0
II | Any T, any N, M1 | T2N0M0
III |  | T4N0M0; any T, N1M0
IV |  | Any T, any N, M1
17. How do the papillary and follicular variants behave differently in clinical terms?
Papillary carcinoma frequently spreads by lymphatic routes, whereas the follicular variant shows preference for hematogenous dissemination. Overall, the prognosis is generally more guarded for those with follicular carcinoma given its more aggressive behavior.
18. How is treatment of a well-differentiated thyroid cancer approached?
Surgical resection is the mainstay of treatment of patients with well-differentiated thyroid cancer. The extent of resection remains a topic of debate (see Controversies). Debate aside, high-risk tumors (see above prognostic indicators) warrant total thyroidectomy with postoperative iodine-131 (131I) ablation for residual thyroid tissue left behind.
19. What is the difference between subtotal and near-total thyroidectomy?
Subtotal refers to the removal of the lobe ipsilateral to the lesion, including the isthmus of the gland. Near-total refers to the removal of both lobes and the isthmus while leaving a small sheath of thyroid in the tracheoesophageal groove bilaterally or unilaterally.
20. When is a neck dissection warranted in surgery for well-differentiated thyroid cancer?
When palpable or radiographically evident nodal disease is present, despite histologic type, a survivor benefit has been shown with neck dissection. No evidence for performing neck dissection in the clinically or radiographically negative neck has been shown.
KEY POINTS
  1. Evaluation of all palpable thyroid masses should include FNA.
  2. The most common tumor of the thyroid is follicular adenoma.
  3. The most common malignant tumor of the thyroid is papillary carcinoma.
  4. Thyroglobulin and calcitonin are two serum markers used to track thyroid cancer after treatment.
page 253
0
page 254
21. Describe the appropriate management of the recurrent laryngeal nerve (RLN) if it is found to be involved with tumor intraoperatively.
If vocal cord paralysis is present preoperatively, the nerve should be removed with the tumor because nerve function is not likely to return. If the vocal cord is functioning preoperatively, papillary and follicular carcinomas should be dissected from the nerve, leaving as little disease as possible on the intact nerve, and the patient should be treated postoperatively with radioactive iodine. Because medullary and anaplastic carcinomas do not respond to radioactive iodine, complete excision, including the RLN, should be performed for these tumors.
22. What advantage does 131I ablation provide after thyroid surgery for cancer?
Improved local-regional control and survival in patients in higher-risk groups, including those with postoperative residual disease, is a result. In addition, lower-risk groups may experience improved local-regional control, although improved survival has not been proved.
23. What is the general protocol for thyroid hormone replacement postoperatively prior to 131I ablation therapy?
Patients are started on either thyroxine (T4) or triiodothyronine (T3) replacement therapy. At a predetermined time before administration of 131I, the replacement is stopped and the patient is allowed to become hypothyroid. Once the levels of thyroid-stimulating hormone (TSH) are > 30 mU/L, indicating that the thyroid will avidly uptake the 131I, ablation may commence. T3 is preferred over T4 replacement due to its shorter half-life and hence a shorter duration of uncomfortable hypothyroid symptoms prior to ablation.
24. What is the most likely reason for failed 131I ablation?
Bulky postoperative residual disease.
25. What role can thyroid hormone suppression (THS) play postoperatively?
THS may decrease recurrence and mortality, especially in high-risk patients.
26. What are known complications of surgery of the thyroid and parathyroid glands?
  • Temporary or permanent RLN paralysis (2-5% and 0-4%, respectively)
  • Injury to the superior laryngeal nerve, either temporary or permanent (0-1% and 0-0.5%, respectively)
  • Transient hypoparathyroidism is relatively common (up to 15% of cases) with permanent hyperparathyroidism in 1-3%
27. What are the known complications of 131I ablation?
  • Acute radiation thyroiditis
  • Acute/chronic sialadenitis
  • Nausea and vomiting
  • Transient hypoparathyroidism
  • Increased risk of bladder cancer
  • Risk to fetus in pregnant patients
28. What type of postoperative follow-up is appropriate?
Instruments to monitor for recurrence include routine physical examination, monitoring of thyroglobulin levels, 131I whole-body scanning, and radiographic and nuclear imaging. There is significant debate about the application of the various imaging modalities.
29. How do the origin, treatment, and prognosis differ for the poorly differentiated thyroid cancers?
Medullary: Originating from calcitonin-secreting parafollicular C cells, it is commonly associated with multiple endocrine neoplasia type II (MEN II). Treatment involves total thyroidectomy and central/lateral neck dissection. Radiation therapy is recommended for patients with extracapsular lymph node involvement. The overall 5-year survival rate is 72%.
page 254
0
page 255
Anaplastic: This type probably arises from thyroid epithelium and is very locally aggressive. Treatment involves a combination of surgery, radiation, and chemotherapy. The 5-year survival rate is < 5%.
30. What are the different types of MEN?
MEN I, also known as Wermer's syndrome, includes hyperparathyroidism, pancreatic islet cell tumor, pituitary tumor, and gastric carcinoid.
MEN IIA, also known as Sipple's syndrome, includes thyroid medullary carcinoma, pheochromocytoma, and hyperparathyroidism.
MEN IIB includes thyroid medullary carcinoma, pheochromocytoma, mucosal neuroma, ganglioneuroma, and marfanoid habitus.
31. How is the RET proto-oncogene related to thyroid cancer?
The RET proto-oncogene has been identified as the cause of MEN II syndrome. Mutations at codon-634 result in MEN IIA, whereas codon-918 mutation results in MEN IIB.
32. Genetic evaluation of a patient whose family has a high incidence of MEN shows a mutation involving the RET proto-oncogene. What should be recommended?
Total thyroidectomy should be recommended for the child as soon as the child can safely tolerate the procedure.
33. Which two laboratory markers are used to track thyroid cancer?
Thyroglobulin levels are often monitored as an indicator for recurrent well-differentiated thyroid cancer. Calcitonin is a marker of medullary thyroid cancer.
34. List the possible presenting signs and symptoms of a patient with a parathyroid tumor.
Hypercalcemia: fatigue, peptic ulcer, cholelithiasis, pancreatitis, renal disease, hypertension, confusion, hallucination, and bone, joint, and muscle pain,
Neck mass
35. Which laboratory tests are indicated in a patient suspected of having a parathyroid disorder?
Serum and ionized calcium levels, serum parathyroid hormone (PTH), 24-hour urine creatinine excretion, and calcium level.
36. What are the differences among primary, secondary, and tertiary hyperparathyroidism, benign familial hypocalciuric hypercalcemia (BFHH), and pseudohyperparathyroidism?
Primary hyperparathyroidism is noted by elevated PTH and serum calcium levels secondary to overproductive parathyroid glands and/or a parathyroid adenoma. Secondary hyperparathyroidism represents a hyperplastic response of the parathyroid tissue to metabolic effects another pathologic process (typically renal failure). The term tertiary hyperparathyroidism is applied when the metabolic effects causing secondary hyperparathyroidism are corrected but PTH remains persistently elevated despite normalized serum calcium levels. Benign familial hypocalciuric hypercalcemia (BFHH) is an autosomal-dominant inherited disease that causes excessive renal calcium resorption secondary to excessive PTH production. As a result, patients have an elevated serum calcium level and a low 24-hour urinary calcium excretion. Pseudohyperparathyroidism results from paraneoplastic excretion of PTH-like hormones.
37. What imaging studies are used in evaluating a patient with hyperparathyroidism?
The technetium-99m sestamibi nuclear scan is frequently used to localize parathyroid adenomas and/or indicate multigland hyperplasia.
page 255
0
page 256
38. When is a parathyroid exploration indicated?
An exploratory procedure is indicated in all cases of hyperparathyroidism. In cases of single-gland adenomas, localization is often followed by the excision of the diseased gland and normalization of serum calcium levels. With multigland hyperplasia, secondary or tertiary hyperparathyroidism, subtotal parathyroidectomy (excision of 31/2 glands), or total parathyroidectomy, cryopreservation and subsequent autotransplantation are indicated.
39. Explain cryopreservation and autotransplantation.
Significant risk of postoperative hypocalcemia and persistent or recurrent hyperparathyroidism exists with surgical management of multiglandular hyperplasia, familial or syndromic hyperparathyroidism, and secondary or tertiary hyperparathyroidism. Cryopreservation of tissue excised during a total parathyroidectomy allows reimplantation in the sternocleidomastoid or brachioradialis muscle at a later time. Proponents cite a lower incidence of persistent hyperparathyroidism and decreased morbidity involved with reexploration.
40. What is rapid intraoperative PTH monitoring?
This monitoring involves an immunoradiometric assay capable of detecting PTH levels quickly following the removal of a suspected parathyroid adenoma. A PTH level at or less than 50% of the preoperative levels within 10 minutes of excision of the suspected adenoma is predictive of postoperative normocalcemia. In conjunction with preoperative localization studies, it is a valuable adjunct for unilateral, minimally invasive parathyroid exploration.
41. How does the presentation and management of parathyroid carcinoma differ from benign disease?
Patients with parathyroid carcinoma usually present with very high serum calcium levels and often symptoms of bone pain, gastrointestinal symptoms, and psychological sequelae. Parathyroid carcinoma accounts for 0.5-4% of all cases of primary hyperparathyroidism. Treatment is primarily surgical with parathyroidectomy, ipsilateral thyroid lobectomy, and paratracheal lymphadenectomy. Neck dissection is indicated when palpable neck lymphadenopathy is present.

Previous section
Bar end Bar end
pages 251 - 256
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C03736179


Home > VI. TUMORS > 38 VASCULAR TUMORS OF THE HEAD AND NECK
38 VASCULAR TUMORS OF THE HEAD AND NECK
Catherine P. Winslow M.D.
Mark K. Wax M.D.
1. What are paragangliomas? From what tissues are they derived?
Paragangliomas derive from paraganglionic cells. These cells derive from sympathogonia, which in turn are derived from neural crest cells. The greatest concentration of paraganglionic cells is located in the adrenal medulla, but there is also a large collection of more diffusely distributed cells in the head and neck region. These cells have the ability to produce catecholamines and are chromaffin positive. This has led to the confusing terminology applied to these tumors. Chemodectoma and chromaffin- or non-chromaffin-positive are other terms used to describe these tumors.
2. Where are paragangliomas commonly found?
Paragangliomas of the head and neck can be found in any area where paraganglionic tissue is located. The carotid body bifurcation (carotid body tumor) is the most common location. Glomus jugulare (arising at the jugular bulb in the temporal bone) is the next most common. Paragangliomas on the promontory of the cochlea in the middle ear (glomus tympanicum) and on the vagal nerve (glomus vagale) are seen in decreasing frequency. Paragangliomas have also been reported in the larynx and the low neck.
3. How do paragangliomas present?
A carotid body tumor, the most common paraganglioma of the head and neck, presents as a painless, slow-growing mass in the upper neck. The growth rate is approximately 0.5 cm/yr. It is not until carotid body tumors become quite large that they begin to affect cranial nerves at the base of the skull. A glomus jugulare tumor presents as a bluish mass behind the eardrum and is found on physical examination. Because of its location in the temporal bone, its presenting symptoms can include pulsatile tinnitus and cranial nerve involvement (IX, X, and XI).
4. What is the difference between a glomus tympanicum and a glomus jugulare?
Glomus tympanicum tumors arise in the middle ear on the promontory of the cochlea. The morbidity associated with resecting them is minimal. They present with pulsatile tinnitus, conductive hearing loss, and/or a blue mass behind the tympanic membrane on examination. Glomus jugulare tumors arise from paraganglionic tissue in the jugular bulb. Their site of origin is in the temporal bone. Their growth involves a great deal of bone destruction. Tumors of the jugular foramen put the IX, X, and XI nerves at risk, and resection in this region involves a combined skull base procedure.
5. Describe the diagnostic work-up of a carotid body tumor.
page 258
0
page 259
Physical examination will reveal a pulsatile mass in the region of the carotid bifurcation. The mass will move laterally or anteroposteriorly but does not move up and down because of its fixation to the bifurcation of the carotid. A computed tomographic scan with contrast or magnetic resonance imaging with gadolinium will often provide the diagnosis and superior anatomic extent. Angiography reveals splaying of the internal and external carotid artery at the bifurcation (Lyre's sign). Magnetic resonance angiography is also diagnostic. Under no circumstances should an open neck biopsy be performed, however, because this may lead to torrential and uncontrollable bleeding. Routine screening for urinary metanephrines and vanillylmandelic acid (VMA) and serum catecholamines is probably only indicated for multiple or familial paragangliomas or in the presence of catecholamine-related symptoms. However, considering the hazards associated with operating on a previously unsuspected, metabolically active tumor, an argument can be made for performing these studies in all cases.
6. What is the inheritance pattern of familial paragangliomas?
Although most paragangliomas are sporadic in nature, up to 10% are familial. This is important because a higher incidence of multicentric tumors exists in patients with the familial pattern. Thus, all patients require investigation to rule out multicentric tumors. In the familial pattern, the gene is expressed in an autosomal-dominant pattern with maternal imprinting.
7. Discuss the treatment options for carotid body tumors.
Surgical excision of carotid body tumors is curative. One third of cases will require carotid artery resection with reconstruction. Up to one third of cases will have a cranial nerve palsy postoperatively, most commonly in the superior laryngeal nerve; the marginal mandibular and hypoglossal nerves are also at risk in the surgical approach. Radiation therapy has been used extensively in glomus jugulare tumors but not for carotid body tumors. It has been shown to stop growth and cause fibrosis of the vascularity and even some involution of the tumor. It should be considered when surgical resection is contraindicated.
8. How do you tell the difference between a malignant paraganglioma and a benign paraganglioma?
Paragangliomas have a low potential for malignancy. They are typically composed of two cell types: epithelioid cells (Zellballen) in nests separated in a trabeculated fashion by vascularized connective tissue and neural elements that are peripherally located. Histologic diagnosis of malignancy is not possible in this tumor. Reported figures range from 2% to 50% based on pathology alone. Thus, most authors agree that histologic appearance does not correlate well with growth behavior. The only admissible criterion for malignancy is the presence of distant metastasis. This runs at a rate of approximately 10%.
9. Discuss the management of a glomus jugulare tumor.
Glomus jugulare tumors typically arise in the temporal bone. They are intimately involved with the structures exiting through the jugular foramen (cranial nerves IX, X, and XI). Surgical resection involves radical skull base surgery with some compromise of these cranial nerves. The resulting aspiration, dysphagia, and possible facial nerve injury make radiotherapy an attractive alternative. With modern skull base techniques, total resection with excellent rehabilitation of the patient is possible. Radiation therapy has been shown to stabilize tumors or possibly to cause the tumors to involute.
10. What is the role of radiation therapy in the management of paragangliomas?
The role of radiation therapy in the management of these lesions is controversial. Radiation therapy leads to an arrest in their growth. A slow endarteritis obliterans causes a decrease in size over time. The dose of radiation is smaller than needed for most head and neck tumors. Using the above as endpoints, local control is excellent. The morbidity is small. Nevertheless, most individuals prefer surgical excision of most lesions.
11. A 13-year-old boy presents with a history of unilateral nasal congestion, heavy episodes of epistaxis, and anosmia. Physical examination reveals a large, purplish mass in the symptomatic nasopharynx. What diagnosis should you consider?
page 259
0
page 260
KEY POINTS: PARAGANGLIOMAS
  1. Carotid bulb paraganglioma presents as a pulsatile neck mass that moves laterally but not up and down; imaging is diagnostic.
  2. Glomus tympanicum and jugulare can present as a bluish mass on otoscopy, pulsatile tinnitus, and/or conductive hearing loss.
  3. Multiple sites should be evaluated before contemplating treatment of these tumors.
  4. Treatment is primarily surgical; preoperative angiography is helpful, and radiation therapy can be considered.
  5. Rule of 10s: 10% familial, 10% multiple, and 10% secretory (although others report 1-3% functional).
Juvenile nasopharyngeal angiofibromas occur exclusively in males, often presenting with nasal congestion, epistaxis, or anosmia. These tumors are hormonally responsive and usually occur during adolescence. Although they are histologically benign, they may be locally invasive and have the potential to spread intracranially. A suspected nasopharyngeal angiofibroma can be evaluated with carotid arteriography, computed tomography, and biopsy. Treatment involves surgery, often with preoperative embolization. Radiation therapy is reserved for unresectable cases. These vascular tumors are associated with a high recurrence rate.
12. An adolescent girl is diagnosed with juvenile nasopharyngeal angiofibroma. How should you proceed?
This diagnosis is unlikely. Although nasopharyngeal angiofibroma is the most common vascular lesion in the nasal cavity, it occurs only in males. If there is doubt, chromosomal analysis may be pursued.
13. A child develops a rapidly enlarging hemangioma on her face. Her parents beg you to remove the lesion surgically. What is the appropriate treatment?
Hemangiomas are the most common head and neck tumors in children. They are more frequently found in females than males (3:1). The typical history is a period of rapid enlargement followed by gradual involution. Fifty percent have involuted by the age of 5 years, and 70% by age 7. Despite the cosmetic deformity in the period of enlargement, it is wise to wait for the natural progression of the lesion.
14. A child with a large hemangioma develops a coagulopathy. What is this entity? How is it managed?
Kasabach-Merritt syndrome is an unusual but feared entity related to large hemangiomas. A disseminated intravascular coagulation-like syndrome with platelet trapping is characteristic. It is treated by transfusion of clotting factors and platelets as necessary, in addition to addressing the responsible lesion.
15. Describe the Sturge-Weber syndrome.
This congenital syndrome of unknown etiology is characterized by venous angioma of the cerebral leptomeninges and port-wine nevi in a distribution of the first and second trigeminal branches. The mouth and nasal mucosa are frequently involved with angiomas. The occipital and posterior lobes may have calcifications, and patients may exhibit ophthalmologic problems. Seizure disorders are also associated.
page 260
0
page 261
16. A child presents to you with a history of stridor. Physical examination is remarkable for a facial hemangioma. What is the likely cause of the child's stridor?
Hemangiomas may occur in the larynx as well as on the skin. In adults, most laryngeal hemangiomas are supraglottic, whereas in children most are subglottic. About 50% of children with subglottic hemangiomas also have cutaneous lesions. Therefore, a child with a cutaneous hemangioma and stridor should be evaluated for a laryngeal tumor. These children frequently need tracheostomies to protect their airways.
17. How is the management of a port-wine stain different from that of a hemangioma?
A port-wine stain, also known as nevus flammeus, is a dark purple, irregularly shaped patch that usually occurs on the face or neck. It grows with the skin and is not elevated. These patches are usually large and located in conspicuous regions, and surgical excision is challenging. However, laser surgery has had promising results. In general, most uncomplicated hemangiomas involute over several years with no treatment. Treatment of any lesion involves risks, such as scarring and poor cosmetic result. Thus, only hemangiomas that do not spontaneously resolve are candidates for treatment.
18. What types of lasers are used to treat cutaneous vascular lesions?
The carbon dioxide laser is rapidly becoming outdated in the treatment of vascular lesions. It remains highly effective for small lesions such as telangiectasias. Argon and potassium titanyl phosphate (KTP) lasers have wavelengths specific for hemoglobin, which enhances their ability to treat such lesions. Yttrium-aluminum-garnet (YAG) lasers (and also argon lasers) have been associated with the involution and arrest of growth of hemangiomas. The laser best suited for cutaneous vascular lesions is currently the pulsed-dye laser. It is excellent for port-wine stains.
19. What other treatment options are available for vascular lesions of the head and neck?
Small cutaneous lesions may be treated with laser therapy, local injection of steroids, systemic steroid therapy, or local injection of sclerosing agents. Large lesions not amenable to local treatment may require more extensive therapy. An example of this would be a juvenile nasopharyngeal angiofibroma or glomus tumor. Preoperative embolization and surgical extirpation are usually required. In lesions extending beyond the skull base, radiation may be of benefit through compromise of the blood supply to the lesion.
20. What is a cystic hygroma?
A cystic hygroma, also known as a cystic lymphangioma, is a benign neck mass caused by lymphatic dilation. Most often presenting by the second year of life, cystic hygromas are commonly painless, soft, and compressible. Although these lesions may be small and unrecognized for long periods of time, patients often present after the lesions have undergone rapid enlargement.

Previous section
Bar end Bar end
pages 258 - 261
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C03836179


Home > VI. TUMORS > 39 RADIATION THERAPY FOR HEAD AND NECK CANCER
39 RADIATION THERAPY FOR HEAD AND NECK CANCER
Rachel Rabinovitch M.D.
Bruce W. Jafek M.D.
1. What is radiation therapy (RT)?
Radiotherapy, also called radiation therapy, is the treatment of cancer and other diseases with ionizing radiation. RT is most often delivered from a linear accelerator (Linac), a machine that has the ability to create a variety of radiation beams. Cobalt machines house a single radioactive cobalt source, which provides a specific low-energy radiation beam. Newer machines deliver other atomic particles, for example, neutrons. Delivery of radiotherapy that originates external to a patient, as from a Linac, is called external beam radiotherapy. Radiation treatment can also be delivered by permanently or temporarily placing radioactive sources into a person's body. This technique is called brachytherapy. The two most commonly used types of radiation in clinical practice are photon beams (deeply penetrating) and electron beams (superficially penetrating).
2. How does RT work?
Ionizing radiation causes damage to the DNA of targeted cells (usually cancer cells) through a complicated series of atomic interactions. Most of the nuclear damage is due to the interaction of DNA with free radicals, formed by the interaction of the radiation with water molecules. Although radiation damages both cancer cells and normal cells, the latter are better able to repair themselves and function properly. After RT, damaged cells undergo mitotic cell death.
3. What are the advantages of RT in comparison with surgery?
RT, like surgery, is a local therapy, delivered to a specific body site containing a tumor and often to surrounding lymph node stations containing microscopic or gross disease. Since it is delivered on an outpatient basis, usually without anesthesia, RT allows the patient to continue daily activities without interruption. A patient with numerous medical conditions, rendering him or her a poor surgical candidate, is not prevented from receiving RT because there is no concern of risks of anesthesia, bleeding, and so on. RT, when delivered as the primary treatment modality, is generally less physically deforming than surgery. Definitive RT allows for continued organ preservation and function, potentially resulting in an improved quality of life. This advantage is most evident in the treatment of tumors of the head and neck, where RT can preserve more normal speech, swallowing, and breathing.
4. Are there disadvantages of RT in comparison with surgery?
In contrast to a one-time surgical procedure, RT is generally delivered on a daily basis, sometimes twice a day, Monday through Friday, over 6-8 weeks. This protracted time commitment can be problematic for noncompliant or elderly patients and those living great distances from a radiation oncology facility. Another potential limitation of RT is its decreased ability to control locally advanced tumors or those near radiosensitive critical structures (i.e., the spinal cord, optic nerves, etc). Since there is a direct correlation between tumor control and treatment dose, the radiation oncologist may be limited in delivery of the required tumoricidal dose due either to technical factors or sensitivity of surrounding normal tissues.
5. Will RT make the patient radioactive?
page 263
0
page 264
Patients undergoing external beam RT are never radioactive, whereas those undergoing brachytherapy procedures may be, at least temporarily. The high-energy sources used for temporary implants necessitate that the patient remain in a shielded room for the several minutes of a high-dose rate treatment, or in a single-patient hospital room for the hours of a low-dose rate implant. Once the brachytherapy sources are removed, the patient is no longer a radiation risk to anyone. Permanent brachytherapy implants, such as those used for prostate cancer, generally use low-energy isotopes that are largely absorbed by the surrounding tissues.
6. Which tumors can be definitively treated with radiation as the sole treatment modality?
Nearly all head and neck cancers that are T1-T2 (< 4 cm) and N0-N1 (single ipsilateral lymph nodes, < 3 cm) are candidates for definitive RT. These include primary tumors of the tongue, tonsil, larynx, and hypopharynx. Exceptions include cancers of the nasopharynx, in which external beam RT is the standard treatment regardless of T or N stage. Tumors of the salivary glands and floor of the mouth are generally managed primarily with surgery, even if diagnosed at an early stage. Specialized radiation techniques and RT combined with chemotherapy are appropriate nonsurgical options for larger (T3-T4, N2-N3) head and neck tumors. Adjuvant neck dissection after irradiation is often important in the management of bulky (N2-N3) neck disease.
7. What are the standard indications for adjuvant RT after surgical resection of a head and neck tumor?
Adjuvant RT is RT given in addition to surgery. It may be given before or after the surgical procedure. The standard indications are:
  • Primary tumor < 4 cm, invading bone or beyond the primary site (T3-T4)
  • Multiple positive neck nodes
  • Extracapsular nodal extension
  • Positive resection margins of either the primary tumor or neck disease
  • Recurrent disease
8. Who cannot be treated with RT?
Patients with collagen-vascular diseases, pregnant women, and those who have previously received a maximal dose of RT to the head and neck region should not receive RT. Some patients can be "re-treated," usually with a lower dose, after time has elapsed since the previous treatment.
9. What are the common acute adverse effects of RT to the head and neck region?
During treatment, skin erythema, dryness, pruritus, and mild-moderate desquamation within the treatment field are typically encountered. Hoarseness, serous otitis, mucositis, odynophagia, and xerostomia are also common. The acute side effects of RT usually become manifest by the second to third week of treatment and resolve within 4-6 weeks after completion. The main exception is xerostomia, which is permanent if the major salivary glands are included within the treatment field and receive < 2000 cGy.
9. How are these side effects managed during the course of treatment?
Moisturizers are commonly used to minimize and soothe the dermal symptoms, although there is no single product that has proved superior to any other. Mild odynophagia is treated with anesthetic mouth rinses, and oral analgesics (including narcotics) are indicated for more severe pain and mucositis. On occasion, gastric tube feeding is required to maintain adequate nutrition in a patient with severe oral/pharyngeal symptoms. Xerostomia can be minimized by prescribing pilocarpine (100-200 mg po t.i.d.) from the beginning of irradiation and continued for months post-treatment.
10. Are there potential long-term complications of RT?
page 264
0
page 265
Serious radiation complications are unusual (with an incidence of < 10%) but are difficult to manage when they occur. The likelihood of a given patient developing long-term complications depends on the total dose of radiation delivered, the time frame over which it was given, and the anatomic sites included within the radiation portal. In general, the risk increases with increasing doses delivered over shorter time periods to greater volumes of tissue. Complications include xerostomia, skin changes, hypothyroidism, osteonecrosis, bone exposure, laryngeal edema, and induction of secondary cancers. The incidence of osteonecrosis can be greatly diminished by meticulous dental care before, during, and after RT.
11. What is the most common long-term adverse effect of RT?
Xerostomia is the most common and bothersome long-term side effect of head and neck irradiation, and it results whenever major salivary glands are treated to doses > 2000 cGy. Loss of saliva negatively affects patients' quality of life because of the consequent difficulty with speech and eating, in addition to general mouth discomfort. Dry mouth also causes an increased risk of developing dental carries.
Once xerostomia has developed, intake of large amounts of liquids between and during meals and use of artificial saliva preparations are helpful interventions. Prevention of xerostomia, however, is much more important. These symptoms can be minimized or even prevented through the use of pilocarpine both during and after salivary gland irradiation, and with salivary gland-sparing radiation treatment techniques.
12. Explain the role of pre-RT dental evaluation.
An essential part of the radiation oncologist's care of the head and neck cancer patient is prompt referral for an evaluation by a dentist prior to the beginning of RT. This evaluation includes determination of the need for any dental extractions or invasive dental procedures, which must be performed before the initiation of RT. Two to 4 weeks of healing time are minimally required prior to starting RT. Healing of the gingiva and mandible is impaired after standard doses of RT; delay of anticipated extractions or invasive dental procedures until after RT predisposes the patient to chronic and painful bone exposure and tissue necrosis.
Patients are generally provided with a prescription fluoride rinse or fitted for custom fluoride trays to be used indefinitely following treatment. The lack of saliva and its altered pH in a dry irradiated mouth would otherwise predispose patients to dental caries on the exposed surfaces of teeth. Meticulous and consistent dental care completely obviates this problem.
13. What long-term skin changes are associated with RT?
Male patients may experience permanent facial alopecia in regions treated to > 6000 cGy. Other skin changes may include mild atrophy, pigmentation changes, development of skin or mucosal telangiectasias, and submental edema.
14. What is the standard treatment for a T1N0M0 squamous cell carcinoma of the glottic larynx?
External beam RT delivered to the larynx, to a total dose of 6600 cGy in 6.5 weeks, results in a cure rate of >90%. Since the radiation is delivered to the larynx only, and not to regional lymph nodes, xerostomia does not result.
15. Is a total laryngectomy necessary in the curative management of advanced larynx cancer?
page 265
0
page 266
No. The Veterans Affairs Laryngeal Cancer Study Group performed a randomized trial involving 332 patients with stage III or IV larynx cancer in which patients received either total laryngectomy followed by RT or three cycles of chemotherapy (cisplatin and 5-fluorouracil) followed by RT. The results from this study demonstrated no difference in the survival rate between the two groups. Sixty-four percent of the patients in the chemo-RT arm were able to preserve laryngeal function. This trial established the curative role of chemoradiation as an organ-preserving treatment for advanced cancers of the larynx. All patients being evaluated for advanced laryngeal cancer should be offered both treatment approaches. Furthermore, numerous publications have documented similar local control rates with specialized radiation techniques delivering radiation alone.
16. When evaluating a head and neck cancer patient, what principles guide the coordination of RT and/or surgery?
It is critical to manage both the primary tumor and regional lymph nodes with one treatment modality whenever possible. This approach minimizes the toxicity and complications of combined modality therapy. Therefore, if the primary tumor is to be managed with surgical resection, then the regional neck lymph nodes, if at risk, should be treated with a neck dissection. Postoperative RT is added only if indicated. Likewise, when the primary tumor is to be treated with RT alone, the neck(s) should be included within the RT fields, followed by a neck dissection if necessary. When both surgery and RT are clearly necessary from the outset (i.e., large tumor and/or multiple neck nodes), the treatment modality addressing both the primary tumor and neck node(s) should be delivered first. It is unsound oncologic practice to first manage the neck with surgery, leaving the primary tumor untreated. Any wound complication would further delay initiation of definitive RT and/or potentially result in aberrant contralateral nodal drainage.
17. Explain the general dosing guidelines for treatment of the neck with RT.
A clinically negative undissected neck will be controlled with a probability of > 90% when a total dose of 5400 cGy is delivered in daily fractions of 180 cGy. Postoperative doses are higher, owing to the presence of fibrous scarring within the operative bed, resulting in decreased blood flow to the tissues at risk, which renders them less sensitive to external beam RT. A minimum dose of 5760 cGy is therefore indicated, increasing to a total dose of 6300 cGy whenever the neck dissection demonstrates extracapsular extension or other high-risk features. These dose recommendations are the result of a randomized trial from the M.D. Anderson Cancer Center that demonstrated increased failures with postoperative doses of 5400 cGy.
KEY POINTS: RADIATION THERAPY FOR HEAD AND NECK CANCER
  1. Radiotherapy, also called radiation therapy, is the treatment of cancer and other diseases with ionizing radiation.
  2. Ionizing radiation causes damage to the DNA of targeted cells (usually cancer cells) through a complicated series of atomic interactions.
  3. RT may be curative, as single-modality therapy, in some kinds of head and neck neoplasms (e.g., acoustic neuroma, early laryngeal carcinoma).
  4. Xerostomia is the most common and bothersome long-term side effect of head and neck irradiation.
18. Have there been any recent technologic advances in head and neck radiotherapy?
page 266
0
page 267
Advances in Linac accessories and accompanying software have allowed for a new radiation technique called intensity-modulated radiotherapy (IMRT). IMRT is achieved through the dynamic movement of metallic "fingers" through a radiation beam, blocking the beam from reaching the patient in a highly customized fashion. The intensity of radiation to the patient's various organs or tissues can be selectively tailored to a much greater degree with IMRT technology than through the use of standard blocking techniques. In other words, when treating a patient's tonsil cancer, for instance, a full 180 cGy can be delivered to the tumor with every treatment, while the dose to the spinal cord and ipsilateral salivary gland is just a small fraction of that dose. The full impact of IMRT technology on organ sparing and quality of life has yet to be fully explored.
Stereotactic radiosurgery (gamma knife) uses precisely targeted beams of gamma radiotherapy, delivered from multiple different angles to minimize damage to overlying skin and other structures. It is most commonly used to treat tumors of the internal auditory canal (acoustic neuromas) or similar neoplasms. For this treatment, a specially made metal frame is attached to the patient's head. Generally, only a single session of RT, taking 4-5 hours, is required.
19. Is RT always given once a day during the 6- to 8-week treatment course?
No. Once-daily RT treatments, generally called standard fractionation, is the traditional way of delivering radiotherapy. However, investigation of altered fractionation schemes has been a major focus of head and neck radiotherapy research. The results of a recently completed radiotherapy head and neck cancer trial demonstrated that altered fractionation schemes are better than once-daily RT. When using RT alone, "accelerated hyperfractionation with concomitant boost" (delivering twice-daily treatment for the last 2 weeks of a 6-week treatment course) or "hyperfractionation" (twice-daily treatment from the start of the treatment) results in improved local control and disease-free survival compared with standard fractionation. These fractionation approaches have become the standard of care when treating patients definitively with RT alone for head and neck cancer. Future trials will compare these RT approaches with combined modality therapy (chemotherapy and RT).
20. What is the role of radiosensitizers in the use of RT to treat head and neck cancers?
Comprehensive treatment regimens for advanced squamous cell carcinoma of the head and neck require attention to both local tumor burden and disseminated disease. Recent protocols using cisplatin for radiosensitization of tumor cells during concomitant RT have shown progress to enhance tumor control. Cisplatin is a chemotherapeutic agent that induces DNA changes in malignant cells that may be mutagenic or lethal. Additionally, when used concurrently with RT, cisplatin acts as a radiosensitizer by increasing damage to malignant nuclear DNA to enhance the anti-neoplastic capacity of radiotherapy.
The mechanisms by which this radiosensitization occurs remain controversial, although one involves cisplatin's ability to inhibit the repair of sublethal damage in radiated tumor cells. Variations in protocols are under way, including the route of administration, dosing, scheduling, timing with surgery, and combination therapy with 5-fluorouracil and radiation. Higher response rates, prolonged mean survival, increased survival rates, longer local recurrence-free survival rates, and considerable organ preservation with the use of concurrent cisplatin and radiation have already been demonstrated. 5-Fluorouracil, carboplatin, paclitaxel, and targeted monoclonal antibodies also appear to function as radiosensitizers.

Previous section
Bar end Bar end
pages 263 - 267
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C03936179


Home > VI. TUMORS > 40 CHEMOTHERAPY OF HEAD AND NECK CANCERS
40 CHEMOTHERAPY OF HEAD AND NECK CANCERS
page 268
0
page 269
Luciano Costa M.D.
Madeleine A. Kane M.D., Ph.D.
1. What is chemotherapy?
Chemotherapy is the systemic treatment of cancer with cytotoxic drugs. These drugs are designed to have more impact on malignant cells than normal cells, but the therapeutic index is often small. Newer systemic treatments that are not, strictly speaking, chemotherapy drugs are showing some promise in chemoprevention as well as treatment.
2. Which head and neck cancers may be affected by chemotherapy?
The most common histologic diagnosis for head and neck cancers is squamous cell carcinoma. This histologic type is the focus of this chapter. Response rates of over 50% have been reported with some chemotherapy regimens. Adenocarcinomas of the salivary glands have lower response rates; adenoid cystic carcinomas are indolent malignancies with little or no response to conventional chemotherapy. Kaposi sarcoma of the oral cavity is sometimes treated with chemotherapy, with a response rate of 70% with paclitaxel. Lymphomas may also involve the head and neck and are usually very responsive to chemotherapy.
3. List the chemotherapy agents that have shown activity in head and neck cancers, along with their main adverse effects.
Efficacy and toxicity profiles of different chemotherapeutic drugs vary. Objective response rates reported for single agents and the main toxicities for each active agent are reported in Table 40-1.
Table 40-1. COMMON ADVERSE EFFECTS OF CHEMOTHERAPY DRUGS
Common Adverse Effects
 | Response rate | Mucositis | Nausea and vomiting | Renal failure | Peripheral neuropathy | Photosensitivity | Myelosuppression | Alopecia | Mg, Na, and K wasting | Asthenia | Hemorrhagic cystitis | Pulmonary toxicity | Hypersensitivity
Cisplatin | 28% |  | + | + | + |  |  | + | + | + |  |  |
Carboplatin | 22% |  | + |  | + |  | + | + |  |  |  |  |
5-FU | 15% | + | + |  |  | + | + |  |  | + |  |  |
Bleomycin | 21% |  | + |  |  |  |  |  |  |  |  | + | +
Methotrexate | 31% | + |  | + |  |  | + |  |  |  |  | + |
Paclitaxel | 38% |  | + |  | + |  | + | + |  |  |  |  | +
Docetaxel | 38% |  | + |  |  |  | + | + |  | + |  |  | +
Epirubicin | 18% | + | + |  |  |  | + | + |  |  |  |  |
Vinorelbine | 14% |  | + |  | + |  | + | + |  | + |  |  |
Gemcitabine | 6% |  |  |  |  |  | + | + |  | + |  |  |
Topotecan | 13% |  | + |  |  |  | + | + |  |  |  |  |
Ifosfamide | 26% |  | + |  |  |  | + | + |  |  | + |  |
Mg, magnesium; Na, sodium; K, potassium.
4. How do these drugs work?
Cytotoxic drugs with action in head and neck cancer have different effects on the cancer cell cycle leading to cell death or causing the cell to enter apoptosis. Ifosfamide, cisplatin, carboplatin, epirubicin, and bleomycin bind DNA molecules in different ways, interfere with normal transcription, and produce new mutations-some of them fatal to the cell. Gemcitabine, methotrexate, and 5-fluorouracil (5-FU) are antimetabolic agents that impair normal production of nucleotides that are essential to fast-growing cancer cells. Paclitaxel, docetaxel, and vinorelbine interfere with microtubules, disrupting successful normal cell division. Topotecan inhibits the type I topoisomerase, an enzyme essential in DNA replication.
5. What measures are taken to reduce side effects from chemotherapy drugs?
page 269
0
page 270
Prophylactic treatment with antiemetics is used with essentially all chemotherapy drugs. To prevent and treat severe nausea and vomiting, 5-HT3 receptor blockers such as ondansetron or granisetron, together with dexamethasone, are used. Prochlorperazine may be adequate for drugs with low emetic potential such as 5-FU, methotrexate, and bleomycin. Pretreatment and posttreatment hydration with electrolyte supplementation reduces the risk of renal failure, hearing loss, or electrolyte wasting in patients receiving cisplatin. Amifostine pretreatment also reduces the risk of renal impairment and possibly peripheral neuropathy from cisplatin. Dexamethasone, diphenhydramine, cimetidine, and acetaminophen are used to reduce the risk of severe hypersensitivity reaction or fever. Dexamethasone is also used to prevent fluid retention, reduce delayed emesis, and reduce myalgias and arthralgias after treatment. Severe myelosuppression may be abrogated by growth factor support with granulocyte colony-stimulating failure factor or granulocyte-monocyte colony-stimulating factor for neutropenia, erythropoietin for severe anemia, and/or oprelvekin for thrombocytopenia.
6. What is an objective response to chemotherapy?
An objective response means significant shrinkage of the tumor. Complete response is defined as disappearance of all detectable evidence of the cancer. Partial response is defined as a decrease of 50% or more in the sum of the products of the perpendicular diameters of all measurable disease. Stable disease is defined as a decrease in measurable tumor that is less than a 50% response but less than a 25% increase. Progressive disease is defined as a greater than 25% increase in the sum of the products of the perpendicular diameters of all measurable disease.
7. Explain the rationale for using more than one chemotherapy drug at a time (combination chemotherapy).
The use of more than one chemotherapy drug at a time reduces the chances that a population of cancer cells with resistance to a single agent will be selected for, or that multidrug resistance will develop. Chemotherapy drugs selected to be used in combination are chosen for nonoverlapping toxicities and no cross-resistance as far as is possible.
8. What are some commonly used active combination chemotherapy regimens in squamous cell carcinoma of the head and neck?
page 270
0
page 271
  • Cisplatin and 5-FU by continuous infusion
  • Carboplatin and 5-FU by continuous infusion
  • Cisplatin and paclitaxel
  • Cisplatin, 5-FU, leucovorin, and docetaxel
  • Methotrexate and 5-FU
9. How is chemotherapy used in the treatment of head and neck cancers?
Chemotherapy may be administered as (1) neoadjuvant or induction treatment; (2) adjuvant treatment; (3) concomitant treatment with radiation; (4) therapy for metastatic disease; and/or (5) chemoprevention.
10. What is neoadjuvant or induction therapy?
In head and neck cancers, neoadjuvant or induction chemotherapy is used to induce a response (i.e., shrink the tumor significantly) before definitive local treatment with surgery and/or radiation therapy.
KEY POINTS: INDICATIONS FOR CHEMOTHERAPY IN HEAD AND NECK CANCERS
  1. Radiotherapy potentiation for local primary treatment
  2. Combined with radiotherapy for organ-sparing treatment of laryngeal cancers
  3. Induction or neoadjuvant therapy to allow less extensive local treatment
  4. Symptom control in metastatic disease
11. What is the goal of neoadjuvant chemotherapy?
The goal of this approach is to decrease the size and extent of the cancer so that definitive surgery or radiation therapy might be able to be less extensive. Chemotherapy alone in this application has not been definitely demonstrated to be of benefit, but newer combinations have not yet been extensively studied. Organ preservation is one potential goal of neoadjuvant chemotherapy, and chemotherapy preceding definitive radiation therapy for locally advanced laryngeal cancer permitted organ preservation in two thirds of patients and resulted in the same 68% overall 2-year survival rate as laryngectomy followed by radiation.
12. What is adjuvant chemotherapy?
Adjuvant chemotherapy is administered after primary therapy with surgery and/or radiation has eradicated all detectable evidence of cancer, but a patient remains at high risk for recurrence owing to the size or extensiveness of the primary tumor and involvement of the lymph nodes. Adjuvant chemotherapy alone with past treatment regimens has not been proved to benefit patients with head and neck cancer, but, with the development of newer systemic treatments, studies continue.
13. What is the role and goal of chemotherapy in patients with metastatic or recurrent head and neck cancers?
Systemic chemotherapy can play a significant role in palliating symptoms from extensive cancer, but no regimen to date has been able to induce durable complete responses. Objective response rates range from 30% to 90%. In addition, survival of patients may not be extended, but reduction in masses, painful infiltration of tissues, and regression of lung metastases may improve overall quality of life.
page 271
0
page 272
14. What is the role of chemotherapy combined with radiation therapy?
Several chemotherapy drugs (5-FU, cisplatin, carboplatin, paclitaxel) appear to augment the efficacy of radiation therapy in low or full doses. In low daily or weekly doses, little toxicity from chemotherapy is added to the side effects of radiation, and results seem to be improved. At least four randomized trials have shown statistically significant improved response rates and also overall survival when chemotherapy is added to radiation treatment for unresectable stage III or IV head and neck cancers. Local control rates are also impressively improved with the combined modality treatment compared with radiation alone.
15. What additional toxicity can be expected from chemotherapy combined with radiation therapy?
Both full-dose chemotherapy regimens including continuous-infusion 5-FU and radiation therapy by itself cause mucositis as the dose-limiting toxicity. The combination may be worse, although the use of low-dose weekly chemotherapy reduces the side effects from chemotherapy without apparent loss of efficacy in local control. Myelosuppression, nausea, anorexia, and fatigue may also be worse with both modalities together. Aggressive nutritional support with enteral agents via gastrostomy tube is encouraged for patients undergoing definitive radiation treatment, especially with the addition of chemotherapy. Total parenteral nutrition is seldom needed.
16. Why is the mucositis so severe in the treatment of head and neck cancer?
Most of the drugs currently used in the treatment of head and neck cancer cause mucositis. This side effect is made worse in patients who receive irradiation to the oral cavity, which damages the salivary glands.
17. Why is nutrition important for patients receiving chemotherapy for head and neck tumors?
Most of these patients are nutritionally depleted due to the morbidity of the tumor itself, previous surgery, irradiation, or a combination of these factors. Mucositis, nausea, vomiting, and anorexia from the chemotherapy add to the nutritional depletion, compounding the weight loss. Often, tube feedings or total parenteral nutrition are required to maintain patients' dietary needs. More recently, enteral gastrostomy feedings have been used, especially where chemotherapy is combined with irradiation.
18. What is chemoprevention?
Chemoprevention is treatment with systemic drug(s) to reduce the risk of development of cancer. Several clinical trials have suggested that retinoids can play a role in reduction of occurrence of squamous cell cancers of the head and neck in high-risk patients, such as those with leukoplakia. Isotretinoin (13-cis-retinoic acid) decreased the likelihood of development of second primary head and neck cancers in patients curatively treated for head and neck cancer, but the role of retinoids outside of a study is still controversial. Ketorolac also shows promise for the treatment of leukoplakia, a precancerous mucosal lesion.
19. What new systemic agents show promise in the treatment of head and neck cancers?
page 272
0
page 273
Monoclonal antibody C225 (cetuximab) is directed against the epidermal growth factor receptor (EGF-R), a growth-promoting protein that is overexpressed in the majority of squamous cell carcinomas of the head and neck, and is showing promise in clinical trials when it is combined with radiation or chemotherapy. Capecitabine, an oral analog of 5-FU, is being studied as a possible substitute for continuous-infusion intravenous 5-FU. Gene therapy with adenoviral vectors expressing wild type p53 or herpes simplex virus thymidine kinase with ganciclovir are being studied. Antisense oligodeoxynucleotides to cyclin D1 inhibited the growth of head and neck cancer cell lines in culture. Antiangiogenesis agents (such as the anti-vascular endothelial growth factor [VEGF] receptor monoclonal antibody, bevacizumab), farnesyltransferase inhibitors (e.g., tipifarnib), and tyrosine kinase inhibitors (e.g., erlotinib, gefitinib) are all being studied as well (Figure 40-1).
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 40-1 The mechanism of action is illustrated for some new drugs with potential activity against squamous cell head and neck cancer. A cancer cell is pictured with an adjacent capillary. Bevacizumab blocks VEGF binding to VEGF-R, avoiding effective signaling for new vessels. Erlotinib and gefitinib interact with the intracellular domain of EGF-R, blocking an important pathway for cancer cell survival. Cetuximab also interferes with EGF-R by competitive blockage of the domain where EGF physiologically binds. Viral vectors delivering normal copies of tumor-suppression genes such as p53 for which active protein may be lost in cancer cells also provide a promising new therapeutic approach.
20. Is it "worth it" to undergo chemotherapy for head and neck cancer?
This is a tough decision that must be individualized. Aside from the usual considerations of stage of tumor, type of tumor, and individual preference, current chemotherapy for head and neck cancer ("solid tumors") is not yet as promising as it is for some "liquid" tumors, such as some of the leukemias or lymphomas, which can be cured with chemotherapy. However, recent regimens are more active, with greater percentages of complete responders and partial responders and less patient morbidity.

Previous section
Bar end Bar end
pages 268 - 273
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C04036179


Home > VII. FACIAL PLASTIC SURGERY > 41 CUTANEOUS NEOPLASMS AND RECONSTRUCTION OF THE HEAD AND NECK
41 CUTANEOUS NEOPLASMS AND RECONSTRUCTION OF THE HEAD AND NECK
Catherine P. Winslow M.D.
1. What patients are at the highest risk of contracting skin cancer?
Patients with fair skin, previous skin cancers, a family history, excessive sun exposure, immunosuppression, arsenic exposure (squamous cell cancer), older age, or xeroderma pigmentosa are at a greater risk.
2. What types of ultraviolet (UV) light are involved in causing actinic changes?
UV energy is a type of electromagnetic radiation. UV-A (400-320 nm) has been associated with premature aging of the skin. UV-B (320-290 nm) is responsible for causing genetic damage in the DNA of skin cells, thus increasing the risk of skin cancer. UV-B is about 1000 times more effective than UV-A at facilitating skin cancer but only about 20-50 times more effective at inducing photoaging.
3. What are the most common types of actinic damage?
Benign | Malignant
Telangiectasias, dyschromias | Basal cell carcinoma (BCC)
Seborrheic keratoses | Squamous cell carcinoma (SCC)
Actinic keratoses | Malignant melanoma
Patients with actinic keratoses have a 12% chance of developing skin SCC.
4. Describe the pathologic features of cutaneous malignancies.
BCC: locally invasive, pearly papular lesion with palisading nuclei
SCC: ulcerative or exophytic lesions with keratin pearls (well differentiated) or numerous mitoses (poorly differentiated)
Malignant melanoma: generally a pigmented lesion that stains for HMB45, but otherwise may be difficult to diagnose pathologically
5. What is Mohs' micrographic surgery?
Frederick Mohs developed the technique in the 1930s. It has evolved into a state-of-the-art technique for ensuring total tumor removal with minimal excision of normal skin. The procedure is done by mapping the tumor and evaluating 100% of tumor margins (normal frozen sectioning gives us around 10% of the actual margin). Specimens are evaluated on a horizontal basis (routine frozen specimens obtained by vertical sectioning). The procedure is most useful for difficult locations (particularly, functional areas of the face-near the eyelids, mouth, nose, etc.) or for difficult tumors (e.g., recurrent BCC, morpheaform or aggressive BCC, SCC).
6. A patient has a 3-cm lesion over his right temple, which he states has tripled in size over the last month. You suspect SCC. Is there anything else in your differential diagnosis?
page 275
0
page 276
The lesion may be SCC but is more likely a keratoacanthoma. This lesion is often difficult to distinguish from SCC, both clinically and histopathologically. Unlike SCCs, keratoacanthomas develop very rapidly and reach their full size in about 2 months. They are usually smooth, firm, dome-shaped nodules filled centrally with keratin craters. Involution usually occurs within 2-6 months and may leave a depressed scar. For diagnostic and therapeutic reasons, complete excision is generally recommended.
7. How is melanoma graded?
Tumor |
T1A | < 1 cm without ulceration
T1B | < 2 cm with ulceration
T2A | 1.01-2 cm without ulceration
T2B | 1.01-2 cm with ulceration
T3A | 2.01-4 cm without ulceration
T3B | 2.01-4 cm with ulceration
T4A | > 4 cm without ulceration
T4B | > 4 cm with ulceration
Nodes |
N1A | 1 node with micrometastases
N1B | 1 node with macrometastases
N2A | 2-3 nodes with micrometastases
N2B | 2-3 nodes with macrometastases
N3A | > 4 nodes with micrometastases
N3B | > 4 nodes with macrometastases
N3C | > 4 nodes with in-transit metastases/satellites without metastatic nodes
Metastases |
M1A | Distant skin, subcutaneous or nodal, with normal serum lactate dehydrogenase (LDH)
M1B | Lung, with normal LDH
M1C | Visceral, distant, with normal or elevated LDH
8. List and describe the subdivisions of malignant melanoma.
  • Lentigo maligna: lesions expand laterally across skin; 90% occur on head and neck
  • Superficial spreading: 40-50% of melanoma in United States; characterized by irregular border and pigment
  • Nodular: thick nodule with normal surrounding skin
  • Acral lentiginous: lesions occur on palms of hand and soles of feet
9. What are Clark's and Breslow's levels?
See Table 41-1.
Table 41-1. CLARK'S AND BRESLOW'S LEVELS
Stage | Clark | Associated Survival Rate | Breslow | Associated Survival Rate
1 | Intraepidermal | 99% | < 0.76 mm thick | 96%
2 | Papillary dermal invasion | 95% | 0.76-1.49 mm | 87%
3 | Fills papillary dermis | 82% | 1.50-4.00 mm | 66-75%
4 | Invades reticular dermis | 71% | > 4.00 mm | 47%
5 | Invades subcutaneous fat | 49% |  |
page 276
0
page 277
10. How has the staging system changed for melanoma?
The most recent system (2002) takes into account factors that seem to be prognostically significant. The ulceration status of the primary tumor, the number of lymph nodes (as opposed to the size), and the elevation of serum lactate dehydrogenase are all factors that are included in the staging system. Lung metastases have a somewhat more favorable prognosis than other distant metastases, and this factor is also taken into account. Tumor thickness remains crucial in determining treatment options and prognosis.
KEY POINTS: MOST IMPORTANT PROGNOSTIC PREDICTORS FOR MALIGNANT MELANOMA
  1. Depth of invasion
  2. Ulceration
  3. Presence of nodal (number) or metastatic disease (with elevated LDH)
11. What treatment options are favored for skin cancer of the head and neck?
Most facial skin cancers are excised surgically. If the cancer is near a critical facial element (e.g., eyes, nose, mouth) or is an aggressive type, Mohs' excision may be favored. Chemotherapy and radiation are occasionally used as adjunctive therapy for very large, aggressive squamous cell cancers. Radiation is generally not favored as primary therapy due to its high morbidity in the head and neck.
12. What are options for wound healing after a skin lesion has been excised?
Options should be categorized from simple to complicated. Leaving a wound open (healing by secondary intention) is always an option, particularly when the status of the margins is not known. With this method, wounds located on a concave surface heal with a better cosmetic result than those on a convex surface. Primarily bringing the wound edges together after undermining will close most small defects (primary intention). Delayed primary closure combines elements of both primary and secondary healing. After days to weeks of second intention healing, the wound is freshened and closed surgically. Skin grafts, either split-thickness or full-thickness, can be applied to small defects that do not have exposed bone or cartilage. Local flaps-in particular, advancement or rotation flaps-are favored for small to medium size defects of the face. Regional flaps are occasionally necessary. Finally, free tissue transfer remains an option for complex large defects of the head and neck.
13. How does a skin graft heal?
In several stages. Initially, the graft depends on diffusion of nutrients from the underlying tissue (bare bone or cartilage will, thus, not support a graft). This process is called imbibition. After several days, small blood vessels begin to grow from the underlying tissue into the graft. Most vessels attach to graft matrix, but a few attach to actual vessels within the graft. This process is called inosculation. The final phase of healing is complete revascularization of the graft. In general, the thinner the graft, the better the take. The thicker the graft, the less wound contraction and the better the cosmetic result will be.
14. What types of collagen are found in healing wounds?
Type III collagen predominates in a fresh wound. A mature scar displays a predominance of type I collagen. Normal skin contains 80% type I and 20% type III. Scar tissue never returns to normalcy and, when mature, has about 80% the tensile strength of normal skin.
page 277
0
page 278
15. How do a keloid and a hypertrophic scar differ?
Both healing abnormalities involve excessive collagen synthesis during wound healing, and both are more common in darker-skinned individuals. Hypertrophic scars are thick, raised scars that stay within the boundary of the initial wound. Keloids overgrow the boundary and extend into tissue that was not originally involved in the wound.
16. How are keloids and hypertrophic scars treated?
Both can be injected with steroids, or a topical steroid can be applied on a regular basis. Either way, steroids may take months to have an effect. Silicone sheeting can be used to dehydrate the scar. It is left in place constantly for months. Surgical revision of a keloid can be attempted, although results are mixed. Options include laser excision, excision with delayed closure or healing by secondary intention, or primary closure in conjunction with steroid application.
17. Describe the various types of local flaps.
  • Random flap: Blood supply comes from subdermal plexus.
  • Axial flap: Blood supply comes from a segmental artery that runs the length of the flap.
  • Advancement flap: The skin adjacent to the defect is undermined and advanced. Burow's triangles may be necessary to prevent dog-earing.
  • Rotation flap: A flap is rotated along an arc into the defect.
  • Transposition flap: A flap is passed over an incomplete bridge of skin (e.g., Z-plasty).
  • Interpolated flap: A flap is passed over or under a complete bridge of skin, which separates the flap from the defect (e.g., paramedian forehead flap).
18. Name the most common regional flaps with their vascular supply.
See Table 41-2.
Table 41-2. COMMON REGIONAL FLAPS AND THEIR VASCULAR SUPPLY
Name | Type | Vascular Supply
Temporoparietal fascia (TPF) | Fascial | Superficial temporal artery
Deltopectoral | Fasciocutaneous | First four perforators, internal mammary artery
Pectoralis | Myocutaneous | Thoracoacromial artery
Latissimus dorsi | Myocutaneous | Thoracodorsal artery
Trapezius | Myocutaneous | Transverse cervical artery
Sternocleidomastoid | Myocutaneous | Occipital, superior thyroid, transverse cervical arteries
19. List the options for microvascular flaps with their vascular supply.
See Table 41-3.
Table 41-3. MICROVASCULAR FLAPS AND THEIR VASCULAR SUPPLY
Name | Type | Vascular Supply
Radial forearm/ulnar | Fasciocutaneous | Radial/ulnar artery
Lateral arm | Fasciocutaneous | Profunda brachii artery
Lateral thigh | Fasciocutaneous | Third perforator from profunda femoris
Rectus | Myocutaneous | Deep inferior epigastric artery
Latissimus | Myocutaneous | Thoracodorsal artery
Fibula | Osteocutaneous | Peroneal artery
Iliac crest | Osteocutaneous | Deep circumflex iliac artery
Scapula | Osteocutaneous | Circumflex scapular artery
Jejunum | Enteric | Branches of superior mesenteric artery
Gracilis | Myocutaneous | Adductor artery (branch of profunda femoris)
20. What are benefits and risks of microvascular flaps?
page 278
0
page 279
The benefits are numerous. Transposed tissue can be harvested with two teams simultaneously, reducing operating time. The tissue is not radiated and tolerates radiation well. Most flaps have the capacity for sensory reinnervation. The bulk of a flap reduces minimally with time, with the exception of muscle (denervation causes atrophy). The flap can be tailored to a specific defect, with type of tissue and amount. Bone can be osteotomized for a near-perfect fit. Risks include venous thrombosis (5-10%) or arterial compromise (1-2%), donor site morbidity, hemodynamic alterations, prolonged anesthetic time, and the need for technical expertise and equipment.
21. Which flaps have the capacity for sensory reinnervation?
  • Radial forearm: lateral antebrachial cutaneous nerve
  • Ulnar: medial antebrachial cutaneous nerve
  • Fibula: lateral sural cutaneous nerve
  • Lateral arm: posterior cutaneous nerve of the arm
  • Scapula: cutaneous branch of spinal nerve dorsal rami
22. What factors increase the risk of thrombosis?
The primary cause of thrombosis is technical error with the anastomosis. Postoperative complications, such as a compressive hematoma, may also lead to this dreaded complication. Although other factors are somewhat disputed, it is clear that vein grafting (to lengthen a pedicle) increases the risk of thrombosis, perhaps due to the increased number of anastomoses. Other factors include transferring the flap into a chronic wound, postoperative fistula in the region of the pedicle, and patient factors leading to hypercoagulative states (e.g., protein C and S deficiency). Specific flaps, choice of blood thinners (such as aspirin or heparin), and patient age do not seem to be as important.
KEY POINTS: MOST COMMON PRESENTATION OF VENOUS THROMBOSIS IN A FREE FLAP
  1. Warm, purple, congested flap
  2. Rapid bleeding on needlestick
  3. Vigorous arterial Doppler flow
page 279
0
page 280
23. What do leeches do to a flap?
Leeches work by attaching to a flap and secreting hirudin, an anticoagulant, which allows less sludging of blood in a flap that is undergoing venous thrombosis. It is considered a temporizing measure prior to taking the flap back to the operating room for definitive repair. Leeches also contain Aeromonas hydrophila, which can cause superinfection. Patients undergoing leeching should have regular hematocrit checks and should be covered by treatment with a broad-spectrum antibiotic.
24. What preoperative tests need to be ordered before a free flap procedure is performed?
The usual laboratory tests and imaging for a patient with head and neck cancer should be performed. Carefully assess the potential donor site. Only a few additional factors must be considered:
  • Radial forearm: Perform an Allen test (occlude the radial artery to ensure that ulnar flow will supply the thumb).
  • Fibula: Doppler, angiography, or magnetic resonance angiography of the leg should be undertaken to ensure three-vessel patency.
  • Rectus: Ensure that no previous surgery has been done in the abdominal cavity.

Previous section
Bar end Bar end
pages 275 - 280
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C04136179


Home > VII. FACIAL PLASTIC SURGERY > 42 PRINCIPLES OF SKIN RESURFACING
42 PRINCIPLES OF SKIN RESURFACING
Julie Kerr M.D.
Timothy Downey M.D.
1. Describe the Fitzpatrick Skin Type Classification System.
The Fitzpatrick System classifies skin type by degrees of pigmentation and ability to tan (Table 42-1). It also relates to risk factors for complications during chemical peeling and laser photothermolysis. Types III-VI have greater risk for pigmentary dyschromia after skin-resurfacing procedures.
Table 42-1. FITZPATRICK'S SKIN TYPES
Skin Type | Skin Color | Sun Reaction
I | White or freckled | Always burns
II | White | Usually burns
III | White to olive | Sometimes burns
IV | Brown | Rarely burns
V | Dark brown | Very rarely burns
VI | Black | Never burns
2. List the chronic effects of sun exposure on the skin.
  • Elastic fibers increase in the papillary dermis.
  • Collagen fibers homogenize and become disorganized.
  • Glycosaminoglycan and proteoglycan complexes accumulate within the dermis.
3. How does the aging process change the skin?
  • Dermal layer atrophy with a decrease in dermal cells
  • Decrease in subdermal adipose tissue
  • Loss of elastic fibers
  • Decrease in ground substance
  • Decrease in microcirculation
  • Decrease in cutaneous nerves
  • Flattening of rete ridges
The net effect is that the skin appears thinner and less elastic. The classic aging signs of rhytids (wrinkles) and decreased resistance to injury become apparent.
4. How do skin rejuvenataion procedures reverse the aging process?
page 282
0
page 283
The answer depends on the depth of penetration of the agent used. More superficial agents (e.g., microdermabrasion, superficial chemical peels) exfoliate the epidermis and stimulate regeneration of the epidermis, thickening of the epidermis, and smoothing of skin texture. Medium and deep agents (e.g., medium and deep peels, dermabrasion, and laser) penetrate the dermal layer, inducing production of new collagen and ground substance, reorganization and restructuring of collagen, decreased solar elastosis (elastic tissue breakdown), organization of vasculature, and production of new ground substances.
KEY POINTS: THREE NONINVASIVE MEANS OF SKIN REJUVENATION
  1. Chemical peels: result in caustic injury
  2. Dermabrasion: results in mechanical cold steel injury
  3. Laser photothermolysis: results in thermal injury
5. List the indications for chemical peeling.
  • Photodamage
  • Rhytids (wrinkles)
  • Actinic growths
  • Pigmentary dyschromia
  • Acne scars
  • Blend effects of other resurfacing procedures
6. What types of agents are used for superficial chemical peels?
Superficial peels (exfoliation of stratum corneum or entire epidermis) can be achieved with the following agents:
  • Trichloroacetic acid (TCA) 10-35%
  • Jessner's solution (resorcinol, salicylic acid, lactic acid, and ethanol)
  • Glycolic acid 40-70% (type of alpha-hydroxy acid)
  • Salicylic acid-beta-hydroxy acid 5-15%
  • Tretinoin
7. List the agents used for medium chemical peels.
Medium peels (controlled damage to the papillary dermis) can be achieved with the following agents:
  • 35% TCA combined with agents that enhance TCA penetration by destroying the epidermal layer: solid carbon dioxide (Brody formula), Jessner's solution (Monheit formula), or 70% glycolic acid
  • Phenol 88%
KEY POINTS: PHENOL PEELS
  1. In various formulations, these can produce the deepest peels.
  2. A phenol peel requires appropriate analgesia during and subsequent to the procedure.
  3. There is a risk of significant toxicity-cardiac, hepatic, and renal.
  4. The procedure requires telemetry monitoring during the procedure and in the immediate recovery period; pre- and intraoperative hydration is also warranted.
  5. Phenol peel requires a 15- to 20-minute break between treating subdivisions of face (toxicity associated more with total exposure than concentration of phenol used).
page 283
0
page 284
8. What types of agents are used for deep chemical peels?
Deep peels (controlled damage into the deep reticular dermis) can be achieved with the following agents:
  • TCA > 50% (unreliable due to scarring)
  • Baker-Gorden phenol
9. What is the purpose of using phenol with croton oil in the Baker-Gordon phenol peel?
The croton oil is an epidermolytic agent that enhances the penetration of phenol. Phenol alone induces coagulation of epidermal keratin and decreases the depth of penetration. The formula consists of the following:
  • Phenol 88% (3 mL)
  • Croton oil (3 drops)
  • Septisol (8 drops)
  • Distilled water (2 mL)
10. How is a peel performed?
  1. The need for sedation or anesthesia depends on the depth of the peel since peels result in varying degrees of stinging and burning with penetration.
  2. Begin administration of retinoic acid 2 weeks prior to the procedure to increase the depth of the peel.
  3. Pretreatment and posttreatment with hydroquinone 4-8% blocks new pigment formation.
  4. The skin is degreased and prepared, and the wounding agent is applied.
  5. The application can be covered with tape or ointment to increase the depth of the peel.
  6. In the postoperative period, daily cleansing with mild soap and water is performed.
  7. With deeper peels, either a protective dressing (e.g., Vigilon) or petroleum jelly (Vaseline) is applied to prevent crusting.
11. Describe the skin changes that are seen as the chemical peel agent is applied.
  • A frosting effect is seen.
  • Level I: erythema with streaky frosting (superficial peels)
  • Level II: even, white frosting with erythema showing through (medium or deep peels)
  • Level III: solid white enamel frosting (deep peels)
12. Do multiple superficial peels summate to achieve the results of a medium or deep peel?
No. However, repetitive superficial peels carried out once a week for a total of 6-8 peels are necessary to obtain maximal benefits.
13. What complications are associated with chemical peeling?
  • Herpes simplex virus reactivation: acyclovir prophylaxis should be started on the day of the peel and used for 7-14 days for medium and deep peels
  • Bacterial (Staphylococcus or Streptococcus) or fungal (Candida) infections, which delay wound healing
  • Contact allergic or irritant dermatitis: treat with corticosteroids, exchange a substitute for the irritant agent
  • Scarring: consider topical, systemic, or intralesional steroids, silicone sheeting, and dye-pulsed laser
  • Hyper- or hypopigmentation
  • Milia
14. What limitations are associated with phenol application?
page 284
0
page 285
Cardiotoxicity (premature ventricular contractions) may result, in addition to hepatotoxicity and nephrotoxicity. Phenol is absorbed cutaneously. Its use requires electrocardiographic monitoring, preoperative and intraoperative hydration, 15-minute breaks between unit applications, and administration of oxygen.
15. What is dermabrasion?
Dermabrasion is performed with an abrasive wheel that is attached to an electrically driven handpiece that sands off skin layers to the papillary and upper reticular dermis. Recently, microdermabraders that blow small aluminum or glass particles over the skin have been developed to achieve a more superficial depth of penetration, similar to a superficial chemical peel.
16. List the indications for dermabrasion.
  • Acne scars (most common use)
  • Rhytids
  • Premalignant solar keratoses
  • Rhinophyma
  • Traumatic and surgical scars
  • Tattoos
17. What is a laser?
Laser = light amplification by stimulated emission of radiation. A laser is a light that is collimated (has parallel rays), coherent (has all waves of the same frequency and periodicity), and monochromatic (is a single wavelength). A laser can be used in a defocused mode to treat superficial lesions, or it may be used in a focused excisional mode much like a scalpel is used.
KEY POINTS: CONTRAINDICATIONS TO CHEMICAL PEELS, DERMABRASION, AND LASER RESURFACING TECHNIQUES
  1. Face-lift or other medium-deep chemical peel or laser resurfacing in past 6 months
  2. Isotretinoin therapy in the past year
  3. Abnormal scar formation
  4. Therapeutic radiation exposure
  5. Skin disorders
  6. Active herpes simplex virus or other infection
18. Define selective photothermal epidermolysis.
Selective photothermal epidermolysis allows a laser wavelength to be maximally absorbed by a targeted tissue component, the tissue chromophore, avoiding damage to surrounding tissues. CO2 lasers and erbium:yttrium-aluminum-garnet (Er:YAG) lasers target the chromophore water. Because 90% of epidermis is water, it is the primary chromophore for resurfacing lasers.
19. How does Er:YAG differ from CO2 laser in its effect on skin resurfacing?
Er:YAG has a wavelength of 2940 nm (CO2 laser = 10,600 nm). It is absorbed by water 10 times more efficiently then CO2 laser, resulting in a more superficial ablation per pass (though it requires more passes) with less postoperative erythema and a quicker recovery. It bridges the gap between chemical peels and CO2 laser. Lasers that combine both types are now available. Some surgeons use the lasers sequentially to take advantage of the coagulative effects of the CO2 laser and the faster healing time of the Er:YAG laser and to decrease the number of passes required for the Er:YAG laser.
page 285
0
page 286
20. How do lasers compare with chemical peels and dermabrasion in skin resurfacing?
Lasers have effects comparable to medium and deep chemical peels. Laser resurfacing is accurate to the micrometer; deep chemical peel and dermabrasion are accurate to the millimeter.
21. Describe the changes seen while the depth of treatment is monitored with each pass of the laser.
CO2 laser resurfacing: pink color on entry to the papillary dermis, yellow chamois at the reticular dermis (endpoint)
Er:YAG laser resurfacing: pinpoint bleeding on entry to the papillary dermis; bleeding spots enlarge with increased depth of penetration into the dermis
22. Do lower fluences or power densities reduce scarring in laser resurfacing?
No. Fluence (J/cm2) represents the amount of energy (joules) applied to the surface area of tissue (centimeters squared). Power density (watts) takes fluence, pulse duration, and treatment area into account. High energy is selected to vaporize target tissue instantly. Shorter pulse durations decrease unwanted heat conduction to adjacent tissues, thus minimizing scarring. Decreasing fluence or power density causes water to be boiled more slowly, resulting in nonspecific thermal injury.
23. What complications are associated with laser resurfacing?
  • Hyperpigmentation: treat with hydroquinone, retinoic acid, and topical steroids
  • Hypopigmentation: permanent, delayed onset
  • Scarring: treat with intralesional or topical steroids
  • Viral, bacterial, fungal infections: antibiotic and antiviral prophylaxis
  • Contact dermatitis: seen with Neosporin, Polysporin, or petrolatum use; discontinue use and treat with topical and/or systemic steroids
  • Milia: may require incision with removal
  • Ectropion
24. What role does bipolar radiofreqeuncy have in skin resurfacing?
The radiofrequency current energizes the ions within the solution, forming a plasma that strikes the tissue, thus separating molecular bonds and causing cell dissociation to the papillary dermis. This process decreases heat generated for vaporization, resulting in faster healing times.

Previous section
Bar end Bar end
pages 282 - 286
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C04236179


Home > VII. FACIAL PLASTIC SURGERY > 43 RHINOPLASTY
43 RHINOPLASTY
Richard E. Schaler M.D.
1. What is rhinoplasty?
Rhinoplasty is the challenging surgical operation used to change the functional performance and aesthetic appearance of the nose through revision of bone, cartilage, and soft tissue. When functional improvement of the nose is desired, rhinoplasty is often performed in concert with septoplasty.
2. How common is rhinoplasty?
Rhinoplasty is the second most frequently performed surgical operation in facial plastic and reconstructive surgery, exceeded only by blepharoplasty. Practitioners who identified themselves as facial plastic surgeons performed more than 177,000 rhinoplasties in 2002, an increase of 46% over 1997.
3. Who tends to undergo rhinoplasty? Why?
An estimated one third more women undergo rhinoplasty than men, although men require the procedure to repair a nasal fracture more often than women. The principal reasons given for rhinoplasty include repair of congenital or posttraumatic defects, the need for improvement in nasal respiration, and the desire for an improved external appearance.
4. Why is rhinoplasty considered a challenging operation?
There are few surgical procedures in which the perception of success rests so substantially on the aesthetic judgment of the patient. In cosmetic rhinoplasty, tolerances of 1 mm may make the difference between a satisfactory and a disappointing outcome. Rhinoplasty, therefore, requires a collaborative exploration of what the patient would consider an appropriate result and how his or her expectations match surgical realities. The success or failure of rhinoplasty often depends on the willingness of the surgeon to invest the additional time needed to clarify the patient's motivations and desires and to translate that understanding into an appropriate, jointly understood surgical plan.
5. How does one "analyze" the nose preoperatively?
page 288
0
page 289
  • Quality of the "fabric" of the nose: such factors as skin quality and thickness, sebaceous prominence, and skin shading.
  • Comparison with classic perceptions of appropriate facial proportion: the nose should be about one third of facial height and about one fifth of facial width. If it is does not meet these criteria, is the "fit" of the nose to the face still maintained?
  • Frontal examination: nasal alignment and width, including whether the nose appears straight, twisted, C-shaped, or angulated. Does the nasal tip appear to be narrow, bulbous, ptotic, or asymmetric?
  • Lateral examination: the nasal profile, including the presence of a dorsal hump or saddle deformity. How does nasal length compare with width? Do the nasolabial, nasofacial, and nasofrontal angles, as well as the degree of projection of mentum, match the nasal architecture?
  • Nasal base and triangular or trapezoidal nature of the nasal architecture: Is the expected 2:1 columella-to-lobule ratio present? Is the alar base width about the same as the intercanthal distance?
  • Projection of the nasal tip compared with the projection of the mentum.
6. What is Goode's ratio?
Goode's ratio is the mathematical relationship between nasal projection and nasal length. Projection is typically 0.55-0.6 of length. In rhinoplasty, iatrogenic loss of tip support can unfavorably alter the ratio.
7. Why is the internal nasal valve functionally important?
The internal nasal valve is a frequent site of architectural nasal obstruction. The internal nasal valve is the area immediately beneath the caudal edge of the upper lateral cartilage. At this location, the angle between the upper lateral cartilage and the septum is most acute and the inferior turbinate most significantly encroaches upon the airway. The width of the internal nasal valve may significantly determine the patency of the nasal airway.
8. Define alar collapse. Why is it important?
The alar cartilages are designed in part to prevent the collapse of the soft tissue of the nose during nasal inspiration. Alar collapse occurs when these cartilages provide insufficient soft tissue support and thereby allow the sides of the nose to be drawn into the nasal airway during inspiration. Alar collapse, also known as external nasal valve collapse, is important because it produces nasal obstruction.
9. Define valvuloplasty.
A nasal valvuloplasty is a functional "tip" rhinoplasty designed to correct internal or external nasal valve obstruction or obstruction due to soft tissue stenosis.
  • Internal nasal valve collapse is classically corrected by cartilage spreader grafts to lateralize the upper lateral cartilages.
  • External nasal valve collapse, or alar collapse, is typically corrected by cartilage alar batten grafts to stiffen and lateralize the lower lateral cartilage.
  • Soft tissue stenosis is corrected by various excision or Z-plasty techniques.
10. What is the Frankfort horizontal plane? Why is it important?
Preoperative facial photography is a mainstay of preparation for rhinoplasty. In facial photographs, the Frankfort horizontal plane is a line from the top of the tragus to the infraorbital rim. The plane is important because it provides a reproducible reference for preoperative and postoperative facial photography.
11. What are nasal aesthetic units?
The complex contours of the nose can be divided into aesthetic units, based on natural boundaries of shadowed valleys and lighted ridges. Each unit is generally convex or concave. Aesthetic units include the sidewall, tip, columella, dorsum, alar-nostril sill, and soft triangle.
12. Explain the role of nasal aesthetic units in reconstructive rhinoplasty.
A defect in an aesthetic unit is best reconstructed with skin from the same unit. Incisions that follow unit boundaries may heal with less perceptible scars. When defects involve most of an aesthetic unit, it is best to resect and reconstruct the entire unit as a single entity.
13. Describe the important incisions used in rhinoplasty.
Transcartilaginous incisions are placed directly beneath the alar cartilage to "split" the cartilage. These incisions allow conservative volume reduction of the lower lateral cartilage.
page 289
0
page 290
Intercartilaginous incisions are placed between the lower lateral and upper lateral cartilage to gain access to the nasal dorsum in closed rhinoplasty (Fig. 43-1). These incisions may be extended down onto the septum as a hemitransfixion or full transfixion incision for access to the septum.
Marginal rim incisions are placed along the caudal edge of the lower lateral cartilage to gain access to the nasal tip (see Fig. 43-1). In closed rhinoplasty, in which the lower lateral cartilage is "delivered" into direct view, the marginal rim incision is combined with an intercartilaginous incision. In open rhinoplasty, in which the nose is to be degloved, the marginal rim incision is combined with a transcolumellar incision.
Transcolumellar incisions are placed through the skin of the columella at the narrowest point of that structure in a broken-line fashion. These incisions then extend upward along both anterior edges of the medial crura of the lower lateral cartilage. For open rhinoplasty, transcolumellar incisions further extend into marginal rim incisions to permit degloving of the nose for open rhinoplasty.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 43-1 The intercartilaginous incision (A) and marginal rim incision (B) are made on either side of the lateral crura of the alar cartilage. The intercartilaginous incision permits good access to the nasal dorsum. (From Tardy ME Jr: Rhinoplasty. In Cummings C, et al [eds]: Otolaryngology-Head and Neck Surgery, 3rd ed. St. Louis, Mosby, 1998.)
14. Summarize the complications associated with marginal rim incisions.
Entrance into the apices of the nostrils beneath the lobules during marginal rim incisions can cause notching of the rim, an iatrogenic cosmetic problem that is difficult to correct. Notching can also occur during delivery of the lower lateral cartilages in closed rhinoplasty or in skin elevation during open rhinoplasty.
15. List the major support mechanisms for the nasal tip.
  • Cartilage of the medial and lateral crura
  • Attachments of the medial crura to the caudal septum
  • Attachments of the lateral crura to the upper lateral cartilage
16. Why are these support mechanisms important in rhinoplasty?
Most tip rhinoplasty techniques deliberately alter one or more of these major tip supports. "Minor" tip support mechanisms that can be altered in rhinoplasty include interdomal ligaments, the dorsal cartilaginous septum, attachments of the lower lateral crura to the pyriform aperture (the "sesamoid complex," or "hinge" area), the attachments of the alar cartilages to the overlying skin and subcutaneous tissues, the membranous septum, and the nasal spine.
page 290
0
page 291
17. Describe the nasal tripod.
The nasal tripod is a model used to visualize the cartilaginous framework of the lower portion of the nose. The lateral crura provide two legs of the tripod, while the medial crura and caudal septal attachments constitute a third leg. The apex of the tripod is the nasal tip itself. The nasal tripod concept allows surgeons to visualize more clearly how some alteration of the constituent parts of the tripod might alter nasal tip support.
18. What common defects in nasal architecture are typically repaired by the division of the lower alar cartilage?
Common defects in the nasal tip are repaired by division of the lower alar cartilage. Such defects include underrotation and overrotation, underprojection and overprojection, and tip asymmetry.
19. How is upward tip rotation achieved?
Tip rotation involves movement of the tip either up or down along an arc in a fashion that alters the nasolabial angle without a significant change in tip projection. Upward tip rotation can be achieved by using tip suspension sutures to pull the alar cartilage lobules in the cephalic direction. More subtle rotation is achieved by simply resecting cartilage from the cephalic portion of the alar cartilage or from the caudal edge of the upper lateral cartilage. The key to this method of tip rotation is an understanding of the dynamics of healing and scar contracture. Postoperative fibrosis forms in the resected void and contracts to cause tip rotation in the cephalic direction.
Upward tip rotation can also be achieved by redefinition of the nasolabial angle through the resection of a portion of the caudal septum. The illusion of upward tip rotation can be achieved through the angulation of the infratip lobule in the cephalic direction using tip grafts or through the blunting of the nasolabial angle using "plumping" grafts.
KEY POINTS: RHINOPLASTY
  1. The alar cartilages prevent the collapse of the soft tissue of the nose during nasal inspiration.
  2. Photography in the Frankfort plane horizontal is important in the photographic assessment, preoperatively and postoperatively, because it provides a reproducible reference for comparison.
  3. Nasal length can be modified by upward or downward rotation of the nasal tip.
  4. Rhinoplasty success and failure is measured in millimeters, and after the swelling has subsided and healing is complete.
20. How are the lobules modified through the reduction of the alar cartilage volume?
Volume reduction of the lobules requires the excision of some portion of the cephalic border of the alar cartilage. The residual strip can be left intact, cut strategically to create an interrupted strip, or intentionally weakened. The greater the resection, the more dramatic the narrowing and the upper rotation of the tip will be. Conversely, the greater weakening of the strip, the more severe the potential for loss of tip support, with postoperative tip asymmetry or tip retrodisplacement. Most surgeons believe that a minimum of 4-8 mm of residual strip must be preserved to avoid a significant loss of tip support.
21. What is the value of wedge resection of the alar base, including the Weir incision?
page 291
0
page 292
Wedge resection of the alar base permits the nasal base to be narrowed. The Weir incision, which was developed in the late 19th century, is performed by an incision through the entire alar lobule. More modern approaches typically involve resection of a smaller wedge of cartilage from the vestibular floor to achieve the same effect.
22. What techniques can be used to alter the nasolabial angle, and thus affect nasal length?
Nasal length can be modified by upward or downward rotation of the nasal tip. Upward rotation shortens the dorsum and increases the nasolabial angle. Resecting the caudal septum changes the columellar position and thereby alters or preserves the original nasolabial angle while permitting dorsal shortening.
Aside from the caudal septum resection techniques, the nasolabial angle can be changed through the use of caudal septal grafts, medial crura stay sutures, columellar strut grafts, or, for an overly acute angle, it can be "softened" through the use of "plumping" grafts anterior to the nasal spine.
23. What factors are important in determining how much dorsal hump to remove?
A straight nasal dorsum is the generic "unisex" norm. However, in the nose of white persons, a slightly concave dorsum is considered a desirable feminine trait, whereas a slightly convex dorsum is considered a distinctive masculine characteristic. Long-term postoperative results may be slightly more concave than the intraoperative result. This phenomenon is due to the thinner skin overlying the middle third of the nose, which is more easily distorted by edema. Such distortion may be slow to resolve. In general, some amount of convexity to the cartilage and bone must be preserved to achieve a straight or concave dorsal profile.
24. What is a "polly beak" deformity? How does it occur?
The polly beak deformity is a complication of rhinoplasty in which the postoperative convexity of the nasal supratip resembles the curved beak of a parrot. Most frequently, the polly beak deformity results from over-resection of the nasal dorsum or nasal tip supports; occasionally, soft tissue scarring overlying the supratip causes a polly beak appearance, especially if the overlying skin is thick or inelastic.
Soft tissue polly beak deformities may respond to steroid injection. In polly beak deformities caused by over-resection, corrective measures may include resection of the prominent tissues, grafts applied to the nasal dorsum, augmentation of tip support and projection, or a combination of these methods (Figure 43-2).
In addition to the avoidance of over-resection, polly beak deformity may be avoided by minimization of high-volume injections of local anesthesia and by the intraoperative displacement of accumulated edema.
25. When is the rhinoplasty result in its final form?
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 43-2 Correcting a polly beak deformity by supratip excision of dorsal septal cartilage. (From Walter C: Surgical approaches to problems of the nasal valve arch and the extramucosal rhinoplasty. In Rees TD, Baker DC, Tabbal N [eds]: Rhinoplasty: Problems and Controversies. St. Louis, Mosby, 1998.)
page 292
0
page 293
Healing from primary rhinoplasty requires at least 6 months. Although the bones may heal in about 6 weeks, soft tissue swelling may take months to resolve completely. Swelling in the nasal tip is especially slow to dissipate. In fact, it has been said that after rhinoplasty, the nose continues to "heal" in small ways for "the rest of your life." Patients should be made aware of this fact preoperatively so that they are not disappointed by their immediate postoperative results. Also, if revisions are necessary, the surgeon should wait at least 6 months between operations.
26. What special challenges are involved in rhinoplasty of nonwhite persons?
A wide dorsum and lack of nasal projection are among the problems frequently described by patients. Therefore, rhinoplasty of nonwhite persons frequently requires augmentation rather than reduction and an accompanying mastery of augmentation materials. Open rhinoplasty may allow more accurate graft placement. The use of osteotomies is controversial, although some authors recommend osteotomy when the nasal bony width is greater than 80% of the intercanthal distance.

Previous section
Bar end Bar end
pages 288 - 293
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C04336179


Home > VII. FACIAL PLASTIC SURGERY > 44 BLEPHAROPLASTY
44 BLEPHAROPLASTY
Vikram D. Durairaj M.D.
Alexander V. On M.D.
Maziar Bidar M.D.
1. Define blepharoplasty.
Blepharoplasty is a facial plastic procedure intended to improve the eyelid appearance and/or function. Cosmetic blepharoplasty attempts to give the eyes a more youthful and attractive appearance. Functional blepharoplasty is performed when eyelid skin becomes so redundant that it drapes over the eyelid margin, obstructing the patient's superior visual field.
2. Which eyelid abnormalities can be corrected with a blepharoplasty?
Blepharoplasty corrects three entities that may be isolated abnormalities or occur in combination:
  • Dermatochalasis
  • Pseudoherniation of fat
  • Orbicularis muscle hypertrophy
3. What is the difference between dermatochalasis and blepharochalasis?
Dermatochalasis is the redundancy and draping of the eyelid skin in the aged face. It causes pseudoptosis when it progresses to the point that skin drapes over the upper eyelashes and causes visual field defects. Dermatochalasis may occur in younger people who have a familial predisposition for upper eyelid skin redundancy and/or orbital fat hypertrophy.
Blepharochalasis is rare variant of angioneurotic edema in which recurrent episodes of eyelid edema eventually lead to chronic changes in eyelid skin elasticity and pigmentation as well as upper lid ptosis. It should not be confused with dermatochalasis.
4. What tissues should be addressed during a blepharoplasty?
Three tissues need to be addressed alone or in combination:
  • Skin
  • Orbital fat: Pseudoherniation of orbital fat results from laxity in the orbital septum, combined with gravity, and produces a bulge that gives the appearance of a puffy or baggy lid.
  • Orbicularis muscle: This muscle may become hypertrophied in the lower lid, adding to the fullness associated with fat pseudoherniation. Unless recognized, orbicularis hypertrophy can result in residual fullness after a blepharoplasty in which only the fat was addressed.
5. Which features of the eyelid cannot be altered with a blepharoplasty?
Problems that cannot be altered by a blepharoplasty alone include brow ptosis, lateral crow's feet, fine wrinkles of the lower lid, and cheek or malar bags. Blepharoplasty does not address true ptosis and other eyelid malposition problems such as ectropion and entropion.
6. What must the surgeon consider in the preoperative evaluation of a blepharoplasty candidate?
The surgeon must evaluate the particular aesthetic problem(s) and work with the patient to decide which features are undesirable and how they can be corrected. This evaluation must determine whether a component of true ptosis is present. Other elements that should be evaluated include the skin, eyelid laxity, internal structures, and ocular surface.
page 295
0
page 296
7. How do you determine whether a component of true ptosis is present?
  • Measure palpebral fissures, the distance between lid margins.
  • Measure marginal reflex distance, the distance from the corneal light reflex to the upper lid margin.
  • Evaluate levator excursion while fixating the brow to negate the effect of the frontalis muscle.
Remember that asymmetries in values cannot be addressed by blepharoplasty alone.
8. How is the skin evaluated?
  • Note any asymmetries such as lesions and abnormal pigmentation. Patients should know that some asymmetries are uncorrectable.
  • Estimate the amount of excessive skin. Blunt forceps are used to pinch skin together until there is a "salute" of the lashes that still allows complete closure of the eye.
9. How do you examine lid laxity and internal structures?
  • Lid laxity may require a lid-tightening procedure (see question 10).
  • Individual fat pockets should be evaluated for location and relative volume.
  • Orbicularis hypertrophy is evaluated.
10. What is the snap test? How is it useful in the preoperative evaluation of blepharoplasty?
The snap test is a test for laxity in the lower lid. While the patient looks directly forward, the lower lid is grasped gently in the examiner's fingers, pulled forward off the globe, and then quickly released. The normal lid "snaps" immediately against the globe. The test results are positive if the lower lid remains off the globe for a few seconds or returns only after blinking. A positive test result indicates the presence of horizontal lid laxity, which can lead to postoperative eyelid retraction or ectropion if tightening is not performed.
11. What should be included in the preoperative ophthalmologic evaluation?
A basic ophthalmologic examination is essential, including tests of visual acuity (both near and far vision) and visual fields. Corneal protective mechanisms should also be evaluated:
  • Bell's phenomenon: the amount of corneal coverage as the eyes roll up with eyelid closure
  • Lagophthalmos
  • Facial nerve weakness
  • Corneal sensitivity
  • Tear production (Schirmer's test)
12. How might the position of the brow affect your decision to perform a blepharoplasty?
The normal brow lies at or just above the palpable superior orbital rim medially and lies slightly higher (above the rim) laterally. Brow ptosis must be taken into account in planning the amount of skin excised and in deciding whether to combine the blepharoplasty with some type of brow lift.
13. What problems are associated with unrecognized brow ptosis?
  • Overestimation of amount of skin to be excised. The infrabrow skin differs from the delicate eyelid skin in that the infrabrow skin is thicker and more sebaceous. Reapproximation of delicate eyelid skin to infrabrow skin can result in an unnatural appearance of the upper lid and possibly persistent lagophthalmos.
  • Angry or depressed appearance. Uncorrected brow ptosis may result in a facial appearance dominated by the low-set brow.
page 296
0
page 297
14. What other factors must be considered in the decision to proceed with a blepharoplasty?
Psychosocial issues. Red flags include early revision surgery to correct an unsatisfactory result, surgery at the insistence of a close family member or mate, sudden decisions, and a history of psychiatric illness.
Medical factors. Evaluation should be made for a history of bleeding problems, ophthalmologic problems, any general or systemic disease, and alcohol and/or tobacco use.
15. Describe the anatomy of the upper eyelids.
It is helpful to think of the anatomy of the upper eyelids in terms of the tissues encountered while moving anterior to posterior through a lid crease incision. The tissues are skin, orbicularis oculi, orbital septum, preaponeurotic fat (orbital fat), levator aponeurosis, Müller's muscle, and conjunctiva (Figure 44-1).
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 44-1 Cross-section of the orbit and eyelids. (From Colton JJ, Beekhuis GJ: Blepharoplasty. In Cummings CW, et al [eds]: Otolaryngology-Head and Neck Surgery, 3rd ed. St. Louis, Mosby, 1998.)
16. Explain the importance of the levator aponeurosis.
In the lid, the fibers of the levator aponeurosis fan out to extend the full width of the lid and fuse with the orbital septum several millimeters above the superior margin of the tarsal plate. These fibers then continue forward to insert into the orbicularis muscle, subcutaneous tissue, and skin, forming the lid crease. Additional fibers insert onto the anterior inferior tarsal surface. Injury to the levator aponeurosis may result in significant ptosis.
17. Descibe the anatomy of the lower lids.
page 297
0
page 298
The capsulopalpebral fascia is the anatomic equivalent of the levator aponeurosis in the upper eyelid. It is responsible for lower lid retraction. The inferior oblique muscle passes through the capsulopalpebral fascia. The tarsi are dense plates of connective tissue that serve as the skeleton of the eyelids.
18. What is Müller's muscle?
Müller's muscle is a smooth muscle that arises from the belly of the levator and inserts onto the superior border of the tarsal plate. This muscle receives sympathetic innervation from the oculomotor nerve and is responsible for approximately 2 mm of the upper eyelid elevation. Injury to Müller's muscle or its sympathetic innervation may result in mild ptosis.
19. Describe the incision for an upper lid blepharoplasty.
An upper blepharoplasty usually involves the excision of an ellipse of skin from the upper eyelid. The lower limb of this ellipse is placed horizontally in the upper lid crease, 8-11 mm above the lid margin. This incision ends 1-2 mm medial to the upper lid puncta. Carrying the incision more medially, into the concavity of the orbital rim or into the nasal skin, risks a webbed scar. Laterally, the incision is carried to the sulcus between the lateral orbital rim and lid. If there is redundant skin lateral to this point, the incision is extended lateral to this point and angled upward. The upper limb of the incision is then made such that it encompasses all of the redundant skin (see questions 6 and 7).
20. Outline the steps in an upper lid blepharoplasty.
  1. Mark the skin to be excised.
  2. The procedure is usually done under local anesthesia with intravenous sedation. The skin is then infiltrated with 1% lidocaine with 1:100,000 epinephrine.
  3. The outlined ellipse of skin is sharply excised from the underlying muscle, using a No. 15 blade. Some surgeons prefer to excise the skin and muscle as a single unit.
  4. For excision of pseudoherniated fat (if indicated), additional lidocaine is infiltrated into the orbital septum and anterior fat compartments, and the orbital septum is then opened sharply.
  5. Gentle pressure on the closed eyelid and upward traction on the medial brow assist in exposing the medial fat pad. Excessive dissection and cautery are avoided in the medial fat pad to prevent inadvertent damage to superior oblique tendon and trochlea.
  6. Once the amount of fat to be removed has been teased into the field, the fat is clamped and excised.
  7. Before releasing the proximal stub of tissue, meticulous hemostasis is achieved.
  8. The central fat compartment is addressed in a similar fashion. The laterally located lacrimal gland must be identified to prevent inadvertent excision.
  9. An alternative to fat removal is fat sculpting and tightening of orbital septum by gentle application of cautery to the orbital septum.
  10. The wound is then closed with a running subcuticular monofilament suture.
21. List the techniques that can be used for a lower-lid blepharoplasty.
  • Skin-muscle flap technique
  • Skin flap technique
  • Transconjunctival technique
22. Describe the skin-muscle flap technique.
  1. A subciliary incision is made 2-3 mm below the lashes and extended laterally in a horizontal natural skin crease over the orbital rim.
  2. The initial incision is carried through the skin only, and a 3-mm-wide flap of skin is elevated inferiorly over the pretarsal portion of the orbicularis muscle.
  3. The incision is then carried through the orbicularis muscle, and a skin-muscle flap is elevated to the inferior orbital rim.
page 298
0
page 299
23. Describe the skin flap technique.
The same incision is used as in the skin-muscle flap technique, but the plane of dissection is between the skin and muscle all the way to the inferior orbital rim.
24. How is the transconjunctival technique performed?
The transconjunctival approach involves an incision made in the conjunctiva on the inner aspect of the lower lid.
25. Summarize the advantages of each of the three techniques for a lower-lid blepharoplasty.
Skin-muscle flap technique: The plane of dissection behind the muscle is avascular and easy to identify. The risk of button-holing the flap is minimal, and additional tightening of skin and muscle can be achieved by placing lateral suspension sutures. This is the preferred method in patients with fat pseudoherniation and minimal skin excess.
Skin flap technique: This technique is advantageous in patients with extremely wrinkled or redundant skin and when plication or resection of orbicularis muscle is desired.
Transconjunctival technique: This technique is useful when only fat removal, sculpting, or repositioning is desired and there is no need for modification of the skin or muscle (i.e., in younger patients). The transconjunctival technique can be combined with laser skin resurfacing.
26. How do the fat compartments of the upper and lower orbital compartments differ?
There are three distinct compartments in the lower lid (medial, central, and lateral) and two in the upper lid (medial and central).
27. Explain the importance of the three compartments in the lower lid.
The medial and central compartments are separated by the inferior oblique muscle, which must be identified and avoided before cauterization or removal of fat from these compartments. The fat of the medial compartment is also lighter in color than that of the other compartments, which aids in its identification. The lateral pocket of the lower lid is separated from the central pocket by the arcuate expansion of the inferior oblique muscle as it passes toward the orbital floor.
28. Explain the importance of the two compartments of the upper lid.
The medial and central compartments are separated by the trochlea, which lies deep to the fat pads. The lateral compartment in the upper lid is occupied by the lacrimal gland.
29. What is the most frequent complication of blepharoplasty? How is it treated?
Milia are the most frequent complication in blepharoplasty. These white globular nodules form along the suture tracks. They are easily and effectively treated with either pinpoint cautery or marsupialization with a knife.
30. List the possibly serious complications of blepharoplasty.
Serious complications of blepharoplasty are rare but may include:
  • Orbital hemorrhage
  • Globe perforation
  • Diplopia
  • Severe dry eye syndrome
31. What causes severe dry eye syndrome? How is it treated?
This condition may be due either to unrecognized preoperative dry eyes or to lagophthalmos. It must be recognized and treated aggressively with lubricating drops and ointment.
page 299
0
page 300
KEY POINTS: BLEPHAROPLASTY
  1. Blepharoplasty is a facial plastic procedure intended to improve the eyelid appearance and/or function.
  2. Three tissues need to be addressed alone, or in combination, during a blepharoplasty: skin, orbital fat, and the orbicularis oculi muscle.
  3. Brow ptosis must be taken into account when planning the amount of skin excised and in deciding whether to combine the blepharoplasty with some type of brow lift.
32. List the minor complications of blepharoplasty.
  • Milia
  • Lower lid retraction
  • Ectropion
  • Hematoma
  • Subconjunctival hemorrhage
  • Chemosis
  • Lagophthalmos
  • Ptosis
33. How is lower lid retraction managed?
Lower lid retraction is not uncommon after blepharoplasty. It usually resolves as the edema and induration resolve in the first week or two. If it persists, the most likely two causes to consider are excessive removal of anterior lamella or capturing the orbital septum into the wound while suturing the blepharoplasty incision.
34. How is ectropion managed?
Ectropion (the eversion or turning out of the lower lid) may be an indication of either too much skin excision or unrecognized lid laxity. Ectropion is first managed conservatively with taping and eyelid massage. If it persists, either a lid-tightening procedure or a lower lid skin graft, depending on the etiology, may be required.
35. How are hematomas managed?
The occurrence of hematoma is rare following blepharoplasty. The practitioner must differentiate between hematoma and normal ecchymosis. If a hematoma is detected, it must be drained and the bleeding vessel cauterized.
36. Describe the management of subconjunctival hemorrhages.
Although it may be quite disturbing to the patient, conjunctival hemorrhage usually resolves completely in about 3 weeks. No treatment is necessary.
37. How is chemosis managed?
Chemosis is a marked swelling of the bulbar conjunctiva that may occur after a lower lid blepharoplasty. It resolves on its own but may take as long as 6 weeks. It occurs more commonly with excessive use of cautery.
38. Describe the management of lagophthalmos.
Lagophthalmos is the inability to close the eyelid completely. It is usually mild and temporary. Artificial tears and ointments may be necessary to protect the cornea until complete healing occurs. If it does not resolve, eyelid reconstruction may be needed.
page 300
0
page 301
39. How is postoperative ptosis managed?
Postoperative ptosis is due either to unrecognized preoperative ptosis or to injury to the levator mechanism during upper lid blepharoplasty. It is more common after procedures to elevate and deepen the upper lid fold. If it persists for 6 months, surgical correction may be required.
40. What emergencies may arise in the postoperative period?
The most common (but still rare) is retrobulbar hemorrhage. It is heralded by a sudden, intense increase in pain associated with lid swelling and proptosis, most likely from arterial bleeding. Retrobulbar hemorrhage occurs more frequently with lower lid blepharoplasties. It can be prevented with careful hemostasis during excision of orbital fat. Hemostasis must be achieved prior to allowing the fat to retract back into the orbit because, at this point, a bleeding vessel will be much more difficult to isolate.
41. How is retrobulbar hemorrhage treated?
Retrobulbar hemorrhage must be treated promptly, or it can lead to optic nerve compression and blindness. The wound must be opened to explore, identify, and control the bleeding vessel. Lateral canthotomy and cantholysis are done to decompress the orbit. Emergent ophthalmologic consultation is needed.
42. Is vision loss ever a problem after blepharoplasty?
Vision loss in the postoperative period is a very rare (1 in 25,000-50,000 patients). Most commonly, it is related to a retrobulbar hemorrhage.
43. How is the Asian eyelid different from the Western eyelid?
Lower lid crease: The low and often poorly defined position of the upper lid crease is due to fusion of the levator aponeurosis with the orbital septum below the superior tarsal border (in occidentals, this fusion takes place a few millimeters above the superior tarsal border, creating the crease).
Fuller, without a deep superior sulcus: This difference is due to the presence of a thicker subcutaneous areolar layer as well as an additional layer of fat located between the orbicularis muscle and orbital septum.
In addition, the Asian eyelid often has an epicanthal fold located medially.
44. How is "westernization" of an Asian eyelid performed?
Westernizaton involves three procedures that can be performed singularly or in any combination:
  • Reformation of an upper lid crease
  • Thinning of the upper lid
  • Removal of the epicanthal fold
These procedures are controversial because they may or may not be desired by a particular patient.
45. What are laser techniques used in blepharoplasty?
Various lasers have been designed for use in blepharoplasty, but the carbon dioxide (CO2) laser has gained the most popularity. Laser resurfacing of the periorbital region also can be performed by a variety of lasers.
46. What are the advantages of laser techniques in blepharoplasty?
page 301
0
page 302
  1. Short-pulsed laser cuts through tissue with limited surrounding thermal damage, resulting in less scarring.
  2. It provides excellent hemostasis, which can shorten surgical time and lessen postoperative bruising and swelling. It is also quick and causes less sensory nerve stimulation.
  3. Laser blepharoplasty addresses several of the major signs of periorbital aging that are not improved by blepharoplasty alone, including the following: (1) wrinkling of the infrabrow, (2) crow's feet wrinkles, (3) malar bags and wrinkles, (4) changes in the periorbital skin texture, (5) pigment spots and other actinic damage, (6) elongation of the apparent vertical height of the lower lid, and (7) loss of the gentle, indistinct transition between the lower lid and cheek skin.
  4. The results are of a high quality and are long lasting, with a low rate of complications and a high rate of patient satisfaction.

Previous section
Bar end Bar end
pages 295 - 302
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C04436179


Home > VII. FACIAL PLASTIC SURGERY > 45 OTOPLASTY
45 OTOPLASTY
Peggy Kelley M.D.
1. How do you know if a patient needs an otoplasty?
Look at the patient's ears and listen to the patient's concerns. If the ears are asymmetric or if their shape draws attention to ears instead of the person's face, otoplasty may be indicated. If the patient sees only his or her ears in the mirror or is teased because of their size or shape, otoplasty can improve self-esteem.
2. What anatomic landmarks of the external ear are important in otoplasty?
The circumference of the external ear is described by the helix, lobule, and tragus. The inner folds of the ear consist of the antihelix and antitragus. The antihelix divides the external ear superiorly into the superior and inferior crus. Between the crura is the fossa triangularis. Between the helical rim and the antihelical fold is the scaphoid fossa. Between the antihelix and the tragus is the conchal bowl, which is divided by the root of the helix into the concha cymba above and the concha cavum below. The tragus overlies the ear canal opening.
3. How are external ear malformations classified?
Various grading systems have been proposed for congenital malformations of the auricle. Most reliable for documentation or discussion between health care providers is an anatomic description of the abnormality since no staging system is widely recognized. Description of the abnormality can help direct thought about reconstruction or correction. Commonly used terms are protruding or prominent ears, lop ears, Stahl's ears, constricted ears, cryptotia, microtia, and anotia.
4. Describe the dimensions of a normal ear.
A normal ear is in proportion to the person's face. It blends and looks "natural." Ears are fully grown by 9 years of age. They do not change shape spontaneously beyond 12 months of age. Whereas no one size or shape is normal for all people, some approximate measurements can be helpful in assessing the degree of abnormality of an ear. Ear height is typically 55-65 mm, and width is from 30 to 45 mm. Width is usually 50-60% of the height. The ear is rotated so that the top is 15° to 30° more posterior than the earlobe. At its midpoint, the ear protrudes from the scalp about 18-20 mm. The angle from the head to the ear is usually < 21° in a female and < 25° in a male. The root of the ear is usually 60-70 mm posterior to the lateral canthus of the eye.
5. What is a prominent or protruding ear deformity?
This common external malformation is diagnosed when the angle of the ear to the head is > 90°. It is most commonly a result of the lack of antihelical fold development. The ear then protrudes more than the 20 mm expected from the scalp. The prominent ear takes over the frontal profile. Instead of seeing a person's face, the eyes of the observer are drawn to the ears. A normal ear shape and angle of protrusion can be attained by gentle repositioning of the ear with finger pressure.
6. What is a constricted or cup ear deformity?
This ear deformity is characterized by the inability of gentle finger pressure to attain a normal shape or position of the ear. A deficiency of skin, cartilage, or both restricts the "unfolding" of the ear.
page 303
0
page 304
7. How is microtia or anotia characterized?
In the microtic ear, no normal cartilage shape is recognizable. The classic shape is of a rolled "peanut" positioned on the head at the usual position of the root of the helix. The lower portion of the microtic remnant is soft fatty tissue-the earlobe remnant. Superiorly, the remnant is composed of crumpled cartilage under the skin. An atypical microtia may have the beginnings of normal ear architecture but with obvious disruption in the development. Anotia is an absence of an external ear. A small earlobe remnant may be present and is often malpositioned from the expected ear location.
8. Summarize the goals of otoplasty.
The primary goal of otoplasty is to make the patient (and often the parents) happy. The postoperative ear or ears should be symmetric. From the frontal view, it should be barely possible to glimpse both ears at the same time. The lateral view should have smooth contours with recognizable major anatomic features: helical rim, antihelical fold with crus, scapha, conchal bowl, and lobule. The posterior view should achieve appropriate scalp-to-ear distances (< 20 mm).
9. When should otoplasty be offered to a patient?
The age at which otoplasty can be performed depends on the type of corrective surgery needed. The goal of timing is to avoid psychological insult to the child by completing the repair as soon as possible while balancing the maturity needed for participation and cooperation in surgical and postoperative care.
10. What is the youngest patient age at which otoplasty can be performed?
The first opportunity for the correction of abnormal ear shapes is within the first several days after birth. Reshaping with wax and tape within the first 96 hours of life can obviate the need for surgery in the future. The splint or molding technique requires 2 weeks of reshaping if applied during the neonatal period. Older infants may require longer periods of shape control. Recently, the use of a splint and double-sided tape for many months was reported in Danish children up to 5 years of age as a means of avoiding surgical correction.
11. What is the youngest patient age at which more complicated techniques can be done?
If the abnormality cannot be corrected by gentle finger pressure holding the appropriate shape, skin- and cartilage-sparing techniques can be anticipated. This surgery can begin as early as 2 years of age if incisionless techniques are used. An open procedure requires cooperation from the patient, who is asked to leave head dressings in place for up to several weeks and to cooperate with suture removal. Typically, this procedure cannot be done until about age 5 or 6 years. If microtic construction with autologous rib graft is to be considered, the ribs must be large enough for carving a block. Earliest consideration occurs with patients 6 or 7 years of age, with a preference of at least age 8 or 9. Boys are often slower to develop an appreciation for the cooperation required with an open procedure.
12. What is the oldest patient age at which otoplasty can be done?
No age is too old for otoplasty. Many adults who did not have the opportunity for ear corrective surgery in childhood still desire a normally shaped ear. Both open and closed procedures are appropriate for such patients.
13. What are the options for protruding ear otoplasty?
page 304
0
page 305
KEY POINTS: OTOPLASTY OPTIONS
  1. Tape and wax reshaping in the neonatal period
  2. Incisionless otoplasty for ears that correct easily with finger pressure
  3. Open or traditional otoplasty
  4. Creative options such as grafting to cover skin defects or slide rotational flaps to borrow cartilage when it is deficient
  5. Autologous rib grafting for microtia or traumatic deformities
  6. Awareness of and colleagues working with prosthetics and bone-anchored hearing aid placement for patients with microtia/atresia
Open versus closed: Open techniques begin with skin excision and progress to weakening or thinning the cartilage, reshaping with mattress sutures, or dividing the cartilage with reapproximation and removal of cartilage to reduce the conchal bowl. Closed options include tape and wax or splint application as well as the incisionless otoplasty described by Fritsch. Incisionless otoplasty employs permanent horizontal mattress sutures placed percutaneously. Other authors report puncture techniques, but no endoscopic reports have been reported-yet.
Cartilage sparing versus cartilage removal: Surgeons are highly opinionated as to whether cartilage can be reshaped with mattress sutures, scoring, or thinning by drilling, or whether cartilage must be removed to attain a desirable ear shape. Either option can be used successfully, but usually only one option is adopted as "the way" by an individual surgeon.
14. How long do dressings need to be used after otoplasty?
One of the advantages of the incisionless technique is that no dressing is needed. A soft headband can be used at night, if desired, for comfort. When an open technique is used, the dressing is usually kept in place for 2 weeks. This period allows the skin flap to reattach and the cartilage to begin healing if it has been divided or removed. An elastic headband is worn at night for an additional 4-6 weeks to prevent accidental forward displacement of the ear until full healing is complete. This concern is greatest if cartilage is removed or divided.
15. Describe the early complications of otoplasty for protruding ears.
Hematoma is the major concern after open otoplasty. If a hematoma goes undiagnosed and untreated, perichondritis and loss of cartilage result. Persistent postoperative pain can be a sign of hematoma. Proper treatment consists of immediate evacuation of the clot and debridement of any necrotic tissue resulting from pressure of the hematoma, followed by reapplication of the compressive dressing. Other early complications include skin necrosis secondary to dressing pressure, skin hypersensitivity to pressure or temperature, and suture spitting. All of these, except suture spitting, are avoided with the incisionless technique because no dressing is used postoperatively and no dead space for hematoma formation is raised during the procedure.
16. What are the significant late complications of otoplasty for protruding ears?
The most common late complication is unhappiness with the postoperative correction, usually because of undercorrection, asymmetry, or cartilage deformation over time. In an open procedure, scar hypertrophy or keloids may result. In a closed otoplasty, suture knot protrusion can result over time. Keloids should be considered a possibility at the puncture sites but have not been yet seen by the author.
17. What is a "telephone ear" deformity?
page 305
0
page 306
A telephone ear deformity describes the shape of an overcorrected mid-portion of the ear. The resultant shape is reminiscent of the original handpiece of a telephone with a separate receiver and a mouthpiece with a connecting narrower handle. The deformity is best appreciated on frontal view. Such overcorrection can be due to excessive removal of postauricular skin or mastoid soft tissue or by overtightening set-back sutures of the concha to the mastoid.
18. What historical names should I know if I want to discuss otoplasty for protruding ears?
Many surgeons have made inroads in the correction of ear shapes. Mustardé is known for the development of the horizontal mattress suture to reshape the antihelical fold (Figure 45-1). This same horizontal mattress suture has been adapted to a percutaneous technique of incisionless otoplasty. Converse and Furnas otoplasties use repositioning of the cartilage and weakening techniques to give the appearance of an antihelical fold. Furnas does not address the antihelical fold but focuses on the conchal bowl protrusion. In the Furnas technique, the conchal bowl is sutured to the mastoid periosteum, thus decreasing the ear protrusion. The Furnas technique is often used in conjunction with a technique for reshaping the antihelical fold.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 45-1 The Mustardé technique of otoplasty. (From Wood-Smith D: Otoplasty. In Rees TD [ed]: Aesthetic Plastic Surgery. Philadelphia, W.B. Saunders, 1980, p 851.)
19. How is correcting a "cup" or constricted ear different from correcting a protruding ear?
page 306
0
page 307
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 45-2 Correction of severe cup ear deformity. (From Converse JH: Congenital deformities of the auricle. In Converse JM [ed]: Reconstructive Plastic Surgery, 2nd ed. Philadelphia, W.B. Saunders, 1977, p 1708.)
A cup or constricted ear is missing enough skin, cartilage, or both so that a normal shape cannot be attained through the techniques used for protruding surgery. New skin or cartilage or advancement of tissue must be used to release the constricted part of the ear (Figure 45-2). Each ear is slightly different, and a full armamentarium of reconstructive options needs be learned and used to get consistent results. The deficiencies usually lie in the helical rim, scapha, and root of the helix. Techniques to unfurl and fan open have been described. They usually fail over time because the skin/soft tissue envelope collapses the new expanded cartilage shape. Rotational or advancement flaps have more stability. The author prefers releasing the root of the helix as a V-Y advancement flap, incorporating the ridge of cartilage between the concha cavum and concha cymba. Several millimeters of length can be borrowed and advanced into the height of the ear. The donor site is closed primarily. Skin grafts are used if needed in the new fossa triangularis area, and the cartilage is reshaped with horizontal mattress sutures to add strength and stability over time.
20. When does a lobule need to be corrected?
The earlobe may angle forward, particularly in a cupped or protruding ear. The upper cartilage can be corrected, but the ear can still look abnormal if the earlobe is not repositioned. The earlobe angles forward if there is an abnormally long or flared caudal helical cartilage. Resecting or repositioning this tail of cartilage will result in less anterior angulation of the lobule. Sometimes skin behind can be removed to assist in earlobe correction. If the earlobe is to be reduced in size, a geometric resection with overlapping and, if possible, different anterior and posterior closures, will result in less scar contracture and earlobe notching.
21. Can a huge ear be reduced in size overall?
Of course! Auricular reduction may be necessary to attain symmetry with a smaller opposite ear. Sometimes it is easier to reduce the larger ear than to expand the deficient one. All methods of reduction surgery involve geometric excision and closure. This approach decreases the chance of a notched scar along the sweeping helical rim.
22. What can be done with a microtic ear?
A person with microtia can be treated with a prosthesis that is made to look like the opposite ear and attached with skin glues or, more recently, with bone-anchored screws or magnets. Surgical correction can be attained with a silicone or Silastic ear mold, but the mold is prone to extrusion and malformation with trauma of childhood play or sports. The long-term effects of a foreign body in children are also significant; thus, this form of reconstruction should no longer be considered, particularly in children.
Brent describes a four-stage autologous rib reconstruction. The first stage is the harvesting, carving, and placement of the autologous rib graft. Portions of 3 or 4 ribs (depending on tragal reconstruction) are used to form the helical rim, antihelical fold, scapha, and fossa triangularis. The second stage rotates the microtic remnant earlobe onto the cartilage framework and splices it there. The third stage is ear elevation away from the head with a skin graft. The fourth stage, if necessary, involves creation of a tragus and deepening of the conchal bowl.

Previous section
Bar end Bar end
pages 303 - 307
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C04536179


Home > VII. FACIAL PLASTIC SURGERY > 46 RHYTIDECTOMY
46 RHYTIDECTOMY
Richard E. Schaler M.D.
1. What is rhytidectomy?
Rhytidectomy, commonly but incorrectly called a "face-lift," is the general name applied to a variety of surgical operations that seek to reduce or eliminate facial rhytids, or wrinkles, through the resuspension and fixation of the superficial fascia, muscles, and cutaneous and subcutaneous tissues of the face.
2. Why do rhytids occur?
Facial rhytids are caused or worsened by a complex series of histologic, environmental, and personal factors.
3. Summarize the histologic factors that cause or worsen facial rhytids.
Superficial aging of the face may result from changes in three important components of the facial dermis: collagen, elastin, and ground substance. With age, the amount of type III collagen in the dermis increases, which may impair the synthesis of type I collagen and contribute to a thinning of the skin. As the amount of elastin begins to decrease in early middle age, skin fibers become increasingly lax. The glycosaminoglycans and proteoglycans of ground substance gradually diminish with age, prompting the formation of wrinkles. The facial ligaments are thus weakened and subsequently less able to support the underlying fat pads, muscles, and skin, leading to a drooping appearance.
4. What environmental factors contribute to the formation of facial rhytids?
Tobacco use and sun exposure are among the environmental factors that promote rhytid formation. Smoking may cause prolonged vasoconstriction of the facial vasculature, resulting in thinner skin. Sun-related damage produces both genetic and structural skin changes.
5. Summarize the personal factors that cause or worsen facial rhytids.
Naturally fair or thin skin hastens the development of rhytid formation. Wrinkles may be more severe in patients with animated facial expressions or in those who sleep in a position that contorts the face.
6. How does ultraviolet (UV) radiation affect the skin?
UV-A is associated with actinic damage, and UV-B is associated with DNA damage and skin cancer. Actinic damage is not simply an acceleration of the aging process. The dermis becomes thickened, and, overall, the amount of elastin increases. Although there is a decreased amount of type I collagen, there is an increased amount of immature type III collagen. The histologic changes, referred to as elastosis, are the result of degraded elastic fibers, which accumulate and thicken the dermis. Common sources of UV-A include sunlight, tanning lights, and fluorescent bulbs.
7. What are the indications for rhytidectomy?
page 308
0
page 309
Rhytidectomy has the potential to correct wrinkling in only the lower two thirds of the face and the neckline. Significant wrinkling in these areas is an appropriate indication for rhytidectomy. Other procedures may be required to address rhytids elsewhere on the face, including brow lifts, submental and facial liposuction, laser skin resurfacing, and injection of botulinum toxin to weaken musculature involved in the rhytid formation.
8. Who are the best candidates for rhytidectomy?
Patients who wish to seem "fresher" or less fatigued in appearance and patients whose friends or relatives have successfully completed rhytidectomy are among the best candidates. Often the patient who is fit and feels better than her or his age or facial appearance would suggest a good candidate. Open and continued communication between the surgeon and the patient promotes an understanding of the benefits, risks, and limitations of the procedure and permits patients to have reasonable and achievable expectations for rhytidectomy.
9. Is modern rhytidectomy one standard operation?
No. What was originally a procedure that did no more than remove excessive wrinkled skin is now potentially one of several operations, all of which are generally known as rhytidectomy. The difference among these procedures is principally in the extent and depth of the dissection in relation to the superficial musculoaponeurotic system.
10. Define the superficial musculoaponeurotic system (SMAS).
The SMAS includes the platysma and risorius, triangularis, and auricularis posterior muscles and is connected to the dermis by fibrous septa. It is a fibrous dissectable layer that can be used to provide traction on facial tissues during rhytidectomy. Although there is some controversy, the SMAS is probably contiguous with the frontalis muscle and may insert into the nasolabial crease. The significance of this structure is its relationship to the deeper facial motor nerves and more superficial sensory nerves.
11. Why is the SMAS structurally important to rhytidectomy?
The SMAS is connected to the facial skin by a layer of fibrous septa that can be dissected away during rhytidectomy, allowing the skin to be resuspended to reduce the wrinkled appearance of the face. Because it is superficial to most of the sensory and motor nerves of the face, the surgeon can apply traction to the SMAS to tighten the facial skin.
12. What is a composite rhytidectomy?
A composite rhytidectomy is a combination of sub-SMAS dissection to the masseter and subcutaneous dissection anterior to the lateral border of the masseter to protect the facial nerve. The dissection of both subcutaneous and sub-SMAS planes allows the skin and the SMAS to be redraped separately, providing multiple directions of pull. The anterior maxilla can be dissected supraperiostially to help mobilize the midface. Lateral, sublabial, and transconjunctival approaches can be used.
13. Discuss the variations and significance of the platysma muscle anatomy in the midline.
The anatomy of the platysma muscle in the anterior midline has three variations with respect to the decussation of its fibers. In general, fibers cross at the level of the thyroid cartilage, submentally, or at the mentum. The "turkey gobbler" appearance is caused by a laxity in the platysma that does not decussate across the midline.
14. How is the "turkey gobbler" appearance of the neck addressed?
Submental skin laxity is of particular esthetic concern to many patients. Suspension with or without dividing the muscle of the anterior platysma and careful tightening of the preauricular skin may improve this condition. Complete transection of the platysma, combined with elevation and fixation of the flaps, drastically improves the cervicomental angle. A T incision in the neck is used by some surgeons, with the advantage that redundant skin at the locus of the problem is directly excised, but the disadvantage that a more anterior scar may result.
page 309
0
page 310
15. Describe the anatomy of the nasolabial fold.
The nasolabial fold is formed by the insertion of muscles originating on the zygoma and the insertion of the thinned SMAS. This fold arises above the nasal ala and descends toward the mandible lateral to the parasymphysis. Of clinical significance, dissection anterior to the fold during facialoplasty produces little change in the contour of the nasolabial fold. Patients must be made aware of this fact preoperatively.
16. What special challenges are presented by the nasolabial fold during rhytidectomy?
Dissection anterior to the nasolabial fold usually fails to improve wrinkles in that area. The judicious placement of processed collagen or artificial materials may improve the aesthetic outcome. Transnasal dissection and detachment of these insertions combined with augmentation can help eliminate the depth of the folds. Donor human dermis (http://www.lifecell.com Open this link in a new window ) and acellular porcine serosa (http://www.cookincorporated.com Open this link in a new window ) are suitable materials for implantation in this area.
17. What are the osseocutaneous retaining ligaments in the face?
These are areas where the skin is attached to the underlying bone or fascia directly. The areas of the bony ligaments are the zygoma and the mandible at the parasymphysis. The ligaments to fascia are to the platysma, the platysma-auricular ligament, and the parotid and masseter area. The significance of these ligaments is that they must be released to adequately redrape the skin in a rhytidoplasty.
18. Which nerve is injured most commonly in a rhytidectomy?
The greater auricular nerve, which supplies sensation to the skin of the ear and nearby skin, is most commonly injured. The nerve lies deep to the SMAS about 6.5 cm inferior to the external auditory canal in close proximity to the external jugular vein. After emerging from the posterior border of the sternocleidomastoid muscle, it lies on the surface of this muscle.
19. How should nerve injury be treated?
If the injury is noted intraoperatively, the nerve-whether the greater auricular or a facial nerve branch-should be repaired under appropriate magnification. The patient who is recognized postoperatively to have a facial nerve injury (delayed) should be observed for spontaneous recovery, as the nerve was not transected. Recovery may occur within weeks to months, depending on whether the injury is partial and whether it occurs from traction or cautery. Electromyography can be helpful in determining the need for neurorrhaphy.
20. Discuss some of the advantages and disadvantages of rhytidectomy techniques.
The subcutaneous, or superficial plane, rhytidectomy lifts only the skin, which is then safely dissected beyond the nasolabial fold. This technique is one of the oldest and most reliable, and it provides versatility of access to the SMAS for adjunctive procedures with little risk to the facial nerve. However, it does diminish blood supply to the skin, increasing the risk of slough.
The sub-SMAS technique offers a less compromised blood supply to the skin, which may be an advantage to smokers. However, the facial nerve is at greater risk, the nasolabial fold is not addressed, and the vectors of pull are limited.
The subperiosteal dissection provides vertical lift, redraping of the periorbital area, and good blood supply. It also preserves the relationships between tissues. However, this lifting is less effective in the lower face and does not address the jowls. The subperiosteal procedure can be combined with a cervicoplasty to address these issues.
21. What is the most common complication of rhytidectomy?
page 310
0
page 311
Damage to the greater auricular nerve can occur in as many as 5% of cases and produces parasthesias, or numbness, of the skin of the ear. Although deep to the SMAS, such injury may occur in superficial plane rhytidectomy secondary to traction. Less commonly, the nerve may be damaged by sharp dissection or cautery.
If injury has occurred as the result of traction alone, the nerve often recovers without treatment within weeks to months. Unnoticed transection at operation may lead to permanent loss.
KEY POINTS: RHYTIDECTOMY
  1. A pretrichial, beveled incision is made along the anterior hairline, curving around the inferior border of the preauricular hair tufts/sideburn. This technique preserves the natural hairline and facial relationships.
  2. A sublabial incision can be used to elevate and thus mobilize the perinasal and malar soft tissues.
  3. The distractable (http://www.richardwolfusa.com Open this link in a new window ) laryngoscope is a wonderful tool for the platysmal sectionings and fixation.
  4. Simultaneous lip and chin or cheek augmentation can complete the rejuvenation effects of the rhytidectomy.
  5. Small TLS (http://www.porex.com Open this link in a new window ) drains are highly effective when used with a compress dressing.
22. What is the most feared complication of rhytidectomy?
Facial nerve weakness or paralysis occurs in 1-2% of cases and can occur even in superficial plane dissections. If intraoperative injury is observed, repair of the nerve is undertaken at once. Injury that is unrecognized during surgery is likely to be the result of traction on the nerve. Most traction-induced insults to the nerve resolve spontaneously, but the patient may report weakness on the affected side for as long as 1 year before recovery is complete.
23. What are some other common complications of rhytidectomy?
Hematomas and seromas occur in 4-5% of cases and may often be prevented by the placement of an appropriate light pressure dressing with or without vacuum drain for about 24 hours. Hematomas that present despite vacuum drain placement or after the drain is removed must be evacuated under sterile conditions. Small hematomas can be aspirated by syringe, and small infections can be drained locally.
Skin slough near the auricular incisions may occur in 3-4% of cases and is not usually severe. Modest debridement may be required, but slough is often treated expectantly by minimal debridement, as the eschar separates to allow maximal wound contraction and reepithelialization.
Alopecia near the hairline occurs in fewer than 2% of cases and may be difficult to treat without additional surgery.
Infection of significance is a rare complication of rhytidectomy, owing to the good blood supply of the face.
24. What special risks are associated with liposuction during rhytidectomy?
page 311
0
page 312
Although suction lipectomy may have a role in sculpting the submental area and the supraplatysmal plane below the mandible, it must be used cautiously-if at all-elsewhere. Fat excision in the cheeks may lead to a sunken appearance as the natural atrophy of the fat pads progresses over time. Lipectomy deep to the platysma may threaten the mandibular branch of the facial nerve or may produce unwarranted bleeding. It has been useful in the supraplatysmal plane below the mandible to defat the anterior neck and improve the cervicomental angle. This can be done through a small submental incision as well as from a lateral approach under the skin flaps. Deep to the platysma, fat excision is dangerous, owing to the location of the mandibular branch of the facial nerve and vascular structures.
25. What additional complications are reported in endoscopic facial plastic surgery?
Recurrence of the ptotic deformity has been reported in endoforehead lifts due to excessive skin and galea redundancy or inadequate fixation. Full-thickness skin burns from the use of cautery during endoscopic surgery and injury from the light source have also been reported.
26. What are reasonable goals of rhytidectomy?
Rhytidectomy addresses only the lower two thirds of the face and neckline. Skin redundancy in the lower face, jowls, laxity of the neck, turkey gobbler deformity, and an obtuse cervicomental angle are all improved. Adjunctive procedures, such as midface-lift, chin or cheek augmentation, forehead-plasty, blepharoplasty, and skin resurfacing, can often be done in conjunction with rhytidectomy for more complete facial rejuvenation.
27. Describe the indications for brow lift.
Brow lifting is used to treat patients with eyebrows that are ptotic and to improve lateral upper lid ptosis. The glabellar and transverse frown lines that cause a stern appearance are also improved. Blepharoplasty is frequently performed in conjunction with a brow lift. However, the blepharoplasty must be done after the brow lift to avoid overresection of upper lid skin, leading to lagophthalmos and corneal exposure.
28. Describe the incision and dissection for brow lifting.
A coronal incision is placed just anterior to the ear and is carried across the top of the head to the opposite side. In variations, the incision follows along the hairline or just posterior to it. The dissection is carried in the subgaleal plane down to 2 cm above the orbital rim. Here, the plane is deepened to the subperiosteal plane to protect the frontal branch of the facial nerve. The dissection is carried over the orbital rim and, on occasion, onto the dorsum of the nose. The frontalis, corrugator supercilii, and procerus muscles are thus exposed and resected as needed. Muscle resection will weaken the forces that contribute to the wrinkling. It also creates a raw surface that can adhere to the periosteum, fixing the flap in position.
29. What is the ideal position of the eyebrows in women? In men?
The ideal brow level in women lies just above the superior orbital rim. The shape of the brow individually varies but tends to be a gentle arc with the apex corresponding to the lateral aspect of the limbus. The horizontal level, both medially and laterally, is even.
In men, the brow is similar but less dramatic in shape and lies over, not above, the orbital rim.
30. Are there alternatives to the coronal approach to brow rejuvenation?
Direct full-thickness skin and galea excision can be done on the forehead within the wrinkle lines, but these procedures may leave prominent scars. The glabellar area muscles are accessible through upper blepharoplasty incisions when the indications are hyperactivity of the corrugator supercilii and procerus. Another alternative, endoscopic brow lifting, is less invasive. This may be the procedure of choice for individuals with weaker hairlines or those who require only a minimal lift.
31. Discuss the role of brow lift in rhytidectomy. How is it performed?
page 312
0
page 313
Brow lift does not significantly increase surgery time and may limit the amount of periorbital wrinkling after rhytidectomy. Standard coronal approaches to the brow lift increase the risk of hair loss. Although associated with less risk of alopecia, endoscopic brow lift is reportedly complicated by a more frequent recurrence of the ptotic deformity. Preoperative injection of the forehead with botulinum toxin may reduce the risk of insufficient elevation and subsequent downward drift due to the forehead depressors.
32. Discuss special considerations in the concomitant performance of blepharoplasty and rhytidectomy.
Blepharoplasty should always be considered because the simultaneous performance of both operations may allow a more uniform and more natural postoperative appearance of the malar fat pad.
33. What major issues should be carefully reviewed during the surgical consent for rhytidectomy?
Every patient must understand the limitations of the surgery, particularly as they relate to the nasolabial folds, rhytids that surround the mouth, and wrinkling of the forehead.
Every patient must be aware of the potential for nerve injury and must be told that such injury could be permanent. A specific discussion of the possibility of facial nerve weakness or paralysis is mandatory.
Patients who plan a campaign of major weight loss should be counseled to defer rhytidectomy until after that weight loss has been completed. The outcome of rhytidectomy can be significantly altered by dramatic weight changes.
Patients must understand that tobacco use for several weeks before or after surgery can dramatically increase the risk of skin sloughing secondary to the impairment of skin oxygenation. Some surgeons decline to perform rhytidectomy for patients who continue to smoke.
Surgeons may tend to focus on the complications of rhytidectomy itself, at the expense of the consideration of general surgical risks. Although most patients can proceed to rhytidectomy safely in either the hospital or the properly equipped and staffed ambulatory surgery suite, due consideration must be given to the patient's general medical condition, especially if the patient presents with diabetes, hypertension, or other cardiovascular diseases. Aesthetic surgeons who do not wish to do so themselves should ask the patient's primary care physician or another appropriate provider to assist in preoperative work-up for surgical candidates.
34. What is the importance of smoking cessation in the prospective facial plastic surgery patient?
The rate of skin slough in patients who smoke has been reported to be 12 times that of nonsmokers. The effects of nicotine have been studied experimentally and clinically. Nicotine triggers the release of epinephrine and increases platelet adhesiveness, leading to vasospasm and microclots. Cigarette smoke contains carbon monoxide, which impairs oxygen delivery, and hydrogen cyanide, which inhibits oxidative metabolism and oxygen transport. Many surgeons require that a patient abstain from smoking for 2 or more weeks before and after facial plastic surgery.

Previous section
Bar end Bar end
pages 308 - 313
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C04636179


Home > VIII. TRAUMA AND EMERGENCIES > 47 PRINCIPLES OF TRAUMA
47 PRINCIPLES OF TRAUMA
John J. Simmer M.D.
1. What is meant by the trimodal distribution of death?
Death from trauma generally occurs in one of three time frames:
  • Within seconds to minutes after the injury: These patients incur overwhelming trauma and/or brain injury and succumb to these injuries before resuscitation can be started.
  • Within minutes to hours after the injury: This period is known as the "golden hour," and modern trauma care focuses on these victims.
  • From days to weeks after injury: These patients often succumb to progressive organ failure or sepsis.
2. In general, what activities are performed in the evaluation and management of the trauma patient?
Initial management begins with the primary survey, which involves identification and immediate treatment of life-threatening conditions. The resuscitation phase begins with management of any problems identified in the primary survey and subsequent surveys. In addition to life-saving therapies, this phase includes placement of monitors, catheters, intravenous fluid replacement, radiographs, and laboratory studies. The secondary survey is a quick head-to-toe examination to identify further injury and is done when the primary survey and indicated therapies are complete. When the primary and secondary surveys have been completed, patient disposition (i.e., admission, transfer, operating room) can be determined.
3. What is the primary survey?
It is the rapid identification and treatment of life-threatening injuries, such as airway obstruction, tension or open pneumothorax, flail chest, massive hemorrhage, and cardiac tamponade. Every trauma case begins with the primary survey, which involves an evaluation of the ABCs (airway, breathing, and circulation). The most obvious injury is not always the most life threatening. More than one life-threatening injury may be present as well. The primary survey must be quick and complete.
4. What are the ABCDEs?
A
Airway
B
Breathing
C
Circulation
D
Disability (some use the D for Drugs [what the patient is taking; what should be given])
E
Exposure/Environmental control
5. What is meant by "airway" in ABCDE?
The first step in managing the trauma patient involves airway assessment and stabilization, which are accomplished while maintaining control of the cervical spine to avoid exacerbating any existing spinal cord injury. Airway management is a dynamic process and requires constant monitoring and adjustment as needed.
6. List the common causes of airway obstruction.
Blood, emesis, posterior displacement of the tongue, dentures, and occluding neck or facial trauma can cause airway compromise. A patient with decreased level of consciousness and head injury may require active airway management as well.
page 317
0
page 318
7. Describe the most common nonsurgical ways to manage the airway.
Chin lift: The mandible is lifted to bring the chin anteriorly.
Jaw thrust: Pressure is applied bilaterally behind the angle of the mandible to displace it forward; favored over chin lift in patients with suspected cervical spine injury.
Oropharyngeal airway: Tube is inserted by using a tongue blade (all ages) or by inserting it upside down and rotating 180° (adults only).
Nasopharyngeal airway: This is well tolerated in conscious patients.
Orotracheal intubation: This type of intubation is the most common means of definitive airway management. Cervical spine immobilization must be maintained.
Nasotracheal intubation: Useful when known cervical spine injury exists, this type of intubation is contraindicated in patients with extensive midface trauma or apneic patients.
8. Describe two common surgical ways to manage the airway.
Needle cricothyroidotomy: A large-bore intravenous catheter (12- to 14-gauge) is inserted into the cricothyroid membrane. High-flow oxygen and jet insufflation are used to ventilate the patient. The patient can be adequately ventilated for only 30-45 minutes with this technique.
Surgical cricothyroidotomy: A horizontal incision is made extending through the skin and cricothyroid membrane. The opening is dilated with a hemostat or knife handle and an endotracheal or tracheostomy tube is inserted. A cricothyroidotomy should be converted to a tracheotomy within 24 hours to prevent possible subglottic stenosis. It is not recommended in children under the age of 12.
9. What is meant by "breathing" in ABCDE?
Breathing refers to the maintenance of ventilation and oxygenation. Breathing should be supported with 100% high-flow oxygen through a reservoir mask (or manual resuscitator [Ambu bag] if intubated) to provide a high partial pressure of oxygen. The patient should be examined for signs of compromised lung or chest wall integrity (e.g., tracheal deviation, subcutaneous emphysema, crepitus, flail segment, paradoxical movement) or restricted chest wall mobility (e.g., circumferential burn). The lungs should be auscultated bilaterally. Necessary interventions may include needle thoracentesis followed by chest tube placement, mechanical ventilation, or repositioning of the endotracheal tube.
10. What is meant by "circulation" in ABCDE?
Circulation refers to assessment of the patient's hemodynamic status, recognition of shock, identification of its probable cause, and subsequent treatment. The patient's level of consciousness, skin color, and pulse provide important information regarding his or her status. Shock is defined as inadequate perfusion of end-organs. In the trauma patient, shock is usually caused by hemorrhage. If an obvious source of bleeding is not found in a patient with shock, an undiagnosed source should be sought. Examples would be bleeding into the thorax, abdomen, retroperitoneum, or thigh (from a femur fracture).
KEY POINTS: PRINCIPLES OF TRAUMA
  1. Shock in a trauma patient is most likely hypovolemic.
  2. Crystalloids are preferred for initial fluid resuscitation.
  3. Initial assessment and resuscitation should proceed simultaneously.
  4. Return to the ABCDEs if the condition of a previously stable trauma patient deteriorates.
page 318
0
page 319
11. How is organ perfusion assessed in the acutely injured patient?
Pulse, blood pressure, urinary output, skin color, and mental status reflect organ perfusion in the acutely injured patient.
12. Should central venous pressure (CVP) monitoring be used in the acute trauma patient?
CVP monitoring is extremely useful when evaluating patients hemodynamically, but it should not be used routinely in the initial management of a trauma patient. In certain situations it may be reasonable. For example, when peripheral access is unavailable, a CVP line can permit rapid intravenous infusion as well as CVP monitoring.
13. List the different classes of blood loss and explain their significance.
Class I | 15% of total blood volume
Class II | 15-30% of total blood volume
Class III | 30-40% of total blood volume
Class IV | > 40% of total blood volume
It is important to recognize that internal bleeding can result in significant depletion of intravascular volume. A young, previously healthy patient can lose 15-30% of blood volume to internal bleeding with minimal symptoms. Serial evaluation of vital signs and a heightened index of suspicion are needed to recognize occult hemorrhage.
14. How do you treat shock?
Establish vascular access with two large-bore (18 gauge or larger) lines and rapidly infuse warm, isotonic, crystalloid fluids. In adults, 1-2 L of fluid is the initial dose, with 20 mL/kg the initial dose for pediatric patients. Acutely, it takes approximately 3 mL of crystalloid to replace each 1 mL of blood loss. Debate rages regarding the use of crystalloids (normal saline or lactated Ringer's solution) versus colloids (volume expanders like albumin or hetastarch). Crystalloids are safe, efficacious, cheaper, and generally preferred for initial volume replacement. Nonresponders and/or patients with class III and IV blood loss often require blood transfusions.
15. When should a transfusion be considered? What kind of blood should be given?
Consider giving blood if the patient remains hemodynamically unstable after receiving 2-3 L or 40-50 mL/kg of crystalloid. Type-specific blood (i.e., A, B, O, AB, rH1, or rH2) is available in < 15 minutes in most hospitals and is usually the best choice. Fully typed and cross-matched blood most closely resembles the patient's own blood, but getting it can be time consuming (> 1 hour in some cases). O-negative blood (i.e., universal donor) should be used as a last resort in the face of exsanguinating hemorrhage.
16. Why is the electrocardiogram (ECG) used in trauma patients?
All trauma patients should have an ECG performed acutely. Cardiac contusions can result in a myriad of dysrhythmias, including premature ventricular contractions, atrial fibrillation, tachycardia, and ST-segment changes. Electromechanical dissociation can result from tension pneumothorax, cardiac tamponade, or severe hypovolemia. Bradycardia, aberrant conduction, and premature beats may indicate hypoxia and hypoperfusion.
17. What is meant by "disability" in ABCDE?
After the airway, breathing, and circulation have been addressed, you should evaluate for disability by doing a quick "mini-neurologic exam." This exam consists of assessing pupil size/reactivity and assigning a Glasgow Coma Scale (GCS) score. Neurologic status should be constantly reassessed for any deterioration.
page 319
0
page 320
18. How is the GCS measured?
The GCS is a standardized assessment of the neurologic impairment of a patient. It allows uniformity in description of patients with head injury and permits rapid identification of trends and changes in mental status. It assigns a number ranging from 3 (no response) to 15 (best response). This number is the sum of the best verbal, eye-opening, and motor responses. A GCS score of 8 or less defines severe head injury or coma (requiring intubation). A GCS score of 9-12 suggests moderate head injury, and a score of 13 or better indicates mild head injury.
Eye-opening
4 | Normal
3 | In response to speech
2 | In response to pain
1 | None
Verbal
5 | Oriented
4 | Confused
3 | Inappropriate words
2 | Incomprehensible sounds, grunts
1 | None
Motor (measured in best extremity)
6 | Obeys commands
5 | Localizes pain
4 | Normal flexion (withdrawal from pain)
3 | Abnormal flexion (decorticate posturing)
2 | Extension (decerebrate posturing)
1 | None
19. What is meant by "exposure" in ABCDE?
The patient should be completely undressed to permit a complete examination for any previously unrecognized injuries. When possible, the patient should be log-rolled (while maintaining cervical spine alignment) to allow for examination of the back, buttocks, and gluteal cleft. After the assessment is complete, it is important to warm the patient to prevent hypothermia.
20. When should monitors be applied and nasogastric tubes and urinary catheters be placed? When should they not?
The placement of tubes, catheters, and monitors (ECG leads, pulse oximeter) should be done as a routine part of resuscitation. The initial assessment and resuscitation should proceed simultaneously. Urinary catheters should not be placed if there is evidence of urethral injury. Such evidence includes blood at the meatus, blood in the scrotum, or a high-riding or nonpalpable prostate. A nasogastric tube should not be placed if a cribriform plate fracture, severe midface fracture, or penetrating neck injury (possible esophageal injury) is present.
21. In general, what laboratory tests are useful in the management of a blunt trauma victim?
Complete blood count, electrolytes, blood urea nitrogen, creatinine, and prothrombin and partial thromboplastin times. Consider typing and screening blood for patients with serious injuries, and typing and matching for patients with active/imminent severe hemorrhage.
22. At a minimum, which radiographic views should be obtained in a blunt trauma victim?
Anteroposterior chest, lateral cervical spine, and anteroposterior pelvis are considered the "big three" and should be obtained as early as possible. Other films can be ordered as the mechanism of trauma suggests. No radiographic study should interfere with resuscitation of the patient.
page 320
0
page 321
23. What do you do when a previously stabilized patient begins to deteriorate?
Go back to your ABCDEs. An injury may go unrecognized, or a previously treated injury (e.g., loss of airway, expanding pneumothorax, ongoing hemorrhage) may remanifest itself.

Previous section
Bar end Bar end
pages 317 - 321
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C04736179


Home > VIII. TRAUMA AND EMERGENCIES > 48 EPISTAXIS
48 EPISTAXIS
Timothy J. Cawlfield M.D.
Bruce W. Jafek M.D.
1. What percentage of the U.S. population experiences epistaxis?
The determination of epistaxis frequency is difficult in that many events are minor and not reported. However, survey data suggest that 60-70% of adults have experienced an episode in their lifetime, up to 10% of whom have sought medical attention. Epistaxis in children younger than 2 years of age is infrequent, while it peaks between ages 3-8 years.
2. Describe the relationship between the nasal mucosa and epistaxis.
Respiratory epithelium consists of pseudostratified columnar ciliated epithelium, along with interspersed goblet cells. These cells are covered by a protective layer of mucous, continuously circulated via ciliary activity. A rich network of blood vessels fills the lamina propria, which lies just below the basement membrane. Any process that interferes with mucus production or ciliary function can cause drying and ulceration of the underlying mucosa, exposing the rich underlying vascular plexus.
3. Which blood vessels supply the nasal mucosa?
The nasal mucosa is supplied by both the internal and external carotid arteries. The internal carotid artery gives rise to the ophthalmic artery, which branches into the anterior and posterior ethmoid arteries. These vessels supply the anterior and posterior superior nasal cavity and septum.
The external carotid artery contributes blood via the internal maxillary and facial arteries. The internal maxillary artery divides into several branches, including the greater palatine and sphenopalatine arteries. The greater palatine artery contributes to Kiesselbach's plexus, whereas the sphenopalatine artery supplies the posterolateral nasal wall and is a main source of posterior epistaxis. The facial artery gives rise to the superior labial artery. The nasal branch of the superior labial artery contributes to Kiesselbach's plexus.
4. What are the two classes of epistaxis? How do they differ?
Classically, epistaxis is divided into anterior and posterior types, although exact criteria are often not standardized. Anterior epistaxis is often associated with Kiesselbach's plexus, whereas the posterior variety is often thought to be linked to the sphenopalatine artery (Woodruff's plexus). Anterior epistaxis consists of approximately 80% of total cases. Anterior epistaxis generally occurs in children and young adults and is frequently caused by trauma (nose picking!) and drying. Posterior epistaxis takes up the remaining 20% of total cases. Posterior bleeds occur much more frequently in adults older than 50 years of age. There is a male predominance in adults younger than age 49, and some attribute this to the protective effects of estrogen in females.
5. What is Kiesselbach's plexus? What is Woodruff's plexus? Where are they located?
Kiesselbach's plexus is a confluence of vessels arising from both the internal and external carotid artery systems. It supplies an area on the anterior-inferior septum known as Little's area, a common site for epistaxis. Although this area is easily irritated (via digital trauma, cold, dry air, cigarette smoke, etc.), it is also easier to access and treat than sites of bleeding deeper in the nasal cavity.
page 322
0
page 323
Woodruff's plexus is another name for the sphenopalatine artery as it exits the sphenopalatine foramen. Woodruff's plexus should be found approximately 1 cm inferior and 1 cm anterior to the posterior margin of the middle turbinate.
6. List local factors that may cause epistaxis.
  • Trauma, the most common being nose-picking and accidental injury
  • Nasal septal deviation, spurs, and perforations cause turbulent airflow, which can lead to mucosal drying and bleeding
  • Iatrogenic factors, following septal, nasal, sinus, turbinate, or orbital surgery
  • Inflammation (due to upper respiratory infections, sinusitis, allergies, chemical irritation); it has been established that recurrent epistaxis is more frequent in patients with rhinitis
  • Foreign body; patients present with unilateral foul discharge and occasional epistaxis
7. What environmental factors may cause epistaxis?
Cold, dry air (especially in winter months due to the drying effects of most central heating systems) and temperature (nasal ciliary action decreases as temperature drops).
8. What neoplasms may cause epistaxis?
Malignant or benign neoplasms may cause epistaxis. Examples include melanoma, squamous cell carcinoma, adenoid cystic carcinoma, and inverted papillomas. In the pediatric population, consider polyps, meningoceles, encephaloceles, or gliomas.
9. What systemic disorders may cause epistaxis?
Arteriosclerosis and hypertension (implicated in older patients with posterior bleeds) are among the most common. Blood dyscrasias include von Willebrand's disease, malignant tumors, liver disease, hemophilia, thrombocytopenia, chemotherapy, and use of aspirin, warfarin, and nonsteroidal anti-inflammatory drugs.
10. What genetic disorder predisposes patients to recurrent nosebleeds?
Osler-Weber-Rendu disease, or hereditary hemorrhagic telangiectasia (HHT), is an autosomal dominant disorder that occurs in all races with a frequency of 1-2/100,000. The incidence in Vermont is one in 16,500, likely due to a founder effect. A number of patients with HHT present with no family history of the disease due to "skipped generations," a phenomenon termed atavism. The nasal mucosa is the most common site for the telangiectasia, followed by the tongue, palate, lips, buccal area, gum, pharynx, and conjunctivae. Epistaxis occurs in 93% of patients, with a mean onset age of 12 years and a mean frequency of 18 bleeding episodes/month.
11. How is HHT treated?
Treatment consists of embolization, laser photocoagulation, septodermoplasty, microvascular free flap, regional facial cutaneous flap, and a modified Young's procedure (surgical closure of nostrils).
12. A patient presents with epistaxis from a nasal mucosal ulcer. What is the differential diagnosis? Describe the work-up.
Nasal septal perforations or ulcers are often a cause for concern. Epistaxis may be the first sign of Wegener's granulomatosis, sarcoidosis, lupus erythematosus, malignancy, syphilis, leprosy, tuberculosis, and occupational irritants. Also, do not forget to consider cocaine abuse. The majority of patients have "nonspecific" or "idiopathic" lesions.
Recent studies have suggested that biopsies are not indicated in the absence of any nasal or systematic signs of vasculitis, and with negative c-ANCA and ACE test results. Nasal biopsies should always be performed when a malignancy is suspected.
page 323
0
page 324
13. A 16-year-old boy presents with nasal obstruction and heavy epistaxis. What rare condition must be excluded? How?
Juvenile nasopharyngeal angiofibromatosis (JNA) is a rare, highly vascularized benign lesion that typically occurs in adolescent boys complaining of nasal obstruction and epistaxis. Recent histologic work has indicated that this is likely hamartomatous in nature. This lesion originates in either the sphenopalatine foramen or the posterior part of the pterygopalatine fossa near the vidian canal. The epidemiologic profile, endoscopic appearance, and imaging findings should lead to a correct diagnosis. A routine biopsy should be avoided when this lesion is suspected due to the risk of severe hemorrhage.
14. How are JNAs staged?
JNAs are staged with the Andrews system by MRI as types I-IV.
  • Type I: tumor limited to the nasopharyngeal cavity; bone destruction negligible or limited to the sphenopalatine foramen
  • Type II: tumor invading the pterygopalatine fossa or the maxillary, ethmoid, or sphenoid sinus with bone destruction
  • Type III: tumor invading the infratemporal fossa or orbital region (a) without intracranial involvement or (b) with intracranial extradural (parasellar) involvement
  • Type IV: intracranial intradural tumor (a) without or (b) with infiltration of the cavernous sinus, pituitary fossa, or optic chiasm
KEY POINTS: EPISTAXIS
  1. Anterior epistaxis is more common and is seen more often in children. Posterior epistaxis is more common in patients older than 50 years.
  2. Nontraumatic, severe unilateral epistaxis in a teenage boy is juvenile nasopharyngeal angiofibroma until proven otherwise.
  3. Most patients with posterior epistaxis undergoing arterial ligation can be discharged immediately, without packing.
15. How does staging affect treatment?
Angiography is used to exclude involvement of the carotid artery. Endoscopic approaches are used to treat Andrews types I and II. Facial degloving or infratemporal approaches are used for Andrews types III and IV.
16. The patient is bleeding profusely. How do you determine the origin of hemorrhage?
Initial clinical assessment should include the ABCs (airway, breathing, circulation) with correction of hypovolemia. By history, determine whether the blood exited anteriorly (suspected anterior bleeding site) or posteriorly, down the throat (suspected posterior bleeding site). For the examination, you need adequate lighting, a nasal speculum, Frazier and Yankauer suction tips, bayonet forceps, gloves, face mask, and eye protection. A 0° to 30° telescope or nasopharyngoscope, along with suction, is helpful to assess the source of subtle bleeding, especially in the posterior and superior nasal cavity. With a posterior bleed, the examination should reveal little bleeding from the nostrils and more blood along the posterior pharynx, although severe bleeding may preclude a specific assessment, since the blood exists anteriorly and posteriorly.
17. What should you watch for on physical examination?
Vasovagal syncopal attacks. It is a good idea to have smelling salts and an assistant available.
page 324
0
page 325
18. How would you manage bleeding localized to the anterior septum?
Pinch the nose (over cartilaginous part, not over the nasal bones)! The majority of anterior bleeds respond to local finger compression for 10-12 minutes. Application of a topical vasoconstrictor (such as oxymetazoline [Afrin] or 4% cocaine hydrochloride) can also help decrease active bleeding. If bleeding persists, chemical cautery of the site with silver nitrate applicator sticks may be effective. You should apply the applicator stick specifically to the bleeding site, trying carefully not to cauterize uninvolved mucosa, until a gray residue appears. Avoid cauterizing both sides of the septum, as this may lead to septal perforations. If the bleeding is more profuse or is pulsatile, electrocautery may be helpful in producing a deeper burn.
19. Compression and cautery did not work. What next?
Consider placing an anterior nasal pack. Classic anterior packs are composed of petroleum jelly (Vaseline) gauze, coated with antibiotic ointment (other options for packing include Merocel sponge packs that expand when moistened or balloon packing). The entire 72-inch length of a ½-inch Vaseline gauze may be used. Using bayonet forceps, the pack is layered from top to bottom and from the back of the nose forward, until sufficient pressure exists to tamponade the bleeding. Systemic anti-staphylococcal antibiotics should be considered to reduce the incidence of toxic shock syndrome.
20. When is a posterior pack indicated?
A posterior pack is indicated for posterior bleeds, which are diagnosed when:
  • The chief complaint is bleeding into the throat
  • A posterior nosebleed is visualized
  • Bleeding cannot be controlled with a well-placed anterior pack
21. How do you construct and place a posterior pack?
First, secure three 2-0 silk sutures to the center of a finely rolled piece of gauze or vaginal tampon (1-inch long, ½- to ¾-inch diameter). Next, pass a 14-Fr catheter through the affected nostril into the nasopharynx and subsequently into the mouth. Secure two of the three silk ties to the end of the catheter in the mouth. Now, when the catheter is withdrawn, the pack will be lodged in the affected choana. The nasal sutures should be secured with a dental roll at the nostril. They should not be tied across the columella, as this may lead to disfiguring pressure necrosis. The third suture (protruding from the mouth) may be taped to the cheek for easy pack removal.
Alternatively, a 14-Fr Foley catheter with a 30-mL balloon can be used. It should be inflated with 10-15 mL of saline (air leaks and is ineffective). Although a balloon catheter is easier to place and is better tolerated than the standard pack, it is often less effective in controlling the bleeding.
22. How long should a posterior pack be left in place?
For 3-5 days.
23. What are the complications of posterior nasal packs?
In addition to pain and discomfort, significant complications are associated with posterior nasal packs. Thus, patients should be admitted to the hospital for oxygen saturation monitoring and systemic antibiotics. Complications include the following:
  • Cardiopulmonary failure secondary to hypoxia: although this is the most significant complication, supplemental oxygen should be used cautiously because it may depress the patient's respiratory drive
  • Pharyngeal fibrosis or stenosis secondary to pressure necrosis by the pack
  • Alar or septal necrosis due to local ischemic changes
  • Sinusitis due to the blockage of the osteomeatal complex on the affected side
  • Toxic shock syndrome
  • Aspiration
page 325
0
page 326
24. Unfortunately, despite all packing measures, epistaxis persists in an otherwise healthy patient. What are your options now?
  • Arterial ligation
  • Embolization
  • Endoscopic cauterization
25. You decide to proceed with arterial ligation. Which vessels will you approach, and how?
Five percent to 15% of posterior bleeds eventually progress to surgical intervention. The current literature favors endoscopic sphenopalatine artery ligation (ESPAL). This procedure uses 0° and 30° rigid telescopes. The surrounding mucosa is injected with 1% lidocaine with 1:100,000 epinephrine. The middle turbinate is gently pushed medially; a vertical incision is made in the lateral mucosa over the palatine bone behind the posterior fontanel. The mucosal flap is reflected posteriorly, and the terminal branches of the sphenopalatine artery are coagulated using monopolar diathermy.
Anterior ethmoid artery ligation can be combined with ESPAL if it is thought that the bleed is more anterior. Posterior ethmoid artery ligation, if indicated by an uncontrolled high posterior bleeder, must be performed carefully due to the proximity of this artery to the optic nerve.
26. Discuss the complications of ESPAL.
ESPAL has a high success rate, but complications may include nasal crusting (34%), palatal numbness (13%), sinusitis (3%), and septal perforation (3%).
27. What are the pros and cons of embolization?
Embolization is an alternative to surgical ligation in patients unable to tolerate general anesthesia, or patients with unfavorable anatomy. In addition, more selective blockade of smaller vessels can be achieved. It is up to 96% effective. However, it is limited by the availability of an experienced interventional radiologist. A potential for strokes (6%) also exists because of dislodged carotid artery plaques.

Previous section
Bar end Bar end
pages 322 - 326
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C04836179


Home > VIII. TRAUMA AND EMERGENCIES > 49 THE MANDIBULAR FRACTURE
49 THE MANDIBULAR FRACTURE
Steven B. Aragon M.D., D.D.S.
Kent E. Gardner M.D.
1. How are mandibular fractures classified?
  • Anatomic location of the fracture
  • Condition and position of the teeth relative to the fracture
  • "Favorability," or displacement, of the fracture
  • Type of fracture (e.g., greenstick, simple, compound, comminuted)
Each of these factors plays a role in choosing an approach to treatment.
2. Describe the anatomic classification of mandibular fractures.
The anatomic components of the mandible include the body, angle, ramus, coronoid process, condyle, alveolar process, and symphysis/parasymphysis. Symphyseal or parasymphyseal fractures occur anteriorly between the two lower canine teeth. Body fractures occur between the distal aspect of the canines and the anterior attachment of the masseter muscle located at approximately the second or third molar. Angle fractures occur in the region located between the anterior border of the masseter and the posterosuperior insertion of the masseter distal to the third molar. Ramus fractures occur between the angle and the sigmoid notch. Coronoid fractures simply involve the coronoid process. Condylar fractures may involve the intracapsular portion of the condylar head, within the temporomandibular joint (TMJ), or the neck of the condyle, also known as the subcondylar region. Alveolar process fractures are isolated to the teeth-bearing portion of the superior aspect of the mandible.
3. What are the most commonly fractured sites of the mandible?
Weak areas of the mandible include the angle, especially when impacted third molars are present; the anterior body or parasymphyseal area, where the mental foramen exists; and the neck of the condyle (the subcondylar area), due to the small bone mass in this area. In order of decreasing frequency, the most common sites for fracture are subcondylar (36%), body (21%), angle (20%), parasymphysis (14%), ramus (3%), alveolar process (3%), coronoid process (2%), and symphysis (1%).
4. Explain the angle classification of occlusion.
The angle classification describes the dental relationship between the maxillary and mandibular first molars.
In the class I relationship, the mesiobuccal cusp of the maxillary first molar lies in the buccal groove of the mandibular first molar. This is accepted as the desired or normal occlusion.
Class II occlusion is present when the maxillary cusp is anterior to the mandibular buccal groove and the maxilla protrudes anteriorly more than the mandible-an overbite. This malocclusion may be due to a protrusive maxilla, a retrognathic mandible, or a combination of both.
In class III occlusion, the mesiobuccal cusp of the maxillary first molar is posterior to the buccal groove of the mandibular first molar, and the maxilla is positioned more posteriorly than the mandible-an underbite. This occlusion may be due to a retrognathic maxilla, a prognathic mandible, or a combination of both.
5. What should be done with a tooth that is located in the fracture line?
page 328
0
page 329
Teeth are important because they are the key to reduction, stabilization, and immobilization in fracture repair. In the preantibiotic era, most teeth located in a fracture line became infected and were therefore extracted. However, with proper antibiotic therapy, many of these teeth can be retained and may even be useful in reduction and stabilization of the fractured segments. Teeth should be removed if they have significant periodontal disease or gross caries with periapical pathology, or if they interfere with proper reduction and stability of the fractured segments.
6. What muscles insert into the mandible? What is the action of each muscle?
Muscles that insert into the mandible can be divided into anterior and posterior groups. Each of the anterior and posterior muscles can cause the distraction of fracture segments in unfavorable fractures (see question 7).
The anterior group consists of the mylohyoid, geniohyoid, genioglossus, platysma, and the anterior belly of the digastric. The anterior muscles depress and retract the mandible.
The posterior muscles are the major muscles of mastication, including the temporalis, masseter, and the medial and lateral pterygoids. The lateral pterygoid muscle inserts into the TMJ capsule and the condylar neck. This muscle protrudes and depresses the mandible and causes the mandible to move toward the opposite side. The medial pterygoid muscle inserts into the medial ramus. It raises and protrudes the mandible and also causes the mandible to move toward the opposite side. The masseter inserts into the lateral ramus and coronoid process, and it raises and retracts the mandible. The temporalis inserts into the coronoid process and the anterior border of the ramus. It also raises and retracts the mandible.
7. Contrast favorable and unfavorable mandibular fractures.
Mandible fractures are described as favorable when muscles tend to draw the bony fragments together. They are unfavorable when the fragments are distracted or displaced by muscle forces. Fractures may be vertically or horizontally unfavorable. Vertically unfavorable fractures allow fracture segments to be distracted in a horizontal direction. Horizontally unfavorable fractures allow fracture segments to be distracted in a vertical direction. Favorable fractures can be treated with closed reduction, while unfavorable fractures tend to need open reduction with internal fixation.
8. Which fractures tend to be unfavorable?
Almost all fractures of the angle are unfavorable because of the action of the masseter, temporalis, and medial pterygoid, which distract the proximal segment superomedially. Subcondylar fractures tend to be unfavorable due to the action of the lateral pterygoid, which distracts the condyle anteromedially. Most vertically unfavorable fractures tend to occur in the body and symphysis-parasymphysis region. The anterior segments of vertically unfavorable body and symphysis fractures are displaced posteromedially by the mylohyoid and other suprahyoid muscles.
9. What are the most common signs and symptoms of mandibular fractures?
  • Pain
  • Malocclusion
  • Paresthesia in the distribution of the mental nerve
  • Mucosal lacerations
  • Trismus
  • Fracture step-off or crepitance
  • Floor of the mouth hematoma (symphyseal fractures)
  • Impaired condylar mobility or protrusion of the mandible (condylar fractures)
  • Unilateral or bilateral open bite (unilateral or bilateral posterior mandibular fractures)
  • Bloody otorrhea due to external auditory canal laceration
10. Do patients with mandibular fractures need antibiotics?
page 329
0
page 330
Any fracture that communicates with the oral cavity via a laceration, or that is in contact with an erupted tooth, is considered to be a compound fracture. Such fractures are contaminated and require antibiotic therapy. Penicillin or other antibiotics that cover the oral flora are the usual choice. Antibiotic therapy should be continued until the gingiva, periodontia, and mucosa have completely healed.
11. What x-rays should be taken if a mandibular fracture is suspected?
Traditionally, the mandibular series has included several views of the mandible to view the entire mandible adequately. These have included anteroposterior and bilateral oblique views to assess the symphysis, parasymphysis, body, angle, and ramus. Special views (Towne's projection) are often required to assess the medial or lateral displacement of the condyle. Currently, the panoramic view (Panorex) has become the single most useful radiograph for assessment of the entire mandible. Computed tomography scans provide the best evaluation of severely comminuted and/or displaced condylar fractures.
12. What techniques are used in the closed reduction and fixation of mandibular fractures?
Many techniques of closed reduction have been used. Closed reduction techniques assume that a fracture is reduced when a patient is placed into normal occlusion. Fixing the teeth into their normal occlusion is known as maxillomandibular fixation (MMF), formerly known as intermaxillary fixation (IMF). Application of arch bars is the most common method of MMF and closed reduction. Other techniques include Ivy loops, Risdon wires, dental splints, and dentures.
13. What techniques are used for open reduction and fixation (ORIF) of mandibular fractures?
Interosseous wires, metal plates with screws, and lag screws are used for ORIF. The patient is first placed into MMF to reduce the fracture and obtain proper occlusion. Next, an intraoral or external approach is used to expose the fracture and apply the ORIF of choice.
14. How do compression and tension forces on the mandible affect treatment?
The mandible has complex stresses (compression and tension) due to its unique articulation to the skull at the TMJs and the effects of the muscles of mastication. In general, both compression and tension forces must be addressed to stabilize the fracture adequately. For example, compression forces generally run along the inferior border of the mandible, and tension occurs along the superior border of the mandibular body and tends to cause separation in this area. Thus, a body fracture repaired with a plate inferiorly will also need superior fixation to stabilize the fracture. This tension stabilization can be addressed with bone plates, wires, or an arch bar.
15. Does intraosseous wiring result in rigid or nonrigid fixation?
When using intraosseous wiring, the surgeon threads stainless steel wire through holes that are drilled in the bone segments on either side of the mandibular fracture. This wire is then twisted onto itself until the fracture segments are held in close approximation. Interosseous wires do not provide rigid internal fixation and total stability of the fractured segment. Therefore, patients require additional stabilization and immobilization, which can be provided with MMF or splints, for 4-6 weeks.
16. How are lag screws employed?
Lag screws are long, bicortical screws that are placed through the superficial cortex of one fracture segment, across the fracture line in an oblique direction, and into the deep cortex of the opposite fracture segment. The proximal segment and cortex are overdrilled so that the diameter of the hole is larger than the threaded part of the screw. The threads of the lag screw then engage the distal fragment only. As the screw is tightened, the distal segment is drawn into tight approximation with the proximal segment.
17. When are lag screws used?
page 330
0
page 331
KEY POINTS: THE MANDIBULAR FRACTURE
  1. Favorable and unfavorable fractures are determined by muscle insertion and action at the line of fracture, and they affect treatment planning.
  2. Nonrigid fixation techniques include MMF, wire osteosynthesis, Ivy loops, Risdon wiring, dental splints, and dentures.
  3. Rigid fixation can be accomplished with bone plates and lag screws, which obviates the need for postoperative MMF.
  4. Severely displaced condylar fractures are often best treated with ORIF with possible TMJ reconstruction.
  5. The presence of nonerupted deciduous teeth in a young child often favors closed reduction techniques for fracture management.
Lag screws are best used in oblique fractures, which may occur in the symphysis, parasymphysis, and anterior body of the mandible. Parasymphysial fractures are ideally suited for lag screw fixation. They may also be used for the body and angle regions. Often, more than one lag screw is used to avoid rotation of the fracture line. Lag screws provide rigid internal fixation and total stabilization, preventing interfragment mobility. Contraindications for lag screw use include comminution of the fracture or bone loss in the fracture gap because tightening the screw could result in shortening of the bony segment and severe malocclusion.
18. What techniques are used to treat mandibular symphyseal, body, and angle fractures?
Closed reduction can be accomplished with MMF and lingual splints. Nonrigid open reduction can be achieved with wire osteosynthesis accompanied by MMF. Rigid open reduction and stabilization with reconstruction plates, compression and noncompression plates, and lag screws are often used without postoperative MMF.
19. How do you treat a patient with a ramus fracture?
Fractures of the ramus are uncommon. They are usually nondisplaced due to the protective and splinting effect of the pterygoid and masseter muscles. Generally, these favorable fractures can be managed with closed reduction. However, open reduction may be used if multiple fragments or marked displacement is present.
20. How do you treat a coronoid process fracture?
Patients with isolated fractures of the coronoid process require only pain medication, a soft diet, and stretching exercises. Such exercises are used to prevent trismus from scar tissue formation. Occasionally, patients with severe trismus that does not respond to physical therapy require resection of the coronoid. Rarely, the fractured coronoid segment can cause a physical obstruction to mandibular movement and thus will require removal.
21. What are the indications for closed reduction of condylar/subcondylar fractures?
page 331
0
page 332
A patient with a nondisplaced or minimally displaced unilateral condylar fracture with normal occlusion can be managed with a soft diet and close observation. A patient with a nondisplaced, bilateral condylar fracture or a unilateral fracture with significant displacement can be managed with IMF for 2-3 weeks, followed by physiotherapy for jaw mobility. Early jaw mobility is essential to avoid ankylosis of the TMJ. When the patient is taken out of IMF, the arch bars are left in place for approximately 3 more weeks. During this time, the patient can be placed in fixation at night with elastics, if necessary.
22. Which condylar fractures should be managed with ORIF?
Open surgical treatment of condylar fractures have been argued in the literature for over 50 years. General indications include gross condylar displacement into the middle cranial fossa or outside of the TMJ with impaired mandibular mobility, bilateral condylar fractures associated with comminution, or unstable midfacial fractures. In addition, it may be required in an edentulous patient when a denture or splint is not available or there is a severely atrophic alveolar ridge. Occasionally, the TMJ may require concomitant reconstruction.
23. Why is the treatment of mandibular fractures in children more complicated?
A child's mandible has tooth buds and growth regions that can be damaged during the treatment of a mandible fracture. Children 6 years of age and younger are generally treated with closed reduction techniques because ORIF in this age group puts developing tooth buds at risk. After age 12, only permanent teeth are generally present, and ORIF with miniplates can be considered. Mandible growth occurs because of elongation in the condylar region and remodeling and growth in the region of the ramus and body. Injuries in the condylar region are particularly concerning because they can affect mandible growth and lead to facial asymmetry.
24. How should the edentulous patient with a mandibular fracture be managed?
There is no uniform approach to treatment of the edentulous mandibular fracture. Problems include decreased osteogenesis; atrophic, dense cortical bone; and compromised blood supply. Treatment options include closed reduction with Gunning's splints, dentures, and external pin fixation. Open reduction techniques include extraoral or intraoral bone plates and lag screws.

Previous section
Bar end Bar end
pages 328 - 332
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C04936179


Home > VIII. TRAUMA AND EMERGENCIES > 50 ZYGOMATIC, MAXILLARY, AND ORBITAL FRACTURES
50 ZYGOMATIC, MAXILLARY, AND ORBITAL FRACTURES
Brennan T. Dodson M.D.
Bruce W. Jafek M.D.
1. What are the key questions in evaluating nasal trauma?
  • When did the trauma occur?
  • Is there a new external nasal deformity?
  • Is there new persistent nasal obstruction?
  • Is there loss of visual acuity or diplopia?
2. What key features are evaluated on the physical examination in facial trauma?
    External nose and face
  • Check for cosmetic deformity (compare to pre-trauma picture).
  • Palpate nasal bones, bony step-offs.
    Internal nose
  • Note any septal deviation, mucosal tear, or hematoma (palpate with cotton-tipped applicator; aspirate with needle if suspicous).
  • Clear rhinorrhea from nose (may indicate cerebrospinal fluid [CSF] leak).
    Oral cavity
  • Check palate mobility (mobility indicates Le Fort's fracture).
  • Identify any malocclusion (may indicate mandible fracture).
3. What types of radiologic studies are indicated?
Nasal bone fracture is diagnosed by palpation, not x-ray. If other facial fractures are suspected, the most useful study is a thin-cut (1-3 mm) axial CT of the face with coronal reconstructions.
4. How do you treat a septal hematoma?
  • Anesthetize the nasal mucosa.
  • Open widely with a No. 15 scapel, and suction the hematoma.
  • Insert a rubber band drain; remove after 24-72 hours.
  • Pack the nose with petroleum jelly (Vaseline) gauze or reapproximate mucocal flap with quilting stitch, using 4-0, plain-gut suture on a straight (Keith) needle.
5. When should a closed nasal reduction be performed?
Reduce nasal fractures at 1-2 hours or 7-10 days after injury before the nasal bones have healed. Pediatric patients require closed reduction by 5-7 days after injury. Cosmetic nasal deformity is difficult to assess in the intermediate period (3 hours to 7 days after injury) secondary to nasal edema.
6. How do you perform a closed nasal reduction?
Closed nasal reduction can be performed with the patient under local or general anesthesia. After appropriate anesthesia, a flat blunt instrument (butter knife) is used intranasally to lift the nasal bones into a normal anatomic position. Vaseline-gauze nasal packing is used if there is severe comminution or instability. An external nasal splint is applied. Packing and splint are removed after 7 days.
page 334
0
page 335
7. When is a closed nasal reduction contraindicated?
When more than 10 days have passed since injury and when the patient has immobile nasal bones or severe deformity of the nose that requires an open reduction, septoplasty, or septorhinoplaty, closed nasal reduction is contraindicated.
8. List the late complications of nasal fractures.
  • Airway obstruction
  • Cosmetic nasal deformity
  • Septal perforation
  • Septal abscess and saddle-nose deformity
  • Recurrent epistaxis
  • Recurrent or chronic sinusitis
9. What is a septal abscess? How do you treat it?
Septal abscess develops from an unrecognized/untreated septal hematoma. Saddle-nose deformity may develop from the loss of septal cartilaginous support. Treatment involves incision and drainage with or without drain insertion and a 10-day course of broad-spectrum oral antibiotics.
10. What is the most commonly fractured bone in the face?
The nasal bones. A look at the required force of gravity (Table 50-1) to fracture various facial bones explains the decreasing incidence of fracture with increasing force requirement.
Table 50-1. FORCE REQUIRED FOR FACIAL BONE FRACTURE
Bone | Force of Gravity (g)
Nasal bones | 30
Zygomatic bone | 50
Angle of mandible | 70
Frontal-glabellar region | 80
Midline maxilla | 100
Midline mandible (symphysis) | 100
Supraorbital rim | 200

Modified from Rosen P, Barkin R, Danzl F, et al: Emergency Medicine: Concepts and Clinical Practice, 4th ed. St. Louis, Mosby-Year Book, 1998, p 457.
11. Which imaging study should you order if you are evaluating maxillofacial trauma?
Fine-cut (1-3 mm) axial facial CT with coronal reconstruction. Be sure to have the technologist include the cervical spine (5-6% of patients with motor vehicle-related facial fractures will have concomitant cervical spine injury) and the entire mandible. Coronal reconstructions are helpful in evaluating the orbital floor and the mandibular condyles. Three-dimensional reconstructions of the face can be helpful for conceptualization of complex fractures and in surgical planning.
12. What plain-film x-rays were traditionally used in maxillofacial trauma?
page 335
0
page 336
Traditional plain-film x-ray views include Waters', Caldwell's posteroanterior, and lateral facial views. The submental vertex and "jug-handle" views were frequently added as part of the traditional series but were only obtained after cervical spine injury was ruled out. Facial CT yields more information and is more cost-effective, making plain film obsolete.
13. What are the buttresses of the midface? Why are they important?
The vertical and horizontal midface buttresses are bony superstructures that add strength and structural integrity to the middle third of the facial skeleton. The vertical buttresses are stronger and support vertical mastication forces. They are composed of nasomaxillary, zygomaticomaxillary, and pterygomaxillary components. The horizontal buttresses are weaker but maintain facial projection. They function as bridging supports between the vertical buttresses and are composed of the frontal bar, inferior orbital rims, maxillary alveolus and palate, zygomatic process of the temporal bone, greater wing of the sphenoid, and medial and lateral pterygoid plates. Disruption of a single buttress component may weaken the entire superstructure and lead to collapse of the midfacial skeleton.
14. What is a Le Fort's fracture?
The French surgeon Rene Le Fort (ca. 1901) described three patterns of facial fractures directed along "great lines of weakness in the face" (Figure 50-1) after "colorful" experiments that sometimes involved hurling cadaver heads at his lab bench top. Pure Le Fort's fractures are rare. Usually patients have components of Le Fort's fractures or have one type of Le Fort's fracture on one side and a different type on the other side.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 50-1 Le Fort I, II, and II fractures. Line A represents Le Fort I; line B represents Le Fort II; line C represents Let Fort III. The arrows indicate the potential for posterior displacement and airway obstruction by the Le Fort fracture components. (From Gotta AW: Maxillofacial Trauma: Textbook of Trauma Anesthesia and Critical Care. St. Louis, Mosby, 1993, pp 529-539.)
15. Describe the three types of Le Fort's fractures.
Le Fort I: palate-face disjunction. The fracture line transverses the pyriform aperture above the alveolar ridge and above the floor of the maxillary sinus, extending posterior to involve the pterygoid plates. This fracture allows the lower maxillae and hard palate to move separately from the face as a single detached block.
Le Fort II: pyramidal disjunction. The fracture line traverses the nasal bones through the lacrimal bones and lamina papyracea, across the floor of the orbit (fracturing the medial and inferior orbital rim), and across the pterygoid plates posteriorly. The maxillary and nasal regions are mobile relative to the rest of the midface and skull.
page 336
0
page 337
Le Fort III: craniofacial disjunction. The fracture traverses all of the buttresses linking the maxilla to the skull, including the nasal bones, the frontoethmoidal suture, superior orbit, the frontozygomatic suture, the root of the zygomatic bone, and crosses the temporal fossa to involve the pterygomaxillary space. The pterygoid plates are usually fractured free from the base of the skull. This fracture allows the entire upper face (nasal, maxillary, and zygomatic regions) to move relative to the skull.
16. What are the key physical finding in Le Fort's fractures?
  • Mobile palate (common to all Le Fort's fractures)
  • Facial edema, ecchymosis, and malocclusion
  • Epistaxis, bony step-offs
  • Midface elongation or compression
  • Severe manifestations of Le Fort's fracture may include blindness, CSF rhinorrhea, and airway obstruction (more common in Le Fort II and III)
17. What is a tripod fracture?
A tripod fracture, also called a zygomaticomaxillary complex (ZMC) fracture, is the most common fracture of the zygomatic bone and usually involves:
  • Zygomaticofrontal suture (or may involve the frontal process of the zygoma)
  • Zygomaticomaxillary suture
  • Zygomatic arch
Fourth and fifth components include fractures of the orbital floor or lateral orbital wall and the anterior and lateral maxillary sinus walls. The typical tripod is usually made of four components, making a "tetrapod" a more apt description of the ZMC fracture.
KEY POINTS: FACIAL FRACTURES
  1. Rule out septal hematoma in every case of nasal bone fracture.
  2. Thin-cut (1-3 mm) facial CT with coronal reformatting is the most useful and cost-effective radiologic examination in facial trauma.
  3. Rule out open globe trauma prior to exploring/repairing a blow-out fracture.
  4. All patients with Le Fort's fractures have a mobile palate.
18. List the indications for repairing tripod fractures.
  • Visual compromise
  • Extraocular muscle dysfunction
  • Globe displacement
  • Significant orbital floor disruption
  • Displaced or comminuted fractures
19. Describe the surgical approaches for repairing tripod fractures.
At least two fracture lines must be visualized to obtain adequate reduction and fixation of the fracture using titanium miniplates and screws. Approaches include:
  • Lateral brow incision (along the inferior border of the lateral eyebrow)
  • Upper blepharoplasty incision for visualization of the zygomaticofrontal suture
  • Subciliary or transconjunctival incision for visualization of the inferior orbital rim and orbital floor
  • Upper gingival-buccal sulcus incision (under the upper lip) for visualization of the face of the maxilla
  • Bicoronal approach for visualization of the lateral orbital rim and zygomatic arch
page 337
0
page 338
20. List the seven bones that compose the orbit. Which is the weakest?
Frontal, lacrimal, ethmoid, zygoma, maxilla, sphenoid, and palatine. The weakest bone is the lamina papyracea of the ethmoid bone.
21. What is a blow-out fracture?
It is an out-fracture of the orbital wall caused by a blunt, nonpenetrating object that impacts the globe and suddenly increases intraorbital pressure. The missile must be less than 5 cm in maximum diameter at the point of impact (typical objects include baseballs, fists, hockey pucks, and champagne corks) to clear the orbital rim and impact the globe.
22. What findings are associated with a blow-out fracture?
The orbital floor outfractures into the maxillary sinus and the medial orbital wall fractures into the ethmoid sinus. Orbital fat, which serves to protect the ocular globe, may extrude through the orbital floor defect and into the maxillary sinus; additionally, the inferior rectus muscle may extrude and become entrapped. Small blow-out fractures often cause entrapment; large fractures cause enophthalmos.
23. How do pure and impure blow-out fractures differ?
    Pure blow-out fracture
  • Downward displacement of any part of the orbital floor without damage to the orbital rim
  • Symptoms include ecchymosis, enophthalmos, diplopia, and/or pain that is confined to the orbit
    Impure blow-out fracture
  • Also known as "rim fractures"; differ by involvement of the inferior orbital rim in addition to the floor of the orbit
  • Typically the result of a motor vehicle collision in which the passenger's face strikes the dashboard
24. When is forced duction testing used?
Forced duction testing examines for extraocular muscle entrapment in blow-out fractures, measuring the freedom of movement of the extraocular muscles. Forced duction can be performed at the bedside with the patient under local anesthesia or in the operating room after repair of a blow-out fracture to determine the presence of any residual entrapment.
25. How is forced duction testing done?
  1. Topically anesthetize the conjunctiva.
  2. With fine-toothed forceps, grasp the episcleral tissues near the insertion of the superior and inferior oblique muscles.
  3. Move the globe in four quadrants. Restriction in free globe motion is suggestive of entrapment.
26. What is the teardrop sign?
The teardrop sign is a teardrop-shaped opacity hanging from the roof of the maxillary sinus on Waters' view plain-film radiograph. The opacity contains orbital contents (i.e., fat and/or extraocular muscle) that have herniated inferiorly into the maxillary sinus; it is an indication of an orbital blow-out fracture. However, the Waters' view may simply show complete opacification of the maxillary sinus, and you cannot tell whether this opacification is herniated orbital fat or blood in the sinus. Axial and coronal CT scans are superior to plain-film radiographs and are necessary for definitive diagnosis and surgical planning.
27. What does enophthalmos indicate?
page 338
0
page 339
Enophthalmos (the appearance of a sunken-in globe) indicates a blow-out fracture has occurred, although blow-out fractures may be present without enophthalmos. Enophthalmos is seen in small blow-out fractures and in large blow-out fractures with orbital rim fracture and a medially displaced intact zygoma. In the latter case, the blow-out fracture is masked by the medial displacement of the intact zygoma in compensating for lost orbital volume. As soon as the zygomatic component of the fracture is repaired, it unmasks the blow-out fracture, and the patient exhibits enophthalmos. Similarly, edema associated with an acute blow-out fracture may mask enophthalmos.
28. How is a blow-out fracture repaired?
After the herniated orbital contents are reduced into the intraorbital space, the orbital floor is reconstructed. A thin piece of autogenous or exogenous implant material is inserted between the orbital floor bone and orbital floor periosteum to prevent further herniation. Implants can be made from autogenous bone (from the anterior maxilla or outer table of the calvarium), autogenous cartilage (from the nasal septum or conchal bowl), or an exogenous material (e.g., Gelfilm, Medpore, or titanium mesh).
29. What is the indication for immediate exploration of an orbital blow-out fracture?
The indication for immediate exploration of an orbital blow-out fracture is the rapid onset of serious intraorbital hemorrhage with decreased visual acuity. The indications for surgical repair of a blow-out fracture include enophthalmos and extraocular muscle entrapment. Contraindications to exploration and surgical repair of a blow-out fracture include soft tissue injuries to the eye, such as hyphema, retinal tears, and globe penetration, because these injuries may be exacerbated by exploration. In addition, blow-out fractures should not be repaired in the patient's only seeing eye. Aside from immediate exploration, delayed exploration/repair, if performed, should take place 7-10 days after injury.
30. What is the most common error in repairing a blow-out fracture?
Failing to repair the posterior orbital floor. Defects in the orbital floor can extend as much as 40 mm posterior from the inferior orbital rim. If you fail to explore the entire defect and identify a posterior edge of stable bone, the defect may not be adequately repaired, and orbital contents may continue to herniate, causing persistent enophthalmos. Proceed with the repair, but be aware that the optic nerve is approximately 50 mm posterior to the inferior orbital rim at the infraorbital groove. An outer-table, calvarial bone graft is ideally suited for reconstructing large orbital floor defects because a large graft can be harvested and secured with miniplates and screws to the reconstructed orbital rim.
31. What is the medial canthal tendon (MCT)?
Located in the naso-orbitoethmoid (NOE) region, the MCT protects and supports the globe and assists in pumping tears from the lacrimal sac. Additionally, the MCT is an important cosmetic structure shaping the medial aspect of the palpebral opening. The MCT is attached to the medial orbital wall by its anterior horizontal, anterior vertical, and posterior horizontal attachments.
32. What are the signs of a disrupted MCT?
Disruption of each of these tendons increases the intercanthal distance and the apparent deformity and may lead to epiphora. Signs of MCT disruption include telecanthus, narrowing of the palpebral fissure, and epiphora. Failure to diagnose and repair a MCT disruption during the initial fracture repair leads to functional and cosmetic complications that are difficult to repair secondarily.
33. What degree of telecanthus is diagnostic of an NOE fracture?
page 339
0
page 340
Telecanthus (an intercanthal distance greater than half the interpupillary distance) of 35 mm suggests a displaced NOE fracture, whereas an intercanthal distance of 0.40 mm is usually diagnostic. Edema may cause blunting of the medial palpebral fissure and/or epiphora, and thereby complicate the diagnosis of MCT disruption. Measurement of the intercanthal and interpupillary distances may increase your suspicion for MCT disruption and may necessitate CT scans of the NOE region.
34. Should a lacrimal collection system injury be repaired at the same time as an MCT repair?
Except in the most severe NOE fractures, lacrimal collection system injury is an uncommon complication of NOE fracture. If a lacrimal duct injury is suspected or diagnosed at the time of the initial NOE fracture reduction and internal fixation, repair of the duct should be delayed until after the primary surgery. Simultaneous lacrimal system and MCT repair may produce an inadequate MCT repair and may cause injury to the canaliculi. Secondary MCT repairs are more difficult and less successful than primary MCT repairs, whereas secondary lacrimal collecting system repairs are usually quite successful. Therefore, the lacrimal system repair is delayed to maximize the MCT result. Lacrimal obstruction requiring dacryocystorhinostomy after NOE fracture repair ranges from 5 to 10%.

Previous section
Bar end Bar end
pages 334 - 340
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C05036179


Home > VIII. TRAUMA AND EMERGENCIES > 51 TEMPORAL BONE TRAUMA
51 TEMPORAL BONE TRAUMA
Kent E. Gardner M.D.
Bruce W. Jafek M.D.
1. What are the most common causes of temporal bone trauma?
Temporal bone trauma can be classified as blunt or penetrating trauma. Blunt trauma is most commonly the result of motor vehicle accidents but may include physical assault, falls, and bicycle accidents. Penetrating trauma is almost exclusively due to gunshot wounds.
2. What are the important elements of the initial history of a patient with temporal bone trauma in an emergency?
Important aspects of the history include the mechanism of injury, time of onset of symptoms, and presence or absence of hearing loss, vertigo, or facial weakness. In facial nerve trauma, the prognosis and approach to treatment depend partially on whether the onset of symptoms was immediate or delayed. Often, patients with severe head trauma resulting in temporal bone trauma are unconscious. In these cases, the history must be obtained from family, paramedics, and emergency department personnel.
3. How are blunt temporal bone fractures classified?
Temporal bone fractures have traditionally been classified as longitudinal fractures or transverse fractures. Fractures with both longitudinal and transverse components have traditionally been classified as mixed fractures. In more recent years, the concept of an "oblique" temporal bone fracture has been described as well.
4. What are the characteristics of a classic longitudinal temporal bone fracture?
In the traditional classification system, longitudinal fractures are thought to be the most common, accounting for 70-90% of temporal bone fractures. This type of fracture usually results from blunt trauma to the lateral aspect of the skull. Longitudinal fractures typically begin in the thin squamous portion of the temporal bone and extend across the superior external auditory canal, through the middle ear, and along the long axis of the petrous pyramid. Up to 30% of the time, these fractures extend to the opposite temporal bone and become bilateral. Longitudinal fractures have a lower incidence of facial nerve injury, hearing loss, and vertigo than transverse temporal bone fractures. Tympanic membrane perforations and ear canal skin lacerations are common with this type of fracture. If a cerebrospinal fluid (CSF) leak is present, it often presents as otorrhea through the tympanic membrane perforation in a longitudinal fracture.
5. What is a transverse temporal bone fracture?
Transverse fractures usually result from a severe occipital or frontal blow. These fractures generally begin at the foramen magnum and run across the temporal bone perpendicular to the long axis of the petrous pyramid. These fractures have a higher incidence of complications such as otic capsule involvement, with hearing loss and vertigo, as well as facial nerve injury. There is generally no tympanic membrane perforation or ear canal fracture because the fracture is medial to these structures. Therefore, CSF leaks present as rhinorrhea via the eustachian tube.
6. Explain the concept of an oblique temporal bone fracture.
page 341
0
page 342
Some have suggested that a newer classification scheme more accurately classifies temporal bone fractures. This scheme subdivides longitudinal fractures into "oblique" temporal bone fractures and "classic longitudinal" temporal bone fractures. Oblique fractures, as the name implies, involve a more oblique or horizontal plane than classic longitudinal fractures. They follow weaknesses in the temporal bone and tend to spare the otic capsule. An oblique fracture is the most common type of longitudinal fracture and has a low rate of complications. The "classic" longitudinal fracture runs in a more coronal or vertical plane and involves the otic capsule. This fracture is much less common and has a higher complication rate.
7. What physical findings should one look for when examining a patient with suspected temporal bone trauma?
  • Facial nerve weakness is one of the most important physical findings to note. It is usually categorized according to the House-Brackman classification.
  • Hearing loss may be conductive or sensorineural. Tuning forks can help distinguish between the two in the emergency department if the patient is conscious.
  • Hematotympanum is more common with a transverse fracture.
  • Tympanic membrane perforation is more commonly seen in longitudinal or oblique fractures.
  • External auditory canal laceration with bloody otorrhea may be seen in longitudinal or oblique fractures.
  • CSF otorrhea occurs with longitudinal or oblique fractures.
  • CSF rhinorrhea occurs with transverse fractures. Rhinorrhea results from the intact tympanic membrane directing CSF down through the eustachian tube. CSF rhinorrhea worsens as the patient leans forward, and the patient may complain of a salty taste in the mouth.
  • Nystagmus implies damage to the vestibular system. Severe vertigo associated with nystagmus and sensorineural hearing loss (SNHL) implies otic capsule disruption.
  • Battle's sign is postauricular ecchymosis due to fracture through the mastoid cortex.
  • Raccoon sign is periorbital ecchymosis.
8. What complications are commonly associated with temporal bone fracture?
Facial nerve injury, CSF leak, hearing loss, and vertigo are the most commonly recognized complications of temporal bone trauma. Cholesteatoma, vascular injuries, facial hypesthesia, diplopia, and other cranial nerve injuries may also occur. Cholesteatoma develops long after temporal bone trauma and occurs because of seeding of the mastoid cavity with squamous epithelium due to fracture of the external canal. Trauma patients are generally healthy and have well-pneumatized mastoid cavities, which are conducive to rapid cholesteatoma growth. Facial hypesthesia occurs because of damage to the Gasserian ganglion (cranial nerve V) at its location on the surface of the petrous bone in Meckel's cave. Diplopia can occur because of damage to the abducens nerve (cranial nerve VI) as it courses through Dorello's canal.
KEY POINTS: COMPLICATIONS OF TEMPORAL BONE FRACTURE THAT MAY REQUIRE EARLY INTERVENTION (CLONE MNEMONIC)
  1. Carotid artery injury (penetrating trauma)
  2. Leakage of CSF
  3. Other intracranial complications (e.g., hematoma, temporal lobe injury)
  4. Nerve injury leading to complete facial paralysis
  5. External auditory canal fracture (with significant displacement of bone fragments that threaten to cause a canal stenosis)
page 342
0
page 343
9. Most temporal bone fractures are not true emergencies. What physical finding in the emergency department dictates early surgical intervention by an otolaryngologist?
Immediate, complete facial nerve paralysis. A patient with immediate onset of complete facial nerve paralysis, especially with computed tomography (CT) findings suggesting impingement or transection, will benefit from exploration of the facial nerve with decompression, repair, or grafting as needed.
10. What is the most commonly injured facial nerve site in blunt temporal bone trauma?
In longitudinal fractures, the perigeniculate ganglion region is involved in 80-93% of facial nerve injuries. The next most common site is just distal to the pyramidal eminence. In transverse fractures, the distal labyrinthine and tympanic segments are most commonly injured. Transverse temporal bone fractures are generally associated with more severe injury to the facial nerve, including transection.
11. How does penetrating temporal bone trauma differ from blunt temporal bone trauma?
In the United States, over 6% of temporal bone trauma is due to penetrating trauma. Penetrating temporal bone trauma is generally more destructive and dangerous than blunt trauma. Intracranial complications may include damage to the temporal lobe, the cranial nerves, and the carotid artery. The facial nerve is commonly injured at its vertical or extratemporal segments.
12. Discuss the difference between low-velocity and high-velocity gunshot wounds in temporal bone trauma.
The amount of destruction due to a gunshot injury is related to the kinetic energy of the missile. Low-velocity missiles generally are deflected by bone, have an unpredictable course, and cause crush injury. High-velocity weapons penetrate bone and cause injury by direct crush and laceration, cavity formation, and secondary missile formation from dislodged bone fragments. Vascular and intracranial injuries are common and must be considered.
13. Is CT or magnetic resonance imaging more informative in temporal bone trauma?
A fine-cut temporal bone CT scan with both coronal and axial views is the radiologic study of choice. Coronal cuts may not be possible, without reconstruction images, in cases of suspected cervical spine injury. Modern CT scans are extremely sensitive in evaluating the presence and extent of temporal bone fractures.
14. When is an angiogram indicated in the management of penetrating temporal bone tauma?
Unless it can be determined by examination or radiologic study that the course of a bullet is lateral to the middle ear, an angiogram is always indicated in penetrating trauma of the temporal bone. Both the carotid and vertebral arteries should be studied. If an injury to the external carotid is noted, it is best treated with embolization at the time of angiography. Treatment of injuries to the internal carotid artery is controversial. Options include embolization, surgical revascularization, and ligation.
15. How common is a CSF leak after a temporal bone fracture?
page 343
0
page 344
Approximately 11-27% of temporal bone fractures are complicated by a CSF leak. In longitudinal temporal bone fractures, the leak presents as CSF otorrhea. In transverse fractures, a CSF leak presents as clear rhinorrhea due to an intact tympanic membrane. The diagnosis is sometimes difficult to establish due to the presence of bloody otorrhea. Options to establish a definitive diagnosis of a CSF leak include checking a beta-2 transferrin level (beta-2 transferrin is present only in CSF and perilymph), checking the glucose content of the fluid, and to check a "halo" or "target" sign. This last test consists of dripping bloody fluid onto a piece of paper. CSF diffuses more rapidly than blood, and if CSF is present, a "target" or "halo" will appear.
16. What does management of a patient with a CSF leak involve?
Most CSF leaks stop after a few days with only conservative therapy. Conservative treatment consists of bed rest, head elevation, and avoidance of activities that increase intracranial pressure (e.g., straining, lifting, or bending over). Some advocate fluid restriction and diuretics. The use of antibiotics is controversial. If the leak persists for several days, a lumbar drain may be added to conservative therapy. If leakage persists despite lumbar drainage, then consideration is given to surgery. Indications for surgery include persistent leak despite adequate conservative therapy or complications of the leak, such as meningitis.
17. Describe the various types of posttraumatic vertigo associated with temporal bone trauma.
Concussive injury to the membrane labyrinth is the most common form of posttraumatic vertigo. Patients have positional vertigo and usually normal results from electronystagmography (ENG). Concussive injury to the membrane labyrinth is almost always self-limited and requires only symptomatic treatment.
Cupulolithiasis is a more severe form of concussive injury. The onset of positional vertigo is usually delayed. ENG results are generally normal except for a positive Dix-Hallpike provocative test result. Treatment usually involves the Epley maneuver or Cawthorne exercises.
Massive injury to the vestibular labyrinth results from an otic capsule-disrupting fracture. Patients have immediate, severe vertigo with nausea and emesis. They also tend to have a horizontal nystagmus with the fast component away from the involved ear. Initial treatment consists of vestibular suppressants and antiemetics. Physical therapy is also helpful during vestibular rehabilitation. The symptoms of an otic capsule-disrupting fracture subside over days to weeks as the central nervous system begins to compensate.
A perilymphatic fistula is characterized by vertigo and a fluctuating SNHL. Initial treatment consists of bed rest with expectant management. If symptoms persist, consider surgical exploration.
Trauma-induced endolymphatic hydrops usually develops months or years after head trauma. Symptoms include fluctuant hearing loss, tinnitus, and aural fullness with vertigo. The possibility of perilymphatic fistula must be considered. Treatment is consistent with that used for other forms of endolymphatic hydrops.
18. What type of hearing loss is more common in patients after temporal bone trauma?
Patients with temporal bone trauma may suffer from either conductive hearing loss (CHL) or SNHL. CHL is the most common type of hearing loss associated with temporal bone trauma, and it is usually temporary. Temporary CHL is caused by blood in the middle ear, edema, or tympanic membrane perforation. Persistent CHL is caused by more severe injury to the ossicles or failure of a perforation to heal. SNHL is less common and usually results from fracture of the otic capsule, resulting in disruption of the bony and membranous labyrinths. SNHL may also be caused by a perilymphatic fistula, noise-induced hearing loss, concussion injury to the inner ear without evidence of labyrinthine fracture, or direct injury to the auditory central nervous system.
19. What is the most common reason for persistent CHL associated with temporal bone trauma?
page 344
0
page 345
The most common cause is ossicular damage. The most commonly affected ossicle is the incus. The malleus is supported by multiple ligaments in the epitympanum, the tensor tympani, and its attachment to the tympanic membrane. The stapes is supported by the stapedial tendon and its association with the otic capsule at the oval window. The incus, on the other hand, is poorly stabilized. The torsion forces on the incus due to a severe blow to the temporal bone can result in incudostapedial joint separation, fracture of the incus, or dislocation of the incus. Although the incus is most prone to injury, in practice a variety of injuries to all of the ossicles may occur.
20. When should patients with CHL after temporal bone trauma undergo surgery?
Surgical intervention with exploration of the middle ear is usually considered 3-6 months after temporal bone trauma. Some 75% of patients with CHL after trauma return to normal within this waiting period. The rest have an unhealed tympanic membrane perforation or ossicular injuries. In experienced hands, the air-bone gap in most patients with ossicular damage can be closed to within 10 dB by using ossicular reconstruction techniques.
21. What is the significance of a remote history of head trauma in a patient with recurrent meningitis?
Fractures of the otic capsule do not heal like long-bone fractures, and incomplete healing is not uncommon. Incomplete healing of a fracture line can allow ingrowth of respiratory mucosa and can lead to a microscopic fistula. The fistula can then act as a highway for infection, possibly leading to meningitis. In patients with recurrent meningitis and a past history of head trauma, a fistula should be suspected. Localization of the fistula is accomplished by CT scans, radioisotope studies, or itrathecal dye injections. The fistula is generally treated with labyrinthectomy and obliteration of the pneumatized spaces and eustachian tube.

Previous section
Bar end Bar end
pages 341 - 345
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C05136179


Home > IX. PEDIATRIC OTOLARYNGOLOGY > 52 THE PEDIATRIC AIRWAY
52 THE PEDIATRIC AIRWAY
Norman R. Friedman M.D.
1. How does an infant's airway differ anatomically from an adult's?
  • Size: An infant larynx is one third that of an adult larynx.
  • Vocal process of the arytenoids: This makes up approximately 50% of the glottis. In adults, the vocal process is at most 25% of the glottis.
  • Smaller subglottis: The subglottis is the narrowest segment of the pediatric airway, whereas the adult airway is smallest at the glottic level. The normal infant subglottis is 5-7 mm; < 4 mm for a term infant is stenotic.
  • Tissue consistency: The infant tissue is softer and more pliable.
  • Configuration: The epiglottis tilts more posteriorly.
  • Shortened thyrohyoid membrane: The hyoid overlies the thyroid notch.
  • Located higher: The cricoid is at fourth cervical vertebra (C4) rather than at C7, and the epiglottis rests behind the soft palate.
2. What unique physiology and mechanical properties of the pediatric airway increase the risk of respiratory compromise in infants versus adults?
  • Minimal swelling of the airway produces significant narrowing of the airway.
  • Greater chest wall compliance allows easier collapse.
  • Horizontal rib position (rather than angulated) yields less intercostal excursion.
  • Easily fatigable respiratory muscles are less able to compensate for stress placed on the respiratory system.
  • The lower functional residual volume is responsible for quicker oxygen desaturations.
3. What is stridor?
Stridor is not a diagnosis or disease but rather a symptom or physical sign of turbulent airflow.
4. Identify the three types of stridor.
  1. Inspiratory stridor reflects airflow impairment above or at the level of the vocal cords. It is generally high pitched when occurring at the vocal cords and may be low pitched when obstruction is above the vocal cords (pharynx or supraglottic larynx).
  2. Expiratory stridor is usually produced from airflow limitation in the distal tracheobronchial (intrathoracic) tree. It gives rise to a more prolonged, sonorous sound. This may be confused with wheezing, such as in asthma.
  3. Biphasic stridor has both an inspiratory and expiratory component and is localized to the subglottic region.
5. What is the differential diagnosis of neonatal stridor? Predict which type of stridor one will hear with each diagnosis.
  • Laryngomalacia: inspiratory
  • Vocal fold paralysis: inspiratory if unilateral or biphasic if bilateral
  • Subglottic stenosis: biphasic
  • Subglottic hemangioma: biphasic
  • Vascular compression: expiratory
page 347
0
page 348
6. What is the most common cause of neonatal stridor?
Laryngomalacia
KEY POINTS: EVALUATION OF STRIDOR (SPECS-R MNEMONIC) (HOLINGER, 1997)
  1. Severity
  2. Progression
  3. Eating
  4. Cyanosis
  5. Sleep
  6. Radiology
7. List the characteristics of the most common cause (question 6).
  • Age of onset: 60% by the first week of life
  • Associated symptoms: worse with agitation
  • Duration: intermittent
  • Position: worse in the supine position
  • Natural course: benign self-limited disease that usually resolves by age 18 months but may continue beyond
  • Grundfast states that 80% of patients have associated gastroesophageal reflux.
  • Gonzalez et al have reported that 17.5% of patients who underwent direct laryngoscopy and bronchoscopy (DL&B) for airway obstruction in association with laryngomalacia had a synchronous airway lesion.
  • Whether all patients need DL&B is debated, but the practical solution is to perform DL&B if the laryngomalacia is severe enough to be pathologic.
8. Name a common inflammatory cause of childhood airway obstruction.
Acute laryngotracheobronchitis (LTB), or croup.
9. Describe the presentation of LTB.
LTB is often associated with upper respiratory tract infection (primarily parainfluenza virus and respiratory syncytial virus), influenza, rubeola and adenoviruses, and Mycoplasma pneumoniae. It is characterized by a barking cough with inspiratory or biphasic stridor. The insidious onset and clinical presentation distinguish LTB from supraglottitis, and in most instances, little confusion exists between the two.
10. How is LTB managed?
Very young children or those with recurrent or severe LTB should be considered for airway endoscopy to rule out underlying airway pathology when they have recovered from the acute illness. Most cases are alleviated by simple home methods, such as humidification, although no scientific evidence demonstrates that humidification decreases airway swelling. Only the most severe cases cause acute airway obstruction, and their therapy includes humidification, supplemental oxygen, fluids, and nebulized racemic epinephrine. The use of oral and/or intramuscular glucocorticoids such as dexamethasone to treat obstruction is now widely accepted as efficacious and helps to avoid many hospitalizations.
page 348
0
page 349
11. Name two additional inflammatory conditions that may result in childhood airway obstruction.
Acute epiglottitis or supraglottitis occurs much less commonly than croup in children. Since the introduction of the Haemophilus influenzae type B vaccine, acute epiglottitis is a rare occurrence.
Bacterial tracheitis (pseudomembranous croup) is a severe form of croup that may occur at any age.
12. List the signs and symptoms of acute epiglottitis.
    Signs
  • A toxic appearance is involved, with the child assuming an upright sitting position with the chin up and mouth open, bracing him- or herself on the hands (the "tripod" position).
  • Patients often have difficulty in handling their secretions.
  • Speech is limited due to pain.
  • Stridor is a late finding and signals nearly complete airway obstruction.
    Symptoms
  • Severe throat pain
  • Fever
  • Irritability and respiratory distress that are rapidly progressive
  • Muffled voice
13. How is acute epiglottitis managed?
Once supraglottitis is suspected, arrangements for airway endoscopy in the operating room should be made as expeditiously as possible. The child should be attended at all times by someone capable of obtaining an airway. All anxiety-provoking maneuvers should be avoided. Good communication between the endoscopist and anesthesiologist is imperative. The airway should be secured by endotracheal intubation, and appropriate staff should be prepared to perform a tracheotomy. Ideally, spontaneous ventilation should be maintained throughout the case. The intubated child should be transferred to the intensive care unit. After securing the airway, direct laryngoscopy to obtain swab cultures from the epiglottis, followed by appropriate intravenous antibiotic therapy, is required.
14. What is the role of laryngoscopy in acute epiglottitis?
Direct laryngoscopy to obtain swab cultures from the epiglottis, followed by appropriate intravenous antibiotic therapy, is required.
15. Describe the clinical presentation of bacterial tracheitis.
The initial clinical presentation is similar to that of viral croup, but patients subsequently develop high fever, toxicity, pneumonia (up to 60%), and progressive upper airway obstruction that is unresponsive to conventional croup treatment. Localized bacterial invasion of the tracheal mucosa results in edema, purulent secretions, and pseudomembranes.
16. How is bacterial tracheitis managed?
Management of bacterial tracheitis includes DL&B with removal of secretions. For significant airway compromise the child should remain intubated, and repeated endoscopies are performed for recurrent plugging and crusting. Intravenous antibiotics should follow culture and sensitivity results but should initially cover Staphylococcus aureus.
17. How are croup, epiglottitis, and bacterial tracheitis differentiated pathologically and clinically?
See Table 52-1.
18. What are the signs of impending respiratory failure?
page 349
0
page 350
  • Biphasic stridor
  • Retractions
  • Neck hyperextension
  • Severe tachypnea
  • Oxygen desaturations may not occur until it is too late
Table 52-1. DISTINGUISHING AND CLASSIC CHARACTERISTICS OF CROUP, BACTERIAL TRACHEITIS, AND EPIGLOTTITIS
Feature | Croup | Bacterial Tracheitis | Epiglottitis
Age | < 2 years | Any age | 3-5 years
Organism | RSV, parainfluenza | Staphylococcus aureus | Haemophilus influenzae
Site of involvement | Subglottic | Trachea | Supraglottic
Stridor | Biphasic | Expiratory | Inspiratory
Voice | Barking cough | Hoarseness | Unaffected
Position forward | Not characteristic | Not characteristic | Erect, chin jutting
Swallowing | Unaffected | Unaffected |
Treatment | Humidity, inhaled steroids, racemic epinephrine, antibiotics | Bronchoscopy, suctioning, IV antibiotics, intensive care | Artificial airway, humidity, IV monitoring

RSV, respiratory syncytial virus.
From Cummings CW, et al (eds): Current Therapy in Otolaryngology-Head and Neck Surgery, 6th ed. St. Louis, Mosby, 1998, p 424.
19. What neoplastic disorder can produce airway obstruction in a child? What virus is associated with the condition?
Laryngeal papillomas, which is associated with human papilloma virus (HPV) types 6 and 11.
20. List the defining characteristics of laryngeal papillomatosis.
  • The bimodal age of distribution is younger than 5 years of age and older than 20 years.
  • Most affected children are diagnosed between ages 2 and 3 years.
  • Hoarseness is one of the first symptoms but, if neglected, the papillomas may obstruct the airway.
21. What triad is associated with laryngeal papillomatosis?
  • Firstborn child: primigravid mothers are more likely to have a prolonged second stage of labor, which increases the risk for infection
  • Teenage mother
  • Vaginal delivery
22. How is laryngeal papillomatosis transmitted?
page 350
0
page 351
Transmission is multifactorial. Fifty percent of mothers have a history of active or prior HPV infection. The risk of transmission is 1 in 400. Cesarean section is not recommended for mothers with either active or latent infection because transmission has occurred despite cesarean section.
23. Identify the most common cause of neonatal respiratory distress secondary to a disorder in the nose.
Choanal atresia. Most neonates are obligate nasal breathers secondary to the elevated position of the larynx. The elevated larynx allows a neonate to breathe and feed simultaneously while reducing the aspiration risk. The presenting symptom is respiratory distress that improves with crying. Physical examination reveals no misting of a mirror placed at the nostrils, inability to pass a nasal catheter or flexible scope, and suctioning of thick mucoid secretions from the nasal passages.
24. State the genetic condition with which the condition is associated.
Choanal atresia is a component of the CHARGE association:
C
Coloboma
H
Heart anomalies
A
Atresia of the choanae
R
Retarded growth (may also have renal anomalies)
G
Genital hypoplasia for males
E
Ear anomalies and/or hearing loss
25. Are radiographic studies helpful in evaluating airway disorders?
An accurate diagnosis of the etiology of airway disorders can usually be obtained from history, physical examination, and endoscopy. Many disorders can also be identified noninvasively with radiography. A lateral view, plain-film x-ray with the neck extended helps to identify adenotonsillar hypertrophy, epiglottitis, or a deep space infection. The anteroposterior view may show tracheal deviation, asymmetry or narrowing of the subglottis. Inspiratory and expiratory chest x-rays are helpful when evaluating for radiolucent airway foreign bodies. Chest x-rays help in diagnosing pneumonia, areas of hyperaeration, or atelectasis. Upper gastrointestinal studies identify tracheoesophageal fistulas, vascular rings, and gastroesophageal reflux. Fluoroscopy can identify dynamic obstructions, such as laryngomalacia, tracheomalacia, vocal fold paralysis, and may localize the site of obstruction in sleep apnea patients.
26. Name two laryngeal conditions that may present with aspiration during feeds. Which condition is associated with a tracheoesophageal fistula?
Unilateral vocal fold paralysis and laryngeal cleft. Laryngeal cleft may be associated with tracheoesophageal fistula
27. Describe the Benjamin classification for laryngeal tracheal cleft.
  1. Dehiscence in interarytenoid muscle
  2. Cleft extends into cricoid
  3. Extends through cricoid into cervical esophagus
  4. Extension into the thoracic esophagus
28. List the types of tracheoesophageal (TE) fistulas and their incidence.
Type I | Esophageal atresia with no fistula; blind proximal and distal pouch (8%)
Type II | Proximal fistula and distal pouch (< 1%)
Type III | Distal TE fistula and blind proximal esophageal pouch (86%)
Type IV | Proximal and distal TE fistula with atretic esophagus (< 1%)
Type V | H type: no esophageal atresia; has an oblique course with a cephalad opening on the posterior tracheal wall→4%
page 351
0
page 352
29. Discuss the presentation of tracheoesophageal fistulas.
The presentation depends on type and severity. Larger clefts present at birth, whereas smaller ones have delayed onset. Any fistula with a blind-ended proximal pouch presents with copious oral secretions. If esophageal atresia is present and the distal portion does not communicate with the airway, no air is seen in the gastrointestinal tract. If the proximal limb is attached to the airway, the child has recurrent pulmonary problems in association with feeding. An H-type fistula may have a delayed presentation. The esophagus is intact, and the connection to the airway is oblique. Persistent coughing, choking, "bubbly" respirations, or recurrent pulmonary infections should raise the suspicion of an H-type fistula.
30. What is the peak age incidence for foreign body aspiration? Why is it more common in this age group?
The peak incidence is between age 1 and 3 years for the following reasons:
  • Children like to explore their environment with their mouths.
  • They are unable to chew food properly.
  • They have a propensity to play while eating.
  • They lack awareness of what is edible.
  • They lack posterior dentition.
KEY POINTS: GENERAL PRINCIPLES
  1. The assessment of severity of airway distress includes physical appearance, vital signs, skin color, and level of consciousness.
  2. Stridor is not a diagnosis or disease but rather a symptom or physical sign of turbulent airflow.
  3. In general, sudden acute stridor needs immediate attention, whereas chronic mild stridor with stable vital signs and no distress can be managed in an outpatient setting.
  4. Always consider evaluation of the esophagus when a child presents with airway obstruction and has a normal bronchoscopy.
  5. The hallmark symptom of sleep-disordered breathing is habitual snoring.
31. What is the diagnostic triad for foreign body presentation?
The diagnostic triad of cough, wheeze, and unilaterally diminished breath sounds is present in fewer than 50% of cases. The most sensitive factor is a history of witnessed choking.
32. What are the three phases of foreign body presentation?
Acute phase: When a foreign body enters the tracheobronchial tree, the patient usually has a choking episode followed by a cough or gagging episode. Up to 25% of patients may not have a choking episode. One should not diagnose croup in a patient whose only sign of infection is acute airway symptoms. Reilly and coworkers reported that 85% of aerodigestive foreign bodies are detected during the first physician encounter.
Asymptomatic phase: The irritation of the respiratory mucosa subsides and the patient is no longer symptomatic. On auscultation over an open mouth, one may hear an audible slap on deep inspiration or coughing. Sometimes one may palpate a "thud" with one finger on the trachea.
page 352
0
page 353
Late phase: Reactive airway disease-remember, "all that wheezes is not asthma." Symptoms include hemoptysis, chronic cough, recurrent or persistent pneumonia, and bronchitis.
33. Discuss the high-risk items for aspiration.
Incomplete posterior dentition in children < 4 years of age makes proper chewing of hard food, hot dogs, peanuts, carrots, and beans difficult. Thus, younger children are more likely to aspirate radiolucent food items. Children 5 years of age and older are in school and more likely to aspirate school supplies.
34. What is the x-ray of choice to make the diagnosis?
Inspiratory and expiratory chest film, although the lack of radiopacity or obvious airway changes may further delay the diagnosis. Subtle findings may develop, depending on where the object lodges:
  • If the object is in the trachea, in more than 50% of cases no abnormalities are detected on plain chest radiographs. Air can easily pass around the object.
  • Seventy-five percent of bronchial foreign bodies are associated with some radiographic findings.
Subtle changes are detected on expiratory chest x-ray as hyperinflation or mediastinal shift. Other changes seen on plain films include atelectasis and pneumonia.
35. Which situations require urgent intervention after foreign body aspiration?
Urgent care is necessary for an aerodigestive tract foreign body in the following circumstances:
  • Actual or potential airway obstruction
  • Esophageal perforation or imminent perforation
  • Disc battery ingestion with esophageal lodgment
  • Aspiration of dried beans or peas into the airway (if the capsule swells with moisture, asphyxiation may occur)
36. How should you manage foreign body aspiration?
Always consider evaluation of the esophagus when a child presents with airway obstruction and has a normal bronchoscopy. The key to successful and uneventful removal is preoperative preparation. In the words of Stool, "The more time spent in preparation for the case, the easier the removal. Poor preparation will prolong the case and increase the risks." (Personal communication.)
37. Describe the conditions that lead to sleep-disordered breathing (SDB).
SDB is not a single diagnosis but rather comprises a spectrum of altered sleep conditions ranging from upper airway resistance syndrome to apnea. Primary snoring is a condition of sleep-time snoring with no physiologic changes during sleep or behavioral symptoms while awake that are secondary to the snoring.
In central sleep apnea, airflow and respiratory effort are absent. In obstructive sleep apnea (OSA), obstruction in the upper airway results in either reduction or absence of airflow with persistence of respiratory effort. The term obstructive sleep apnea syndrome is used to describe the association of sleep apnea with physical or behavioral symptoms. When the syndrome is present, fatigue, daytime somnolence, loss of mental ability, irritability, impotence, congestive heart failure, "heroic" snoring, or enuresis can coexist. Upper airway resistance syndrome is associated with snoring, labored breathing, paradoxical breathing, and disrupted sleep without discrete obstructive apneas or hypopneas.
38. Define paradoxical breathing.
In paradoxical breathing, either the chest or the abdomen moves inward with inspiration, but the movements of the chest and abdomen are not synchronous.
39. Discuss the differences between pediatric and adult OSA.
page 353
0
page 354
Table 52-2. ADULT VERSUS PEDIAT RICOSA
Characteristic | Adult | Child
Snoring | Alternates with pauses | Continuous
Excessive sleepiness | Main presenting symptom | Rare
Daytime mouth-breathing | Rare | Common
Gender | Predominantly male | Male = female
Obstructive sleep pattern | Disrupted sleep with apnea | Normal sleep stages with hypoventilation*
Arousal on apnea termination | Nearly always | Rare

* Most pediatric OSA studies have shown preservation of the sleep architecture. Many researchers do not believe that current technology is sensitive enough to detect sleep disruption.
SDB can occur at any age, but the peak incidence for children is between 3 and 6 years when the tonsils and adenoids are disproportionately large relative to the pharyngeal airway (Table 52-2). Craniofacial anomalies are responsible for most cases of OSA in infancy. In children, the symptoms may be subtler. There is usually restlessness with frequent awakening. Somnolence is noted less often than in adults. Enuresis may also be noted.
40. Can you conclusively predict the presence of SDB by history and physical examination?
No. A history of daily nighttime snoring with enlarged tonsils and adenoids suggests the diagnosis. Clinical studies have failed to develop a diagnostic algorithm that predicts OSA when evaluated against a polysomnogram (overnight laboratory sleep study).
41. When should one request a sleep study?
Although no clinical study has demonstrated that the history and physical examination predict the presence of OSA, the majority of patients with a clinical evaluation consistent with SDB are treated presumptively. Ideally, all children who undergo surgery for SDB should have both a preoperative and postoperative sleep study. Because of the expense of sleep studies, most otolaryngologists reserve polysomnography for special circumstances:
  • High-surgical-risk patient (e.g., hemophilia, sickle cell anemia, or neurologic problems)
  • Suspicion that the patient may have central apnea
  • Physical examination does not correlate with symptoms
  • Craniofacial anomalies including cleft palate
  • Suspicion that a simple operation will not be curative and that multiple surgical procedures will be necessary
42. How is SDB recognized?
The hallmark symptom of SDB is frequent snoring. Not all children with SDB, however, snore-especially if the oropharynx has undergone surgical modification. Patients with neuromuscular problems may not generate enough negative pressure to produce snoring. The diagnosis of SDB is a constellation of signs and symptoms, but not all of them must be present to make the diagnosis.
43. What daytime symptoms suggest SDB?
page 354
0
page 355
  • Excessive daytime sleepiness: less likely in children because they usually have preservation of the normal sleep architecture and efficiency and rarely have arousals
  • Behavior problems: ranging from aggressive and hyperactive to shy
  • Learning problems
  • Morning headache
  • Failure to thrive
  • Dry mouth in the morning
  • Daytime mouth-breathing
44. List the nocturnal symptoms suggestive of SDB.
  • Difficult breathing
  • Heavy snoring
  • Pauses or apnea
  • Heavy sweating
  • Nightmares or night terrors/sleepwalking
  • Enuresis
  • Restless sleep or sleeping with the neck hyperextended
45. What findings on the physical examination suggest SDB?
  • Vital signs: hypertension; abnormally high body mass index
  • Face: syndromic features, such as midface position (recessed upper lip is a sign of midface hypoplasia) or indicative size and mandible position
  • Nose: abnormal septum, turbinates, and mucosal appearance; nasal collapse with inspiration
  • Oral cavity: dry lower lip, malocclusion (including an open bite or cross bite), tongue size and mobility
  • Oropharynx: abnormal tonsil size, infiltration of tissues, length and position of soft palate (long and floppy)
  • Nasopharynx: adenoid size should be used
  • Speech (if it is hyponasal)
  • Neck circumference
46. What does the APRIL mnemonic denote?
An easy way to remember the behavioral complications of OSA:
A
Aggression
P
Poor school performance
R
Restlessness
I
Irritability/hyperactivity
L
Lack of attention
47. Describe the Fujita classification system for anatomic obstruction in SDB.
  • Type I: Palate obstruction
  • Type II: Palate and base of tongue obstruction
  • Type III: Base of tongue obstruction alone
48. List the three major components of a management plan for SDB.
Behavior modification, devices, and surgery. Medications are generally ineffective.
49. What are the main elements of behavior modification?
  1. Avoidance of alcohol because consumption may increase airway resistance, reduce tone of the upper airway muscles, blunt arousal response, reduce the functional residual capacity of the lungs, and increase frequency and duration of SDB events.
  2. Body positioning
  3. Weight loss, which reduces fatty infiltrates within the pharyngeal wall, increases pharyngeal cross-sectional area, and leads to a change in geometry of pharynx
  4. Smoking cessation because smoking may lead to inflammation of the pharyngeal airway and thus increase airway compliance. There is an association but not a direct link.
50. Which devices are often helpful?
page 355
0
page 356
  • Nasopharyngeal tube
  • Oral appliance
  • Continuous positive airway pressure: gold standard for nonsurgical management, but compliance rate is only 50-80%
51. List the surgical therapies for nasal obstruction.
Septoplasty and turbinate reduction.
52. What is main surgical therapy for oropharyngeal obstruction?
Uvulopalatopharyngoplasty (UPPP)
53. How can hypopharyngeal obstruction be treated surgically?
  • Genioglossus advancement
  • Hyoid bone advancement
  • Maxillomandibular advancement
  • Tracheotomy

Previous section
Bar end Bar end
pages 347 - 356
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C05236179


Home > IX. PEDIATRIC OTOLARYNGOLOGY > 53 TONSILS AND ADENOIDS
53 TONSILS AND ADENOIDS
Patricia J. Yoon M.D.
1. What is Waldeyer's ring?
Waldeyer's ring is the lymphoid tissue surrounding the entrance to the aerodigestive tract. The structures composing this ring are the faucial (palatine) tonsils, pharyngeal tonsils (adenoids), and the lingual tonsils located at the base of the tongue.
2. Where are the adenoids and tonsils located?
The adenoids are located midline along the posterior aspect of the nasopharynx at the level of the posterior chonae and extend laterally to the eustachian tube orifices. The palatine tonsils lie in a fossa along the lateral walls of the oropharynx, between the anterior and posterior pillars. They extend superiorly from the soft palate down inferiorly to the tongue base. Here, they can appear to blend into the lingual tonsils. The palatine tonsils, in contrast to the lingual tonsils and adenoids, have a distinct capsule.
3. Describe the blood supply to the palatine tonsils.
The tonsils are supplied by several branches of the external carotid artery, including the tonsillar and ascending palatine branches of the facial artery, the ascending pharyngeal artery, the dorsal lingual branch of the lingual artery, and the palatine branch of the internal maxillary artery. The tonsillar branch of the facial artery provides the main blood supply.
4. What is the function of the tonsils and adenoids?
The tonsils and adenoids are predominantly B-cell lymphoid structures that probably play a role in secretory immunity. They are appropriately positioned for exposure to inhaled and ingested antigens, which can induce immunoglobulin and lymphokine production. Hyperplasia is thought to result from B-cell proliferation during exposure to high doses of antigen. It is generally accepted that removal of tonsils and adenoids does not produce a clinically significant immunologic deficiency. Tonsils and adenoids are immunologically most active between the ages of 4 and 10 years, and tend to involute after puberty.
5. How is tonsillar hypertrophy graded?
Tonsil size is graded 1-4+ according to the percentage projection from the anterior tonsillar pillar toward the midline. A 1+ tonsil projects 0-25% from the anterior tonsillar pillar toward the midline; 2+ projects 25-50%; 3+ projects 50-75%; and 4+ projects 75-100%. Tonsils graded 4+ are sometimes referred to as "kissing" tonsils because they touch in the midline.
6. Name the most common infectious etiologic agents involved in adenotonsillar disease.
Group A β-hemolytic streptococcus (GABHS) is the most common cause of acute tonsillitis and can be associated with such serious sequelae as rheumatic fever and poststreptococcal glomerulonephritis. Numerous other organisms, however, are commonly associated with adenotonsillar disease, including non-GABHS bacteria, and beta-lactamase-producing organisms such as Bacteroides species, nontypable Haemophilus species, Staphylococcus aureus, and Moraxella catarrhalis. Common viral pathogens include adenovirus, coxsackievirus, parainfluenza, enteroviruses, Epstein-Barr virus (EBV), herpes simplex virus, and respiratory syncytial virus.
page 357
0
page 358
7. How does bacterial tonsillitis present?
Throat pain, dysphagia, enlarged erythematous tonsils with exudate, halitosis, fever, malaise, and tender cervical nodes are classic symptoms and signs of acute tonsillitis. Viral pharyngitis tends to be milder in presentation and usually without exudates. EBV is a notable exception.
8. Describe the otolaryngologic manifestations of mononucleosis.
Mononucleosis is caused by EBV and often produces an exudative tonsillitis that may appear indistinguishable from bacterial infections. Signs and symptoms of mononucleosis include high fever, malaise, generalized lymphadenopathy, enlarged tonsils with yellow-gray exudates, odynophagia, dysphagia, palatal petechiae, and hepatosplenomegaly. Useful lab results include lymphocytosis and the presence of atypical lymphocytes, as well as a positive Monospot and heterophil antibody titers. If mononucleosis is suspected, amoxicillin should be avoided because it may cause a salmon-colored rash.
9. How should adenotonsillar infection be treated?
It can be difficult to distinguish viral from bacterial tonsillitis/pharyngitis. Most viral infections are self-limited and require only palliative care. If a bacterial infection is suspected, a rapid streptococcus detection test should be performed. If the test results are negative but suspicion for streptococcal tonsillitis is high, a throat culture should be performed. Penicillin is the initial drug of choice for culture-positive streptococcal infections.
10. What are tonsilloliths?
Tonsillar concretions, or tonsilloliths, are whitish, cheesy, malodorous, foul-tasting lumps that can form in the tonsillar crypts. They arise from bacterial growth and retained debris, and although they are often asymptomatic, tonsilloliths can cause problems with halitosis, foreign body sensation, and otalgia. Conservative management includes gargling and expression and removal of tonsilloliths by the patient, performed with cotton swabs or a dental water jet device.
11. What is a peritonsillar abscess? How does it present?
A peritonsillar abscess is a collection of pus in the potential space that surrounds the tonsil, between the tonsillar capsule and the superior constrictor muscle of the lateral pharyngeal wall. This process develops when infection penetrates the tonsillar capsule and enters the peritonsillar space. Over half of patients who present with peritonsillar abscess have a history of prior tonsillitis. Symptoms include throat pain, fever, dysphagia, a "hot potato" or muffled voice, trismus, and drooling. Examination reveals infected, swollen tonsils. The peritonsillar area is inflamed and swollen, usually unilaterally, with a bulge in the soft palate superior to the tonsil and displacement of the uvula toward the contralateral side.
12. How is a peritonsillar abscess managed?
Needle aspiration with recovery of pus can be diagnostic and therapeutic, but incision and drainage are the definitive treatment. This procedure can usually be performed in the office or emergency department. After drainage, an antibiotic with strong gram-positive and anerobic coverage, such as clindamycin, is recommended. Tonsillectomy is recommended if a patient has had more than one peritonsillar abscess. It is performed after complete resolution of the infection. In selected cases, a quinsy tonsillectomy (tonsillectomy in the presence of abscess) is indicated, such as when drainage fails to adequately treat the abscess, or sometimes in children, who often require a general anesthetic for drainage anyway.
13. List the absolute indications for tonsillectomy.
page 358
0
page 359
  • Obstructive sleep apnea
  • Cardiopulmonary complications secondary to airway obstruction (e.g., cor pulmonale, alveolar hypoventilation)
  • Suspected malignancy (asymmetric tonsillar hypertrophy)
  • Hemorrhagic tonsillitis
  • Tonsillitis causing febrile seizures
14. What are some relative indications for an elective tonsillectomy?
  1. Recurrent acute tonsillitis meeting one or more of the following criteria:
    • Seven episodes in 1 year
    • Five episodes/year for 2 consecutive years
    • Three episodes/year for 3 consecutive years
    • Two weeks of missed school or work in 1 year
  2. Chronic tonsillitis refractory to antimicrobial therapy
  3. Tonsillolithiasis with associated halitosis and pain, unresponsive to conservative measures
  4. Peritonsillar abscess
  5. Dysphagia due to tonsillar hypertrophy
15. List the contraindications for tonsillectomy and adenoidectomy.
  • Bleeding diathesis
  • Anemia
  • Poor anesthetic risk due to uncontrolled medical illness
  • Acute infection
16. How are tonsils removed?
The tonsil is dissected along the plane between the tonsillar capsule and the lateral superior constrictor muscle. Hemostasis is achieved using suction cautery. Tonsillectomy can be performed using either a "cold" or "hot" technique, and the merits of one over the other are much debated. In "cold" dissection, a superior mucosal incision is created with a knife, then blunt dissection separates the tonsil from the tonsillar bed. The tonsil is then amputated at its inferior aspect, often using a snare. The "hot" technique employs electrocautery to cut and coagulate simultaneously. Some studies suggest that "cold" dissection may lead to less postoperative pain; however, there may be less intraoperative blood loss with electrocautery.
Other devices have also been introduced for tonsillectomy, including lasers and ultrasonic and radiofrequency devices. Proponents cite advantages such as less postoperative pain; however, these advantages remain to be proven.
17. What problems are caused by the adenoids?
Adenoids can become acutely and chronically infected. Symptoms may be difficult to differentiate from bacterial or viral upper respiratory infections and are often mislabeled as "sinusitis." Adenoiditis commonly presents as fever, purulent rhinorrhea, nasal obstruction, and otalgia. Postnasal drip, congestion, chronic cough, and halitosis can occur during chronic infections.
Adenoid hypertrophy can cause nasal obstruction, contribute to obstructive sleep apnea, and result in hyponasal speech. Chronic hypertrophy and mouth-breathing can also cause alterations in craniofacial growth. The "adenoid facies" is characterized by an open mouth, facial elongation, high arched palate, open anterior bite with protrusion of the upper incisors, and flattened midface.
It is also believed that adenoids play a role in patients with recurrent otitis media or effusions by mechanically obstructing the eustachian tubes and by providing a bacterial nidus for infection.
18. How are the adenoids evaluated?
page 359
0
page 360
In patients with suspected adenoid hypertrophy, breathing and speech should be assessed. Words that emphasize nasal emission such as "mommy" can be useful in demonstrating hyponasality. The nose should be examined for other causes of obstruction such as enlarged turbinates. The adenoids cannot be seen by looking in the mouth or nose, but it is generally assumed that children with significant obstructive symptoms who require tonsillectomy will have enlarged adenoids as well. The adenoids are visualized at the time of surgery and removed accordingly. Lateral neck radiography and fiberoptic endoscopy can be used to assess the adenoids if there is diagnostic uncertainty.
19. What nonsurgical therapies are available for adenoiditis or adenoid hypertrophy?
  • Antibiotics are used to treat infectious adenoiditis.
  • Nasal steroid sprays can improve adenoidal hypertrophy.
20. List the indications for adenoidectomy.
  • Recurrent acute or chronic adenoiditis
  • Nasal obstruction with chronic mouth-breathing
  • Hyponasal speech
  • Craniofacial growth abnormalities
  • Obstructive sleep apnea
  • Recurrent otitis media or persistent effusion in patients who have undergone prior tympanostomy tube placement (adenoidectomy usually performed in conjunction with a subsequent tube placement procedure)
21. How are the adenoids removed?
Adenoidectomy is performed transorally, and the nasopharynx is visualized using a laryngeal mirror. Tissue can be removed by the following methods:
  • Curetting is the traditional method for adenoidectomy. The curette is positioned high in the nasopharynx against the septal vomer and then swept inferiorly, thereby cutting out the adenoid tissue. Hemostasis is achieved by packing followed by suction cautery.
  • Suction cautery can be used to fulgurate the adenoid tissue. This method is associated with less intraoperative blood loss and is ideal for smaller adenoids, although it can be used routinely as well.
  • The microdebrider can be used to shave away adenoid tissue. Care must be taken to avoid injury to surrounding structures with powered instrumentation.
22. Are any special precautions required in performing tonsillectomy and adenoidectomy on children with Down syndrome?
About 12% of patients with Down syndrome have atlantoaxial instability, and many advocate lateral neck radiography as part of the preoperative assessment. Cervical spine manipulations should be undertaken with the greatest of care when positioning these patients for surgery because neck extension may cause spinal cord compression. Cardiac clearance should be obtained because congential cardiac disease occurs in about 40% of children with Down syndrome. Such patients should be admitted for postoperative observation due to the higher incidence of complications.
23. What does the postoperative management of adenotonsillectomy involve?
Expect significant pain and fatigue for about 1 week, and often longer in teenagers and adults. Children should plan to take 7-10 days off from school, and strenous activity should be avoided for 2 weeks. Pain control is important to promote oral intake of liquids and to prevent dehydraion. Diet may be advanced as tolerated; many recommend a soft diet. Pain is usually managed with medications such as acetaminophen and codeine. Nonsteroidal anti-inflammatory drugs and aspirin are not recommended due to increased risk of bleeding. Oral antibiotics have been shown to decrease postoperative pain.
Throat and/or ear pain (referred pain), halitosis, and low-grade fevers are normal after surgery. No further bleeding should occur. If fresh blood is seen, it should be brought to the attention of an otolaryngologist immediately. There may be some blood-tinged saliva around postoperative day 5-7, when the "scab" falls off the surgical site. If this does not stop within several minutes, or if it should worsen, medical attention should be sought.
page 360
0
page 361
24. List possible complications of tonsillectomy and adenoidectomy.
  • Postoperative hemorrhage
  • Airway obstruction due to edema
  • Postobstructive pulmonary edema
  • Velopharyngeal insufficiency
  • Nasopharyngeal stenosis
  • Dehydration and weight loss
KEY POINTS: TONSILS AND ADENOIDS
  1. The main indications for tonsillectomy and adenoidectomy are obstruction and infection.
  2. The palate should always be inspected and palpated prior to adenoidectomy.
  3. Post-tonsillectomy bleeding can be a life-threatening complication and should be evaluated by an otolaryngologist.
  4. The most common problems following tonsillectomy and adenoidectomy are pain, dehydration, and bleeding.
25. What is the incidence of postoperative tonsillectomy bleeding?
The rate of primary hemorrhage (occurring within 24 hours of surgery) ranges from 0.2% to 2.2%. The rate of secondary hemorrhage (occurring more than 24 hours after surgery) has been quoted anywhere from 0.1% to 3%.
26. How is postoperative bleeding managed?
When a patient presents to the emergency department with a post-tonsillectomy bleed, he or she should be examined by an otolaryngologist, not just the emergency physicians.
The tonsillar fossae should be carefully examined, looking for active bleeding sites or evidence of a clot. If active bleeding is encountered, it should be controlled with cautery and/or suture ligation. If no abnormality is seen and only minimal bleeding is reported, then observation is reasonable. If a clot is present without active bleeding, the patient should be admitted for overnight observation, ready for surgery in case bleeding should reoccur. A hematocrit and coagulation profile should be checked. The threshold for admission and intervention should be lower in smaller children who have a lower blood volume to begin with.
27. Why can velopharyngeal insufficiency (VPI) occur after adenoidectomy?
VPI occurs when there is incomplete closure of the soft palate against the posterior pharyngeal wall during speech and swallowing. VPI results in hypernasal speech and nasopharyngeal regurgitation. In children, adenoid tissue significantly adds to the bulk of the posterior pharyngeal wall. An adenoidectomy reduces this bulk and can lead to incomplete closure. Most cases are temporary, but persistent or severe cases may require speech therapy and/or surgical treatment.
The incidence of VPI after adenoidectomy ranges from 1/1500 to 1/10,000 in healthy patients. The incidence is much higher in patients with palatal disorders.
28. Why should one always inspect and palpate the palate prior to adenoidectomy?
page 361
0
page 362
A submucous cleft palate is associated with a higher incidence of postadenoidectomy VPI. Signs of a submucous cleft include a bifid uvula, zona pellucida, and notching of the posterior hard palate. In the presence of these findings, a superior pole adenoidectomy is recommended. This procedure removes obstructing tissue from the choanal area but preserves bulk in the posterior pharyngeal wall.
29. In patients with long-standing adenotonsillar obstruction, what pulmonary problem can occur after adenotonsillectomy?
Pulmonary edema may develop. The long-term obstruction by adenotonsillar tissue produces a state of increased positive end-expiratory pressure (PEEP). With removal of the obstructing tissue, the excess PEEP is suddenly relieved, and fluid moves into the interstitial and alveolar spaces, resulting in pulmonary edema with decreased blood oxygen saturation. This can occur intraoperatively or a few hours later. Treatment involves diuresis for mild cases, or intubation with reestablishment of increased PEEP in severe cases.

Previous section
Bar end Bar end
pages 357 - 362
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C05336179


Home > IX. PEDIATRIC OTOLARYNGOLOGY > 54 CONGENITAL MALFORMATIONS
54 CONGENITAL MALFORMATIONS
page 363
0
page 364
Heather Owens M.D.
Kenny H. Chan M.D.
1. How does location affect the differential diagnosis of a congenital neck mass?
See Table 54-1.
2. How is a thyroglossal duct surgically managed?
The Sistrunk procedure includes excision of the cyst, the tract connecting it to the foramen cecum, and the central portion of the hyoid bone. Thyroid ultrasound is performed before the procedure to evaluate for ectopic thyroid. Ten percent of ectopic thyroid is found in the neck and may represent the only thyroid tissue in 75% of patients.
3. How does a branchial fistula form? A branchial cyst? A branchial sinus?
There are five mesodermal arches, and the first three are clinically significant. The external wall is lined with ectodermal clefts and the internal wall is lined with endoderm. During the fourth week, each arch develops an artery, nerve, and musculature, eventually forming a cervical sinus. This sinus is eventually obliterated. A fistula is the result of the persistence of an internal and external opening. A cyst forms as the (usually second) sinus becomes entrapped without an external or internal opening. A sinus is the result of a malformation of the second arch; it opens into the lumen of the foregut and ends blindly in the deep tissues of the neck.
4. When does a sternocleidomastoid tumor of infancy (congenital torticollis) present?
The presentation is usually at 1-8 weeks of age. The mass is characterized as dense fibrous tissue and the absence of striated muscle. Implicated in the etiology is birth trauma, ischemia of muscle, or intrauterine positioning. It slowly increases in size for 2-3 months and then regresses for 4-8 months. The mass will disappear in 80% of cases.
5. What are the possible complications of a lymphangioma (cystic hygroma)?
Cosmetic deformity, airway compression (if in anterior neck), abscess (as cystic spaces become infected), or hemorrhage into the cyst.
6. Why does a thyroglossal duct cyst move on swallowing?
A thyroglossal duct cyst is a remnant of the thyroid gland's descent from the foramen cecum, at the base of the tongue, to the pretracheal space. Because of the close proximity to the hyoid bone superiorly and the attachment to the thyroid gland inferiorly, the lesion moves during swallowing.
7. Compare a teratoma and a dermoid cyst.
Teratomas are composed of all three germ layers, consist of tissue that is foreign to their site, and are larger than dermoid cysts. Dermoid cysts are composed of ectoderm and mesoderm, arising from entrapped epithelium, and tend to occur along the lines of embryonic fusion (midline). Dermoid cysts characteristically have an adipose matrix that appears "cheesy." Both are anomalies involving pluripotential embryonal cells and are managed by complete surgical excision.
page 364
0
page 365
Table 54-1. DIFFERENTIAL DIAGNOSIS OF CONGENITAL NECK MASS
Site | Characteristics
Midline
Thyroglossal duct cyst | Elevates with swallowing
Dermoid cyst | Usually submental, moves with skin
Teratoma | Firm, CT with calcification, rare in neck
Plunging ranula | Midline, cystic, extends to floor of mouth
Lateral
Branchial cleft cyst | Deep to anterior border of SCM, fluctuant
Lymphangioma | Soft, compressible, transilluminate, CT/MRI
External laryngocoele | Air-filled, protrude through thyrohyoid membrane, hoarseness, cough, CT helpful
SCM tumor | Firm, painless, discrete, fusiform mass
Extensive
Lymphangioma | Thin-walled, multiloculated cysts
Hemangioma | Red/bluish soft mass, size increases with cry

CT, computed tomography; SCM, sternocleidomastoid; MRI, magnetic resonance imaging.
Adapted from Wetmore R, Potsic W: Differential diagnosis of neck masses. In Cummings CW, Frederickson JM, Harker LA, et al (eds): Otolaryngology Head and Neck Surgery, 3rd ed. St. Louis, Mosby, 1998, pp 248-261.
8. Name the five types of tracheoesophageal anomalies.
  • Esophageal atresia with distal tracheoesophageal fistula (∼85%)
  • Isolated esophageal atresia without fistula (∼8%)
  • Tracheoesophageal fistula without atresia or H-type (∼5%)
  • Esophageal atresia with proximal tracheoesophageal fistula (∼1%)
  • Esophageal atresia with proximal and distal tracheoesophageal fistula (∼0.5-1%)
9. Discuss the presentation and diagnosis of tracheoesophagel anomalies.
In cases of atresia, the presentation is usually characterized by copius oral secretions with episodes of coughing and respiratory distress in the first few days of life. Symptoms depend on the severity of atresia. A nasogastric tube cannot be passed.
The H-type (absence of atresia) often presents later with chronic feeding difficulties and recurrent respiratory distress and/or pneumonia. Diagnosis can be made with a barium esophogram.
10. What are the most common congenital laryngeal anomalies?
Laryngomalacia, vocal fold paralysis, and congenital subglottic stenosis.
11. Which is the most common malformation associated with the supraglottis?
Laryngomalacia involves a congenital flaccid larynx that is diagnosed by high-pitched stridor. Important features include variable inspiratory stridor, normal cry, and intermittent upper airway obstruction. Most cases resolve spontaneously within 12-24 months. The diagnosis can be confirmed only by endoscopic exam during respiration. Gastroesophageal reflux is often present, and surgery is reserved for only the most severe cases and consists of aryepiglottoplasty.
page 365
0
page 366
KEY POINTS: COMMON LARYNGEAL ABNORMALITIES
  1. Supraglottic: laryngomalacia, cystic hygroma
  2. Glottic: vocal fold paralysis, web and atresia, posterior laryngeal cleft
  3. Subglottic: congenital subglottic stenosis, subglottic hemangioma
12. What are the most common malformations of the glottis?
The glottis may be affected by unilateral vocal fold paralysis, usually a self-limited condition. When bilateral vocal cord paralysis occurs, a thorough work-up including a magnetic resonance imaging (MRI) scan of the posterior fossa should be performed to rule out other concurrent malformations (e.g., Arnold-Chiari syndrome). Webs usually affect the anterior part of the glottis and cause aphonia. Posterior clefts are rare and are the result of the failure of the tracheoesophageal septum to develop.
13. What are the two most common malformations of the subglottis?
Congenital stenosis of the subglottis is generally secondary to a cartilaginous abnormality, with a smaller cricoid circumference and a flattened shape. Stenosis is defined by an anteroposterior diameter of 4 mm in the newborn and can be diagnosed with certainty only before any intubation attempt has occurred.
A hemangioma of the subglottic area usually presents in the third or fourth week of life with inspiratory stridor, harsh cough, altered cry, and failure to thrive. Spontaneous regression of these lesions can occur. When the lesion is obstructing the airway, treatment includes corticosteriods, tracheotomy, and/or surgical removal.
14. What are the two groups of tracheal malformations? What causes them?
Intrinsic malformations are caused by maldevelopment of the trachea. Some examples of intrinsic malformations include tracheal agenesis, stenosis (hypoplasia), tracheomalacia, and tracheal diverticula.
Extrinsic malformations are secondary to compression of the airway from the structures that surround it. Causes include vascular problems (e.g., innominate artery compression or other aberrant malformations, such as a double aortic arch or aberrant right subclavian artery), masses in the neck and mediastinum, and an enlarged thyroid.
15. What are the most common external auricular deformities?
Lop ear is the most frequent, and treatment involves molding the fold of the superior crus in the early neonatal period. Stahl's ear is the result of an abnormal fold in the scapha and responds to pressing out of this area. Protruding ear is third most common, and the percentage increases during growth. Correction is achieved by affixing the posterior helical rim to the posterior retroauricular region with surgical tape. More recently, surgeons have also used dental wax to mold the ear in addition to taping.
16. How are microtia deformities described?
Microtia is hypoplasia of the external ear. It can be associated with or without atresia of the external auditory canal (EAC). It may be present as an isolated deformity or may be associated with other anomalies (e.g., Treacher Collins, Goldenhar's syndrome). There is no universal classification scheme, but type I includes deformities that are mild with a slightly dysmorphic helix and antihelix. Type II includes deformities that have all major structures present but have an absolute deficiency of tissue. The external auditory meatus is present but has some degree of stenosis. Type III are those with few recognizable landmarks of the auricle or canal.
page 366
0
page 367
17. How are most type III microtias managed?
Current therapy for microtia is reconstructive surgery using an autologous rib graft for the framework in a multistage operation. Stage I consists of cartilage implantation. Stage II is done 2-3 months after and is transfer of the lobule. Stage III involves elevation of the cartilage graft and postauricular skin grafting, and stage IV reconstructs the tragus. Recently, a bone anchor hearing device using osteointegrating screws was approved for the treatment of conductive hearing loss in children. This technology opened up an alternative of building an auricular prosthesis on top of these screws to the established multistage rib graft procedure.
18. What is a preauricular pit/cyst? When is surgical management necessary?
It is a remnant of the embryonic ear cartilage. Surgical excision is required when chronic drainage or infections occur.
19. Explain the anomalies of the first branchial groove.
The first branchial groove gives rise to the EAC. Anomalies are divided into aplasia, atresia, stenosis, and duplication of the EAC. Aplasia occurs when the first branchial groove does not develop. The groove usually persists as a tract. Atresia anomalies occur when the EAC is present but the lumen is not. The lumen is blocked by bone, fibrous tissue, or both. Stenosis occurs when the lumen is narrowed, which occurs in varying degrees of severity. Duplication occurs when the EAC develops normally, but the tract persists from the canal to the skin of the neck.
20. What are the common congenital malformations of the nose?
  • Choanal atresia
  • Dermoid cysts
  • Nasal gliomas and encephaloceles
21. What anomalies commonly occur with choanal atresia?
Choanal atresia is the most common nasal anomaly. Atresia of the posterior nares can be unilateral or bilateral, bony or membranous, and complete or incomplete. Bilateral atresia is a serious and life-threatening airway emergency. Most choanal atresia occurs along with other anomalies. Hence, the CHARGE association: coloboma, heart anomalies, atresia choanae, retarded development of the central nervous system or growth, genital anomalies, and ear anomalies or deafness.
22. How do gliomas and encephaloceles differ?
Both gliomas and encephaloceles comprise ectodermal neural tissue of the brain that has remained in the nasal cavity or nasopharynx following embryologic development. Encephaloceles are herniated glial tissue that always maintains the communication with the cerebrospinal fluid (CSF). They are differentiated from gliomas by the presence of a defect in the cranium that allows for the herniation to occur. Unlike encephaloceles, gliomas are not always connected to the CSF.
23. How do cup ear deformities and prominent ear deformities differ?
A cup ear deformity is a congenital malformation of the auricle in which the upper and middle portions are abnormal and the lower portion is normal. The upper portion is bent forward and downward. The middle portion is generally large and at a 90° angle from the skull. It can be present in various degrees of severity. In a prominent ear deformity, the child has protruding ears. Measured from the mastoid to the ear, an angle of 40° or a distance of 20 mm characteristically exists. Both cup ear and prominent ear deformities can be improved with reconstructive surgery.
24. Explain the two theories of congenital cholesteatoma formation.
Theory 1: The more commonly approved theory states that an ectodermal cell rest remains behind the tympanic membrane in the postnatal period. Proliferation of these cell rests results in the formation of a cholesteatoma (cyst like mass that is filled with desquamating debris).
page 367
0
page 368
Theory 2: Most children with cholesteatoma have had otitis media with effusion. This theory states that the cholesteatoma is the result of metaplasia secondary to middle ear inflammation.

Previous section
Bar end Bar end
pages 363 - 368
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C05436179


Home > IX. PEDIATRIC OTOLARYNGOLOGY > 55 CLEFT LIP AND PALATE
55 CLEFT LIP AND PALATE
page 368
0
page 369
Lesley Soine M.D.
Gregory C. Allen M.D.
1. Who is responsible for treating clefts?
Clefts are best treated by a multidisciplinary team. This team is composed of a diverse group of clinicians, including otolaryngologists, plastic surgeons, dentists, prosthodontists, pediatricians, speech therapists, audiologists, social workers, audiologists, geneticists, psychologists, and feeding specialists/nutritionists. Each team member provides expertise in an area needed in the treatment of children who are born with a cleft.
2. What official guidelines have been issued about the approach to children with cleft lip or palate?
A report about children with special needs issued in 1987 by the Surgeon General of the United States stressed that the care of children with clefts should be comprehensive, coordinated, culturally sensitive, specific to the needs of the individual, and readily accessible. The Maternal and Child Health Bureau recognized that children with clefts and/or other craniofacial anomalies have special needs and in 1991 provided funding to the American Cleft Palate-Craniofacial Association to develop standards for their health care. As part of these parameters of care, it has been recommended that treatment of cleft and craniofacial conditions occur in a team setting.
3. Summarize the guidelines for the cleft palate team.
  1. The team should consist of an operating surgeon, orthodontist, speech-language pathologist, and at least one additional specialist from otolaryngology, audiology, pediatrics, genetics, social work, psychology, and general pediatric or prosthetic dentistry, who meet face to face at least six times per year to evaluate and develop treatment plans for the team's patients.
  2. The team should evaluate at least 50 patients per year.
  3. The team should have at least one surgeon who operates on at least 10 primary cleft lips and/or palates per year.
  4. The team should coordinate treatment and ensure that each patient is evaluated by a primary care physician.
  5. The team should ensure that its members attend periodic continuing education programs about cleft lip and palate.
4. Describe the difference in frequency of clefting in regard to race and gender.
The overall reported frequency of clefting is approximately 1:700. The highest frequency of cleft lip/palate occurs in North American Indians and Japanese (1:350). The lowest frequency is reported in African Americans (1:1500). White people have a reported incidence of clefting from 1:550 to 1:800. Cleft palate alone is constant among ethnic groups at 0.5:1000. Males have a 2:1 ratio over females for cleft lip/palate, whereas females have a 2:1 ratio over males for cleft palate alone.
5. What are some of the causes of cleft lip/palate?
Clefts are characterized as syndromic or nonsyndromic. Single gene transmissions, chromosomal aberrations, teratogenic effects, or environmental exposures cause syndromic clefts. Over 200 syndromes are associated with cleft lip/palate.
page 369
0
page 370
Nonsyndromic clefts have a nonmendelian inheritance pattern. The understanding of the factors involved in the formation of cleft lip/palate is in its infancy. Concordance studies completed with monozygotic and dizygotic twins demonstrate rates of 40-60% and 5%, respectively. These findings indicate a major genetic component, but environmental factors cannot be ignored, given that the concordance rate for monozygotic twins is not 100%. Genetic studies have identified possible loci for clefts on chromosomes 1, 4, 6, 17, 19, and 22. Recurrence rates for cleft lip/palate and isolated cleft palate range from 1% to 16% in cases of families with children having nonsyndromic clefts. Much current research is focusing on mutations in detoxification genes that are active during embryogenesis.
6. Name some of the syndromes in which cleft lip/palate is one of the major characteristics.
Apert's, Stickler's, and Treacher Collins syndromes; Pierre Robin sequence; velocardiofacial syndrome; Sphrintzen syndrome; DiGeorge complex syndrome; and Van der Woude's syndrome are associated with clefting.
7. What is the ratio of cleft lip to cleft lip and palate? Of cleft lip to cleft palate? Of cleft lip and cleft palate to cleft palate?
20%, 50%, and 30%, respectively.
8. Distinguish between complete cleft lip and incomplete cleft lip.
The distinction between complete and incomplete cleft lip is controversial. Generally, a complete cleft lip is defined as a cleft with muscular diastasis of the orbicularis oris. This condition can usually be best determined by observing nostril symmetry or appearance with facial movement. A complete cleft may be present with a Simonart's band.
9. What is a Simonart's band?
A Simonart's band is a thin remnant of tissue in the floor of the nasal vestibule bridging the medial and lateral lip elements across the cleft. The tissue may consist of skin and/or mucosa and subcutaneous tissue with or without muscle fibers. The origin of the term is obscure, but many attribute it to Pierre Joseph Cécilien Simonart, a Belgian obstetrician (1817-1847).
10. What is the primary palate? The secondary palate?
The primary and secondary palates are separated by the incisive foramen. The primary palate consists of the lip, alveolar arch, and palate anterior to the incisive foramen (the premaxilla). The secondary palate consists of the soft plate and the hard palate posterior to the incisive foramen (Figure 55-1).
11. How is the primary palate formed?
Primary palate formation occurs between 4 and 7 weeks. The development of the primary palate is largely completed prior to formation of the secondary palate. During week 4 the frontonasal prominence forms, including nasal placodes. The nasal placode consists of ectodermal thickenings located on the lateral aspect of the prominence. By week 5 frontonasal prominence elevates and forms medial and lateral nasal prominences around the nasal placode. Next, the placode invaginates and forms nasal pits. During weeks 6 and 7, the maxillary prominences enlarge and grow medially. This growth forces the medial nasal prominences toward the midline. With the fusion of both medial nasal prominences, the tip of the nose, central upper lip, and philtrum of the upper lip are formed. The lateral portion of the upper lip and maxilla are formed by fusion of the medial nasal prominence and maxillary prominence. Finally, the nasal ala are formed by fusion of the lateral nasal prominences with the maxillary prominence.
12. How is the secondary palate formed?
page 370
0
page 371
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 55-1 Basic anatomy and divisions of the palate. (From Randall P, LaRossa D: Cleft palate. In McCarthy JG [ed]: Plastic Surgery. Philadelphia, W.B. Saunders, 1990.)
Formation of the secondary palate occurs between 6.5 and 10 weeks in three stages: growth, shelf elevation, and fusion. First, outgrowths from the maxillary processes extend vertically downward along the tongue. Next, the shelves quickly assume a horizontal position above the tongue. Then the shelves fuse, forming an intact secondary palate.
13. Describe the embryologic failures in regard to the formation of a cleft lip and palate.
Cleft lip is due to failure of fusion between the medial nasal prominence and the maxillary prominence, lateral nasal prominence, or both.
Cleft palate formation is hypothesized to result from one of the following: defects in palatal shelf growth, delayed or failed shelf elevation, defective shelf fusion, failure of medial epithelial seam cell death, or failure of mesenchymal consolidation and differentiation.
14. What is a submucous cleft? How is it diagnosed?
A submucous cleft is a muscular diastasis in the palate with intact overlying mucosa. Classically, a submucous cleft is characterized by the triad of bifid uvula, a midline furrow along the length of the soft palate due to abnormal muscle insertion (zona pellucida), and a notch in the posterior margin of the hard palate. Submucous cleft palate can usually be seen on physical examination or nasopharyngoscopy. A midline furrow of the nasal surface of the posterior palate seen during phonation is a classic endoscopic finding.
15. List the characteristics of the classic cleft nose deformity.
page 371
0
page 372
  • Shortened columella with its base angled to the noncleft side
  • Nasal spine deviation to the noncleft side, with a similar deflection of the caudal septum toward the noncleft side and compensatory hypertrophy of the cleft side inferior turbinate
  • Medial crura of lower lateral cartilage collapsed inferomedially on the cleft side
  • Lateral crura of lower lateral cartilage collapsed and buckled on the cleft side
  • Deflection of the nasal tip toward the cleft side due to the above deficiencies
  • Relative stenosis of the nasal valve on the cleft side
  • Hypoplastic maxilla on the cleft side, causing lateralization of the alar base and widening of the nares
  • Broad nasal dorsum
  • Horizontal as opposed to vertical nostril orientation, as seen on worm's-eye view
16. What specific role does the otolaryngologist play in the care of a child with cleft lip/palate?
In some institutions, otolaryngologists perform all surgical procedures involving cleft lip/palate repair, correction of velopharyngeal insufficiency (VPI), and rhinoplasty. In other institutions, the plastic surgeon performs the previously listed procedures except for management of ear disease associated with cleft palate. In addition, otolaryngologists may be involved with the complex feeding and airway issues that often accompany clefting.
17. List the initial priorities for managing a newborn with cleft lip/palate.
As in any newborn, airway management is of primary importance. Feeding is the second priority for any newborn, including infants with cleft lip/palate.
18. Discuss airway management in newborns with cleft lip/palate.
For a child born with Pierre Robin sequence or more complex craniofacial anomalies, airway management may be of much greater importance. Such children may have few signs of upper airway obstruction; however, severely affected children may require immediate attention. Intervention may be as simple as prone positioning, which is most effective in nonsyndromic cases. Surgical techniques for management are more often required in syndromic patients and may include glossopexy or tongue-lip adhesion (primarily of historical interest, since its effectiveness is not established), nasal airway placement, early mandibular distraction osteogenesis, or tracheostomy tube placement.
19. Describe the approach to feeding in infants with cleft lip/palate.
Cleft lip-only patients may require little or no intervention, and many are able to breast-feed or use regular bottle nipples. Children with cleft palate or cleft lip/cleft palate are at a disadvantage, given the anatomic and functional deficits caused by a cleft. An inefficient suckle can lead to expending too much energy for feeding, long feeding times, and subsequent poor weight gain or even dehydration. Strategies developed to assist these children include special nipples and bottles (e.g., Haberman Feeder, Mead Johnson squeeze bottle, Pigeon feeder) and the fabrication of palatal obturators or prosthesis. The obturator not only acts to aid in feeding but often can be used to help reshape the protruded premaxilla and reposition lateral maxillary segments (see question 23).
20. Discuss the underlying pathophysiology of middle ear disease in a child with cleft lip/palate.
Studies since the 1960s have implicated eustachian tube dysfunction as the main cause of ear disease. Multiple investigations have supported the hypothesis that the eustachian tube in a cleft child is unable to open properly and ventilate the middle ear.
21. What percentage of children with cleft palate have middle ear disease? How is it treated?
Virtually all children younger than 2 years of age with an unrepaired cleft have an effusion of the middle ear. Persistence of an effusion in young children leads to variable levels of hearing loss. Hearing loss during early childhood may lead to difficulties in speech and language development. The majority of centers treating children with clefts recommend tube placement during the first year of life-sooner if effusions become infected or hearing is markedly impaired. During a cleft lip repair, the first set of tubes is often placed.
page 372
0
page 373
KEY POINTS: CLEFT LIP AND CLEFT PALATE
  1. The etiology of cleft lip and palate is multifactorial, including both syndromic and nonsyndromic causes.
  2. Embryologically, clefts of the lip and primary palate are due to failure of fusion between the medial nasal prominence and the maxillary prominence, the lateral nasal prominence, or both.
  3. The Millard, or rotation, advancement is the most common technique for repair of the unilateral cleft lip.
  4. VPI is nasal hyperresonance (hypernasality) during speech or reflux of saliva or food into the nasopharynx during swallowing. VPI occurs when the nasopharynx and oropharynx are not successfully separated by complete palatal closure during certain speech sounds or during swallowing.
22. When is the optimal time to perform a cleft lip repair?
Commonly, the cleft lip is repaired between the ages of 2 and 6 months. After 10 weeks of age (corrected for prematurity if necessary) there seems to be a decrease in respiratory complications after general anesthesia. The classic "rule of 10s" is often used at many centers. This rule requires children to be at least 10 weeks old, to weigh at least 10 pounds, and to have a hemoglobin level of 10 mg/dL. Although these criteria are commonly used, they are largely historical and not based on scientific data. Efficient feeding, proven weight gain, and good general health are much more important factors in successful surgical repair. Obviously, other congenital anomalies, such as congenital heart disease, must take precedence over cleft repair.
23. What is presurgical nasoalveolar molding?
Presurgical nasoalveolar molding is basically presurgical orthodontics. An anterior palatal obturator is fabricated. The obturator may help the child in feeding. The obturator is then progressively modified to move the lateral maxillary segments. The protuberant premaxilla can be moved posteriorly, and attachments can be added to lengthen the short columella. Nasoalveolar molding is most beneficial in wide complete bilateral clefts of the lip and palate, but increasing use is being seen in unilateral clefts.
24. What is a cleft lip adhesion?
In certain cases of wide unilateral or bilateral cleft lip, some surgeons perform a cleft lip adhesion. This procedure is a staged lip repair in which the first stage (adhesion) involves reapproximating medial and lateral lip elements and the orbicularis oris muscle. The first stage converts a complete cleft, either unilateral or bilateral, to a more easily repaired incomplete cleft. The second stage then uses one of the techniques in question 25 as the formal lip repair.
25. List the techniques used for formal repair of unilateral cleft lip.
  • Tennison-Randell repair: The medial lip element is lengthened by introduction of a triangular flap from the inferior portion of the lateral lip element.
  • Hagedorn-LeMesurier repair: A quadrilateral flap developed from the lateral lip element is introduced to lengthen the medial lip element.
  • Rose-Thompson repair involves curved or angled paring of the cleft margins to lengthen the lip as a straight-line closure.
  • Skoog repair: The medial lip element is lengthened through the introduction of two small triangular flaps developed from the lateral lip element.
page 373
0
page 374
26. List the techniques used for formal repair of bilateral cleft lip.
  • Millard rotation-advancement repair: The medial lip element is rotated inferiorly and the lateral lip element is advanced into the resulting upper lip defect. The columellar flap is then used to lengthen the columella or create the nasal sill.
  • Veau repair: The Veau operation is a straight-line closure without elevation of the prolabial skin and correspondingly without any attempt to restore the continuity of the orbicularis oris.
  • Millard's repair involves complete elevation of the prolabium and reconstitution of the orbicularis across the premaxilla. In addition, Millard banked lateral segments of the prolabium as "forked flaps" that were meant to add columellar height at a later stage.
  • Manchester repair: Manchester preferred to maintain the prolabial vermilion to create the cupid's bow and tubercle, but similarly to Veau, Manchester did not repair the orbicularis because he thought it would create an overly tight lip.
27. Describe recent developments in nasal and lip repair.
In recent years, significant contributions by McComb, Mulliken, Nakajima, and Cutting have integrated the correction of the associated nasal deformity with simultaneous lip repair that appears to achieve adequate primary columellar lengthening and nasal tip projection. Nakajima and Cutting have introduced presurgical molding of the nasal tip and columellar with acrylic outriggers attached to a palatal appliance (see question 23).
28. When should cleft palates be repaired?
Timing of cleft palate repair is much more controversial than that of cleft lip repair. The goals of cleft palate repair include attaining normal long-term speech and avoiding deleterious effects on future facial growth. Patients with unrepaired clefts have the least amount of abnormal growth, but the speech impact of this approach is unacceptable. On the other side, traditional belief has held that the earlier the repair is performed, the better the long-term speech outcomes will be. Recent research into speech development also supports cleft palate repair before the age of 12 months for optimum outcomes. With this evidence, representatives of some centers recommend closure much earlier-at 7-12 months of age. These advocates state that, for a child to have the best speech outcomes, the palate needs to be anatomically intact during mid to late infancy when the child is learning and practicing to make sounds. Early repair avoids compensatory techniques that may impair the speech and be difficult to unlearn. Studies have shown that children with clefts repaired before 12 months have improved speech outcomes compared with children who undergo repair closer to 24 months. Long-term follow-up has found no significant impact on growth in children with earlier repaired clefts.
29. Name the more common methods of cleft palate repair.
  • Two-flap palatoplasty
  • Wardill-Kilner V-Y advancement
  • Von Langenbeck palatoplasty
  • Furlow double-reversing Z-plasty
30. List possible postoperative complications of cleft palate repair.
  • Bleeding
  • Fistula (5-35%)
  • VPI
  • Postoperative upper airway obstruction
31. What is velopharyngeal insufficiency?
VPI is nasal hyperresonance (hypernasality) during speech or reflux of saliva or food into the nasopharynx during swallowing. VPI occurs when the nasopharynx and oropharynx are not successfully separated by complete palatal closure during certain speech sounds or during swallowing. Persistent VPI occurs in about 10-40% of children after cleft palate repair.
page 374
0
page 375
32. How is VPI treated?
Both medical and surgical methods for correction of VPI are available. Medical management includes speech therapy and oral appliances that aid in correcting the underlying problem. The majority of children undergo speech therapy before being referred for surgical management. Surgical management includes a variety of procedures aimed at attaining separation of the oropharynx from the nasopharynx during speech. Specific procedures include the pharyngeal flap, various palatal pushback procedures, sphincter pharyngoplasty, Furlow palatoplasty, and posterior pharyngeal wall augmentation.

Previous section
Bar end Bar end
pages 368 - 375
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C05536179


Home > X. Related Specialties > 56 TASTE AND SMELL
56 TASTE AND SMELL
Miriam R. Linschoten
Bruce W. Jafek M.D.
1. What are papillae?
Papillae are specialized structures involved in taste. Three of the four types of papillae contain taste buds.
2. Describe the four types of papillae.
The fungiform papillae are located on the anterior two thirds of the tongue. Each fungiform papilla contains 0-18 taste buds. Fungiform taste buds contribute about 750 taste buds to the oral cavity.
Several foliate papillae are located on the posterior lateral surface of the tongue. These papillae consist of a series of clefts containing as many as 1300 taste buds.
The circumvallate papillae are located on the posterior dorsal tongue. Humans have 8-12 circumvallate papillae arranged in an inverted V-form. The total number of circumvallate taste buds is about 2400, which is roughly half the total number of buds in the oral cavity.
The filiform papillae are distributed over the entire dorsal surface of the tongue. These structures contain no taste buds but help in sustaining tastants on the surface of the tongue.
3. Where else may taste buds be found?
The soft palate, larynx, pharynx, and epiglottis contain extrapapillar taste buds situated within the epithelium.
4. Describe the topographic map of taste.
Many textbooks describe specific locations on the tongue where each of the four basic tastes-sweet, salty, sour, and bitter-are exclusively detected. Unfortunately, this so-called topographic map does not exist: each of the basic tastes can be perceived on all loci in the mouth containing taste buds. There are, however, differences with respect to how strong a certain concentration is perceived at different loci; for instance, the same bitter stimulus will taste stronger at the back of the tongue than at the tip, but it will taste bitter at both places.
5. How are taste buds innervated?
The lingual taste buds are innervated by three cranial nerves (CNs). The chorda tympani branch of the facial nerve (CN VII) supplies the taste buds in all the fungiform papillae and some buds in the foliate papillae. The remaining foliate taste buds, as well as the circumvallate taste buds, receive innervation from the lingual branch of the glossopharyngeal nerve (CN IX). The vagus nerve (CN X) innervates buds in the epiglottis and larynx. CN VII carries taste information from the anterior two thirds of the tongue, amd CN IX is responsible for taste from the posterior third of the tongue.
6. Discuss the role of the trigeminal nerve in taste and smell disorders.
page 376
0
page 377
The trigeminal nerve fibers of the nose, oral cavity, and eye are sensitive to chemical, mechanical, proprioceptive, and nociceptive stimuli. This sensitivity is considered part of the common chemical sense and serves as a protective mechanism to warn of the presence of potentially dangerous stimuli. Stimulation of trigeminal chemoreceptors modulates perception of subsequent or concurrent chemical stimuli. It is important to verify the function of this protective sense, especially in patients with other chemosensory dysfunction. An ointment such as Vicks VapoRub is often used to test whether the nasal trigeminal function is intact.
KEY POINTS: TASTE
  1. A patient complaining of "taste" loss most often has a loss of smell.
  2. The topographical map of taste does not exist.
  3. Zinc does not help remedy taste (or smell) dysfuntion; it might help only if the patient has a deficiency in zinc.
7. Where is the olfactory epithelium located?
The exact boundaries of the olfactory epithelium are still unclear. It is located in the superior aspect of the nasal vault. Historically, the olfactory epithelium in humans has been described as being around the cribriform plate in the olfactory cleft and measuring 0.1-2 cm2. Evidence now indicates that the olfactory epithelium can include locations more anterior and inferior than previously thought, including parts of the middle turbinate.
8. Which cells make up the olfactory epithelium?
The olfactory epithelium is made up of four cell types:
The olfactory receptor cell is responsible for transducing the odorants into electrical signals. These cells have an elongated cell body with a dendritic process and a terminal bulb that reaches the epithelial surface and a basal axonal process that projects to the olfactory bulb. The dendritic bulb has cilia, which contain the olfactory receptors for odorant molecules.
Sustenticular cells are elongated cells that have microvilli protruding from their apical surface and provide a supporting role to the olfactory receptor cells they surround.
Microvillar cells are flask-shaped with a tuft of microvilli at their apical surface. The function of these cells is still not understood, although some have proposed a possible receptor role.
Basal cells (their very name describes their position in the olfactory epithelium) are thought to be progenitor cells that replenish the above cell types in the regenerative epithelium.
9. Explain the relationship among smell, taste, and flavor.
Most patients presenting with a smell disorder complain that they are unable to taste. This phenomenon is mainly a question of language and definition. Taste refers to the sensations (sweet, sour, salty, bitter) arising from the taste receptors. Smell refers to the sensations arising from the olfactory receptors. There are many different smell qualities for which no satisfactory classification exists. Flavor is the combined sensation of taste, smell, temperature, texture, and pungency. Of these, smell has the largest input. It is estimated that about 80% of flavor comes from smell.
10. Define hypogeusia, ageusia, dysgeusia, and gustatory agnosia.
These terms refer to different types of gustatory dysfunction. Hypogeusia is the diminished sensitivity to one or more tastants. Ageusia is an inability to detect any or all qualitative gustatory sensations. Dysgeusia (or parageusia) is a distortion or perversion in the perception of a tastant (such as a sweet food being perceived as bitter) or the perception of a taste that occurs in the absence of an external stimulus (a phantom taste). Gustatory agnosia refers to the inability to classify or identify a tastant verbally, even though the ability to distinguish between tastants may be normal. Hypogeusia, ageusia, dysgeusia, and gustatory agnosia may be partial, complete, or selective.
page 377
0
page 378
11. Define anosmia, hyposmia, dysosmia, and olfactory agnosia.
These terms describe different types of olfactory dysfunction. Anosmia is the inability to qualitatively detect an olfactory sensation. Total anosmia is the complete inability to detect olfactory sensation, whereas partial anosmia is the inability to detect some, but not all, odorants. Along the same lines, total hyposmia is a decreased sensitivity to all odorants, and partial hyposmia is a decreased sensitivity to some odorants. Dysosmia may be either a distortion in the perception of an odor (parosmia) or the perception of an odor when no olfactory stimulus is present (phantosmia). Olfactory agnosia is the inability to classify or identify an odorant verbally even though the patient may find it recognizable.
12. How does one categorize the loss of olfactory and gustatory sensitivity?
Anatomic categories for losses include transport losses, sensory losses, and neural losses.
13. What causes transport losses?
Transport losses result from conditions that interfere with the accessibility of the receptor cells. For olfaction, this mechanism may involve swollen nasal mucosa or structural obstructions, such as neoplasms, polyps, or a deviated septum. In gustation, transport losses are caused by bacterial colonization of the taste a pores, oral inflammation, or xerostomia.
14. Explain the causes of sensory losses.
Sensory losses result from injuries to the receptor cells. Olfactory sensory loss can occur with viral infections, exposure to toxic chemicals or antiproliferative drugs, or radiation to the head and neck. Gustatory sensory loss is caused by drugs that affect cell turnover, radiation therapy, viral infections, and endocrine disorders.
15. What causes neural losses?
Neural losses are caused by damaged peripheral and central pathways. In olfaction, neural losses occur with neoplasms of the anterior cranial fossa, head trauma, neurosurgical procedures, and neurotoxic substances. Kallmann syndrome also leads to neural olfactory loss. Neural gustatory losses stem from neoplasms, head trauma, and damage to the afferent nerves with dental and otologic procedures.
16. What are the key questions to ask during evaluation of the patient?
  • Questions that differentiate between taste and smell disorders (e.g., Are you able to taste salty, sweet, sour, and bitter substances? Can you smell flowers or cooking odors?)
  • Questions that address the duration and onset (gradual or sudden) of the disorder as well as events concurrent with the disorder
  • Questions about current and past history of diseases, trauma, surgeries, and medications
17. What should you look for on physical examination of a patient with a taste or smell problem?
A patient with taste or smell problems should undergo a complete head and neck physical exam. However, the nose, oral cavity, and pharynx assume greater importance. Examine the nose for obstruction (e.g., polyps, tissue mass) and infection (e.g., erythematous swollen mucosa, purulent drainage). Likewise, examine the nasopharynx and oropharynx for obstruction and infection (adenoids). Investigate the oral cavity for infection (thrush), loss of tongue papillae, mass, trauma, postsurgical changes, and xerostomia. When examining the ears, keep in mind potential pathologic involvement of the facial nerve and its chorda tympani branch. In the cranial nerve exam, pay particular attention to CNs I (e.g., identification of coffee in the office setting), V, VII, and IX.
18. How do you proceed with the work-up?
page 378
0
page 379
You may wish to refer the patient to a taste and smell center for psychophysical testing. The most common clinical tests examine the ability to detect and identify odorants and tastants. Testing should be unilateral as well as bilateral. For taste testing, differences in the sensitivity or suprathreshold sensation might exist between the two halves of the tongue. Differences may also exist between the anterior and posterior parts on one side of the tongue. To evaluate dysgeusia, topical anesthesia can be helpful in determining the site of origin. Blood tests could help determine whether the disorder is the result of hyponatremia, liver disease, or kidney disease. If you suspect the patient's symptoms are the result of chronic sinus infections, a sinus computed tomography scan is indicated. If the patient has other neural symptoms, magnetic resonance imaging may be necessary to evaluate for brain lesions.
19. What are the major causes of taste disorders?
Pure taste disorders are not as well documented as smell disorders. However, viral infections and head trauma have been reported to result in dysgeusia. Many medications have been associated with taste dysfunction. A persistent taste, with or without burning, could indicate burning mouth syndrome (BMS). Finally, a smooth tongue signifies the absence of papillae, which leads to more or less severe hypogeusia.
20. Which diseases are associated with taste disorders?
Loss or distortion of taste is less prevalent than loss of smell. However, taste disorders can be debilitating. Taste pathways may be interrupted by lesions such as acoustic neuromas. Bell's palsy can also lead to taste dysfunction. Taste alteration during radiation therapy and chemotherapy have been well documented. Epilepsy, psychiatric disorders, hypothyroidism, and diabetes are also reported to have secondary taste symptoms.
21. What is BMS?
BMS is an intraoral pain disorder that occurs despite a clinically normal appearance of the oral mucosa. The tongue tip, anterior hard palate, and oral lower lip are most frequently affected. For most patients, the burning pain starts midmorning or early afternoon and is followed by dry mouth, dysgeusia, and thirst. Most patients diagnosed with BMS are postmenopausal women. The etiology is still unclear. The dysgeusia involves either a persistent taste or an alteration in taste perception. The persistent taste is most commonly described as bitter or metallic in quality.
22. How is BMS treated?
Some patients find relief with clonazepam, a benzodiazepine, which is often used as an anticonvulsant. Treatment starts at 0.25 mg of clonazepam taken at bedtime for 1 week. The daily dose can be increased by 0.25 mg each week, up to a total dosage of 3 mg.
23. What are the major causes of smell disorders?
Nasal and paranasal sinus disease is often accompanied by diminished olfactory acuity for several likely reasons. Obstruction of the nasal passages results in restriction of airflow to the olfactory epithelium, presumably altering the ability to smell. In many cases, excess mucus and infectious by-products convey an obnoxious odor, which is detected only by the patient and distorts and covers everyday odors.
Upper respiratory tract infections should be considered in the diagnosis if the anosmia or hyposmia is sudden in onset.
Head trauma, with or without loss of consciousness, can result in anosmia. It is often bilateral and permanent, although some variations have been reported.
Inhalation of volatile chemicals has been implicated in anosmia and hyposmia. Presumably, these toxic fumes cause direct damage to the olfactory receptor cells.
24. Both sinus disease and upper respiratory infections may lead to taste and smell complaints. How are the etiologies differentiated?
page 379
0
page 380
KEY POINTS: SMELL
  1. A gradual loss of smell most likely indicates nasal sinus disease.
  2. A sudden loss of smell is most often associated with a viral infection.
  3. Distortions after smell loss, such as coffee smelling burnt, can be a good sign, indicating that regeneration of receptor cells may be in progress.
The primary distinction revolves around the time of onset. Although patients with sinus disease may detect occasional "whiffs" of odor, overall they report a slowly deteriorating sense of smell. In contrast, a postviral loss is often very sudden in onset; most patients know the exact day when their sense of smell became impaired. A second distinction lies in the occurrence of distortions. In postviral smell loss, regeneration of the olfactory receptor cells is possible. Not all receptor types regenerate at the same time, however, causing the pattern of information that is sent to the brain to be incomplete, which in turn leads to the perception of distortions. With time, the distortions will disappear.
25. What are other causes of smell disorders?
Congenital conditions, aging, postsurgical status (neurosurgery, nasal), neurodegenerative-associated disorders, systemic disease, and idiopathic disease.
26. What treatments are available for olfactory loss due to obstruction of the olfactory cleft?
Some olfactory losses, depending on etiology, are amenable to treatment. Cases that are due to obstruction of the olfactory cleft may respond to treatment. In particular, if sinus disease or nasal polyposis is present, medical treatment or functional endoscopic sinus surgery can alleviate the obstruction and relieve the olfactory loss. Patients who are found to have steroid-dependent olfactory deficits obtain relief of olfactory loss, albeit often only temporary, with oral steroids; this therapeutic effect occurs in addition to the diagnostic benefit.
27. Discuss the role of surgery in treatment of olfactory loss.
Surgery may also be beneficial for patients with dysosmia. Some surgeons have reported removing the olfactory epithelium with some success in outcome. However, this procedure is a difficult surgery performed at the base of the brain (cribriform plate) that can lead to cerebrospinal fluid leaks and intracranial entry; it should be attempted only by surgeons with extensive experience doing the procedure.
28. Describe treatment for olfactory pathology related to toxic exposures.
Olfactory pathology related to toxic and chemical exposure can be limited or improved with removal of the offending agent. Nasal topical steroids may have benefits for recovery in addition to addressing inflammatory/obstructive effects. Some have tried supplemental therapy such as zinc and gingko biloba for treatment of some olfactory deficits; however, the efficacy of these agents has not been proved by experimental study.
29. How can olfactory loss due to trauma and viral diseases be treated?
Unfortunately, for most posttraumatic and postviral losses, no proven treatment is available and only time can determine the degree of recovery. Recently, alpha-lipoic acid has been reported to facilitate regeneration of damaged olfactory receptor cells in postviral anosmia. Double-blind studies need to be performed to assess the value of alpha-lipoic acid in the treatment of postviral anosmia.
page 380
0
page 381
30. Which diseases are associated with smell disorders?
Neurologic diseases | Systemic diseases
Alzheimer's disease | Diabetes mellitus
Parkinson's disease | Graves' disease
Myotrophic lateral sclerosis | Other thyroid disease
Familial dysautonomia | Arthritis and related autoimmune diseases
Multiple sclerosis | Psychiatric disorders
Myasthenia gravis | Inherited disorders (e.g., Kallmann syndrome)
Temporal lobe epilepsy |
31. What is Kallmann syndrome?
Kallmann syndrome, transmitted in an autosomal dominant pattern with variable penetrance, consists of congenital hypogonadotropic eunuchoidism and anosmia. This syndrome illustrates the probable association of smell and sexual development. Some of these patients have shown agenesis of the olfactory bulbs and stalks, incomplete development of the hypothalamus, or no olfactory epithelium in the olfactory cleft. Patients with Kallmann syndrome also have a high incidence of renal abnormalities, cryptorchidism, deafness, diabetes, and midline facial deformities.
32. How often do patients who suffer head trauma subsequently have a taste or smell disorder?
Review of the literature reveals numerous case reports detailing loss of smell after head trauma. In summary, 5% of all head trauma victims suffer from anosmia. Dysgeusia in head trauma is rare, but well-documented reports indicate that it occurs in 0.4% of all cases.
33. Describe the mechanism for loss of smell in head trauma.
Head trauma often produces a coup/countercoup situation in which the brain initially slides in one direction and then in the reverse within the skull. This causes sheering of the olfactory neural fibers (fila) as they transverse the small perforations in the cribriform plate. Often, patients suffer a permanent olfactory loss. Even though the olfactory fila are, in principle, capable of regeneration, scarring at the cribriform plate is thought to seal off the holes that the olfactory fila use to normally traverse the cribriform plate. However, several reports describe approximately one third of trauma-related patients recovering olfactory function. Perhaps in these patients a traction type of injury (stretching withot severing) allows recovery. In general, recovery can take up to 1 year or more, but if there is no sign of recovery by 6 months, the chances are much less.
34. What are the consequences of smell and taste loss?
The most concerning effect of a loss of smell is related to safety. Fire, natural gas, and spoiled food are all identified mainly by smell. Patients with significant smell loss should be advised of this problem and should take protective measures, such as fire/smoke alarms, natural gas detectors, and strict adherence to marked dates on foods. In addition, smell and taste play an important role in the hedonic pleasures of life (e.g., dining, enjoyment of wine, perfumes). Hence, quality of life can be greatly affected by smell and taste pathology. Weight loss and depression are common in patients with taste and smell disorders.
35. Can tonsillectomy cause the loss of taste?
There are numerous reports of taste loss and taste distortions after tonsillectomy. Taste dysfunction after tonsillectomy is most likely the result of either mechanical damage to the glossopharyngeal nerve (pressure of retracting blade) or of accidental cutting of the glossopharyngeal nerve. This nerve reportedly sometimes runs rather superficially. It is thought that the glossopharyngeal and the chorda tympani nerves mutually inhibit each other. When either of the four nerves is damaged or cut, a release of inhibition takes effect. This results in the intact nerves trying to compensate for the loss. The patient complains of diminished taste sensations or distorted taste. A spatial taste test should be performed to localize the origin of the problem.
page 381
0
page 382
36. What is the role of zinc in taste and smell disorders?
Zinc is commonly prescribed in the treatment of taste and smell disorders. There is, however, no evidence that it is helpful. A double-blind study demonstrated that it was no more effective than a placebo in the treatment of taste and smell dysfunction. Zinc appears to be helpful only when the patient is zinc deficient.

Previous section
Bar end Bar end
pages 376 - 382
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C05636179


Home > X. Related Specialties > 57 ALLERGY AND IMMUNOLOGY
57 ALLERGY AND IMMUNOLOGY
Masayoshi Takashima M.D.
Karen Rhew M.D.
1. What is the primary function of the immune system?
The human immune system is a highly complex system that differentiates self from non-self antigens. It functions to eliminate elements that are foreign to the body, such as pathologic microorganisms. All cells in the immune system are derived from stem cells in the bone marrow. Once the lymphocytes are formed, B cells mature in the bone marrow, whereas T cells mature in the thymus. The lymphocyte plays a major role in both humoral immunity (B cells) and cell-mediated immunity (T cells). Most immune functions are under fundamental genetic control.
2. How does the immune system function in the allergic condition?
Allergy is a hypersensitive state acquired through exposure to a particular allergen (foreign protein). Patients who are allergic to a particular antigen have an overzealous immunologic response on reexposure to that antigen. This causes an exaggerated release of cell mediators, such as histamine, which causes symptoms associated with allergies. This altered immunologic function is thought to arise from a genetic predisposition.
3. Describe humoral immunity.
Simply put, humoral immunity describes antibody-related immunity. B lymphocytes produce the five classes of immunoglobulins (antibodies): IgA, IgM, IgG, IgD, and IgE. With exposure to a foreign antigen, B lymphocytes in association with T-helper lymphocytes produce antibodies specific to the antigen, which results in an immune response. Antibodies produce reactions specific to their type. For example, IgE attaches to an antigen on the surface of a mast cell, causing mediator (e.g., histamine) release. Immunoglobulin or B-cell defects lead to a preponderance of bacterial infections.
4. Describe cell-mediated immunity.
T lymphocytes are involved in cell-mediated immunity. Subtypes of the T lymphocytes, T-helper and T-suppressor cells, produce soluble factors called lymphokines to enhance or suppress an immunologic response. The T-helper cell amplifies an antibody response by increasing B-cell production, thus increasing the number of antibodies to a particular antigen, while a T-suppressor cell decreases antibody production to an antigen. Immunotherapy is designed to activate the function of T-suppressor cells. Cell-mediated immunity plays an integral role in the delayed hypersensitivity response. A defect of T cells leads to increased fungal, viral, and protozoal infections.
5. What are natural killer cells?
Natural killer cells (NKs) are derived from lymphocytes and have no immunologic memory. They serve as front-line soldiers, finding and destroying mutant cancer cells or virus-infected cells of the host. Once they find a abnormal cell, they attach to it and release cytokines intended to kill the cell. They make up approximately 10% of the lymphocyte population.
6. Explain the functions of IgE.
page 383
0
page 384
IgE normally makes up less than 1% of serum immunoglobulins and can be detected in cord blood at birth. It is involved in immediate (type I) hypersensitivity and may also be elevated in other disease states such as parasitic disease. IgE molecules attached to a mast cell must be bridged by an antigen to incite an allergic reaction.
7. How does IgG work?
IgG is a single immunoglobulin molecule, making up about 75% of all serum immunoglobulin. There are four subclasses of IgG, three of which are capable of binding complement. IgG4 is the source of blocking antibodies stimulated by immunotherapy injections. IgG receptors are present on neutrophils and killer cells. Recurrent severe sinopulmonary infections may be manifestations of a depressed immune response secondary to IgG deficiency.
8. Explain the functions of IgA.
IgA makes up about 15% of serum immunoglobulins and is found in all secretory and mucosal tissue in the respiratory, gastrointestinal, and genitourinary tracts as well as in secretions such as breast milk and saliva. Two IgA molecules (dimer) joined with epithelial secretions form an immunocompetent secretory IgA molecule. This molecule provides surface protection to the mucous membranes against antigens. IgA levels rise slowly in the first year of life.
9. How does IgM work?
IgM is a large immunoglobulin made up of five monomer units and represents about 8% of serum immunoglobulins. It is the body's earliest defense against bacteria. It is the first to rise in response to initial exposure to antigen or bacteria and is later supplanted by the reaction of IgG in subsequent exposures. IgM rises rapidly in the first year of life.
10. What is IgD?
IgD is a monomer similar to IgG, making up less than 1% of serum immunoglobulins. Its function is unknown at this time.
11. What is complement?
Complement is a group of plasma proteins that act through enzymatic activity to cause cell lysis. Complement is particularly significant in type II and type III hypersensitivity. The complement cascade is activated by an antigen-antibody complex present on the cell surface. When this occurs, the complex penetrates the cell surface, allowing water into the cell and electrolytes out, resulting in cellular swelling and lysis. Damage occurs to tissue expressing the particular antigen.
12. Discuss the role of histamine in the allergic response.
Histamine is present in the mast cell and basophil. Two types of histamine receptors are found on cell surfaces: H1 receptors are found on smooth muscle of vessels, bronchi, and gastrointestinal mucosa, whereas H2 receptors are found on suppressor T cells, basophils, mast cells, neutrophils, and gastric cells. Histamine causes increased vascular permeability, edema, and vasodilation. It is the mediator of the skin test (whealing) response, the primary mediator of a type I (IgE) allergic response, and possibly a factor in late-phase allergic response. Certain foods such as chocolate and red wine are known to stimulate production of histamine, even in the absence of a hypersensitivity response.
13. What are prostaglandins?
Prostaglandins are formed from arachidonic acid and are of several different types. The prostaglandin active in an immediate hypersensitivity response is PGD2, which is spasmogenic and vasoactive and inhibits platelet aggregation. The overproduction of PGD2 can be moderated by dietary change, which can increase production of PGD1 and PGD3, helpful in mediating an inflammatory response. (Increasing consumption of monounsaturates such as olive oil, avocado, nuts, and flax seed while reducing consumption of saturated fat [animal] is a common therapeutic recommendation.)
page 384
0
page 385
14. Describe the function of leukotrienes.
Leukotrienes are mediators of the immediate hypersensitivity response. They are derived from the action of the enzyme 5-lipoxygenase on arachidonic acid. They are the vasopermeability factors responsible for delayed or prolonged anaphylactic reactions, particularly to aspirin. Leukotriene inhibitors are now starting to play a role in the treatment of allergies.
15. Define atopy.
Atopy is a hereditary predisposition toward developing certain hypersensitivity reactions on exposure to particular antigens. It is an inherited allergic response with elevated IgE levels. Commonly associated diseases include atopic dermatitis, hay fever, and asthma. It is also thought that prolonged exposure to a particular antigen may also predispose a person to become hypersensitive to that antigen.
16. Explain the Gell and Coombs classification of the mechanisms of hypersensitivity.
Gell and Coombs defined four classes of hypersensitivity:
Type I hypersensitivity occurs in atopic immediate hypersensitivity diseases. Chemical mediators are released that cause vasodilation, increased vascular permeability, bronchospasm, and edema. Bronchial asthma, urticaria, anaphylaxis, and allergic rhinitis are examples of type I reactions.
Type II hypersensitivity involves cytotoxic reactions, with either IgG or IgM, in which the immunoglobulin reacts on the cell surface with the cell-bound antigen, resulting in complement activation and lysis of the cell. Hemolytic anemias, transfusion reaction, and myasthenia gravis are examples of type II reactions.
Type III hypersensitivity involves immune-complex diseases. The antigen-antibody binding activates complement in the circulation, initiating a characteristic neutrophil inflammatory response. Commonly affected are serosal surfaces such as the peritoneum, pleura, joints, kidney, and skin. Systemic lupus erythematosus, rheumatoid arthritis, serum sickness, and glomerulonephritis are examples of type III reactions.
Type IV hypersensitivity is a cell-mediated, delayed hypersensitivity response. Unlike an antibody-mediated response, it takes one or more days to develop. Previously sensitized T-helper cells, when reencountering a specific antigen, release a cascade of inflammatory mediators recruiting immunomodulatory cells such as macrophages and neutrophils. Contact dermatitis, tuberculin hypersensitivity, and granulomatous hypersensitivity are examples of type IV reaction. Clinically, type IV reactions are seen on skin tests of yeast and molds, indicating chronic exposure to fungal antigens produced by mucocutaneous infections.
17. Define anaphylactic shock.
Anaphylactic shock is an acute IgE-mediated allergic reaction in a sensitized person. Clinical manifestations may be immediate or delayed, and include pruritus, urticaria, angioedema, hypotension, respiratory distress secondary to laryngeal edema, laryngospasm, bronchospasm, abdominal pain, and shock. Fatal anaphylaxis is due to airway obstruction. Peanuts and seafood are frequently implicated.
18. What is the proper management of an acute anaphylactic reaction?
Airway management is the first priority. Intubation is indicated, and ventilation should begin with 100% oxygen. If laryngeal edema is unresponsive to epinephrine, surgical airway management may be indicated. Hypotension should be treated with epinephrine, glucagon, and volume expansion. Resistant bronchospasm should be treated with inhaled beta agonists, such as albuterol or metaproterenol.
19. What indications suggest that allergy may be a factor in pediatric patients?
page 385
0
page 386
The history might include a positive family history for allergy, eczema, colic in infancy, chronic recurrent serous otitis media, numerous formula changes secondary to intolerance, a fussy baby who sleeps poorly, and reported intermittent erythema of the external ear after exposure to certain foods. Physical exam characteristics may include chronic middle ear effusion, a transverse supratip crease ("allergic salute," a habit of wiping the itchy nose in an upward fashion), "allergic shiners" (dark circles under the eyes due to venous stasis), Dennie's lines (allergic eye creases just under the lower lid), massive enlargement of tonsils and adenoids resulting in chronic mouth-breathing, and hypertrophic lymphoid follicles on the posterior wall of the pharynx (cobblestoning).
20. Is a positive skin test necessary to identify allergic disease?
No. A positive whealing response identifies type I (IgE-mediated) allergy, which accounts for only atopic patients. Nonatopic allergies (i.e., headache, Arthus reactions) are typically type II, III, or IV reactions and do not display a whealing response to skin testing. Skin tests should be inspected after 48 hours for a type IV response. Type IV responses are most commonly seen in response to yeast and mold testing.
KEY POINTS: ALLERGY AND IMMUNOLOGY
  1. Allergy is a hypersensitive state acquired through exposure to a particular allergen (foreign protein).
  2. Atopy is a hereditary predisposition toward developing certain hypersensitivity reactions on exposure to particular antigens.
  3. The "id" reaction or autoeczematization is a cutaneous response to an infection in a remote location.
  4. Tree, grass, and weed pollens in their seasons may cause symptoms of allergic rhinitis in susceptible individuals at certain times of year.
  5. Immunotherapy is the attenuation of an atopic individual's allergic response by hyposensitization to specific allergens.
21. What are the contraindications to skin testing?
Patients who are taking beta blockers, tricyclic antidepressants, and monoamine oxidase inhibitors should not be skin tested because these drugs may complicate treatment of anaphylaxis. Patients who take antihistamines need to be forewarned to discontinue their use before the scheduled appointment because residual effects may interfere with accurate skin testing results. Short-acting antihistamines (e.g., diphenhydramine, fexofenadine) should be discontinued for 24 hours; long-acting antihistamines (e.g., loratadine, certirizine) will interfere with skin testing results for up to 3 weeks. Patients taking systemic corticosteroids should be advised to delay skin testing until 2 weeks after discontinuation because the anti-inflammatory effects of the steroid may preclude satisfactory skin testing results.
22. Discuss the therapeutic regimen for allergic fungal sinusitis (AFS).
Dietary and environmental avoidance of molds and dust, combined with immunotherapy, have proven effective in reducing the recurrence of this disease. To be effective, dietary elimination of fungal derivative antigens must be as complete as possible. Environmental control of obvious mold contamination is equally important.
page 386
0
page 387
Marple and Mabry report excellent treatment results of AFS with a regimen of: (1) careful preoperative evaluation and medical preparation, (2) meticulous exenterative surgery, (3) closely supervised immunotherapy with relevant fungal and nonfungal antigens, (4) medical management, including topical and systemic corticosteroids as needed, (5) irrigation and self-cleansing by the patient, and (6) close clinical follow-up, with endoscopically guided debridement when necessary. They report that this combination has greatly reduced the need for steroid therapy, eliminated the need for maintenance systemic steroids, and reduced the rate of revision surgery to virtually zero.
23. List some dietary sources of fungal derivatives.
Dietary sources of fungal derivatives are yeasts; products of fermentation such as vinegar and alcoholic beverages; aged and/or moldy cheese (e.g., brie, cheddar); mold-containing foods such as raisins, prunes, and black tea; foods potentially containing aflatoxins (e.g., peanuts in the shell); foods contaminated by mold during processing (e.g., fruit juice concentrates); and foods of fungal origin (e.g., mushrooms). Malt is derived from fermented barley. Yeast is added to many manufactured foods to improve the flavor or aroma.
24. What species of mold are implicated in allergic disease?
The main hazardous species belong to the species Aspergillus, Penicillium, Cladosporium, Mucor, Stachybotrys, Absidia, Alternaria, Fusarium, and Cryptostroma. The greatest risks are associated with Aspergillus and Penicillium, which have been implicated as causative agents in asthma, hypersensitivity pneumonitis, pulmonary mycosis, and fungal sinusitis. Mold spores commonly produce an allergic response (rhinitis, dermatitis, sinusitis). Mold can also produce mycotoxins and may pose a health threat to farmers and workers in food industries. In particular, Stachybotrys mycotoxin is prevalent in buildings with indoor air problems.
25. Summarize the effects of chronic exposure to mold spores or mycotoxins (i.e., toxic mold).
Mycotoxins may cause a variety of short-term as well as long-term adverse health effects, ranging from immediate toxic response and immunosuppression to a potential long-term carcinogenic effect. Symptoms include dermatitis, recurring cold and flu-like symptoms, burning sore throat, headaches and excessive fatigue, diarrhea, mental confusion, and depression. In addition to mycotoxins, volatile organic compounds (musty odors) released from actively growing fungi have been associated with trigeminal nerve irritation. Decreased attention, disorientation, diminished reflex time, and dizziness can also result.
26. What is an "id" reaction?
The id reaction or autoeczematization is a cutaneous response to an infection in a remote location. The cause is unknown, but it is hypothesized that increased stimulation of normal T cells by altered skin constituents with lowering of the irritation threshold may be responsible. Dereberry reported that an id reaction from fungal infection may be responsible for some cases of chronic otitis external. Successful treatment consisted of a yeast elimination diet and immunotherapy with dermatophyte extracts (trichophyton, oidiomycetes, and epidermophyton).
27. Which allergens are commonly implicated in chronic otitis media?
Chronic middle ear effusion in children is most commonly associated with allergy to a food. Patients typically have an atopic history with an incidence of 43% allergic rhinitis, 40% asthma, and 21% atopic eczema. There is a high incidence of adverse reactions to cow's milk (7.5% of infants), and of this group, many are allergic to eggs (58%), soy (47%), oranges (35%), and peanuts (35%). Prolonged breast-feeding and dietary control are the preferred methods of management. Cow's milk allergy is not transitory; only 28% of children reach clinical tolerance by the age of 2 years, 56% by age 4, and 78% by age 6. Even if a child appears to become milk tolerant, subsequent atopic disorders frequently develop.
28. What role does allergy play in Ménière's disease?
page 387
0
page 388
Dereberry reported evidence that allergy and immunologic factors play a role in some Ménière's patients. Ménière's disease is thought to be related to function of the endolymphatic sac (ELS). The ELS has a highly vascular subepithelial space containing numerous fenestrated blood vessels that are peripheral and "leaky." At least three mechanisms by which allergy may play a role in causing dysfunction of the the ELS are as follows: (1) the ELS itself may be a "target organ" of mediator released from systemic inhalant or food reactions; (2) deposition of circulating immune complex may produce inflammation and interfere with the sac's filtering capability; and (3) a predisposing viral infection may produce a mild impairment of ELS function, which may interact with allergies, causing the sac to decompensate. The ELS is the greatest site of immune reactivity in the inner ear. Repeated inflammatory reactions can produce dysfunction and eventual Ménière's disease.
29. How do fixed and cyclic food allergies differ?
A fixed food allergy is usually present from a very early age in an atopic individual. A fixed food allergy always produces an immediate reaction. Allergies to peanuts, shellfish, nuts, and food dyes are typical fixed allergies, with potentially fatal consequences of ingestion. Tolerance is never developed.
Cyclic food allergies are nonanaphylactic and are developed in response to frequency and quantity of exposure to that food. It is typically a delayed reaction. Diagnosis is difficult because of the probablity that all four types of hypersensitivity may be involved. Treatment is by avoidance or food rotation every 4 days.
30. What is the most effective test for cyclic food allergies?
Rinkel developed the concept of the oral challenge feeding test, which consists of total removal of the suspected food allergen from the diet for 4 days. On day 5, the food is fed in a pure form, unaccompanied by other foods, twice in the morning. After elimination during the day, the food is fed with the evening meal, accompanied by other foods. If reaction is noted after the initial feeding, other feedings are suspended. The patient is observed for symptoms up to 72 hours after the feeding.
Food challenges are most effective diagnostically when a single allergenic food is suspected or when other offenders have previously been eliminated.
31. Do foods ever cross-react with pollen allergy?
Many allergic individuals react to both pollens and foods, and some report a potentiating effect between specific combinations. Research has identified a family of proteins called profilin, present in plant families, that are capable of acting as pan-allergens causing cross-reactivity. For example, cross-reactivity has been documented between the summer squash family (e.g., cantaloupe, zucchini) and ragweed, and between grass and the lily family (e.g., onions, garlic). In practice, it is possible to reduce symptoms of pollinosis during season by avoiding the cross-reactive food.
32. Explain latex allergy. Do foods ever cross-react with latex?
Latex is an emulsion of rubber globules derived from the sap of plants of the Euphorbiacea family. Within the last 15 years, it has become a cause of serious allergic reactions. The major allergen appears to be a protein fragment known as rubber elongation factor; it causes contact dermatitis, pruritus, urticaria, conjunctivitis, rhinitis, and asthma. In recent years, a number of cases of anaphylaxis have been reported, particularly among those frequently exposed such as health care workers, latex industry workers, and patients who undergo frequent operative procedures. Latex sensitivity is so exquisite in sensitized individuals that they must avoid even the environments where latex is used. Aerosolized latex from the powder in gloves of coworkers has been known to cause reaction. Cross-reactions with avocado, bananas, chestnuts, and fruits have been reported.
33. What is seasonal allergic rhinitis? What is the standard medical treatment for this condition?
page 388
0
page 389
Tree, grass, and weed pollens in their seasons may cause symptoms of allergic rhinitis in susceptible individuals at certain times of year. Symptomatic relief may be afforded by prescription antihistamines, natural antihistamines (e.g., quercetin with vitamin C), mast-cell inhibitors, nasal steroids, and nasal saline irrigations. Leukotriene inhibitors are also currently being studied for this use. Immunotherapy may offer relief to those whose symptoms are not adequately controlled by medication or local measures.
34. Describe perennial allergic rhinitis. How is it treated?
Perennial symptoms may be caused by allergy to foods, ingested and inhalant molds, dust, pets, and chemicals. Treatment should be based on avoidance and immunotherapy rather than medication to suppress symptoms. Recent animal research has shown that preservatives commonly used in nasal allergy sprays and drops (benzalkonium chloride and potassium sorbate) can lead to nasal lesions, including intraepithelial glandular formation, inflammatory cell infiltration, vascular hyperplasia, and edematous change. Prolonged use is not recommended.
35. What is immunotherapy?
Immunotherapy is the attenuation of an atopic individual's allergic response by hyposensitization to specific allergens. Using either intradermal skin testing or radioallergosorbent test (RAST), the relieving dose of an antigen is established to the specific tolerance of the patient. Symptomatic relief is safely, rapidly, and efficiently obtainable with these techniques, which are both quantitative and qualitative.
36. What are the common skin testing techniques advocated by the American Academy of Otolaryngologic Allergy?
Skin prick testing and intradermal skin testing. Scratch testing is no longer advocated because it lacks both sensitivity and specificity.
37. List the advantages and disadvantages of skin prick testing.
    Advantages
  • Rapid evaluation of multiple antigens
  • Low risk of severe localized or systemic reactions
    Disadvantages
  • Possibility of missing clinically significant allergens
  • Inability to perform the procedure on patients with dermatographic skin
38. List the advantages and disadvantages of intradermal skin testing.
    Advantages
  • Both quantitative and qualitative
  • Highly reproducible
  • Very sensitive and objective
  • Safe to begin immunotherapy at a therapeutic dose
  • Identifies type IV reactions as well as type I reactions
    Disadvantages
  • Increased time needed to test
  • Increased volume of supplies needed
39. What is RAST?
RAST stands for radioallergosorbent test, which is an in vitro measure of specific IgE. Allergens are chemically linked to solid-phase supports (usually paper discs) that are incubated with a droplet of serum from the patient. If specific IgE antibodies are present in the serum, they will bind with the allergen to form a complex. In a second step, the discs are incubated with radiolabeled IgE antibodies from another species, usually rabbit. After incubation, all free-labeled anti-IgE is washed away, leaving the specific IgE with a radioactive tag to be counted. RAST testing may be preferred to skin testing in atopic patients who show dermatographia or have extensive skin involvement. It is also helpful in evaluating anaphylactic allergens or testing in children. RAST is not effective in the diagnosis and treatment of nonatopic hypersensitivity.

Previous section
Bar end Bar end
pages 383 - 389
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C05736179


Home > X. Related Specialties > 58 RADIOLOGY OF THE HEAD AND NECK
58 RADIOLOGY OF THE HEAD AND NECK
David Rubinstein M.D.
Caroline L. Hollingsworth M.D.
B. Burton Putegnat M.D.
Bruce W. Jafek M.D.
1. What are the major advantages of magnetic resonance imaging (MRI) in head and neck imaging?
  • Multiple pulse sequences to characterize lesions
  • Multiplanar imaging without reconstructing images
  • Demonstration of arteries and veins without contrast
  • No use of ionizing radiation
  • Direct imaging of bone marrow
2. List the major disadvantages of MRI in head and neck imaging.
  • MRI takes significantly more time than computed tomography (CT); claustrophobia may interfere with examination
  • More sensitive to patient motion (e.g., swallowing) than CT
  • Contraindicated in patients with pacemakers, some aneurysm clips, cochlear implants, neurostimulators, and other metallic foreign bodies
  • Does not delineate cortical and trabecular bone detail as well as CT
  • Higher cost than CT
3. What structures are located in the parapharyngeal space?
The parapharyngeal space runs from the skull base to the hyoid bone and is just deep to the pharyngeal mucosa and superficial to the carotid sheath (Fig. 58-1). Inferiorly, it communicates openly with the submandibular space. The parapharyngeal space contains relatively few structures: fat, the mandibular branch of the facial nerve, the pterygoid venous plexus, and branches of the ascending pharyngeal artery.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 58-1 Axial view of mid-nasopharynx illustrates the parapharyngeal space (PPS), carotid space (CS), masticator space (MS), pharyngeal mucosal space (PMS), and parotid space (PS) as well as the displacement pattern typical of a mass located in one of these spaces. (From Harnsberger HR: Handbook of Head and Neck Imaging, 2nd ed. St. Louis, Mosby, 1995, p 18.)
page 391
0
page 392
4. Why is the parapharyngeal space important radiographically?
Although a rare source of primary pathology, this space is extremely important as a radiographic landmark because the fat makes it readily visible on MR and CT images of the suprahyoid neck (Fig. 58-2). Due to its central anatomic position, the origin of pathologic processes within the deep fascial spaces of the neck can be identified by the specific displacement pattern of the parapharyngeal space. The parapharyngeal space may provide a path for pathology to extend superiorly to the skull base.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 58-2 T2-weighted MRI of the suprahyoid neck depicts a homogenous hyperintense mass with its center in the parapharyngeal space. The right carotid sheath is displaced posterolaterally. (Courtesy of Gregory Chaljub, M.D., Department of Radiology, University of Texas Medical Branch at Galveston.)
5. What is the most common benign tumor of the parapharyngeal space?
Pleomorphic adenomas of ectopic salivary gland tissue are the most frequently encountered benign tumors of the parapharyngeal space (Fig. 58-3). It is important to determine whether the tumor actually originates from the deep lobe of the parotid gland because the surgical approaches differ. A tumor that originates in the deep lobe may be accessible with a transparotid approach, which presents less risk to the facial nerve than an oral or submandibular approach.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 58-3 Axial Ct of a pleomorphic adenoma (arrow) located in the superficial lobe of the right parotid gland.(Courtesy of Gregory Chaljub, M.D., Department of Radiology, University of Texas Medical Branch at Galveston.
page 392
0
page 393
6. Describe the location and contents of the masticator space.
The masticator space runs anterolateral to the parapharyngeal space from the temporal fossa to the mandible (Fig. 58-4). Important structures contained within this space include the muscles of mastication (masseter, temporalis, and medial and lateral pterygoid) as well as the third portion of the fifth cranial nerve.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 58-4 Axial CT image of an abscess (arrow) located in the masticator space. (Courtesy of Faustino Guinto, M.D., Department of Radiology, University of Texas Medical Branch at Galveston.)
7. What causes the majority of masses in the masticator space?
The majority of masses in the masticator space originate from an infection secondary to dental caries or dental extraction. Neoplasm or infection may spread to the skull base by tracking along the mandibular division of the trigeminal nerve or temporalis muscle (Fig. 58-5).
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 58-5 Axial CT image with bone windows shows bone destruction associated with osteomyelitis (arrow) of the mandible secondary to an abscess. (Courtesy of Faustino Guinto, M.D., Department of Radiology, University of Texas Medical Branch at Galveston.)
page 393
0
page 394
8. Describe the location of the carotid space.
The borders of the carotid space are the jugular and carotid foramina superiorly, the deep lobe of the parotid laterally, the retropharyngeal space medially, and the aortic arch inferiorly. This space is surrounded by a tough fascia formed from the three layers of the deep cervical fascia. Since this space communicates intracranially via the jugular foramen, it provides the opportunity for intracranial and extracranial spread of disease.
9. When a lesion is located in the carotid space, what are the most common entities in the differential diagnosis?
You must know the contents of the space to formulate a differential diagnosis. The contents include important vascular (e.g., common carotid artery and internal jugular vein), neural (e.g., cranial nerves IX-XII and sympathetic plexus), and lymphatic structures (deep cervical chain, including the jugulodigastric or sentinel node). Paraganglioma, schwannoma (Fig. 58-6), meningioma, and nodal metastasis from a squamous cell carcinoma are the most common lesions found within the carotid space.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 58-6 Right carotid space schwanomma (arrow) on axial contrast-enhanced CT. (Courtesy of Faustino Guinto, M.D., Department of Radiology, University of Texas Medical Branch at Galveston.)
10. Describe the characteristic appearance of a paraganglioma on CT and MRI.
MRI of a paraganglioma reveals a heterogeneous, tubular mass in the carotid space, jugular foramen, middle ear, parapharyngeal space, or masticator space (Fig. 58-7), characterized by multiple areas of low intensity that represent flow voids. On CT, a paraganglioma characteristically appears as an intensely enhancing mass. Paragangliomas produce irregular, permeative bony changes around the jugular foramen, whereas schwannomas, another lesion found in the jugular foramen, produce regular, smooth, scalloped changes. Carotid body tumors separate the internal and external carotid arteries (Fig. 58-8).
page 394
0
page 395
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 58-7 Enhanced fat-saturated T1-weighted MRI depicts a paraganglioma on the right involving the parapharyngeal and masticator spaces inferiorly. (Courtesy of Gregory Chaljub, M.D., Department of Radiology, University of Texas Medical Branch at Galveston.)
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 58-8 Magnetic resonance angiogram (MRA) shows marked widening of the carotid sheath on the right seondary to the presence of a paraganglioma located at the carotid bifurcaton. (Courtesy of Gregory Chaljub, M.D., Department of Radiology, University of Texas Medical Branch at Galveston.)
11. What is the most appropriate imaging technique for evaluating a suspected abscess of the head and neck?
Both MRI and CT can be used to evaluate an abscess for the presence of osteomyelitis. CT has the advantages of being faster and more economical. On CT, an abscess usually appears to have a thick wall surrounded by inflammatory changes. These changes are usually characterized by enhanced soft tissue with or without septations (Fig. 58-9).
12. Which clinical conditions may mimic a retropharyngeal space abscess on radiologic evaluation?
Fluid that has collected in the retropharyngeal space, for whatever reason, often appears radiologically identical to a retropharyngeal abscess. Such a collection may be due to various causes, including surgery or venous obstruction from superior vena cava syndrome. In addition, internal jugular thrombosis that causes transudation of fluid into the retropharyngeal space or distal lymphatic obstruction that impairs drainage from the retropharyngeal space may also mimic an abscess on radiologic evaluation.
page 395
0
page 396
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 58-9 Contrast-enhanced axial CT demonstrates an abscess (arrow) with a hypodense center and peripheral enhancement. (Courtesy of Susan John, M.D., Department of Radiology, University of Texas Medical Branch at Galveston.)
13. Describe the clinical presentation and radiologic appearance of branchial cleft cysts.
Ninety-five percent of branchial cleft abnormalities are derived from the second branchial cleft. In children, the usual presentation is a submandibular mass that may be associated with a sinus tract opening just above the clavicle. In young adults, the appearance of a submandibular mass is often preceded by viral infection or trauma.
14. Describe the radiologic appearance of branchial cleft cysts.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 58-10 Ultrasound of a second branchial cleft cyst at the anterior border of the sternocleidomastoid (SCM). (Courtesy of Susan John, M.D., Department of Radiology, University of Texas Medical Branch at Galveston.)
page 396
0
page 397
Ultrasound, often performed in pediatric cases, typically shows a well-circumscribed, hypoechoic lesion (Fig. 58-10). Sectional imaging often shows a simple cystic mass at the angle of the mandible along the anterior margin of the sternocleidomastoid muscle (Fig. 58-11). The cyst characteristically displaces the carotid space posteromedially, the sternocleidomastoid muscle posterolaterally, and the submandibular gland anteromedially. It is important to image a suspected branchial cleft cyst to differentiate it from jugulodigastric node adenopathy, which may present similarly.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 58-11 T2-weighted MRI of a second branchial cleft cyst at the anterior border of the sternocleidomastoid. (Courtesy of Gregory Chaljub, M.D., Department of Radiology, University of Texas Medical Branch at Galveston.)
15. What are the usual locations of thyroglossal duct cysts?
Thyroglossal duct cysts may be found anywhere along the course of the duct (Fig. 58-12). The duct arises from the foramen cecum in the posterior tongue and extends inferiorly through the muscle of the tongue and the mylohyoid muscle at the floor of the mouth, into the anterior neck to the normal position of the thyroid gland, posterior to the strap muscles. Most cysts occur below the level of the hyoid bone and in the midline. The cysts may be imbedded in the strap muscles. They rarely contain carcinomas but may become infected.
16. Discuss the application of CT and MRI in the evaluation of a neck mass that is suspected to be malignant.
Although a thorough clinical examination is fundamental in the evaluation of a neck mass, radiologic imaging is often essential for diagnosis. CT or MRI can determine precise anatomic relationships, presence of an occult primary tumor that has led to cervical metastases, and the solid or cystic nature of the mass. MRI is most helpful in defining the extent of neoplastic infiltration. Discrete lesions are well demonstrated by both modalities. CT is faster and more helpful with patients who have trouble holding still or controlling their secretions. The MRI or CT should be performed before biopsy to avoid confusion due to changes created by the biopsy.
17. What characteristics of a lymph node on CT or MRI suggest malignancy?
The characteristics of a lymph node that suggest malignancy include the presence of central necrosis, ill-defined margins indicating extracapsular spread to adjacent tissues, and size (Fig. 58-13). Nodes in the parotid or retropharyngeal chains are classified as malignant if their minimum diameter is > 1.0 cm. There is less consensus in the case of nodes in the spinal accessory, deep cervical, or submandibular groups. Many authorities believe that, in these chains, only nodes > 1.5 cm should be called malignant. Others maintain that the increase in specificity is not worth the decrease in sensitivity, and that all nodes > 1.0 cm should be considered malignant.
page 397
0
page 398
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 58-12 Sagittal view of the migration tract of a thyroglossal duct cyst. (From Harnsberger HR: Handbook of Head and Neck Imaging, 2nd ed. St. Louis, Mosby, 1995, p 206.)
KEY POINTS: RADIOLOGY OF THE HEAD AND NECK
  1. CT is a more helpful imaging modality than MR when speed is important.
  2. MR is usually better than CT for defining infiltrating neoplasms.
  3. CT defines calcified bony anatomy better than MR, but MR demonstrates neoplasm involving the bone marrow better than CT.
  4. Anatomic location is often the most important factor when determining differential diagnoses for lesions.
  5. Because positron emission tomography (PET) can produce false-positive studies, positive studies are often followed by CT or MR.
In the presence of a known malignancy, nodes with central necrosis (with central low attenuation by enhanced CT or central low intensity by T1-weighted, contrast-enhanced MRI) are considered to be malignant regardless of their size. Similarly, nodes with ill-defined margins are considered malignant with extranodal spread of neoplasm.
18. Can neoplastic invasion of the carotid artery be accurately determined radiologically?
page 398
0
page 399
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 58-13 Axial CT of an enlarged lymph node (arrow) in the right jugular chain. (Courtesy of Faustino Guinto, M.D., Department of Radiology, University of Texas Medical Branch at Galveston.)
No imaging modality can determine neoplastic invasion of the carotid artery with 100% accuracy. Demonstration of fat between the artery and neoplasm by any modality indicates that the artery is not involved. The likelihood of involvement of the artery increases with increased circumferential contact of the neoplasm with the artery. The wall of the carotid artery can be seen only with ultrasound, but even this modality is not 100% accurate in determining invasion of the artery by an adjacent neoplasm. The wall may appear affected when it is not. MRI and CT demonstrate the lumen of the artery and adjacent structures, but not the arterial wall. Consequently, both modalities only estimate the likelihood of invasion by the degree of circumferential contact. Angiography can demonstrate only the lumen of the artery and is the least sensitive method for determining invasion of the wall.
19. Why are both CT and MRI indicated in the evaluation of suspected rhabdomyosarcoma?
Rhabdomyosarcoma is the most common soft tissue sarcoma and the second most common solid tumor in children. Both CT and MRI are important in the evaluation because treatment decisions are made based on bone involvement and exact extent of soft tissue spread. Bone destruction, a common feature of rhabdomyosarcomas, is best demonstrated by CT (Fig. 58-14). The margins of the neoplasm, including intracranial spread, are best demonstrated by MRI (Fig. 58-15).
20. What are the important radiologic findings in evaluating a cholesteatoma before surgery?
The radiologist must make several important observations when assisting in the preoperative evaluation of a cholesteatoma. The relationship of a cholesteatoma to the facial nerve must be established to determine the risk of injury to this structure. Extension of the lesion into the sinus tympani should be evaluated radiographically because it is an area that cannot be visualized during surgery (mastoid approach). The status of the tegmen tympani (intact or not) helps to predict complications involving the temporal lobe. The relationship of the lesion to the membranous labyrinth helps to establish the risk of fistula formation postoperatively. The location of the lesion relative to the ossicles also helps with surgical planning.
21. How are congenital anomalies of the ear best defined?
page 399
0
page 400
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 58-14 Rhabdomyosarcoma (black arrow) with bone destruction (white arrow) demonstrated on CT. (Courtesy of Susan John, M.D., Department of Radiology, University of Texas Medical Branch at Galveston.)
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 58-15 Rhabdomyosarcoma (arrow) demonstrated on MRI. (Courtesy of Susan John, M.D., Department of Radiology, University of Texas Medical Branch at Galveston.)
Because the middle and external ear arise from different structures than the inner ear, congenital anomalies affect either the external ear (with possible involvement of the middle ear) or the inner ear. The structures of the external and middle ear consist mainly of bone and air-filled spaces. Air and bone are well differentiated from each other by CT, but both appear black on MRI. As a result, CT is the best modality to demonstrate stenosis or atresia of the external canal, possible involvement of the middle ear cavity and the ossicles, and the location of the descending portion of the facial nerve in its bony canal. The membranous labyrinth of the inner ear is filled with fluid and can be imaged by MRI. The membranous labyrinth is surrounded by the bony labyrinth, which can be imaged by CT. Because CT allows better spatial resolution than MRI, the structures of the inner ear are better defined by CT.
The resolution of MRI is improving, however, and new techniques allow sections of 1 mm or smaller. MRI may provide better or complementary data in the future.
22. How are vascular anomalies that cause pulsatile tinnitus best evaluated?
page 400
0
page 401
Although angiography and MRI can demonstrate the course of the internal carotid artery and the jugular vein, CT best demonstrates the relationship of these vessels to the middle ear. CT determines whether the lateral margin of the carotid canal is intact and demonstrates the aberrant carotid artery in the middle ear. Similarly, CT determines whether the bony covering of the jugular bulb is intact and demonstrates any portion of the jugular vein in the middle ear. Correct identification of these anomalies is important to prevent a disastrous biopsy of misplaced but otherwise normal vessels.
23. What is the most common location of neoplasms in the posterior fossa?
In the posterior fossa, the cerebellopontine angle is the most common location of neoplasms (Fig. 58-16). Although approximately 90% of primary neoplasms in the cerebellopontine angle are acoustic neuromas, other lesions must be considered. Meningiomas, epidermoid tumors, and facial nerve schwannomas account for approximately 5% of the remaining primary tumors. Other primary tumors are rare in this location.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 58-16 T2-weighted axial MRI of an acoustic neuroma located in the left cerebellopontine angle with extension into the internal auditory canal. (Courtesy of Gregory Chaljub, M.D., Department of Radiology, University of Texas Medical Branch at Galveston.)
24. What is the appropriate radiologic evaluation of a patient with a history of trauma to the temporal bone?
Once the patient's circulatory and respiratory status is stable, radiologic studies should include a high-resolution CT to evaluate the skull base for fractures (Fig. 58-17). When evaluation of the vasculature is clinically indicated, angiography best demonstrates the luminal anatomy, but MRI and MR angiography may be sufficient to characterize vascular injuries.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 58-17 Unenhanced axial scan with bone windows shows a longitudinal right petrous fracture (arrow) extending from the posterior portion of the petrous pyramid to the bony labyrinth. (Courtesy of Gregory Chaljub, M.D., Department of Radiology, University of Texas Medical Branch at Galveston.)
page 401
0
page 402
25. Describe the appropriate radiologic evaluation of a patient with cerebrospinal fluid (CSF) rhinorrhea.
CT or MRI of the skull base should be performed. If the initial study does not show an abnormality that could cause a CSF leak, but demonstrates possible CSF in the paranasal sinus or mastoid air cells, a CT cisternogram may be helpful (Fig. 58-18). For this study, contrast is injected intrathecally by a lumbar puncture. The patient's head is lowered below the level of the lumbar spine to move the contrast into the head. The presence of contrast in air cells indicates a CSF leak. CT best demonstrates fractures, but MRI best demonstrates skull-base anomalies such as encephaloceles.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 58-18 CT cisternogram with a CSF leak into the posterior ethmoid and sphenoid sinuses secondary to a fracture (arrow) through the right planum sphenoidal and left carotid sulcus. (Courtesy of Gregory Chaljub, M.D., Department of Radiology, University of Texas Medical Branch at Galveston.)
26. Discuss radiologic imaging of the paranasal sinuses.
Although the sinuses have traditionally been evaluated with plain films, CT offers superior imaging and is now the gold standard. The presence of air-fluid levels without history of recent trauma or lavage is evidence of an acute inflammatory condition. Mucoperiosteal thickening in the absence of air-fluid levels may indicate either acute or chronic disease. Severe unilateral sinusitis can result from a bacterial or fungal process. It can also represent sinuses obstructed by inverted papilloma, polyp, or another lesion. Fungal causes, most commonly Aspergillus species, should be considered when a hyperdense area (thought to represent calcium, iron, and manganese) is seen in the context of chronic sinusitis.
27. What is the significance of incidental ethmoid or sphenoid sinusitis in a patient who has had a CT for an unrelated condition?
page 402
0
page 403
The majority of patients with incidental ethmoid sinus abnormalities have localized disease involving only a few of the air cells. The demonstrated mucosal thickening can indicate the presence of granulation tissue, acutely or chronically edematous mucosa, or a clinically silent ethmoid sinusitis. In most patients, particularly adults, this finding has little clinical significance. Approximately 10% of patients undergoing CT of the head for other reasons are found to have ethmoid sinus disease. However, incidentally discovered sphenoid sinusitis is much less common. Because of the anatomic location and proximity to neurovascular structures, neurologic and optic complications are found in up to 25% of patients with severe sphenoid sinusitis.
28. Which imaging modality is best for evaluating a nontraumatic brachial plexopathy?
MRI is the modality of choice because of its ability to acquire images in multiple planes. Coronal and parasagittal images best demonstrate the anatomy of the brachial plexus and the surrounding structures. CT demonstrates the area only in axial images. In addition, intravenous contrast is necessary to delineate blood vessels with CT but not with MRI. CT images obtained at or below the level of the shoulders may be degraded by beam-hardening artifact.
29. What radiographic findings confirm the diagnosis of epiglottitis?
In an equivocal presentation of epiglottitis, lateral neck radiographs are a useful diagnostic tool. The patient must be accompanied by a physician who is capable of securing the airway in the event of rapid respiratory decompensation. Important signs of epiglottitis include a swollen epiglottis, arytenoid prominence, and aryepiglottic folds. This constellation creates the classic "thumbprint sign" (Fig. 58-19). Air trapping secondary to airway obstruction may lead to dilation of the hypopharynx.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 58-19 Lateral neck radiograph of a patient with a swollen epiglottis creating the classic "thumbprint sign" indicative of epiglottitis. (Courtesy of Susan John, M.D., Department of Radiology, University of Texas Medical Branch at Galveston.)

Previous section
Bar end Bar end
pages 391 - 403
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C05836179


Home > X. Related Specialties > 59 COST-EFFECTIVE OTOLARYNGOLOGY
59 COST-EFFECTIVE OTOLARYNGOLOGY
Christopher A. Porter
Bruce W. Jafek M.D.
1. What does "cost-effective otolaryngology" mean?
Practicing cost-effective otolaryngology means using as few resources as possible to achieve a desired outcome or to get maximum benefit from an expenditure of resources.
2. How is the term "health care costs" defined?
Health care costs can be divided into direct and indirect components. Direct costs are the values of goods and services used to detect, treat, and rehabilitate individuals with a disease or impairment. Indirect costs include those used to administer the health care system (e.g., administration, insurance transactions). There are several other ways to measure costs, including average costs, marginal costs, fixed costs, and variable costs. Accounting for the true "cost" of a given treatment or service can be extremely difficult.
3. What is "health"?
Defining health is a challenge. Definitions range from a narrow statistical definition (e.g., length of life) to a broad philosophical definition. The World Health Organization (1978) defined health as "complete physical, mental, and social well-being, and not merely the absence of disease or injury." Further, Kindig concluded, "If an optimal allocation of societal resources for improving health outcomes is desired, we not only have to understand the interactions, but the relative costs with each, so that health output can be maximized for the resources available." Society, however, cannot afford all of the technology that medicine can devise, nor meet all of the needs of the consumer. Therefore, some sort of allocation ("rationing," to use an unpopular word) must take place. And cost-effectiveness will continue to be an ethereal "buzzword" until an optimal investment strategy is devised for the utilization of health care's limited resources in an attempt to improve and maintain health.
4. Globally, does health care expenditure correlate with traditional measures of national health?
According to the World Health Organization, in 2001 the life expectancy for a male in Canada was measured at 76.6 years compared with 74.3 years in the United States. In Iceland, life expectancy for women was 82.3 versus 79.5 in America. Yet, when measured in international dollars per capita, health care expenditure in Sweden and Canada was less than half of that spent in the United States. Overall, 13% of the United States gross domestic product was spent on health care. Clearly, a lack of correlation exists. Nationally, increases in the indirect cost of health care and the rising cost of technology have been implicated as possible sources of major fiscal hemorrhage.
5. What about the quality and performance of the U.S. health care system?
page 405
0
page 406
Ideally, a high level of expenditure would result in a population that is healthier than in other countries that spend less. Although it is true that technology and specialized care in the United States is probably the best in the world, it is unlikely that further increases in health care expenditures will make Americans healthier. Kindig observed that medicine's current focus is on the process (e.g., procedure rates and patient satisfaction) and not on outcome measures, leaving public and private purchasers of health care without adequate guidance on health care investment decisions. If the system is to be improved, explicit financial incentives must be developed to ensure progress in the improvement of the health status of populations. Such a focus would turn attention to outcomes, rather than structure or process, and provide incentive to capture the attention of health providers, health institutions, and other health-enhancing sectors of society that are currently not held accountable for such outcomes.
6. How are benefits defined?
The outcome of a given treatment can be measured in several ways. Cost minimization assumes a given outcome and seeks methods for achieving this outcome at lesser costs. Cost-effectiveness analysis expresses the outcome in units that can be measured objectively, such as measures of disability or 5-year survival. Cost-benefit analysis converts the costs and benefits into dollars. Cost-utility analysis expresses the denominator as the worth of a change in health status. The most commonly used unit for this measurement is quality-adjusted life-years, an arbitrarily defined measure of the quality of life multiplied by the number of years that this is maintained. A more recently devised measure is health-adjusted life expectancy, a combination of life, disease, and disability.
7. What features of otolaryngology affect cost-effective practice?
Several features of otolaryngology have important implications for cost-effective practice:
  • Otolaryngologists represent only 1.5% of all physicians in the United States.
  • Many other specialists care for patients with otolaryngology complaints.
  • Otolaryngology concentrates on the pediatric and geriatric age groups, with the care of the geriatric patient being three times as costly as that of the younger patient.
  • Otolaryngology is primarily an office- and ambulatory-based specialty.
  • Approximately one in 30 patients seen by an otolaryngologist requires an operation.
8. Can technology be used to reduce the indirect costs of health care locally?
Optimal utilization of technology can reduce the indirect costs of health care. Powerful computer programs are now available that can take control of billing and scheduling operations while tracking billing trends, reimbursement schedules, and staff productivity. Rapid and accurate billing is key to running a successful practice. Switching to updated electronic billing systems not only results in more efficient billing but alleviates the need for hiring unnecessary data-entry personnel. Isenberg estimated that over 23% of an otolaryngology practice's income is spent just on collecting what it is owed. Technology is often implicated as a key factor in increasing the cost of health care. It only makes sense to harness this power to reverse the trend.
9. How can otolaryngologists use fewer resources to achieve a given result?
Altering certain practice patterns offers the most potential for optimizing the use of resources. This can be attempted by tackling the following challenges:
  • Eliminating unnecessary tests and office visits
  • Determining appropriate place of care
  • Prescribing appropriate medications, particularly antibiotics
  • Using appropriate prehospitalization and postdischarge ancillary services to minimize length of stay
  • Using evidence-based medicine instead of anecdote to influence clinical decisions
10. How can the costs of ambulatory surgery be reduced?
Surgeons should not routinely order unnecessary preoperative laboratory tests. Frequently, ASA class I patients only need a preoperative hematocrit. Routine studies to screen for clotting disorders, electrocardiograms in patients younger than 50 years of age, chest x-rays, routine pregnancy tests, and routine preoperative urinalyses are not cost-effective.
page 406
0
page 407
KEY POINTS: COMMON ERRORS THAT DIMINISH COST-EFIVENESS
  1. Ordering unnecessary preoperative tests
  2. Failing to substitute generic medications when appropriate
  3. Ordering studies that are redundant
  4. Prescribing antibiotics inappropriately
The use of perioperative medications should be strictly monitored and limited to those with proven effectiveness. Quality improvement programs should be in place to identify adverse trends, such as postoperative infections, hospital readmission after ambulatory surgery, and drug reactions.
11. How can otolaryngologists optimize interactions with insurance billing agencies?
Many states are putting pressure on third-party payers to respond to claims in a timely manner provided claim submissions are "clean." In Oklahoma, a law passed in November 2001 defines a clean claim as one that has no defect or impropriety, including a lack of any required substantiating documentation and an absence of any particular circumstance that requires special treatment that impedes prompt payment. Failure to respond to a clean claim within the allotted time often results in the third party being penalized. Therefore, clinicians have the ability to minimize turnaround time by submitting claims that are both prompt and accurate.
12. When should prophylactic antibiotics be used in otolaryngologic surgery?
Prophylactic antibiotics are indicated in patients undergoing clean-contaminated (e.g., surgery from the skin [clean] through into the mouth [contaminated, but not infected]) head and neck surgery. Patients having clean salivary gland surgery, thyroid surgery, most ear surgery, trauma surgery, and cosmetic procedures do not benefit from prophylactic antibiotics. When prophylactic antibiotics are administered, they should be given preoperatively and for 24-48 hours postoperatively at the appropriate dose.
13. When should you order sinus x-rays in patients with nasal and sinus complaints?
Routine x-rays of the paranasal sinuses have limited sensitivity and specificity compared with CT scans. However, x-rays are of some value in monitoring the progress of an air-fluid level of the maxillary sinus during treatment. In general, a limited coronal CT scan of the sinuses without contrast administration is the image of choice for evaluating sinusitis.
14. When should you take a culture of the ear, nose, or throat?
Cultures of the ear canal, nasal cavity, and nasopharynx are usually not helpful in managing infections of those regions. Situations in which sinus aspiration or tympanocentesis may be helpful include:
  • Failure of the patient to respond to medical management
  • Outright or impending infectious complication
  • Suspicion of a resistant organism causing infection
page 407
0
page 408
15. Do all patients with squamous cell cancer of the head and neck require staging panendoscopy?
Probably not. Although there are not yet enough data to say for sure, patients with lesions of the anterior floor of the mouth can probably be staged adequately with fiberoptic laryngoscopy in the office and an MRI. The MRI is used to look for second primaries and metastatic lymph nodes.
16. How can clinicians improve diagnostic sensitivity while reducing costs?
Studies have routinely shown that the most sensitive tool clinicians possess is their ability to carry out a focused physical examination and collect a detailed history. It is easy to become dependent on new technologies and lose touch with the skills that took so much time and effort to develop. As the cost of imaging studies and laboratory tests escalate, the ability to recognize and treat illness in their absence increases in worth.
17. Is it necessary to prescribe brand-name steroidal nasal sprays for the treatment of rhinitis?
Waddell et al. have shown that there is no clear evidence to suggest that one steroid spray is more effective than another in the treatment of rhinitis. With few exceptions, nasal sprays have similar side-effect profiles even though cost differs greatly. Beclomethasone, dexamethasone, and budesonide are much less expensive than fluticasone, mometasone, or triamcinolone.
18. When should a patient with ENT problems be referred to an otolaryngologist?
The American Academy of Otolaryngology-Head and Neck Surgery has published referral guidelines for primary care practitioners covering the most common ENT ambulatory problems. Visit their Web site at http://entnet.org Open this link in a new window , request a copy at One Prince Street, Alexandria, VA 22314, fax (703) 683-5100, or contact them by e-mail at webmaster@entnet.org.

Previous section
Bar end Bar end
pages 405 - 408
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C05936179


Home > XI. CRITICAL CARE ISSUES > 60 UPPER AIRWAY OBSTRUCTION AND AIRWAY CONTROL
60 UPPER AIRWAY OBSTRUCTION AND AIRWAY CONTROL
Sheri Poznanovic M.D.
Bruce W. Murrow M.D., Ph.D.
1. Briefly describe the anatomy that defines the upper airway.
  • Nasal cavity: nasal columella to the posterior choanae
  • Nasopharynx: pharynx above the soft palate and posterior to the posterior choanae
  • Oropharynx: pharynx from the soft palate downward to the pharyngoepiglottic fold (floor of the vallecula)
  • Hypopharynx: pharynx from the pharyngoepiglottic fold to the cricopharyngeus muscle (esophageal inlet)
  • Larynx: tip of the epiglottis to the inferior edge of the cricoid cartilage
  • Supraglottis: tip of the epiglottis to the apex of the ventricle (includes false vocal fold)
  • Glottis: area from apex of ventricle, extending 1 cm inferiorly (includes true vocal fold)
  • Subglottis: remainder of inferior larynx to the inferior edge of the cricoid cartilage
Other landmarks are found in the literature; however, those listed above parallel landmarks used in cancer nomenclature.
2. Where is the narrowest part of the airway in children and adults?
In children, the narrowest part of the airway is the subglottis at the level of the cricoid. In adults, it is the glottis at the level of the true vocal folds.
3. List the differential diagnoses of upper airway obstruction.
See Table 60-1.
4. Describe the symptoms and signs of upper airway obstruction.
Common symptoms of acute upper airway obstruction include dyspnea, dysphagia, local pain, coughing, choking, and voice change. Stridor, or noisy respiration due to obstruction of airflow, is the hallmark finding. Upper airway sounds may be described according to site of obstruction:
  • Nasopharyngeal: stertor (snoring), no cough
  • Oropharynx: gurgle
  • Supraglottic: inspiratory stridor, throaty voice, feeding problems
  • Glottic: inspiratory or biphasic stridor, hoarseness
  • Subglottic: husky voice, biphasic stridor, barking cough
  • Tracheobronchial: expiratory stridor, wheezing
5. Which symptoms suggest a specific cause of upper airway obstruction?
  • Fever suggests an infectious cause.
  • Restlessness and agitation are often signs of airway obstruction with resultant hypoxia.
  • Drooling may occur with epiglottitis or decreased function of the pharyngeal muscles when they are traumatized or infiltrated with blood.
  • Bleeding is a sign of mucosal disruption.
  • Subcutaneous emphysema is diagnostic of a rupture in the continuity of the aerodigestive tract.
  • Palpable fracture involving any portion of the laryngeal or tracheal cartilage or facial skeleton may be present with trauma.
page 411
0
page 412
Table 60-1. DIFFERENTIAL DIAGNOSIS OF UPPER AIRWAY OBSTRUCTION ACCORDING TO ANATOMIC SITE
Nasal airway obstruction | Pharyngeal obstruction
Upper respiratory infections (bacterial, viral) Allergy Rhinitis medicamentosum Sinusitis Granulomatous diseases Deviated nasal septum Nasal trauma (septal hematoma) Foreign bodies Nasal tumors (malignant, benign) Choanal atresia Nasopharyngeal obstruction Adenoid hypertrophy/adenoiditis Infectious (tuberculosis, mononucleosis, syphilis) Nasopharyngeal tumors (benign, malignant) Cysts (Thornwaldt's, encephalocele) | Infectious (tonsillitis, pharyngitis, parapharyngeal space abscess, peritonsillar abscess) Ludwig's angina Foreign bodies Pharyngeal tumors (benign, malignant) Allergic reactions, angioedema Laryngeal and tracheal airway obstruction Infectious (epiglottitis, laryngitis, croup, tracheitis, bronchitis) Trauma Foreign bodies Laryngeal tumors (benign, malignant) Subglottic stenosis Congenital lesions (laryngotracheal malacia) Gastroesophageal reflux Tracheal compression Vocal cord paralysis

From Josephson GD, Josephson JS, Krespi YP, et al: Airway obstruction: New modalities in treatment. Med Clin North Am 77:540, 1993.
6. What is the definitive diagnostic tool for evaluating upper airway obstruction?
Abnormalities of the entire upper airway can be best evaluated by endoscopy. Nasopharyngoscopy can assess the airway from the nasal alae to the subglottic larynx. Bronchoscopy allows evaluation of the hypopharynx, larynx, trachea, and bronchi. A flexible bronchoscope can best assess the mobility of the upper airway, whereas the rigid bronchoscope permits active intervention in cases such as foreign body removal.
7. What is the role of blood gases in evaluating suspected upper airway obstruction?
Blood gases may illustrate the degree of hypoxia or identify an acid-base disorder. However, the decision to intubate should be determined clinically because a patient with near-obstruction can have normal-appearing blood gases.
8. How are plain film radiographs helpful in evaluating upper airway obstruction?
page 412
0
page 413
They may identify tracheal deviation, airway compression, foreign bodies, or vascular abnormalities. The cervical spine can also be evaluated before you make decisions about head positioning for intubation or tracheotomy. Lateral soft tissue films of the neck may help to identify supraglottic lesions and edema (epiglottitis = "thumbprint sign" of a thickened epiglottis). Anteroposterior neck films better illustrate subglottic pathology (croup = "steeple sign"). Facial images are useful in patients with airway obstruction associated with facial trauma.
9. Which causes of upper airway obstruction may be identified with computed tomography (CT)?
CT scan can help evaluate the airway and mediastinum for suspected tumors, deep abscesses, or other compressive lesions. Contrast enhancement can assist in defining obstructive vascular anomalies (vascular slings). However, CT is unable to image the trachea along its long axis, and magnetic resonance imaging shows better resolution of vascular abnormalities.
10. What options are available for treating acute upper airway obstruction?
Clinically stable (nonadvancing), mild to moderate airway obstruction can be treated with careful observation alone. However, medical therapy and observation are often required during progressive or severe symptoms. Thus, observation must occur in an intensive care unit (ICU), where personnel can capably assess the airway and intervene. Artificial airways (see question 13) are often quite useful. However, endotracheal intubation may be necessary when these measures fail. If intubation is unsuccessful, an emergent surgical airway (cricothyrotomy or tracheotomy) is necessary to ensure adequate ventilation.
11. What medical treatments are used for upper airway obstruction?
  • First and foremost, oxygen with or without humidification is administered via face mask or artificial airway. Humidification may help to liquefy secretions and improve clearance of partially obstructing secretions.
  • Racemic epinephrine can decrease mucosal edema (via vasoconstriction) and has been shown to decrease morbidity, mortality, and length of hospital stay in patients with croup. However, it is usually not effective and may be deleterious in patients with epiglottitis. Some clinicians also use it as empirical treatment in laryngeal edema.
  • Corticosteroids are often used to reduce airway swelling during croup and postextubation laryngeal edema. However, controversy surrounds the benefit of routine steroid use in preventing postextubation laryngeal edema.
  • Antibiotics should be administered with evidence of infection or transmucosal injury.
12. What is Heliox? How can it help with airway obstruction?
Heliox is a mixture of helium and oxygen. The lowered density of this mixture reduces airway resistance to turbulent flow and thus decreases flow-resistive work. In addition, the decreased pressure gradient required to produce a specific flow may decrease the tendency of the airway to collapse distal to the obstruction. Helium-oxygen treatments have been used in several upper airway conditions, including postextubation stridor, tracheal stenosis or compression, status asthmaticus, and angioedema. They serve as a temporizing measure before definitive intervention can be employed and can be extremely helpful in "buying some time" in the emergency setting.
13. List the available types of artificial airways and their indications.
page 413
0
page 414
  • Oral airway: A curved, semirigid plastic device that is inserted into the oropharynx and prevents ventilatory obstruction from a relaxed tongue. It can be used to bypass an obstruction in the nose or mouth but is not well tolerated and is easily dislodged by awake patients.
  • Nasopharyngeal airway: a soft, hollow, trumpet-shaped device that fits easily into the nares and is used for maintaining an airway in patients recovering from general anesthesia or obtunded after a mild to moderate head injury. It is more readily tolerated by patients than the oral airway. It can bypass oral, nasopharyngeal, and oropharyngeal obstruction.
  • Esophageal airway: a tube inserted blindly into the esophagus, where a balloon is distended and guides insufflated air into the hypopharynx. Inappropriate placement can lead to complete airway obstruction, esophageal injury, or worsening of evolving supraglottic edema.
Endotracheal, tracheotomy, and cricothyrotomy airways are discussed below.
14. What are the indications for endotracheal intubation?
Endotracheal intubation is indicated to improve respiratory toilet, assist ventilation, bypass obstruction, and minimize aspiration in cases of emergent or potentially prolonged airway compromise. Although it may be used for extended periods in neonates and burn patients, it should be considered a short-term solution.
15. What are the contraindications for endotracheal intubation?
The presence of a cervical spine fracture is a relative contraindication to transoral intubation because neck hyperextension during intubation may complete an unstable neurologic injury. Laryngeal trauma is also a relative contraindication, as passage of the tube through an injured larynx can aggravate the injury. In addition, severe facial or oral trauma may obscure an adequate view of the vocal anatomy for appropriate placement.
16. How is endotracheal tube size chosen?
The smallest tube that provides adequate ventilation should be chosen:
  • For adult men, the upper size limit is generally an inside diameter of 7-8 mm.
  • For adult women, the upper size limit is 6-7 mm.
  • For neonates, 2.5- to 3.0-mm tubes are generally chosen.
  • For infants aged 3-6 months, 3.0- to 3.5-mm tubes are used.
  • For infants aged 6-12 months, 3.5- to 4.0-mm tubes are used.
  • For 1- to 2-year-olds, 4.0- to 5.0-mm tubes are suitable.
  • For children 2 years of age or more, the formula [age in years + 16]/4 predicts the correct size tube in over 95% of children.
  • In emergencies or when history is lacking, a tube is chosen that is approximately the width of the fifth (pinkie) fingernail, a method that predicts the correct tube size in 91% of children.
17. What are the indications for nasotracheal intubation?
Nasotracheal intubation is used when:
  • It is important to leave the oral cavity clear of obstruction for operative procedures.
  • Cervical spine injury is suspected.
  • Orotracheal intubation is impossible.
  • It is necessary to secure a tenuous airway over a nasally introduced flexible fiberoptic scope (with the patient prepped for tracheotomy, if unsuccessful).
18. List and describe the complications of long-term endotracheal intubation.
See Table 60-2.
19. How long can an adult be safely endotracheally intubated?
There is no definite safe time limit for endotracheal intubation. One study reported severe injury after 17 hours of intubation in adults. Several studies have shown that 7-10 days of intubation is acceptable, after which the incidence of laryngotracheal complications increases. Others argue that 2 weeks is the endpoint for endotracheal tubes to be converted to a tracheotomy.
20. How long can a child be safely endotracheally intubated?
page 414
0
page 415
Table 60-2. COMPLICATIONS OF LONG-TERM ENDOTRACHEAL INTUBATION
Complication | Description
Intubation granuloma | Rounded, pedunculated mass arising from the vocal process and medial surface of the arytenoid, causing symptoms that range from dysphonia to airway obstruction
Interarytenoid adhesion | Transverse fibrous bridge that tethers the vocal cords together, leaving a small posterior and larger anterior airway with partial obstruction
Posterior glottic stenosis | Transverse scar tissue between the arytenoids at the glottic level, which may extend downward into the subglottic region
Subglottic stenosis | Narrowing of the area below the vocal cords and above the inferior margin of the cricoid cartilage sufficient to cause respiratory compromise
Tracheoesophageal fistula | May develop during chronic intubation; the concomitant presence of endotracheal and nasogastric tubes increases the incidence of this complication
Recurrent laryngeal nerve | May result from long-term intubation; the nerve is pinched by the tube at its location near the injury of the articulation of the cricoid and thyroid cartilages
Sinusitis | Common in patients who are nasotracheally intubated for more than several days; obstruction at the normal drainage site of the paranasal sinuses by the tube predisposes to the development of purulent sinusitis
Ductal retention cysts | Result from irritation and obstruction of mucous glands in the subglottic region; the glands can become quite large and obstructive up to months after extubation
This decision is also controversial. The duration varies with the age of the patient. Most authorities agree that neonates with properly sized, uncuffed endotracheal tubes and skilled neonatal intensive care can be intubated for extensive periods (weeks to months) with a low incidence of complications. It is thought that the laryngeal cartilages in infants may mold and yield to pressure more than those of older children and adults. However, the duration of intubation remains the chief risk factor for long-term complications.
21. What are the indications for a tracheotomy?
The most critical indication for a tracheotomy is airway obstruction (see question 3). A tracheotomy is also indicated if a patient is in need of long-term ventilatory support. Tracheotomies facilitate suctioning of excessive airway secretions and contribute to the prevention of aspiration.
KEY POINTS: UPPER AIRWAY OBSTRUCTION
  1. Airway obstruction can occur anywhere from the nose to the carina.
  2. The type of airway noise is often characteristic of the site of obstruction (inspiratory stridor = supraglottic; expiratory stridor = tracheal/bronchial; biphasic stridor = glottic).
  3. Always secure the airway before doing any other intervention.
page 415
0
page 416
22. How does a tracheotomy differ from a tracheostomy?
A tracheotomy is a temporary alternative airway. A tracheostomy is a permanent or semipermanent tracheocutaneous fistula. In practice, the two terms are often used interchangeably.
23. How is an elective tracheotomy performed?
  1. The first incision is made horizontally, midway between the sternal notch and cricoid cartilage, usually about two fingerbreadths above the sternal notch. This incision is continued down through the skin, subcutaneous tissue, and platysma.
  2. At this point, the surgeon separates the sternohyoid and sternothyroid muscle pairs ("strap muscles") with a blunt midline vertical dissection, revealing the isthmus of the thyroid gland.
  3. The isthmus is transected vertically, and each side is suture-ligated; alternatively, the isthmus may be retracted superiorly, taking care to avoid the thyroid IMA vein.
  4. A cricoid hook, placed between the cricoid cartilage and the first tracheal ring, is used to pull the trachea superiorly while the tracheal incision is made.
  5. The tracheostomy tube (the cuff of which was previoulsly tested to hold air) is placed into the tracheal opening under direct vision.
  6. The cuff is then inflated, the anesthesia circuit hooked to the tube, and the placement in the trachea verified by carbon dioxide return and breath sounds.
  7. Finally, the tube is sutured in place to the skin.
24. What is the best method of entering the trachea?
Some surgeons believe that an inferior-based flap, also known as the Björk flap, is the safest entry. The anterior portion of either the second or third tracheal ring is sutured to the inferior skin margin. This method protects against accidental decannulation and makes reinsertion of the tube easy if accidental displacement does occur. The Björk flap poses the threat of a subsequent tracheocutaneous fistula; therefore, it should not be used in cases of temporary tracheotomy or in children. Other surgeons prefer to enter the trachea with a vertical incision; still others recommend removal of a square centimeter section of one tracheal ring.
25. How is a tracheotomy performed in a child?
The pediatric tracheotomy is performed in a similar fashion to the adult procedure. However, the trachea is almost always entered with a simple vertical incision into the second and third tracheal rings.
26. What are stay (guide) sutures?
Long-tailed sutures are placed into both sides of the trachea lateral to the incision and taped to the chest labeled left and right (make sure the left and right don't get crossed). If the tracheotomy tube is accidentally displaced, these sutures are used to bring the trachea to the skin and open the tracheal incision to facilitate (guide) tube replacement. Although they were developed initially for pediatric use, they can also be used in adults. As the tracheotomy soft tissue tract matures and the risk of decannulation minimizes, the sutures are removed.
27. How do you determine the proper tracheotomy tube size?
The outer diameter of the tracheotomy tube should be approximately two thirds the diameter of the trachea at the insertion site. Although a smaller-caliber tube may decrease the risk of tracheal stenosis, it may increase the risk of mucosal ischemia because high cuff pressures are necessary to keep the tube aligned. In addition, a small tube may cause difficulties with tracheal care, airway suctioning, ventilation, and fiberoptic bronchoscopy. In contrast, tubes that are too large prevent adequate cuff inflation, which may lead to mucosal abrasion by the rigid tube. An insufficient seal poses an increased aspiration risk.
28. Describe the various kinds of tracheotomy tubes and when they are used.
page 416
0
page 417
Tracheotomy tube types differ primarily according to the presence of a cuff (balloon) or fenestration. The cuff helps to provide a seal between the tube and tracheal wall, which is important if the patient is to be ventilated and can help in decreasing aspiration of blood and other fluids from above the balloon. A fenestrated tube has a hole above the cuff that allows air in the lungs to be shunted past the cuff and through the larynx when the patient covers the end of the tracheal tube, allowing for speech. Accordingly, a cuffed, nonfenestrated trachestomy tube will usually be used at the time of tracheostomy placement, and later this can be changed to a fenestrated tube when the patient is breathing on his or her own, aspiration is a minimal risk, and speech is desired.
29. Is a cuffed, nonfenestrated tracheotomy tube a solution for chronic aspiration?
No. Although in theory the cuff should provide some protection for acute aspiration risk, it should not be thought of as a treatment for chronic aspiration. Over time, fluid will accumulate above the cuff and seep around it into the inferior trachea.
30. What are the complication and mortality rates with tracheotomy?
The complication rate is 15%, with the most common complication being hemorrhage, followed by tube obstruction and tube displacement. The incidence of complications in pediatric tracheotomy is generally higher than in adults. The incidence of complications in emergency tracheotomies is two to five times that found in elective procedures. The mortality rate of tracheotomy is less than 2%. The mortality rate in children is higher and has been reported as being as high as 25% when used chronically.
31. What are the intraoperative complications of a tracheotomy?
Violation of the cupula of the lung can result in pneumothorax, subcutaneous emphysema, or pneumomediastinum. All of these also may result from excessive dissection of tissue planes, blockage of the cannula, or assisted ventilation with excessive pressure causing dissection of air along the pretracheal fascia.
A tracheoesophageal fistula may result if the posterior membranous tracheal wall is lacerated. The surgeon can prevent this complication by opening the trachea against a protective cannula, such as an endotracheal tube. If detected at the time of surgery, a posterior tracheal laceration must be immediately repaired to avoid mediastinitis or pneumothorax. Postoperatively, the diagnosis should be suspected clinically by coughing during eating, recurrent aspiration, and pneumonia.
The recurrent laryngeal nerve, running in the tracheoesophageal groove, might be injured. Use careful midline dissections to avoid this.
Great vessels of the neck also necessitate the need for careful dissection. Reports of intraoperative hemorrhage range from 1% to 37%. Even minor bleeding may become critical if it obscures the identification of the trachea. Frequent sites of minor bleeding are the anterior jugular veins, the thyroid isthmus, and vascular variants such as the thyroid ima artery. Minor bleeding can usually be controlled by packing the incision lightly with oxidized cellulose (Surgicel) around the cuffed tracheotomy tube.
32. What are the early postoperative complications of a tracheotomy?
Mucous plugging is the most common complication in the early postoperative period. For this reason, meticulous tracheotomy care must begin immediately after surgery. Frequent sterile saline washes followed by suctioning often prevent most plugging problems. Humidification is also of value.
Tube displacement may be a problem, especially in the pediatric population. The child's undeveloped soft neck tissue is at special risk in the presence of the soft pliable pediatric tube. Stay sutures (see question 26) can assist with reinsertion of a displaced tracheotomy tube in a child. In adults, a tracheotomy hook, which is in the tracheotomy set that should be beside the bed of any fresh trachesotomy placement, can be used to hook the inferior edge of the cricoid. The hook can then be used to bring the airway to the skin surface and provide countertraction when trying to reinsert the tube.
page 417
0
page 418
Respiratory arrest may result in patients who receive a tracheotomy after they have labored with partial airway obstruction for some time. Before the procedure, hypoxia maintains their drive to breathe. A tracheotomy can suddenly eliminate this hypoxic drive, thus leading to the arrest.
A patient presenting with frothy sputum immediately after tracheotomy may be suffering from postobstructive pulmonary edema. This is thought to be due to the sudden loss of highly negative intrathoracic pressures during inspiration and positive pressures during expiration that the patient experienced before tracheotomy. The subsequent rapid increase in systemic venous return and pulmonary hydrostatic pressure creates an imbalance in pressure gradients across the alveolar membrane. Diuretics with institution of mechanical ventilation and positive end-expiratory pressure are the treatment for this complication.
Severe wound infection (e.g., mediastinitis, clavicular osteomyelitis, and necrotizing fasciitis) after tracheotomy is rare. Transient tracheitis and stomal cellulitis may occur and are associated with mucosal injury. Pulmonary complications such as pneumonia or lung abscess may arise due to aspiration of infected secretions. The causative organisms in most infections are Staphylococcus aureus, Pseudomonas species, and other mixed flora.
33. What are the late postoperative complications of tracheotomy?
Tracheal stenosis is the most common late complication and may occur at the level of the stoma, cuff, or tube tip. Patients at increased risk for tracheal stenosis include children and patients tracheotomized for closed head trauma.
Bleeding at the tracheotomy site within the first 48 hours probably originates from the incision. Patients who bleed 48 hours after surgery, especially if bright red is seen (a "sentinel bleed" from the vasa vasorum of the innominate artery, which usually precedes arterial rupture by several hours) should be evaluated for a tracheal-innominate fistula. This serious complication commonly occurs because the tracheotomy has been improperly placed below the third tracheal ring. At this level, the tracheotomy tip may erode the tracheal wall. Erosions from a high cuff pressure, tube torsion, and infection can also lead to fistula formation. Sixty percent of tracheal-innominate fistulas occur within 2 weeks of the tracheotomy. This complication carries an 80-90% mortality rate.
Tracheal granulation and persistent tracheocutaneous fistula can cause continual tracheal secretions, with skin irritation, disturbed phonation, and frequent infections.
34. How is a tracheal-innominate fistula treated?
Attempt to control the hemorrhage by overinflating the tracheotomy tube cuff or inserting an endotracheal tube below the level of the bleeding to control the airway. Also, compress the innominate artery by compressing anteriorly against the sternum with a finger inserted through the tracheotomy wound anterior to the trachea. Definitive treatment involves dividing and suture-ligating the two ends of the innominate artery.
35. What is a percutaneous dilational tracheostomy (PDT)?
PDT is a modified Seldinger technique for placing a standard or modified tracheostomy tube. A needle and guidewire are placed percutaneously through the intercartilaginous tracheal membranes below the first or second tracheal ring. Serial dilators are introduced through the tract into the trachea over the guidewire. A tracheotomy tube loaded onto a final dilator is then placed through the dilated tissue structures.
This technique has become increasing popular in critically ill patients in the ICU requiring long-term ventilation. Note that PDT has not been found to be safer or more effective than standard elective tracheotomy. Proponents of this technique prefer its use over surgical tracheotomy because of shorter operative time, ability to perform the technique at the bedside, lower expense, and lack of need to transport the patient to the operating room.
page 418
0
page 419
36. What are the complications associated with PDT?
The main, immediate complications include misplacement of the dilator tracheotomy tube in a paratracheal position within the soft tissues of the neck or laryngeal structures, hemorrhage, subcutaneous emphysema, and damage to the posterior tracheal wall. Long-term complications parallel those of standard tracheotomy except for a higher incidence of laryngeal and tracheal stenosis (believed to be a result of trauma). Patients with suboptimal anatomy are found to have a significantly increased complication rate.
When performing PDT in the intubated patient, the endotracheal tube must be withdrawn to near the level of the vocal cords to allow space for the needle and dilators. During this procedure, it is possible for the endotracheal tube to become displaced and cause an acute, life-threatening loss of airway. Bronchoscopic monitoring of the technique can add significantly to its safety and can decrease the incidence of complications.
37. When should a cricothyrotomy be used?
There are three rare situations in which a cricothyrotomy is recommended:
  • In emergency situations, it is often the preferable method to secure the airway. The cricothyroid membrane is usually easily palpable at the skin surface, and very little dissection is necessary to access this portion of the airway.
  • It can also be used for palliative treatment. For example, a terminally ill patient may require respiratory hygiene.
  • It is indicated in the presence of anatomic variations that prevent the standard tracheotomy.
38. When is cricothyrotomy not recommended?
There are three situations in which the cricothyrotomy is not indicated:
  • Patient is pediatric
  • Presence of laryngeal infection or inflammation
  • Endotracheal tube already in place for > 1 week
39. How is a cricothyrotomy performed?
The right-handed surgeon stands on the patient's right side. The thyroid cartilage should be secured with the right hand, while the left index finger locates the cricothyroid membrane 2-3 cm below the thyroid notch. This membrane is between the inferior edge of the thyroid cartilage and the superior edge of the cricoid cartilage. It averages 10 mm in height, although on palpation it can seem shorter. With the scalpel in the right hand, a quick stab is placed through the overlying skin and directly through the cricothyroid membrane. Alternatively, a longitudinal, midline incision in the skin over the thyroid and cricoid cartilages can be made first, and then the incision in the cricothyroid membrane made. After entry into the airway, the knife handle is inserted and twisted vertically, thus enlarging the access for tube placement.
40. What problems arise if a transcricothyroid puncture with a 14-gauge needle is used to help ventilate a patient?
The difficulty posed by this technique is the inability of an adult to respire through such a small opening. To compensate for this, a method to supply oxygen under pressure (via an anesthesia machine or pressurized tank or wall circuit) is needed. Some means of intermittently inflating the lungs and controlling peak pressures is also desirable. The risk of pneumothorax is present if oxygen is delivered under high pressure. Overinflation of the lungs with resulting pneumothorax can occur if there is obstruction at the level of the glottis. In this scenario, a second catheter may have to be placed through the cricothyroid membrane to allow a route for oxygen escape. In some situations, this airway can "buy" time for a more definitive procedure.

Previous section
Bar end Bar end
pages 411 - 419
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C06036179


Home > XI. CRITICAL CARE ISSUES > 61 TELEMEDICINE IN OTOLARYNGOLOGY
61 TELEMEDICINE IN OTOLARYNGOLOGY
Arlen D. Meyers M.D., M.B.A.
Bruce W. Jafek M.D.
1. Define telemedicine.
Telemedicine is the use of advanced telecommunications technologies to exchange health information and provide health care services across geographic, time, social, and cultural barriers. Telemedicine presents unique opportunities for both patients and clinicians when it is implemented in direct response to clear clinical needs.
2. What is the difference between e-health, telemedicine, and telehealth?
e-Health refers to the use of the Internet for the transmission of medical information. Telemedicine refers to the use of information and telecommunciations technologies to exchange clinical information. Telehealth (TH) is the result of that exchange. By definition, telehealth involves a separation of distance and/or time between a patient and a diagnosing or treating clinician. Telehealth technologies are generally used in three ways:
  1. To deliver health care services to patients at a distant site
  2. To educate providers, administrators, patients, and their families
  3. To accumulate data or monitor disease incidence as a part of a public health, epidemiologic, or more recently, a biodefense network
3. What are the benefits of telehealth?
Telehealth technologies have the potential to improve health care access, increase quality of care and reduce medical errors, reduce the cost of care, and more evenly distribute health information.
4. What kinds of telemedicine technologies are available?
Several. They include telephone, radio, picture phones, audiographics, fax, computer images, broadcast video, compressed video, full-motion video, virtual reality, and recent applications in updated personal digital assistants (PDAs). The natural dependency on imaging, especially evolving digital imaging, make telemedicine a natural emerging component of otolaryngologic practice.
5. Describe the application of telemedicine in otolaryngology.
Telemedicine technology can be used to inform, diagnose, and treat patients at a distance. Examples include:
  • Videoconference or store-and-forward referral
  • Tumor boards and grand rounds
  • Audiology and speech pathology rehabilitation
  • Hearing loss consultation
  • Teleproctored (overseeing surgical procedures) and telementored (surgical instruction) surgery
6. What is the difference between store-and-forward and real-time technology?
Store-and-forward means that data are transmitted to a Web site and then retrieved and analyzed at the viewer's convenience. For example, an image of an abnormal larynx would be sent by a referring provider to a consultant's Web site. The consultant would review the image and clinical data within a reasonable time and then e-mail an opinion back to the inquiring provider.
page 422
0
page 423
Real-time transmission means that the referring provider, the patient, and the consultant transmit information at the same time. For example, using the Internet or videoconferencing, practitioners would exchange information. A telephone conversation is another example of a real-time transmission.
7. Why don't more people use telemedicine?
Three basic reasons. First, practitioners are reluctant to learn and use a new technology unless there is a clear value to its adoption. Second, practitioners need access to hardware and software to conduct telemedicine consultations. Finally, there are significant legal, regulatory, ethical, and socioeconomic barriers to full implementation of telemedicine in medicine.
KEY POINTS: TELEMEDICINE
  1. Telemedicine is the use of advanced telecommunications technologies to exchange clinical information and provide health care services across geographic, time, social, and cultural barriers.
  2. Telehealth, by definition, involves a separation of distance and/or time between a patient and a diagnosing or treating clinician.
  3. Although there are significant potential advantages and benefits from telemedicine, the evidence of its cost-effectiveness, sustainability, and clinical benefit is meager.
8. What kind of barriers prevent implementation of telemedicine?
Take licensure, for example. Since each state decides who can be licensed to practice in the state, there are significant variations in the ability of licensed physicians to practice telemedicine between the states. If, for example, you are licensed to practice medicine in Colorado, you may not be able to "see" patients using telemedicine in Kansas unless you are licensed to do so in Kansas. The Joint Commission for the Accreditation of Healthcare Organizations (JCAHO) has proposed standards for telehealth credentialing, favoring credentialing by proxy. (Another definition: "credentialing" refers to the issues surrounding the regulation of physicians and other health care providers who practice telehealth between different health care facilities in the same state.) This means that the originating site (the site where the patient is located at the time the service is rendered) is allowed to accept the privileging and credentialing decision of the distant site). Are you beginning to see the complexity of the problem? These barriers are not at all unique to the United States.
9. Are risks involved?
Excessive reliance on this technology to the detriment of traditional clinician-patient relationships and complacency regarding the risks and responsibilities-many of which are as yet unknown-of distant medical intervention, consultation, and diagnosis represent significant risk.
10. What should I do if I want to start practicing telemedicine?
Contact your hospital Audiovisual or Information Systems department to find out what kind of communications capability they have. Once you get the system up and running, put together a plan to implement it.
11. What should the plan include?
page 423
0
page 424
First, consider the financial issues and make a budget. The rules concerning reimbursement for telemedicine are changing rapidly and will vary depending on your circumstances. Second, do a needs assessment, in which you will select the right technology and decide who will manage and run the system. Third, decide about daily operational issues, and write a policy and procedures manual. Finally, determine when an evaluation to improve the system would be appropriate.
12. Where can I learn to do these things?
There are several telemedicine courses offered nationally and locally. A good place to start is the American Telemedicine Association at http://www.ata.org Open this link in a new window and the Association of Telehealth Service Providers at http://www.atsp.org. Open this link in a new window Two telemedicine journals are Telemedicine Journal and Telemedicine & Telecare. An excellent new resource is the monograph recently published by the American Academy of Otolaryngology-Head and Neck Surgery, Telehealth in Otolaryngology.

Previous section
Bar end Bar end
pages 422 - 424
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C06136179


Home > XII. Conclusion > 62 GENETICS AND BIOETHICS IN OTOLARYNGOLOGY
62 GENETICS AND BIOETHICS IN OTOLARYNGOLOGY
Bruce W. Jafek M.D.
John P. Campana M.D.
1. Define ethics.
Ethics refers to standards of conduct that guide decisions and actions, based on duties derived from core values. Values are our fundamental beliefs or principles. They define what we think is right, good, fair, and just. Ethics, then, are behaviors and tell people how to act in ways that meet the standards our values set for us.
2. Do doctors and other medical professionals have a greater responsibility for "ethical" behavior?
Yes, because they are in an exceptional position of power and decision over the individual subject as a patient, his or her family, and the community at large-even if conceded by society in a circumstantially and time-limited way.
3. What are the two basic theories of bioethics?
Deontologic, or Kantian (after Immanuel Kant, 1724-1804) theories propose that some feature of actions other than, or in addition to, consequences make actions obligatory, the "higher law" advocated by Aristotle. Teleologic or utilitarian theories championed by John Stuart Mill theorize that an action is justified if it leads to maximal positive value or least possible "disvalue" or harm. Teleologic theories are further divided into "egoist" (good for self) and "solidarity" (good for the group) approaches. Metaethics focuses on the terminology of ethics-not on actions.
4. What is justice?
The basic concept is to treat everyone fairly, or equally-the "egalitarian" approach.
5. Define autonomy.
Autonomy refers to freedom of choice and protection of an individual's right to choose (self-governance or self-regulation).
6. What are the universal ethical values?
Aristotle stated, "There is at least one true universal ethical judgment, the judgment that all universal ethical judgments are false!" He concluded, "We must not indulge in the vain fancy that a set of true and universal principles is somewhere waiting to be found; ethical absolutism, in that sense, is an illusion."
7. What are ethical dilemmas?
Ethical dilemmas occur whenever good reasons for mutually exclusive alternatives can be cited: if any one set of reasons is acted upon, events will result that are desirable in some respects but undesirable in others. The parties on each side of the dilemma can present moral reasons to support their competing conclusions; hence, the need to "balance the rival claims in untidy circumstances." These dilemmas result because we live in a pluralistic society with many sources of moral values and a pluralism of moral points of view on many issues.
page 427
0
page 428
8. How are moral dilemmas resolved?
Farrar and colleagues suggest, "On divisive topics of this kind, where powerful interests, lots of money and large principles (and egos!) are engaged, you want to try and keep as many people at the table arguing as you can." Under the modern Rawl's test, "Would the best off accept the arrangements if they believed that at any moment they might find themselves in the place of the worst off?"
9. How do you ethically handle "the difficult patient?"
Clinicians in every discipline encounter the so-called difficult patient. Such patients may be described as angry, "noncompliant," abusive or demanding, "self-destructive," or just "a poor fit" with your approach to their problem. Difficult patient-physician relationships are not necessarily your fault, but you must take the role in resolving the conflict through a conscious awareness of the relationship's breakdown, an analysis of the root causes, and modifications in behavior and expectations to the extent possible. Sometimes this approach means that a caring and committed clinician must accept the fact that a patient-clinician relationship will never be fully satisfying but can be professionally rewarding through effective care, reduced medical resource utilization, and enhanced functional outcomes. On rare occasions, the relationship is best terminated, albeit in an appropriate manner.
10. When does human life begin?
This is one of the core questions in ethics and genetics. Many attempts have been (and are being) made to draw a dividing line at a particular point in fetal development and to say that before this point the fetus is only a bundle of tissue with potential, and after this point it is a person. But then you may have to define a distinction between a fetus and a human being. And the complexity continues.
11. What are the major inheritance patterns for single-gene disorders?
Autosomal dominant: Only a single copy of the mutated gene is needed for expression of the phenotype. "Autosomal" means that the abnormal gene is carried on one of the non-sex-linked chromosomes, 1 through 22. Often the disease is present in many generations of a family. When one parent has the disease, the risk for passing on the mutant gene is 50% in each pregnancy.
Autosomal recessive: Two copies of the mutated gene are needed for expression of the phenotype. In such cases, both parents are always carriers and therefore have a 25% risk that each future pregnancy will result in a child with the same disease. Usually there is no family history of the disease in multiple generations, but it may be seen among siblings.
X-linked: The abnormal gene is carried on the X chromosome. Most X-linked disorders are recessive, implying that a female who carries the mutant X-linked gene is normal because she has a second normal gene on her other X chromosome. However, a carrier female has a 50% chance of having an affected son and a 50% chance of having a carrier daughter. Men with X-linked recessive disorders have carrier daughters and nonaffected sons.
Some X-linked genetic traits manifest problems in both men and women who carry the mutant gene. These are called X-linked dominant disorders because the abnormal X-linked gene's effect is dominant over the corresponding normal gene on the other X chromosome. Males are usually more severely affected than females. In some cases, the disease is lethal in males so that only females may be observed with the particular disease. Both daughters and sons of women with X-linked dominant traits have a 50% chance of inheriting the abnormal gene. Affected men can pass the trait only to their daughters, and in every case, the daughter is affected.
12. For autosomal dominant diseases, why is it so hard to identify which family members are affected?
page 428
0
page 429
Expressivity and penetrance: Ideally, the same phenotype or condition would be evident in all affected members in a classic dominant family history. In reality, however, dominant diseases vary in how they manifest. This phenomenon is called variable expressivity. Another important concept is penetrance. Reduced penetrance means that a carrier of a dominant gene may not have any detectable phenotypic expression.
Lastly, many autosomal diseases are the result of new mutations. In such cases, the mutation in the affected individual is thought to have occurred in the egg or sperm that formed him or her, with both parents being normal. Clinically, a person may be affected with a dominant disorder and have a documented negative family history. With each pregnancy, the individual who is affected by the mutation has a 50% risk of transmitting the abnormal gene to each offspring, but the risk to the parents is below 1% in most cases.
13. Multifactorial genetic inheritance is supposed to be the most common cause for most isolated congenital malformations, such as isolated cleft lip and/or palate. What does this statement mean?
Many common disorders run in families, but they are not associated with single-gene, chromosomal, or teratogenic factors. Because these traits are caused by many factors, both genetic and environmental, they are called multifactorial. Multifactorial disorders recur within families at a rate above what would be expected by chance alone, but below the rate for a single-gene trait. A geneticist can estimate the approximate heritability, or the importance of genetic factors in a given trait, and recurrence risks. The empirical risk to first-degree relatives, as determined by family studies, is approximately the square root of the population risk. As expected, the recurrence risk is greater when more than one family member is affected. Similarly, the more severe the malformation, the greater the recurrence risk. In many multifactorial traits, one sex is more frequently affected for reasons that are not always understood. For example, cleft lip is more common in males than females. Therefore, a female with a cleft lip has a greater chance than a male with a cleft lip of having a child with a cleft lip.
14. What are the indications for obtaining chromosome studies?
Reasonable criteria for obtaining cytogenetic studies are the presence of two major malformations, or a single major malformation with two or more minor malformations. A major malformation is an anomaly that has a significant effect on an individual's health, whereas a minor anomaly refers to a medically insignificant departure from normal development. The likelihood of finding a cytogenetically detectable abnormality is approximately 1-3% in a child with one major and two or more minor anomalies.
Note that chromosome analysis with fragile X testing should be considered in every child with developmental delay or mental retardation, even in the absence of other abnormalities.
Minor Anomalies | Major Malformations
High-arched palate | Growth retardation
Cleft uvula | Mental retardation/developmental delay
Wide-set eyes | Sensorineural hearing impairment
Abnormal slant of palpebral fissures | Congenital heart defects
Micrognathia | Spina bifida
Short/abnormally shaped fingers | Genitourinary malformations
Hernia | Cleft lip with or without cleft palate
Pectus excavatum/carinatum | Cleft palate alone
Large auricles | Microcephaly
Short neck | Absent or hypoplastic ears
Synophrys | Renal anomalies/absent kidney
Abnormal fingerprints and hand creases | Eye anomalies/blindness
15. How much of hearing impairment is due to genetic factors?
page 429
0
page 430
To answer this question, we must first divide hearing impairment by age of onset. Prelingual hearing impairment occurs before language acquisition, or at age 3 years. It has an incidence of 1/1000 infants and is divided into syndromic and nonsyndromic forms. Approximately one third of pediatric hearing impairment is part of a genetic syndrome. Recent studies estimate that 60-80% of cases of nonsyndromic hearing impairment are due to genetic factors, with the remainder due to environmental causes, most commonly unidentified congenital infections. The autosomal recessive pattern is most common, accounting for approximately 85%, whereas the autosomal dominant pattern accounts for most of the rest.
The percentage of progressive and adult-onset hearing loss that is genetic is less well characterized, but autosomal dominant inheritance is most common, and the amount of mitochondrially inherited deafness is probably underrecognized.
Note that 90-95% of hearing impairment occurs without a family history and the lack of a family history does not exclude a genetic basis for the hearing impairment.
16. If a child of two hearing patients has a sporadic hearing loss, what is the recurrence risk for later children?
This is the most common scenario, since 90-95% of deaf children are born to hearing parents. The recurrence risk for these parents is 10-16%, but this risk can be modified with connexin 26 (Cx26) testing.
17. If two hearing parents have two deaf children, what is the recurrence risk? What if one deaf parent has one deaf child?
In the first scenario, it is assumed that the deafness is autosomal recessive; therefore, the recurrence risk is 25% for each subsequent pregnancy. Over 50% of such cases are caused by Cx26 gene mutations.
For the second scenario, the most likely explanation is that the deafness is due to an autosomal dominant gene, and the recurrence risk is then 50% for each subsequent pregnancy.
18. What otolaryngologic problems may affect people with craniosynostosis syndromes?
People with a craniosynostosis syndrome, such as Apert, Crouzon, Pfeiffer, Saethre-Chotzen, or Jackson-Weiss syndromes, often have highly arched palates, middle ear disease, and conductive hearing loss. Furthermore, some affected children have upper airway abnormalities, such as choanal atresia and tracheal rings.
19. Which particular chromosomal defects have otolaryngologic considerations?
Trisomy 21, trisomy 13, cri du chat syndrome (5p-), Wolf-Hirschhorn syndrome (4p-), and deletion of the long arm of chromosome 18 (18q-). Trisomy 13 and Wolf-Hirschhorn syndrome are associated with cleft lips with or without cleft palates. The typical, mewing cry described in infants with cri du chat syndrome is ascribed to abnormal laryngeal development. In patients with 4p deletion, the endolarynx is narrow and diamond-shaped, with a persistent interarythroid cleft. People with 18q- are at risk for narrow or atretic ear canals, contributing to frequent otitis media and deafness.
20. Discuss the otolaryngologic considerations in evaluating a child with Down syndrome.
Children with Down syndrome are at increased risk for upper respiratory tract infections. They are susceptible to frequent otitis media due to eustachian tube dysfunction. They also are predisposed to mixed hearing losses because they often have significant middle ear anomalies. Assessment of audiologic function is essential because significant hearing losses in young children affect all aspects of development. Children with Down syndrome are susceptible to upper airway obstruction because of their narrow nasopharynx, narrow oropharyngeal airway, and macroglossia. Over 50% of Down syndrome patients have obstructive sleep apnea.

Previous section
Bar end Bar end
pages 427 - 430
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C06236179


Home > XII. Conclusion > 63 MINUTIAE IN OTOLARYNGOLOGY
63 MINUTIAE IN OTOLARYNGOLOGY
Bruce W. Jafek M.D.
1. How did otolaryngology originate?
The specialty of otolaryngology is a product of the 20th century amalgamation of two specialties having quite different origins, otology and laryngology. Otologists ("aurists") trace their origins to the mid-19th century efforts of Toynbee, Wilde, von Tröltsch, and Politzer. Laryngology had a more specific birth date-September 1854-when Manuel Garcia first visualized his own larynx with a mirror (although he was not the first to visualize the living human larynx; see question 6). Türck and Czermak popularized the new discipline of laryngology. As laryngologists herniated upward into the airway via the larynx, and otologists probed deeper into the ear via the eustachian tube, the two disciplines met a unifying organ, the nose, and the specialty of otorhinolaryngology, shortened by some to otolaryngology, was born.
2. Where was the first chair of "otolaryngology" located?
The first chair of otology was created at the University at Vienna, and the first otology clinic was also founded there in 1873. Billroth, the great general surgeon, supported the creation of the chair noting, "It is desirable to give this small and yet not unimportant subject a place in the curriculum of the universities." Billroth characterized otology as a "difficult and thankless" discipline.
3. Why do otolaryngologists wear head mirrors?
John Avery, a British surgeon, was one of the first to use a head mirror to reflect light into a patient's mouth to visualize the tongue, larynx, and other structures, freeing his hands to hold retractors or to manipulate mirrors. He probably saw the larynx with his cumbersome laryngoscope but did not receive credit for this accomplishment. A candle was his light source.
4. Who receives credit for being the first to observe the human larynx?
Manuel Patricio Garcia, a Spanish Professor of Singing, had dreamed of seeing "a healthy glottis exposed in the very act of singing." His dream was achieved as he coordinated a series of mirrors to see his own larynx, a process characterized as "autolaryngoscopy." This was done in late 1854 to early 1855 and presented to the Royal Society of Medicine in 1855. Garcia is therefore generally credited with being the first to visualize the human larynx, although it is probably more correct to say that he was the first to popularize the procedure, provided an example of an early marketing success, and is regarded as the "father of laryngology."
5. Who did the first tracheotomy?
Galen credited Asclepiades of Bithynia (2nd century a.d.) with the origin of this operation, although Alexander the Great also receives some early, possibly legendary, credit, using a sword rather than a scalpel. The first physician to actually perform the operation was Antonio Musa Brasavola in 1546. At this time, a tracheotomy was performed only in the direst of emergencies. Nearly another century passed before it came into common acceptance.
6. When was the myringotomy introduced?
page 433
0
page 434
The myringotomy was probably first naturally introduced when a caveperson (or cave child) suffered acute otitis media, which may have happened when his or her tympanic membrane perforated spontaneously. But Thomas Willis (better known for his description of the arteries of the base of the brain, the circle of Willis, and cofounder of the Royal Society of England), Antonio Valsalva (also better known for his description of the maneuver to inflate the middle ear via the eustachian tube, originally used to try to rid the middle ear of pus), and William Cheselden all perforated the tympanic membrane of dogs to see whether their hearing diminished. Sir Astley Paston Cooper, however, popularized the procedure in London in the early 1800s as "an operation for the removal of a particular species of deafness." He even described the special trochar and cannula that he used.
7. Who first described the eustachian tube?
Bartolomeo Eustachio, one of the great pioneers of otology, was one of the foremost anatomists of his era (the 1500s). Personal physician to the Pope, Eustachio made his greatest contribution in providing a precise description of the tubular structure that bears his name. He also recognized the functional nature of the tube. Incidentally, Eustachio also discovered the stapes in the course of his anatomic investigations.
8. For whom is the organ of Corti named?
Marquis Alfonso Corti (1822-1888) was a well-known Italian histologist whose microscopic observations of this organ made a major contribution to Helmholtz's "resonance" theory-i.e., that vibration of the basilar membrane is a factor in hearing.
9. What otolaryngologic disease contributed to George Washington's death?
The answer remains a matter of debate and might be quinsy (peritonsillar abscess or peritonsillitis), bacteremia, or the inappropriate attempts of an early surgeon. However, it is known that Washington had a severe sore throat with fever and was treated by blood-letting, a form of therapy to release the "evil humors" (early barber-surgeons marked their offices with a red and white-striped pole, representing the soiled bandages from blood-letting). Shortly thereafter, he died, possibly of any of the above. Otolaryngologists like to tell stories of surgical misadventures by members of other disciplines.
10. Which American presidents had cancer?
Two had cancer of the head and neck region: Ulysses S. Grant (cancer of the tongue base) and Grover Cleveland (maxilla, or hard palate). Ronald Reagan had colon cancer. Some also think Franklin D. Roosevelt may have had a melanoma above his eyebrow (which may have metastasized intracranially and bled, leading to his "stroke"), but that theory was never verified.
11. Tell me more about Grant's cancer.
In early 1884, 7 years after the completion of his presidency, Grant noted the onset of a sore throat, especially when eating peaches, "of which he was fond." Then 62 years old and a stubborn man, Grant delayed seeking medical advice. However, at the insistence of his wife, he was examined by a physician named Da Costa. Grant was spending the summer with his family in Long Beach, New Jersey, and was advised to see his personal physician, Dr. Fordyce Barker, on his return to New York. Because Dr. Barker was vacationing in Europe at the time, Grant received no additional evaluation until 12 weeks later, in October. When Barker examined the ex-president, he referred him immediately to Dr. John H. Douglas. Dr. Douglas was a leading "throat specialist" of the day. On October 22, 1884, Douglas described a lesion of the right tonsil with a small neck node (today classified as a T1N1M0, stage III tumor) of "epithelial" origin. To Grant, Douglas characterized the tumor as "serious…sometimes capable of being cured."
page 434
0
page 435
Grant was both a heavy smoker (preferring cigars) and a heavy drinker, predisposing him to squamous cell carcinoma of the oral cavity. This tonsillar lesion was initially treated with a combination of cessation of smoking, topical iodoform, salt-water gargles, dilute carbolic acid gargle, and 4% cocaine solution applied topically for pain relief. These measures did not slow the tumor growth, and by December it had spread extensively to involve the tongue base and palate.
A biopsy was obtained in February 1885, suggesting a tumor that would today be diagnosed as squamous cell carcinoma. The pathologic examination was done with a new instrument, the microscope, regarded as a toy at the time. Radical excision involving a resection of the lateral tongue, lateral palate, and involved upper cervical nodes was considered via a lateral mandibulotomy, but "in the best interests of the distinguished patient, the surgeons did not feel inclined to recommend the procedure." It was felt that the surgery "did not offer a guarantee of complete tumor removal" (but what cancer operation does?) and that there was a "risk to life by the severe shock to a constitution already much enfeebled." Clearly, the surgeons of the time "blinked," but in their defense, it must be remembered that general anesthesia was only 41 years old and modern techniques of sterility, blood transfusion, and antibiotics were unknown. The patient likely would have died of the surgery, and the surgeons probably made a wise choice.
As Grant's tumor advanced, he developed apprehensions that he might choke to death in his sleep and slept sitting up (and as little as possible). He undertook the completion of writing his memoirs, both to justify his decisions as well as to try to recoup some of his financial losses. During the latter part of his illness, he was unable to speak and his gasping, breathing, and gurgling could be heard for some distance.
On June 16, 1885, Grant was moved to Mount McGregor, New York, a small village outside of Saratoga known for its fresh mountain air. He died there 5 weeks later, completing his memoirs 3 days before his death.
12. How about Grover Cleveland?
Grover Cleveland, the only president of the United States who served two nonconsecutive terms, was a bull of a man. Shortly after his second inauguration, in 1893, he was found to have a sore area of ulceration in the roof of his mouth. Biopsies were nondiagnostic (the science of pathology was yet in its infancy!), but a friend of the president and an eminent surgeon, Dr. Joseph Bryant, concluded, "Were it in my mouth, I would have it removed at once." This was not accomplished simply, as 1893 was a year of economic crisis and Cleveland was regarded as the leader to give the country stability and leadership during this crisis. His medical condition was therefore concealed, lest it should cause panic.
On the evening of June 30, 1893, Cleveland boarded a yacht, the Oneida, heading out of New York's East River into Buzzard's Bay. On board were Drs. W.W. Keen (Professor of Neurosurgery at Jefferson Medical College and an eminent neurosurgeon), Ferdinand Hasbrouck (a dentist and anesthesiologist of note), Edward Janeway (a prominent New York physician), Robert O'Reilly, and J.F. Erdman. All were sworn to secrecy.
On July 1, 1893, an intraoral partial maxillectomy was performed in the yacht's saloon, which had been converted into an operating room. Bone was removed from the bicuspid region on the left side as far back as the palatine bone, carefully avoiding external incisions. The tumor was gelatinous in nature, suggesting a sarcoma. The procedure took 1.5 hours, with blood loss of 168 mL. The Oneida returned to port on July 5, and the public was told that the President had caught a cold, suffered a toothache, and required an extraction. He was subsequently fitted with a maxillary obturator made of vulcanized rubber. Cleveland served out his entire term and died, apparently tumor free, in 1908 of unrelated causes.
page 435
0
page 436
The operation was not concealed for long. Rumors and leaks continued to surface until 1917, when Keen released the story to the Saturday Evening Post. Mystery, however, continued to surround the diagnosis. Dr. William M. Welch, of Johns Hopkins, was said to have confirmed the initial diagnosis of sarcoma. By 1917, Keen felt that the diagnosis was carcinoma. Others subsequently questioned the diagnosis of malignancy, in view of the president's "cure," and raised the possibility of ameloblastoma, a benign salivary mixed tumor, and even necrotizing sialometaplasia or a syphilitic gumma. The specimen remained in the Mütter Museum of the College of Physicians of Philadelphia until 1980, when a definitive examination revealed verrucous carcinoma, partially accounting for the good prognosis.
13. Had Grant and Cleveland lived today, how might they have fared?
Renehan offers a comprehensive discussion of how Grant's and Cleveland's tumors might have been handled today. Cleveland's might have been handled with the laser, and certainly the prosthetic rehabilitation would have been superior. But the result-apparent cure and no evidence of disease at death-could not have been improved upon. Grant, on the other hand, would have been the beneficiary of a number of major advances in the field and could have expected a greater than 50% 5-year survival rate for his T1N1M0, stage III tonsillar fossa tumor.
14. What famous German leader died of laryngeal cancer?
Crown Prince Frederick ascended the German throne as Frederick III but lived only 99 days in this position, dying on June 15, 1888. Many feel that his young successor, Wilhelm I, was heavily influenced by the militant Chancellor Bismark, contributing to Germany's provocation of World War I. The management of this famous patient has been repeatedly analyzed and is briefly recounted here.
Frederick had an English wife who encouraged his evaluation by the most noted laryngologist of the time, Morell Mackenzie of England. Mackenzie apparently simply missed the diagnosis, thinking that he might be observing a syphilitic gumma. A biopsy was initially misread by the best-known pathologist of the time, Virchow (although it must be admitted that pathology and pathologic diagnosis was in its infancy), and treatment was delayed. By the time the proper diagnosis was made, laryngectomy was impossible (although laryngectomy was also in its infancy, having first been performed by Billroth 5 years previously), and only a palliative tracheotomy was performed. It should also be admitted that few surgeons even considered a laryngectomy. Who would want to be remembered as the surgeon whose royal patient died under the knife? Mackenzie was subsequently criticized and censured by the Royal Society of Surgeons and the British Medical Association and forced to resign from the Royal College of Physicians.
Robert J. Ruben, former Chair of Otolaryngology at Albert Einstein College of Medicine of Yeshiva University, offers another spin: "If you read Virchow's pathology report, there is a credible hypothesis that the reason why Mackenzie did not say what the Crown Prince had is because he did not want to embarrass his patron and good friend, Queen Victoria, by saying that one of his relatives had picked up 'the Spanish disease.'" Harrison disputes this position, pointing out that this "rumour…was based on the unsubstantiated allegation that the Crown Prince had contracted syphilis in Suez, on or about 16 November 1887, from a beautiful woman named Dolores Cada." Ruben concluded that this rumor was "a personal act of revenge" by "a vindictive French journalist, Jean de Bonnefon," as "a personal act of revenge for the recovery of Alsace-Lorraine by Germany after the Franco-Prussian War."
Fredrick's autopsy, by Virchow, showed cancerous destruction of the larynx with metastatic lymph nodes. But speculation continues to this day.
15. What otolaryngologists received a Nobel Prize?
Gyorgy von Békésy, a Hungarian, won the Nobel Prize in 1947 for developing the semiautomatic audiometer. This advancement produced threshold measurements, which were valuable in the differentiation of conductive and sensorineural hearing loss. Another winner was Robert Bárány, who was awarded the 1914 Nobel Prize for his work on the physiology and pathology of the vestibular apparatus. He was a prisoner of war in Russia (WWI) and was in a prisoner of war camp in Turkestan when he learned of the award and was released to receive it.
16. Is all of this historical stuff really important?
page 436
0
page 437
According to Bennett and Young, "Knowledge of fascinating trivia about a subject always gives the impression that the holder of this useless information is also privy to all the other important facts which are just too mundane to utter." On a more positive note, Walter Howarth, a rhinologist, observed, "We are so much preoccupied nowadays with the problems of the present and the future that our debt to the past is sometimes apt to be overlooked. We are, in fact, inclined to take our present state of knowledge for granted, and when we think of the generations which have preceded our own, we are apt to do so with a sense of superiority and of pity for their mistakes, rather than with a sense of humanity and of admiration for their achievement." And finally, George Santayana, the noted philosopher cautioned, "Those who do not learn from history are doomed to repeat it."
17. Who is the patron saint of diseases of the throat?
St. Blaise, one of the Bishops of Sebaste in Cappadocia. Imprisoned by the Romans in 289 a.d., he miraculously saved a boy with diphtheria from choking. Irish children to this day take red scarves to be blessed on St. Blaise's Day with the hope of avoiding diseases of the throat. This is probably one of those items of "fascinating trivia," implying some further knowledge.
18. Who is Bruce W. Jafek, and what did he do?
Bruce W. Jafek wrote this and other chapters and helped to edit this book. And that is the last question and final answer for which we will hold you responsible. Thanks for reading ENT Secrets, 3rd edition, and for your curiosity about the interesting and challenging field of otolaryngology!
P.S.: Bruce Murrow, M.D., Ph.D., is on the faculty of the Department of Otolaryngology-Head and Neck Surgery at the University of Colorado School of Medicine and is internationally known for his work in taste and smell.

Previous section
Bar end Bar end
pages 433 - 437
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=C06336179


Home > I. INTRODUCTION > 1 INTRODUCTION TO OTOLARYNGOLOGY > References
References
BIBLIOGRAPHY
1. American Academy of Otolaryngology-Head and Neck Surgery, Inc.: http://www.entnet.org. Open this link in a new window
2. American Board of Otolaryngology: http://www.aboto.org. Open this link in a new window
3. Frequently Asked Questions, American Board of Otolaryngology: http://www.aboto.org. Open this link in a new window
4. Goldstein JC: Rise of medical specialization and organizations affecting otolaryngology. Laryngoscope 111:1119-1127, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
5. San Francisco Matching Programs: http://www.sfmatch.org. Open this link in a new window Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
page 10
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC001026


Home > I. INTRODUCTION > 2 THE HEAD AND NECK EXAMINATION > Controversies
Controversies
26. What is the diagnostic significance of the otologic "light reflex"?
The light reflex on otoscopic examination is often described in the normal ear as a triangle of light on the TM with the apex extending from the umbo. Although some practitioners believe that an aberrance of this finding signifies disease, the light reflex generally has limited diagnostic importance. The light reflex occurs because the TM is conical in shape, and light from the otoscope hitting this cone will create a triangular reflection in the anterior-inferior quadrant. The theory behind use of the "light reflex" is that, if the TM's conical shape is altered, for example, by bulging laterally from an acute purulent fluid collection, the "light reflex" disappears. However, the "light reflex" can be present in pathologic ears, for example, when fluid or thick secretions in the middle ear are not enough to alter the shape of the TM and abolish the reflex. In otolaryngologic practice, a description of the otoscopic exam does not include mention of the "light reflex."

Previous section
Bar end Bar end
page 16
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC002034


Home > I. INTRODUCTION > 2 THE HEAD AND NECK EXAMINATION > References
References
BIBLIOGRAPHY
1. Bickley LS, Szilagyi PG: Bates' Guide to Physical Examination and History Taking, 8th ed. Philadelphia, Lippincott, 2003, pp 144-208. Full article Go to this article on the publisher's site
2. Bluestone CD, Klein JO: Methods of examination: Clinical examination. In Bluestone CD et al (eds): Pediatric Otolaryngology, 4th ed. Philadelphia, W.B. Saunders, 2002, pp 172-186. Full article Go to this article on the publisher's site
3. Haddad J: Methods of examination. In Bluestone CD et al (eds): Pediatric Otolaryngology, 4th ed. Philadelphia, W.B. Saunders, 2002, pp 1621-1628.
4. Hawthorne MR (ed): Synopsis of Otolaryngology, 6th ed. London, Butterworth-Heinemann, 1999.
5. Lawrence TWC, Potsic WP, Handler SD: Methods of examination. In Bluestone CD et al (eds): Pediatric Otolaryngology, 4th ed. Philadelphia, W.B. Saunders, 2002, pp 1109-1119.
6. Lee KJ: Essential Otolaryngology: Head and Neck Surgery, 8th ed. New York, McGraw-Hill, 2002.
7. Rahbar R, Healy GB: Methods of examination. In Bluestone CD et al (eds): Pediatric Otolaryngology, 4th ed. Philadelphia, W.B. Saunders, 2002, pp 887-896.
8. Seidel HM, Ball JW, Dains JE, Bennedict GW: Mosby's Guide to Physical Examination, 5th ed. St. Louis, Mosby, 2003, pp 313-355.
Previous section
Bar end Bar end
page 16
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC002041


Home > II. OTOLOGY > 3 ANATOMY AND PHYSIOLOGY OF THE EAR > References
References
BIBLIOGRAPHY
1. Bekesy GV: Experiments in Hearing. New York, McGraw-Hill, 1960.
2. Bermingham-McDonogh O. Rubel EW. Hair cell regeneration: winging our way towards a sound future. Curr Opin Neurobiol 13:119-126, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
3. Cummings CW, Frederickson JM, Harker LA (eds.): Otolaryngology: Head & Neck Surgery, 3rd ed. St. Louis, Mosby-Year Book, 1998. Full article Go to this article on the publisher's site
4. Hackney CM: Active forces in hearing. Trends Neuroscience 23:233-234, 2000. Full article Go to this article on the publisher's site
5. The Hospital for Sick Children Web site: Hearing loss and deafness. http://www.sickkids.on.ca/otolaryngology/Hearloss.asp Open this link in a new window (2001) Full article Go to this article on the publisher's site
6. Lee KJ: Essential Otolaryngology: Head and Neck Surgery, 8th ed. New York, McGraw-Hill, 2002.
7. Pasha R: Otolaryngology Head and Neck Surgery, Clinical Reference Guide. San Diego, Singular, 2000.
8. Santos-Sacchi J: New tunes from Corti's organ: the outer hair cell boogie rules. Curr Opin Neurobiol 13:459-468, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
page 21
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC003035


Home > II. OTOLOGY > 4 THE HEARING EVALUATION > CONTROVERSY
CONTROVERSY
31. When should a primary care physician be concerned about a patient's hearing complaint?
Always. All patients with hearing loss need further evaluation. Often, patients with conductive hearing problems may be successfully treated by medical or surgical means. Patients with SNHL need to be medically evaluated prior to audiologic fitting with hearing aids. Patients with a history of sudden-onset hearing loss, trauma, infection associated with the loss, or asymmetric hearing loss should be given thorough hearing tests and concurrent otolaryngologic evaluation. Symptoms of tinnitus, aural fullness, vertigo, or ear drainage also necessitate complete otolaryngologic evaluation.

Previous section
Bar end Bar end
page 31
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC004039


Home > II. OTOLOGY > 4 THE HEARING EVALUATION > References
References
BIBLIOGRAPHY
1. Brown DK, Dort JC: Auditory neuropathy: when test results conflict. J Otolaryngol 30:46-51, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
2. Griffiths TD: Central auditory pathologies. Br Med Bull 63:107-120, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
3. Johnson KC: Audiologic assessment of children with suspected hearing loss. Otol Clin North Am 35:711-732, 2002. Full article Go to this article on the publisher's site
4. Lemkens N, Vermeire K, Brokx JP, et al: Interpretation of pure-tone thresholds in sensorineural hearing loss (SNHL): A review of measurement variability and age-specific references. Acta Otorhinolaryngol Belg 56:341-352, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
5. Martin FN, Clack JG: Introduction to Audiology, 8th ed. Needham Heights, MA, Allyn & Bacon, 2003.
6. Meurer J, Malloy M, Kolb M, et al: Newborn hearing testing at Wisconsin hospitals: A review of the need for universal screening. WMJ 99:43-46, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
7. Murphy MR, Selesnick SH: Cost-effective diagnosis of acoustic neuromas: A philosophical, macroeconomic, and technological decision. Otolaryngol Head Neck Surg 127:253-259, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
8. Pichora-Fuller MK, Souza PE: Effects of aging on auditory processing of speech. Int J Audiol 42 Suppl 2:2S11-2S16, 2003.
9. Rapin I, Gravel J: "Auditory neuropathy": Physiologic and pathologic evidence calls for more diagnostic specificity. Int J Pediatr Otorhinolaryngol 67:707-728, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
10. Rosenhall U: The influence of ageing on noise-induced hearing loss. Noise Health 5:47-53, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
11. Sininger YS: Audiologic assessment in infants. Curr Opin Otolaryncol Head Neck Surg 11:378-382, 2003.
12. Stewart MG: Outcomes and patient-based hearing status in conductive hearing loss. Laryngoscope 111 (11 Pt 2):1-21, 2001.
13. Vermeire K, Brokx JP, Lemkens N, et al: Speech recognition tests in sensorineural hearing loss. Acta Otorhinolaryngol Belg 57:169-175, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
14. Watkin PM: Neonatal screening for hearing impairment. Semin Neonatol 6:501-509, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
15. Zadeh MH, Selesnick SH: Evaluation of hearing impairment. Comp Ther 27:302-310, 2001.
Previous section
Bar end Bar end
page 31
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC004046


Home > II. OTOLOGY > 5 CONDUCTIVE HEARING LOSS > References
References
page 37
0
page 38
BIBLIOGRAPHY
1. Allexander AE Jr, et al: Clinical and surgical application of reformatted high-resolution CT of the temporal bone. Neuroimag Clin North Am 8:631-650, 1998.
2. Battaglia A, McGrew BM, Jackson CG: Reconstruction of the entire ossicular conduction mechanism. Laryngoscope 113:654-658, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
3. Coker NJ, Jenkins HA: Atlas of Otologic Surgery. Philadelphia, W.B. Saunders, 2001.
4. Downs BW, Pearson JM, Zdanski CJ, et al: Revision ossicular reconstruction with the titanium Kurz prosthesis. Laryngoscope 112:1335-1337, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
5. House JW, Teufert KB: Extrusion rates and hearing results in ossicular reconstruction. Otolaryngol Head Neck Surg 125:135-141, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
6. Huisman MA, De Heer E, Grote JJ: Cholesteatoma epithelium is characterized by increased expression of Ki-67, p53 and p21, with minimal apoptosis. Acta Otolaryngol 123:377-382, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
7. Lippy WH, Battista RA, Berenholz L, et al: Twenty-year review of revision stapedectomy. Otol Neurotol 24:560-566, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
8. Minor LB, et al: Dehiscence of bone overlying the superior canal as a cause of apparent conductive hearing loss. Otol Neurotol 24:270-278, 2003 Full article Go to this article on the publisher's site
9. Nadol JB Jr: Hearing loss. N Engl J Med 329:1092-1102, 1993. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
10. Pasha R: Otolaryngology Head and Neck Surgery: Clinical Reference Guide. Canada, Singular, 2000.
11. Tharpe AM, Bess FH: Minimal, progressive, and fluctuating hearing losses in children. Pediatr Clin North Am 46:65-78, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
12. Welling DB, Merrell JA, Merz M, et al: Predictive factors in pediatric stapedectomy. Laryngoscope 113:1515-1519, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
pages 37 - 38
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC005035


Home > II. OTOLOGY > 6 SENSORINEURAL HEARING LOSS > CONTROVERSIES
CONTROVERSIES
33. How should SSNHL be treated?
To date, only corticosteroid therapy has been proved efficacious for idiopathic SSNHL. A number of other treatments have been advocated, including antivirals, carbogen (5% carbon dioxide in oxygen), vasodilators, diuretics, anticoagulants, thrombolytics, plasma expanders, and intravenous contrast therapy. When specific lesions are suspected or diagnosed, such as when history suggests oval or round window rupture, directed surgical or other treatments may be indicated.

Previous section
Bar end Bar end
page 44
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC006041


Home > II. OTOLOGY > 6 SENSORINEURAL HEARING LOSS > References
References
BIBLIOGRAPHY
1. Berrocal JRG: Immune response and immunopathology of the inner ear: An update. J Laryngol Otol 114:101-107, 2000. Full article Go to this article on the publisher's site
2. Brookhouser PE, Beauchaine KL, Osberger MJ: Management of the child with sensorineural hearing loss: Medical, surgical, hearing aids, cochlear implants. Pediatr Clin North Am 46:121-141, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
3. Halpern NA: Hearing loss in critical care: An unappreciated phenomenon. Crit Care Med 27:211-219, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
4. Pickett BP: Early identification and intervention of hearing-impaired infants. Otol Clin North Am 32:1019-1035, 1999.
5. Rabinowitz PM: Noise-induced hearing loss. Am Fam Physician 61:2749-2756, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
6. Seidman M: Biologic acitivity of mitochondrial metabolites on aging and age-related hearing loss. Am J Otol 21:161-167, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
7. Thurmond M, Amedee RG: Sudden sensorineural hearing loss: Etiologies and treatments. J Louis State Med Soc 150:200-203, 1998.
8. Tomaski SM: Hearing loss in children. Pediatr Clin North Am 46:35-53, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
9. Truitt TO: Otolaryngologic manifestations of human immunodeficiency virus infection. Med Clin North Am 83:303-315, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
10. Tseng CH, Lalwani AK: Cracking the auditory genetic code: Part II. Am J Otol 21:437-451, 2000.
11. Veldman J: Immune-mediated sensorineural hearing loss. Auris Nasus Larynx 25:309-317, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
page 44
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC006048


Home > II. OTOLOGY > 7 DEAFNESS > CONTROVERSIES
CONTROVERSIES
15. Should a child receive a cochlear implant?
Before making this decision, the parents must carefully consider unbiased information related to all of the available education and communication options. These include:
  • Auditory-verbal communication
  • Cued speech
  • ASL
  • Signed English
  • Magnet/charter school
  • State school for the Deaf
  • Mainstream school
Often, hearing parents are so distraught over the diagnosis of deafness that they have a difficult time considering any option that will not restore their child to "perfection." Deafness is harder to deal with than other disabilities because it can't be seen-the child still looks perfect-and hearing people value speech so much. Because the child appears normal and hearing is difficult to determine in the infant, a delay in the diagnosis often occurs, compounding the problem of acceptance by the parents. But "hearing" does not necessarily equate with perfection, and there are many Deaf people who lead happy, satisfying lives, never missing what they never had.
Cochlear implantation of children is a controversial issue, and both sides make partially valid claims. The dissenters say that to implant a child who is younger than 2 years of age, subjecting the child to invasive surgery, is no less than abuse. However, otolaryngologists will tell you that this surgery is only invasive to the extent that the child is put under general anesthesia and bone is shaved to make space for the implant pedestal; it is not a "life-threatening" surgery. The dissenters also say that the training is too intense for children, and a high percentage of children fail anyway. Also, the surgery is expensive, and the dissenters will say that a person with a cochlear implant is accepted neither by the Deaf community nor the hearing community and therefore fits in nowhere. The supporters of early implantation counter that this is the closest to hearing that a child without hearing can get and that the child's central processing is more "plastic" and he or she can therefore adapt to using the implant better than if it is delayed until the child is older.
Currently, many parents who ultimately make the decision to implant their children are first exposing them to ASL via magnet/charter schools and state schools for the Deaf, in addition to their English training that goes along with the cochlear implant. This way, the child will have exposure to both languages during the critical early language period. The important thing is to get the child exposed to language as much and as often as possible during the early language period.
A good, complete cochlear implant team should contain (at the very minimum) the doctors, an audiologist, and a Deaf person; I would not trust a team that did not include a culturally Deaf member.
A late-deafened person, on the other hand, is usually a perfect candidate for a cochlear implant.

Previous section
Bar end Bar end
page 50
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC007023


Home > II. OTOLOGY > 7 DEAFNESS > References
References
page 50
0
page 51
WEBSITES
  1. National Association of the Deaf. NAD Homepage. Programs and activities include grassroots advocacy and empowerment, captioned media, and certification. Available at http://www.nad.org/ Open this link in a new window
  2. Alexander Graham Bell Association for the Deaf and Hard of Hearing. An international membership organization and resource center on hearing loss and spoken language approach. Available at http://www.agbell.org/ Open this link in a new window
  3. The Deaf Resource Library. Online collection of resource material and links intended to present information about deaf communities and resources. Available at http://www.deaflibrary.org/ Open this link in a new window
  4. Deaf Education Website and Resource. Dedicated to the educational enhancement for the field of Deaf Education. Available at http://www.deafed.net/ Open this link in a new window
  5. Oral Deaf Education. The new technology available today through modern hearing aids and cochlear implants provides enough access to aural stimulus so Deaf children can learn to talk. Available at http://www.oraldeafed.org/ Open this link in a new window
  6. Journal of Deaf Studies and Deaf Education. Available at http://deafed.oupjournals.org/ Open this link in a new window
BIBLIOGRAPHY
1. Barnett S: Clinical and cultural issues in caring for deaf people. Fam Med 31:17-22, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
2. Gannon JR: Deaf Heritage: A Narrative History of Deaf America. Washington, DC, Gallaudet University Press, 1981.
3. Garretson M: Perspectives on Deafness. Silver Spring, MD, National Association of the Deaf Publications, 1991.
4. Klima E, Bellugi U: The Signs of Language. Cambridge, MA, Harvard University Press, 1979.
5. Lane HL: When the Mind Hears. New York, Vintage Books, 1989.
6. Lane HL: The Mask of Benevolence. New York, Vintage Books, 1992.
7. Lane H, Hoffmeister R, Behan B: A Journey into the Deaf-World. San Diego, CA, Dawn Sign Press, 1996.
8. Lenarz T: Cochlear implants: Selection criteria and shifting borders. Acta Otorhinolaryngol Belg 52:183-199, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
9. Lucas C (ed): The Sociolinguistics of the Deaf Community. Washington, DC, Gallaudet University Press, 1989.
10. Lucas C, Valli C: Language Contact in the American Deaf Community. San Diego, CA, Academic Press, 1992.
11. Marschark M, Mayer TS: Interactions of language and memory in deaf children and adults. Scand J Psych 39:145-148, 1998. Full article Go to this article on the publisher's site
12. McLeod RP, Bently PC: Understanding deafness as a culture with a unique language and not a disability. Adv Pract Nurs Q 2:50-58, 1996. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
13. Padden C: Deaf in America: Voices from a Culture-Tom Humphries and Carol Padden. Cambridge, MA, Harvard University Press, 1988.
14. Parasnis I: Cognitive diversity in deaf people: Implications for communication and education. Scand Aud Suppl 49:109-115, 1998. Full article Go to this article on the publisher's site
15. Reamy CE, Brackett D: Communication methodologies: Options for families. Otolaryngol Clin North Am 32:1103-1116, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
16. Robinson K: Implications of developmental plasticity for the language acquisition of deaf children with cochlear implants. Int J Pediatr Otorhinolaryngol 46:71-80, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
17. Rotenberg J: Adapting the clinical encounter for the deaf patient. RI Med 77:81-83, 1994.
18. Stebnicki JA, Coeling HV: The culture of the deaf. J Transcult Nurs 10:350-357, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
19. Valli C, Lucas C: Linguistics of American Sign Language: A Resource Text for ASL Users. Washington, DC, Gallaudet University Press, 1995.
20. Van Cleve JV (ed): The Gallaudet Encyclopedia of Deaf People and Deafness. Washington, DC, Gallaudet University Press, 1987.
21. Winefield R: Never the Twain Shall Meet. Washington, DC, Gallaudet University Press, 1987.
Previous section
Bar end Bar end
pages 50 - 51
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC007030


Home > II. OTOLOGY > 8 HEARING AIDS AND COCHLEAR IMPLANTS > References
References
BIBLIOGRAPHY
1. Clark GM: Cochlear implants in the Third Millennium. Am J Otol 20:4-8, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
2. Cohen NL: An overview of cochlear implants for the general otolaryngologist. PROHNS 8-2, August 2000.
3. Christiansen JB, Leigh IW: Cochlear Implantation in Children Ethics and Choices. Washington, DC, Gallaudet University Press, 2002.
4. Gabbard SA, Schryer J: Early Amplification Options: Mental Retardation & Developmental Disabilities Research Reviews 9:236-242, 2003.
5. Gantz BJ, Tyler RS, Rubenstein JT: Seventh symposium on cochlear implants in children. Ann Otol Rhinol Laryngol 109 (Suppl 185 Pt 2):1-125, 2000.
6. Graham JM, Phelps PD, Michaels L: Congenital malformations of the ear and cochlear implantation in children: Review and temporal bone report of common cavity. J Laryngol Otol Suppl 25:1-14, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
7. Hodges AV, Butts S, Dolan-Ash S, et al: Using electrically evoked auditory reflex thresholds to fit the CLARION cochlear implant. Ann Otol Rhinol Laryngol Supp 177:64-68, 1999.
8. Johnson I, O'Donoghue G: Who benefits from cochlear implantation? Practitioner 242:434, 437-438, 444, 1998.
9. Laszig R, Aschendorff A: Cochlear implants and electrical brainstem stimulation in sensorineural hearing loss. Curr Opin Neurol 12:41-44, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
10. Lenarz T: Cochlear implants: Selection criteria and shifting borders. Acta Otorhinolaryngol Belg 52:183-199, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
11. Linstrom CJ: Cochlear implantation: Practical information for the generalist. Prim Care Clin Off Pract 25:583-617, 1998.
12. Marzella PL, Clark GM: Growth factors, auditory neurones and cochlear implants: A review. Acta Oto Laryngol 119:407-412, 1999.
13. Mukherjee N, Roseman RD, Willging JP: The piezoelectric cochlear implant: Concept, feasibility, challenges, and issues. J Biomed Mat Res 53:181-187, 2000. Full article Go to this article on the publisher's site
14. Niparko J: Cochlear Implants. Philadelphia, Lippincott Williams &Wilkins, 2000. Full article Go to this article on the publisher's site
15. Rizer FM, Burkey JM: Cochlear implantation in the very young child. Otol Clin North Am 32:1117-1125, 1999.
16. Rubinstein JT, Miller CA: How do cochlear prostheses work? Curr Opin Neurobiol 9:399-404, 1999.
17. Slattery WH 3rd, Fayad JN: Cochlear implants in children with sensorineural inner ear hearing loss. Pediatr Ann 28:359-363, 1999.
18. Truy E: Neuro-functional imaging and profound deafness. Int J Pediatr Otorhinolaryngol 47:131-136, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
page 59
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC008042


Home > II. OTOLOGY > 9 DISEASES OF THE EXTERNAL EAR AND TYMPANIC MEMBRANE > References
References
BIBLIOGRAPHY
1. Balkany TJ, Ress BD: Infections of the external ear. In Cummings CW, Fredrickson JM, Harker LA, et al (eds): Otolaryngology-Head and Neck Surgery, 3rd ed. St. Louis, Mosby, 1998, pp 2979-2986.
2. Beahm KB, Walton RL: Auricular reconstruction for microtia: Part I: Anatomy, embryology, and clinical evaluation. Plast Reconstr Surg 109:2473-2482, 2002. Full article Go to this article on the publisher's site
3. Beahm KB, Walton RL: Auricular reconstruction for microtia. Part II: Surgical techniques. Plast Reconstr Surg 110:234-249, 2002.
4. Calhoun KH: Auricular trauma. In Bailey BJ, Calhoun KH, Healy GB, et al (eds): Head and Neck Surgery-Otolaryngology, 3rd ed. Philadelphia, Lippincott Williams & Wilkins, 2001, pp 731-740.
5. Canalis RF, Lambert PR: Chronic otitis media and cholesteatoma. In Canalis RF, Lambert PR (eds): The Ear: Comprehensive Otology. New York, Lippincott Williams & Wilkins, 2000, pp 409-425.
6. Daneshrad D, Kim JC, Amedee RG: Acute otitis externa. J La State Med Soc 154:226-228, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
7. Derebery MJ, Berliner KI: Allergy for the otologist: External canal to inner ear. Otol Clin North Am 31:157-173, 1998.
8. Hirsh BE: Diseases of the external ear. In Bluestone CD, Casselbrant ML, Stool SE, et al (eds): Pediatric Otolaryngology, 4th ed. Philadelphia, W.B. Saunders, 2001, pp 464-473.
9. Kryzer TC, Lambert PR: Diseases of the external auditory canal. In Canalis RF, Lambert PR (eds): The Ear: Comprehensive Otology. New York, Lippincott Williams & Wilkins, 2000, pp 341-357.
10. Marais J, Dale BAB: Bullous myringitis: A review. Clin Otolaryngol 22:497-499, 1997. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
11. McFeely WJ, Bojbar DI, Kartush JM: Tympanic membrane perforation repair using Alloderm. Otolaryngol Head Neck Surg 123:17-21, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
12. McKinnon BJ, Jahrsdoerfer RA: Congenital auricular atresia: Update on options for intervention and timing of repair. Otolaryngol Clin North Am 35:877-890, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
13. Slattery WH, Brackmann DE: Skull base osteomyelitis: Malignant otitis externa. Otolaryngol Clin North Am 29:795-806, 1996. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
14. Spring PM, Gianoli GJ: Congenital aural atresia. J La State Med Soc 149:6-9, 1997. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
15. University of Texas Medical Branch: Dr. Quinn's Online Textbook of Otolaryngology. Available at http://www.utmb.edu/otoref/Grnds/GrndsIndex.html. Open this link in a new window
Previous section
Bar end Bar end
page 66
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC009032


Home > II. OTOLOGY > 10 OTITIS MEDIA AND ASSOCIATED COMPLICATIONS > CONTROVERSIES
CONTROVERSIES
24. Can a child with tympanostomy tubes swim?
Yes, although different clinicians advise different precautions. At one end of the spectrum, swimming is forbidden, or occlusive earplugs are used under a bathing cap. On the other hand, some clinicians allow swimming without any protective device, although diving is prohibited. These clinicians, however, usually advise the avoidance of soapy water or dirty water such as in oceans, lakes, or rivers.

Previous section
Bar end Bar end
page 71
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC010032


Home > II. OTOLOGY > 10 OTITIS MEDIA AND ASSOCIATED COMPLICATIONS > References
References
BIBLIOGRAPHY
1. Andrews TM: Current concepts in antibiotic resistance. Curr Opin Otolaryngol Head Neck Surg 11:416-423, 2003.
2. Auinger P, Lanphear BP, Kalkwarf HJ, Mansour ME: Trends of otitis media with observation and a safety-net antibiotic prescription. Pediatrics 112(3 Pt 1):514-520, 2003.
3. Boston M, McCook J, Burke B, Derkay C: Incidence of and risk factors for additional tympanostomy tube insertion in children. Arch Otolaryngol Head Neck Surg 129:293-296, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
4. Darrow DH, Dash N, Derkay CS: Otitis media: Concepts and controversies. Curr Opin Otolaryngol Head Neck Surg 11:416-423, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
5. Garbutt J, Jeffe DB, Shackelford P: Diagnosis and treatment of acute otitis media: An assessment. Pediatrics 112(1 Pt 1):143-149, 2003.
6. Hall JW, Grose JH, Buss E, et al: The effect of otitis media with effusion on perceptual masking. Arch Otolaryngol Head Neck Surg 129:1056-1062, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
page 71
0
page 72
7. Hannley MT, Denneny JC 3rd, Holzer SS: Use of ototopical antibiotics in treating three common ear diseases. American Academy of Otolaryngology-Head and Neck Surgery Foundation. Otol Head Neck Surg 122:934-940, 2000. Full article Go to this article on the publisher's site
8. Hoberman A, Greenberg DP, Paradise JL, et al: Effectiveness of inactivated influenza vaccine in preventing acute otitis media in young children: A randomized controlled trial. JAMA 290:1608-1616, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
9. Jones WS, Kaleida PH: How helpful is pneumatic otoscopy in improving diagnostic accuracy? Pediatrics 112(3 Pt 1):510-513, 2003.
10. Licameli GR: The Eustachian tube: Update on anatomy, development and function. Otolaryngol Clin North Am 35:803-809, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
11. Paradise JL, Dollaghan CA, Campbell TF, et al: Otitis media and tympanostomy tube insertion during the first three years of life: Developmental outcomes at the age of four years. Pediatrics 112:265-277, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
12. Perkins JA: Medical and surgical management of otitis media in children. Otolaryngol Clin North Am 35:811-825, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
13. Rosenfeld RM, Kay D: Natural history of untreated otitis media. Laryngoscope 113:1645-1657, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
14. Rothman R, Owens T, Glass RM: Does this child have acute otitis media? JAMA 290:1666, 2000. Full article Go to this article on the publisher's site
15. Stool SE, Berg AO, Berman S, et al: Otitis media with effusion in young children. Clinical Practice Guideline, no 12. Agency for Health Care Policy and Research, Public Health Service, U.S. Department of Health and Human Services. AHCPR Publication no 94-0622, 1994.
16. Weber SM, Grundfast KM: Modern management of acute otitis media. Pediatr Clin North Am 50:399-411, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
pages 71 - 72
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC010039


Home > II. OTOLOGY > 11 EVALUATION OF THE DIZZY PATIENT > References
References
BIBLIOGRAPHY
1. Baloh RW: Differentiating between peripheral and central causes of vertigo. Otolaryngol Head Neck Surg 119:55-59, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
2. Baloh RW: The dizzy patient. Postgrad Med 105:167-172, 1999.
3. Baloh RW, Honrubia V: Clinical Neurophysiology of the Vestibular System, 3rd ed. New York, Oxford University Press, 2001.
4. Brandt T, Bronstein AM: Somatoform phobic postural vertigo and psychogenic disorders of stance and gait. Adv Neurol 87:225-233, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
5. El-Kashlan HK, Telian SA: Diagnosis and initiating treatment for peripheral system disorders: Imbalance and dizziness with normal hearing. Otolaryngol Clin North Am 33:563-578, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
6. Epley, JM: Human experience with canalith repositioning manuevers. Ann NY Acad Sci 942:179-191, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
7. Furman JM, Cass SP: Laboratory evaluation: 1. Electronystagmography and rotational testing. In Baloh RW, Halmagyi GM (eds): Disorders of the Vestibular System. New York, Oxford University Press, 1996, pp 191-210.
8. Halmagyi GM, Aw ST, Cremer PD, et al: Impulsive testing of individual semicircular canal function. Ann NY Acad Sci 942:192-200, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
9. Jacobson GP, Newman CW: Background and Technique of Caloric Testing. In Jacobson GP, Newman CW, Kartush JM (eds): Handbook of Balance Function Testing. San Diego, Singular Publishing Group, 1997, pp 156-190.
10. Zee DS, Fletcher WA: Bedside examination. In Baloh RW, Halmagyi GM (eds): Disorders of the Vestibular System. New York, Oxford University Press, 1996, pp 178-190.
Previous section
Bar end Bar end
page 78
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC011029


Home > II. OTOLOGY > 12 VESTIBULAR DISORDERS > References
References
BIBLIOGRAPHY
1. Andrews JC, Honrubia V: Ménière's disease. In Baloh RW, Halmagyi GM (eds): Disorders of the Vestibular System. New York, Oxford University Press, 1996, pp 300-317.
2. Appiani GC, Catania G, Gagliardi M: A liberatory maneuver for the treatment of horizontal canal paroxysmal positional vertigo. Otol Neurotol 23:240-241, 2001.
3. Bohmer A: Acute unilateral peripheral vestibulopathy. In Baloh RW, Halmagyi GM (eds): Disorders of the Vestibular System. New York, Oxford University Press, 1996, pp 318-327.
4. Chandrasekhar SS, Connelly PE, Brahmbhatt SS, et al: Otologic and audiologic evaluation of human immunodeficiency virus-infected patients. Am J Otolaryngol 21:1-9, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
5. Dieterich M, Brandt T: Episodic vertigo related to migraine (90 cases): Vestibular migraine? J Neurol 246:883-892, 1999.
6. El-Kashlan HK, Telian SA: Diagnosis and initiating treatment for peripheral system disorders: Imbalance and dizziness with normal hearing. Otolaryngol Clin North Am 33:563-578, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
7. Epley, JM: Human experience with canalith repositioning manuevers. Ann NY Acad Sci 942:179-191, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
8. Johnson GD: Medical management of migraine-related dizziness and vertigo. Laryngoscope 108(Supp 85):1-28, 1998.
9. Rosenberg ML, Gizzi M: Neuro-otologic history. Otolaryngol Clin North Am 33:471-482, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
10. Whitney SL, Rossi MM: Efficacy of vestibular rehabilitation. Otolaryngol Clin North Am 33:659-672, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
Previous section
Bar end Bar end
page 84
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC012029


Home > II. OTOLOGY > 13 TINNITUS > CONTROVERSIES
CONTROVERSIES
34. List some alternative nonsurgical treatments for tinnitus.
Several controversial treatments exist for the control of tinnitus. Hypnotherapy has been shown to improve coping skills in approximately one third of patients. Control of inhalants and food allergies has alleviated tinnitus in approximately 30% of patients. Biofeedback has a high success rate (70-90%) for improving patients' ability to cope with the disease. Recently, the use of zinc and ginkgo biloba has been investigated with mixed results; further research is needed to determine what role they play.
35. Does tinnitus occur in children?
Tinnitus in childhood appears to be quite common when children are directly asked about it. However, children rarely spontaneously complain of tinnitus, and further investigation is warranted when they do so. Studies suggest that about 15% of 10- to 18-year-olds have experienced tinnitus, and the number increases to 50-60% in those with hearing loss severe enough to require hearing aids. The most common cause of intermittent, fluctuating tinnitus is thought to be purulent otitis media or serous effusions. Little is known about effective management strategies for pediatric tinnitus.
36. What laboratory tests should you consider for the evaluation of tinnitus?
One or more of the following tests may be indicated if the history of tinnitus or a review of systems suggests a possible cause. Except in highly suspicious cases, their limited cost-effectiveness makes their use controversial.
  • Complete blood count
  • Fluorescent treponemal antibody absorption test
  • Screening for ototoxic drugs and environmental pollutants (including heavy metals and carbon monoxide)
  • Thyroid-stimulating hormone
  • Blood glucose
  • Cholesterol, lipid profile
  • Autoimmune screening (rheumatoid factor, antinuclear antibody, total complement)

Previous section
Bar end Bar end
page 91
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC013042


Home > II. OTOLOGY > 13 TINNITUS > References
References
BIBLIOGRAPHY
1. Andersson G, Vretblad P, Larsen HC, et al: Longitudinal follow-up of tinnitus complaints. Arch Otolaryngol Head Neck Surg 127:175-179, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
2. Arda HN, Tuncel U, Akdogan O, et al: The role of zinc in the treatment of tinnitus. Otol Neurotol 24:86-89, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
3. Baguley DM: Mechanisms of tinnitus. Br Med Bull 63:195-212, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
4. Berry JA, Gold SL, Frederick EA, et al: Patient-based outcomes in patients with primary tinnitus undergoing tinnitus retraining therapy. Arch Otolaryngol Head Neck Surg 128:1153-1157, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
5. Black OF, Lilly D: Tinnitus in children. In Bluestone C, Stool S, Alper CM, et al (eds): Pediatric Otolaryngology, 4th ed. Philadelphia, W.B. Saunders, 2003, pp 359-368.
6. Folmer RL: Long-term reductions in tinnitus severity. BMC Ear Nose Throat Disord 2:3, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
7. Folmer RL, Griest SE: Chronic tinnitus resulting from head or neck injuries. Laryngoscope 113:821-827, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
8. Isaacson JE, Moyer MT, Schuler HG, et al: Clinical associations between tinnitus and chronic pain. Otolaryngol Head Neck Surg 128:706-710, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
9. Lockwood AH, Salvi RJ, Burkard RF: Tinnitus. N Engl J Med 347:904-910, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
10. Noell CA, Meyerhoff WL: Tinnitus: Diagnosis and treatment of this elusive symptom. Geriatrics 58:28-34, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
page 91
0
page 92
11. Park J, White AR, Ernst E: Efficacy of acupuncture as a treatment for tinnitus: A systematic review. Arch Otolaryngol Head Neck Surg 126:489-492, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
12. Rubinstein JT, Tyler RS, Johnson A, et al: Electrical suppression of tinnitus with high-rate pulse trains. Otol Neurotol 24:478-485, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
13. Simpson JJ, Davies WE: A review of evidence in support of a role for 5-HT in the perception of tinnitus. Hear Res 145:1-7, 2000. Full article Go to this article on the publisher's site
14. Sismanis A: Tinnitus: Advances in evaluation and management. Otolaryngol Clin North Am 36:xi-xii, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
15. Szymanski M, Golabek W, Mills R: Effect of stapedectomy on subjective tinnitus. J Laryngol Otol 117:261-264, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
16. Weissman JL, Hirsch BE: Imaging of tinnitus: A review. Radiology 216:342-349, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
Previous section
Bar end Bar end
pages 91 - 92
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC013051


Home > II. OTOLOGY > 14 NEUROTOLOGY > References
References
BIBLIOGRAPHY
1. Hinerman RW, Mendenhall WM, Amdur RJ, et al: Definitive radiotherapy in the management of chemodectomas arising in the temporal bone, carotid body, and glomus vagale. Head Neck 23:363-371, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
2. Kaylie DM, McMenomey SO: Microsurgery versus gamma knife radiosurgery for the treatment of vestibular schwannoma. Arch Otolaryngol Head Neck Surg 129:903-906, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
3. Moody SA, Hirsch BE, Myers EN: Squamous cell carcinoma of the external auditory canal: An evaluation of a staging system. Am J Otol 21:582-528, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
4. Muckle RP, De la Cruz A, Lo WM: Petrous apex lesion. Am J Otol 19:219-225, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
Previous section
Bar end Bar end
page 99
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC014031


Home > III. THE NOSE AND SINUSES > 15 ANATOMY AND PHYSIOLOGY OF THE NOSE AND PARANASAL SINUSES > CONTROVERSIES
CONTROVERSIES
49. What is the function of the organ of Jacobson?
The vomeronasal organ (VNO), or organ of Jacobson, is an accessory concentration of olfactory tissue. In animals, the VNO primarily functions in mating behavior. Thought to be vestigial in humans, its existence in adults has been described recently. Located in a 1- to 3-mm tubule with an oval orifice, this structure is approximately 1 cm posterior from the caudal septum and 2-4 mm off the floor of the nose. Its pale yellowish mucosa distinguishes it from the surrounding pinkish respiratory mucosa. An electrovomerogram has recently been recorded from the vomeronasal region in response to specific odorants. Whether the VNO has a similar function in human mating is a subject of ongoing research, but as yet the function of this organ in humans remains unknown.
page 107
0
page 108
50. How is nasal obstruction measured?
Rhinometry, a measurement of nasal airflow, would seemingly provide an inverse measurement of obstruction. However, airflow measurements correlate poorly with the patient's perception of "obstruction." Acoustic rhinometry is a new way of performing rhinometry and appears quite promising. Maybe you will be stimulated to do the research that will eventually provide a simple, reproducible, reliable method of measuring and quantifying nasal breathing.

Previous section
Bar end Bar end
pages 107 - 108
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC015057


Home > III. THE NOSE AND SINUSES > 15 ANATOMY AND PHYSIOLOGY OF THE NOSE AND PARANASAL SINUSES > References
References
BIBLIOGRAPHY
1. Andersson JA, Cervin A, Lindberg S, et al: The paranasal sinuses as reservoirs for nitric oxide. Acta Otolaryngol 122:861-865, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
2. Barghouth G, Prior JO, Lepori D, et al: Paranasal sinuses in children: Size evaluation of maxillary, sphenoid, and frontal sinuses by magnetic resonance imaging and proposal of volume index percentile curves. Eur Radiol 12:1451-1458, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
3. Cardell LO: The paranasal sinuses and a unique role in airway nitric oxide production? Am J Resp Crit Care Med 166:131-132, 2002.
4. Cole P: Biophysics of nasal airflow: A review. Am J Rhinol 14:245-249, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
5. Cole P: Physiology of the nose and paranasal sinuses. Clin Rev Allergy Immunol 16:25-54, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
6. Dahl R, Mygind N: Anatomy, physiology and function of the nasal cavities in health and disease. Adv Drug Deliv Rev 29(1-2):3-12, 1998.
7. Djupesland PG, Qian W, Furlott H, et al: Acoustic rhinometry: A study of transient and continuous noise techniques with nasal models. Am J Rhinol 13:323-329, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
8. Drake-Lee A: The physiology of the nose and paranasal sinuses. In Gleeson M (ed): Basic Sciences, Vol. 1. In Kerr AG (ed): Scott-Brown's Otolaryngology, 6th ed. Oxford, Butterworth-Heinemann, 1997.
9. Grosser BI, Monti-Bloch L, Jennings-White C, Berliner DL: Behavioral and electrophysiological effects of androstadienone, a human pheromone. Psychoneuroendocrinology 25:289-299, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
10. Illum L: Transport of drugs from the nasal cavity to the central nervous system. Eur J Pharmaceut Sci 11:1-18, 2000. Full article Go to this article on the publisher's site
11. Lund VJ: Anatomy of the nose and paranasal sinuses. In Gleeson M (ed): Basic Sciences, Vol. 1. In Kerr AG (ed.): Scott-Brown's Otolaryngology, 6th ed. Oxford, Butterworth-Heinemann, 1997. Full article Go to this article on the publisher's site
12. Stocks J: Respiratory physiology during early life. Monaldi Arch Chest Dis 54:358-364, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
13. Watelet JB, Van Cauwenberge P: Applied anatomy and physiology of the nose and paranasal sinuses. Allergy 54(Supp 57):14-25, 1999.
14. Watson L: Jacobson's Organ and the Remarkable Sense of Smell. New York, W.W. Norton, 2000.
15. Zeifer B: Pediatric sinonasal imaging: Normal anatomy and inflammatory disease. Neuroimag Clin North Am 10:137-159, 2000.
Previous section
Bar end Bar end
page 108
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC015065


Home > III. THE NOSE AND SINUSES > 16 NASAL SEPTAL ABNORMALITIES > CONTROVERSIES
CONTROVERSIES
21. What is the efficacy of intranasal splints for prevention of postoperative nasal adhesions? Are they associated with comorbidity?
Recent studies have found that splints do not decrease the rate of postoperative adhesion formation. In addition, many patients experience significant pain and discomfort. They may have indications for enhancing stability of the septum after septal surgery. Alternative strategies to prevent adhesions include adequate nasal toilet and attentive postoperative care.
22. Does surgery on the nasal septum affect midfacial growth in children?
A subject of controversy for many years. Recent literature suggests that, while septal cartilage appears to be a factor in fetal midfacial growth, it does not appear to be a factor postnatally. Septoplasty and rhinoplasty in childhood failed to demonstrate any significant effect in retarding midfacial growth by anthropometric studies. In practice, however, elective nasal surgery is generally deferred until "full facial and nasal growth have been achieved," around age 16-18 years.
23. You are called to the neonatal unit to examine a term infant experiencing respiratory distress. What is your initial diagnosis?
Infants at birth are obligate nasal breathers. Septal deformities can be found in 4% of infants born of normal vaginal delivery and in 13% of those delivered during difficult births. The nasal cartilage is soft and easily mobile and may be repositioned manually to relieve the nasal obstruction. You should also pass a small feeding catheter (e.g., 5 or 6 Fr) through both nares to rule out choanal atresia.

Previous section
Bar end Bar end
page 112
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC016029


Home > III. THE NOSE AND SINUSES > 16 NASAL SEPTAL ABNORMALITIES > References
References
BIBLIOGRAPHY
1. Daneshrad P, Chin GY, Rice DH: Fibrin glue prevents complications of septal surgery: Findings in a series of 100 patients. Ear Nose Throat J 82:196-197, 2003.
2. Diamantopoulos II, Jones NS: The investigation of nasal septal perforations and ulcers. J Laryngol Otol 115:541-544, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
3. Dinis PB, Haider H: Septoplasty: Long-term evaluation of results. Am J Otolaryngol 23:85-90, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
4. Durr DG: Endoscopic septoplasty: Technique and outcomes. J Otolaryngol 32:6-11, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
5. El-Hakim H, Crysdale WS, Abdollel M, Farkas LG: A study of anthropometric measures before and after external septoplasty in children: A preliminary study. Arch Otolaryngol Head Neck Surg 127:1362-1366, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
6. Gupta A, Hawrych A, Wilson WR: Cocaine induced nasal destruction. Otolaryngol Head Neck Surg 124:480, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
page 112
0
page 113
7. Holt GR: Biomechanics of nasal septal trauma. Otolaryngol Clin North Am 32:615-619, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
8. Jang YJ, Myong NH, Park KH, Koo TW, et al: Mucociliary transport and histologic characteristics of the mucosa of deviated nasal septum. Arch Otolaryngol Head Neck Surg 128:421-424, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
9. Makitie A, Aaltonen LM, Hytonen M, et al: Postoperative infection following nasal septoplasty. Acta Otolaryngol Supp 543:165-166, 2000.
10. Malki D, Quine SM, Pfleiderer AG: Nasal splints, revisited. J Laryngol Otol 113:725-727, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
11. Murray A, McGarry GW: The clinical value of septal perforation biopsy. Clin Otolaryngol 25:107-109, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
12. Newton JR, White PS, Lee MS: Nasal septal perforation repair using open septoplasty and unilateral bipedicled flaps. J Laryngol Otol 117:52-55, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
13. O'Halloran LR: The lateral crural J-flap repair of nasal valve collapse. Otolaryngol Head Neck Surg 128:640-649, 2003.
14. Rechtweg JS, Paolini RV, Belmont MJ, et al: Postoperative antibiotic use of septoplasty: A survey of practice habits of the membership of the American Rhinologic Society. Am J Rhinol 15:315-320, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
15. Williams N: What are the causes of a perforated nasal septum? Occup Med (Oxford) 50:135-136, 2000.
Previous section
Bar end Bar end
pages 112 - 113
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC016038


Home > III. THE NOSE AND SINUSES > 17 RHINITIS > ALLERGIC RHINITIS
ALLERGIC RHINITIS
5. Describe the allergic response in allergic rhinitis.
The primary phase involves a type 1 Gell and Coombs type of hypersensitivity with the antigen binding to immunoglobulin (Ig) E receptors, causing mast cells and basophils to release mediators such as histamine, serotonin, leukotrienes, and prostaglandins. This phase occurs within 5 minutes of antigen exposure. The late phase (secondary phase) occurs 4-6 hours after antigen exposure and involves the migration of inflammatory cells (neutrophils and eosinophils) and the release of mediators by basophils.
6. What are the "allergic salute," "allergic shiners," and "allergic gape"?
page 114
0
page 115
Patients (particularly children) with persistent rhinorrhea often wipe the nose in a upward direction with the palm of the hand, which has been referred to as the allergic salute. Consequently, these patients may have a horizontal crease in the skin of the lower nose by the tip. Also, patients with allergic rhinitis can have darkened areas under their eyes, which are referred to as allergic shiners. The allergic gape is a characteristic open mouth from nasal obstruction causing mouth breathing.
7. What complications are associated with allergic rhinitis?
Poorly controlled symptoms of allergic rhinitis can lead to a surprising amount of disability, with reported 3.5 million work days lost and 2 million school days missed. Consequences include sleep loss with daytime somnolence, significant cognitive disability, and reduced quality of life. Children in particular can suffer psychosocial detriment and learning difficulties. Quality of life is affected more by rhinitis than by asthma. Subsequent pathologies can evolve, including sinusitis, otitis media with hearing loss, abnormal craniofacial abnormalities, and/or aggravation of asthma. Some treatments for allergic rhinitis may also indirectly contribute to lack of productivity, such as first-generation H1 antihistamines that, unfortunately, are sedating.
8. Describe the treatment of allergic rhinitis.
Treatment includes avoidance of the stimuli, pharmacologic agents, and immunotherapy. Avoidance of the offending antigen(s) is an important step but unfortunately it is often not practical. Pharmacotherapy includes antihistamines (topical or systemic), topical corticosteroids, cromolyn sodium (stabilizes mast cell membrane), and sympathomimetics. Immunotherapy may beneficial in selected patients.
First-line medical treatment for mild disease includes oral or nasal antihistamines. Cromolyn, because of its known safety record, is included as a first-line treatment for children but unfortunately has the disadvantage of requiring frequent dosing. Patients who fail to respond to first-line treatment or those who present with moderate disease can be treated with nasal steroids. Those for whom this regimen fails or those who present with severe disease can be treated with combination nasal steroid and oral/nasal antihistamines. In a select group of patients, immunotherapy can be considered for pharmacotherapy failures.
9. How do antihistamines aid in the treatment of allergic rhinitis?
Antihistamines act by blocking H1-receptor sites, thereby interfering with mast cell and basophil histamine release. Although the first-generation antihistamines are associated with drowsiness, the newer ones are nonsedating and, where applicable, should be preferred over the first-generation drugs. Interestingly, the newer antihistames have also been found to exhibit a degree of anti-inflammatory effect. They can be used orally or intranasaly and reduce rhinorrhea, itching, and sneezing, as well as some blockage. Nasal antihistamines have a significantly faster onset of action than oral antihistamines.
10. How do steroids aid in treating allergic rhinitis?
Topical steroids decrease local inflammation caused by vasoactive mediators, decrease rhinorrhea by reducing the reactivity of acetylcholine receptors, decrease basophil and eosinophil counts, and decrease sneezing by desensitizing irritant receptors. Because of a slow onset of action, it can take days or a week to obtain maximum benefits.
11. Discuss the adverse effects of corticosteroids when they are used to treat rhinitis.
Unlike systemic corticosteroids that can suppress the hypothalamic-pituitary-adrenal axis, the newer topical nasal steroids, in general, are thought to be free of this problem at their recommended dosages as based on dynamic testing. There is little evidence linking nasal steroids to cataracts, glaucoma, and bone mineral density, although a link may be more important with those taking combined therapy (inhaled and nasal steroids). There have been conflicting reports on nasal steroid use and growth suppression in children, but this may be related to specific agents, dosing regimens, and the long-term effects of higher-potency agents, which all will require further studies. Local side effects of nasal steroids can include mucosal edema, mild erythema, burning, drying, and epistaxis, which may require cessation of use.
page 115
0
page 116
KEY POINTS: RHINITIS
  1. Rhinitis is not a specific diagnosis but instead encompasses many different diagnoses based on etiology (e.g., allergy, infection, structural deformity, pharmacology, hormonal, and systemic pathology).
  2. Rhinitis and asthma are linked by their anatomy, epidemiology, and pathophysiology.
  3. Nasal sinus washes are useful treatment for specific forms of rhinitis, such as bacterial rhinosinusitis to wash away obstructing debris/purulent discharge and allergic rhinitis to wash away allergens.
  4. Nasal steroids are very useful in the treatment of many types of rhinitis (e.g., allergic rhinitis, chronic rhinosinusitis, and turbinate hypertrophy).
  5. Rhinitis causes a substantial loss of quality of life and carries a heavy economic burden.
12. Discuss the role of sympathomimetic agents in treatment of allergic rhinitis.
Sympathomimetics are decongestants that can be orally administered or topically administered. Side effects of oral decongestants include nervousness, insomnia, irritability, and difficulty urinating. Their administration should be avoided in patients with hypertension, cardiac arrhythmias, or glaucoma. Although topical decongestants are potent, their duration of use must be limited secondary to rebound. And although their effect on congestion and obstruction is good, they do not relieve the other allergic rhinitis symptoms of rhinorrhea, itching, and sneezing. They can be useful on a short-term basis in severely obstructed noses to aid in allowing other topical agents to penetrate the nasal cavity more effectively.
13. What role does ipratropium bromide play in the treatment of allergic rhinitis?
Ipratropium bromide is a topical anticholinergic agent that antagonizes the effect of acetylcholine at parasympathetically innervated submucosal glands. It is effective in reducing the mucosal gland hypersecretion that causes rhinorrhea, but it is ineffective against the other symptoms of congestion, itching, and sneezing. Combining ipratropium with nasal steroids produces a greater effect on rhinorrhea than either alone. Its use may be beneficial in a select group of patients in whom rhinorrhea predominates over other symptoms.
14. How may immunotherapy benefit patients with allergic rhinitis?
Immunotherapy can be effective in patients who are sensitive to allergens for which a potent extract is available and who have severe symptoms that fail medical management. Age and comorbidity limit patient suitability and there can be serious adverse effects, including anaphylaxis. The treatment involves injecting the offending antigen into the patient. Improvement can require many months and, if it occurs, therapy should continue for 3-5 years. Although there are many proposed mechanisms, the overall mechanism behind the relief of immunotherapy is unknown.

Previous section
Bar end Bar end
pages 114 - 116
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC017013


Home > III. THE NOSE AND SINUSES > 17 RHINITIS > NONALLERGIC RHINITIS
NONALLERGIC RHINITIS
15. List the causes of nonallergic rhinitis.
page 116
0
page 117
  • Pharmacology (rhinitis medicamentosa)
  • Infection
  • Structural abnormalities
  • Irritatation
  • Hormonal factors
  • Atrophy
  • Substance abuse (e.g., cocaine, alcohol, nicotine)
  • Foreign bodies
  • Trauma
  • Temperature
  • Exercise
  • Recumbency
  • Emotions
  • Decreased nasal airflow states (e.g., after laryngectomy or tracheostomy)
  • Systemic diseases (e.g., Wegener's granulomatosis, sarcoid, superior vena cava syndrome, and Horner's syndrome)
  • Idiopathic disease (e.g., vasomotor rhinitis, eosinophilic or basophilic nonallergic rhinitis)
16. What is rhinitis medicamentosa?
Rhinitis medicamentosa is drug-induced rhinitis that is caused by rebound nasal congestion. It is often associated with prolonged use of topical decongestants. It is thought that a semi-ischemic state is induced by the strong vasoconstrictive effect of topical decongestants. With time, this effect leads to the metabolic accumulation of vasodilators that are responsible for the rebound vasodilation. The condition can become irreversible with the development of vascular atony. Also, benzalkonium chloride, a preservative in some vasoconstrictor preparations, can cause mucosal irritation and decreased mucoilliary clearance via ciliostasis and can exasperate rhinitis medicamentosa.
17. How is rhinitis medicamentosa treated?
The administration of topical decongestants should be discontinued. Systemic decongestants (if appropriate) and nasal saline spray can provide symptomatic relief. Also, the administration of topical steroids can be started to decrease congestion and the withdrawal effect. It is paramount that the patient is educated on "abuse" of topical decongestants and that he or she understands that the topical steroids will not give the normal fast response of the decongestant and that days may be required for a maximal effect to occur. Without this information, the patient could revert to his old habits, dissapointed with the steroid effect. Furthermore, the initial cause of obstruction that led to the use of topical decongestants should be specifically treated (e.g., allergy, structural problem, infection).
18. Name some structural abnormalities that can cause rhinitis.
  • Deviated nasal septum
  • Turbinate hypertrophy
  • Nasal valve collapse
  • Polyps
  • Neoplasms (e.g., papilloma, angiofibroma, malignancy)
  • Intranasal and extranasal deformities
19. What is occupational rhinitis? How does the effect of irritants in nonallergic rhinitis differ from an allergic response?
page 117
0
page 118
Occupational rhinitis is divided into two types: (1) irritants that cause rhinitis and (2) allergic rhinitis. Dust, gases (e.g., formaldehyde), chemicals, and air pollution (e.g., smoke, sulfur dioxide) can cause nasal congestion and rhinorrhea via direct irritative effects on the mucosa. In contrast, an allergic response is due to interaction with IgE antibodies and histamine-releasing cells. Accordingly, the history for irritant rhinitis involves transient symptoms when exposed to the irritant, and as toxic damage to the mucosa occurs, the symptoms may not abate with short rest periods or on cessation of work. With allergic rhinitis, the symptoms generally improve with short rest periods and disappear after exposure to the allergen.
20. Describe the endocrine or hormonal causes of nonallergic rhinitis.
Pregnancy, menstruation, and oral contraceptive use can all cause nasal congestion. The increased estrogen levels associated with these states inhibit acetylcholinesterase, leading to increased parasympathetic tone and tissue edema. Hypothyroidism is also associated with rhinitis. In this state, parasympathetic activity predominates over the hypoactive sympathetic state, causing vasodilation of the nasal mucosa.
21. What is atrophic rhinitis?
Atrophic rhinitis, or ozena, is associated with atrophy of the nasal mucosa and turbinates in association with excessive crusting and mucopurulent discharge. This socially debilitating condition is marked by an extremely foul odor that can be easily detected by others. Patients often complain of epistaxis, nasal obstruction, headaches, and the foul smell. Although the cause is unknown, hereditary, infectious, developmental, nutritional, and endocrine factors have been implicated. Atrophic rhinitis may also be iatrogenic because it may be associated with excessive turbinate resection. Although no cure exists, treatment revolves around frequent saline irrigation and topical antibiotics. Surgical options have been aimed at narrowing the nasal cavity and nostril.
22. What is vasomotor rhinitis?
Vasomotor rhinitis is idiopathic nasal congestion and rhinorrhea that is not associated with sneezing or nasal itching. After other causes of the rhinitis are ruled out, it becomes a diagnosis of exclusion. In this disorder, autonomic imbalance with parasympathetic predominance causes vasodilation and hyperresponsive glands.
23. Describe the medical treatment of nonallergic rhinitis.
In general, treatment should be directed toward the specific cause of the rhinitis (e.g., removal of the offending agent, correction of structural problems, treatment of infection). Symptomatic treatment includes the use of steroids, sympathomimetic agents (topical or systemic), and anticholinergics, as appropriate.
24. How is surgery useful in treating rhinitis?
Most surgical procedures are directed toward mechanical-obstructive issues to decrease nasal congestion and improve the penetration of topically applied medication. Surgeries include septoplasty for the repair of deviated septums, functional endoscopic sinus surgery for chronic rhinosinusitis, polypectomies, and out-fracture of the inferior turbinates. In select patients, resection of hypertrophic mucus-producing mucosa may be helpful.

Previous section
Bar end Bar end
pages 116 - 118
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC017029


Home > III. THE NOSE AND SINUSES > 17 RHINITIS > References
References
BIBLIOGRAPHY
1. Bernstein L: Is the use of benzalkonium chloride as a preservative for nasal formulations a safety concern? A cautionary note based on compromised mucociliary transport. J Allerg Clin Immunol 105(1 pt 1):39-44, 2000.
2. Blaiss MS: Cognitive, social, and economic costs of allergic rhinitis. Allergy Asthma Proc 21:7-13, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
3. Cummings CW, Frederickson JM, Harker LA (eds.): Otolaryngology-Head & Neck Surgery, 3rd ed. St. Louis, Mosby-Year Book, 1998.
4. Mehle M: Are nasal steroids safe? Curr Opin Otolaryngol Head Neck Surg 11:201-205, 2003.
5. Murray J, Rusznak C: Asthma and rhinosinusitis. Curr Opin Otolaryngol Head Neck Surg 11:49-53, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
6. Pasha R: Otolaryngology Head and Neck Surgery: Clinical Reference Guide. San Diego, Singular, 2000.
7. Rosenwasser LJ: Treatment of allergic rhinitis. JAMA 113:17S-24S, 2002.
page 118
0
page 119
8. Salib RJ, Drake-Lee A, Howarth PH: Allergic rhinitis: Past, present, and the future. Clin Otolaryngol 28:291-303, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
9. Schoenwetter WF: Allergic rhinitis: Epidemiology and natural history. Allergy Asthma Proc 21:1-6, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
10. Settipane RA: Complications of allergic rhinitis. Allergy Asthma Proc 20:209-213. 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
11. Vinuya R: Upper airway disorder and asthma: A syndrome of airway inflammation. Ann Allergy Asthma Immunol 88(4 Suppl): 8-15, 2002.
Previous section
Bar end Bar end
pages 118 - 119
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC017045


Home > III. THE NOSE AND SINUSES > 18 RHINOSINUSITIS > PATHOPHYSIOLOGY, ETIOLOGY, AND CLASSIFICATION
PATHOPHYSIOLOGY, ETIOLOGY, AND CLASSIFICATION
1. Define sinusitis.
Strictly speaking, sinusitis is inflammation of the mucosal lining of the paranasal sinuses secondary to many potential triggers. The term rhinosinusitis has been emphasized recently to highlight the importance of nasal cavity mucosal pathology in the overall disease process.
2. Describe the pathophysiology of sinusitis.
Mucosal edema of the paranasal sinuses is the basic event leading to both acute and chronic disease. Edema may lead to obstruction of the drainage routes of the sinuses, causing stasis of secretions and an overall physiologic change in the sinus cavity. These local changes lead to impaired mucociliary clearance, alteration in local immune defenses, and ultimately bacterial overgrowth.
Perhaps the two most important potenital triggers underlying sinusitis are upper respiratory viral infection and upper airway allergy. Additional factors include environmental hypersensitivites, mucociliary dysfunction (primary and acquired), anatomic relationships (septal deviation, nasal polyposis), immunodeficiencies, and fungal hypersensitivities.
3. How do allergies predispose a patient to rhinosinusitis?
Type I atopy leads to the elaboration of multiple early- and late-phase inflammatory mediators. The result will be a multitude of mucosal changes in a sensitive patient. Mucus hypersecretion, edema, and impaired mucociliary function can occur, setting the stage for bacterial infection.
4. Which sinus is most often involved in rhinosinusitis?
In the majority of cases, the maxillary sinus and anterior ethmoid sinuses are involved. This can be predicted by the anatomy of the middle meatus or infundibulum, the location for drainage of the "anterior sinuses" (maxillary, anterior ethmoid, frontal sinuses) (Fig. 18-1).
5. How is rhinosinusitis classified?
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 18-1 Acute bacterial rhinosinusitis. Nasal endoscopy of the left nasal cavity reveals purulent material in the middle meatus.
page 120
0
page 121
Clinical categories of rhinosinusitis are largely based on the duration of symptoms and include the following: acute (up to 4 weeks), subacute (4-12 weeks), chronic (> 12 weeks), recurrent-acute (> 4 episodes/year with absence of intervening signs), and acute exacerbations of chronic (sudden worsening of chronic sinusitis). This classification scheme is symptom based and should serve only as a general guideline.
6. Describe the signs and symptoms of acute bacterial rhinosinusitis (ABRS).
In can be very difficult to distinguish between ABRS and other causes of acute nasal congestion (viral rhinitis, allergic/nonallergic rhinitis). The 1996 Task Force on Rhinosinusitis developed a list of symptoms and signs to serve as a guideline in making the diagnosis of ABRS (Table 18-1). A diagnosis of ABRS may be made in adults or children with a viral upper respiratory infection does not dissipate within 10 days (or worsens after 5-7 days) and is accompanied by some or all of these symptoms.
Table 18-1. SIGNS AND SYMPTOMS OF ABRS
Nasal drainage
Nasal congestion
Facial pain/pressure (especially when unilateral and focused in the region of a particular sinus group)
Postnasal drip
Hyposmia/anosmia
Fever
Cough
Fatigue
Maxillary dental pain
Ear fullness/pressure
7. What are the most common organisms associated with ABRS?
Streptococcus pneumoniae (20-40%), Haemophilus influenzae (20-35%), and Moraxella catarrhalis (2-10%) are the most common pathogens associated with ABRS. Less common pathogens include Staphylococcus aureus (0-9%), anaerobes (0-9%), and streptococcal species (3-9%).
A relatively new issue in the management of ABRS is evolving antibiotic resistance. Essentially all of the most common pathogens in ABRS now demonstrate decreased antibiotic sensitivities to many of the commonly used drugs and related drug classes. This has directly affected antibiotic selection in the treatment of ABRS. Table 18-2 presents the current antibiotic resistence rates for isloates of S. pneumoniae. The incidence of beta-lactamase production in isolates of H. influenzae is 30-40%, and for isolates of M. catarrhalis it is 92%.
8. Which organisms are associated with chronic bacterial rhinosinusitis (CRS)?
The same organisms found in acute disease are also prevalent in chronic rhinosinusitis. The following pathogens are more frequently associated with chronic rhinosinusitis: S. aureus, Pseudomonas aeruginosa, Proteus species, Enterobacter species, Klebsiella species, coagulase-negative Staphylococcus species, and possibly anaerobes. Generally speaking, gram-negative rods and staphylococcal species become more important pathogens in patients with CRS.
page 121
0
page 122
Table 18-2. PREVALENCE OF ANTIMICROBIAL RESISTANCE AMONG ISOLATES OF S. PNEUMONIAE
Agents | Prevalence
Penicillin "nonsusceptible" | 30%
Trimethoprim/sulfamethoxazole | 37%
Macrolides | 29%
Doxycycline | 21%
Clindamycin | 10%

From Jacobs MR, Felmingham D, Appelbaum PC, Gruneberg RN, and the Alexander Project Group: The Alexander Project 1998-2000: Susceptibility of pathogens isolated from community-acquired respiratory tract infections to commonly used antimicrobial agents. J Antimicrob Chemother 52:229-246, 2003.
9. Describe the categories of fungal sinusitis.
Acute fulminant invasive fungal sinusitis is less than 4 weeks in duration and nearly universally involves patients who have some form of immunosuppression. The fungus is angioinvasive and destroys bone and tissue. It has a relatively high mortality and requires extensive surgical debridement of all nonviable tissue as well as systemic intravenous antifungal medication such as amphotericin B.
Chronic invasive fungal sinusitis is most commonly found in patients with diabetes mellitus, and Aspergillus fumigatus is the most common pathogen.
Granulomatous invasive fungal sinusitis has also been called indolent fungal sinusitis. It predominates in immunocompetent individuals, but it is invasive. The invasion is limited to the superficial mucosa. Granulomas surround the invasive fungal elements and limit deeper penetration. Fungus balls, or mycetomas, usually present as a unilateral opacification of either the maxillary or sphenoid sinus. Patients are classically immunocompetent without evidence of atopy.
Allergic fungal sinusitis is believed to be a type I, IgE-mediated hypersensitivity to fungal antigens present in the paranasal sinuses. Diagnostic criteria include fungal atopy, nasal polyposis, computed tomographic (CT) scan with evidence of hyperdense sinus infiltrate, allergic mucin with eosinophils, and fungal identification by culture or histopathology.
Eosinophilic fungal rhinosinusitis: Recent work at the Mayo Clinic has suggested a new or competing hypothesis for the etiology of chronic sinusitis, and in particular, the role of fungi. Though still controversial, their research proposes a T cell-mediated response to fungal antigens as the basic mechanism behind the chronic inflammatory state seen in many forms of chronic sinus disease.
10. What is Samter's triad?
Samter's triad is a syndrome with the following clinical features: (1) aspirin sensitivity (intolerance), (2) nasal polyposis, and (3) bronchospasm/asthma. When exposed to aspirin or nonsteroidal anti-inflammatory drugs, these patients will experience bronchospasm, worsening upper and lower airway inflammation, and often exacerbation of their sinus symptoms. Although not clearly understood, the pathophysiology appears to be at least in part due to dysfunction in the arachidonic acid metabolism pathway. These patients will typically have increased levels of the leukotrienes B4, C4, and D4 both in the serum and in the involved respiratory tissues. Approximately 10% of patients with nasal polyposis have aspirin intolerance.
page 122
0
page 123
KEY POINTS: PATHOPHYSIOLOGY, ETIOLOGY, AND CLASSIFICATION
  1. The most common pathogens in both adult and pediatric ABRS are S. pneumoniae, H. influenzae, and M. catarrhalis.
  2. The following antibiotic resistance patterns are important in ABRS: penicillin-resistant S. pneumoniae (25-40%), beta-lactamase-producing H. influenzae (30-40%), and beta-lactamase-producing M. catarrhalis (92%).
  3. Eosinophilic infiltration is the hallmark of most forms of chronic hyperplastic rhinosinusitis; 50% of patients have asthma.
  4. Samter's triad includes aspirin sensitivity, asthma, and nasal polyposis.
11. What are the potential complications of sinusitis? Which complication is most common and why?
Complications include disease extension into the orbit or intracranial structures, facial cellulites, cavernous sinus thrombosis, osteomyelitis, visual changes, and mucocele formation. Orbital complications (preseptal or orbital cellulitis) are most common, owing to easy extension of infection along the thin sinus bone surrounding the orbit on three sides. Meningitis is usually regarded as the most common intracranial complication of sinusitis and can arise from the sphenoid or ethmoid sinuses. Although now rare owing to early treatment, epidural and subdural abscesses are associated with frontal sinusitis most commonly. A brain abscess may also occur in the setting of sinusitis (approximately 15% of cases) and carries a high mortality rate (20-30%). It is most often associated with frontal or ethmoid disease.

Previous section
Bar end Bar end
pages 120 - 123
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC018003


Home > III. THE NOSE AND SINUSES > 18 RHINOSINUSITIS > MEDICAL MANAGEMENT
MEDICAL MANAGEMENT
12. What are the treatment goals for ABRS?
The primary goals of this treatment are as follows: (1) to return the sinuses to a healthy state; (2) to decrease the duration of the patient's symptoms; (3) to prevent complications associated with acute sinusitis; and (4) to prevent the development of chronic disease.
13. You have diagnosed the patient with ABRS. What is your management?
Studies in both adult and pediatric populations have confirmed that patients with ABRS treated with antibiotics will experience more rapid resolution of symptoms when compared with placebo. Although the spontaneous resolution rate for ABRS may approach 50%, the literature supports the use of antimicrobials in properly diagnosed patients.
In addition to antibiotics, the medical management of ABRS should include adjunctive treatments directed at reducing mucosal inflammation. These commonly include nasal steroids, topical decongestants (e.g., oxymetazoline, phenylephrine [Neo-Synephrine]), oral decongestants (e.g., pseudoephedrine), mucolytics (e.g., guaifenesin), and nasal saline irrigation.
The addition of topical corticosteroids to antibiotic therapy has recently been shown to improve patient symptoms within the first 7 days of treatment. Topical decongestants such as oxymetazoline or phenylephrine may be recommended for short-term use (2-5 days) as an adjunct to these therapies. These agents reduce mucosal and turbinate edema, allowing more effective drainage of the paranasal sinuses. In general, antihistamines are to be avoided in ABRS because anticholinergic adverse effects will thicken and dry secretions.
page 123
0
page 124
14. What are the antibiotics of choice for adult ABRS?
Antibiotic therapy is the cornerstone of ABRS management. A 10- to 14-day course is recommended. Table 18-3 outlines the new proposed treatment guidelines for ABRS in today's era of increased bacterial resistance.
For moderate disease or patients who have received antibiotics within 6 weeks, antibiotic-resistant organisms are more likely to be involved. The recommended antibiotics accordingly have expanded spectra. Treatment failures should prompt reevaluation of the patient with attempts to obtain an aspirate for culture and possibly CT evaluation.
Table 18-3. ANTIBIOTIC GUIDELINES FOR THE TREATMENT OF ABRS IN ADULTS
Initial Therapy Calculated
Bacteriologic
Efficacy (%) 		Switch Therapy Options
(No Improvement or Worsening
Symptoms in 72 hr)
Mild disease with no recent antimicrobial use (4-6 weeks)
Amoxicillin/clavulanate (1.75-4 gm/250 mg/day) 93.2-94.3
  • Gatifloxacin, gemifloxacin, levofloxacin, moxifloxacin
Amoxicillin (1.5-4 gm/day) 88.3-89.6
  • Amoxicillin/clavulanate (4 gm/250 mg)
Cefpodoxime proxetil 88.1
  • Ceftriaxone
Cefuroxime axetil | 84.7
Cefdinir | 82.6
Beta-lactam allergic
TMP-SMX 81.7
  • Gatifloxacin, gemifloxacin, levofloxacin, moxifloxacin
Doxycycline | 79.2
Azithromycin, clarithromycin, erythromycin 73.5
  • Rifampin plus clindamycin
Telithromycin | 73.5
Mild disease with recent antimicrobial use (4-6 weeks) or moderate disease
Gatifloxacin, gemifloxacin, levofloxacin, moxifloxacin 95.2
  • Reevaluate patient
Amoxicillin/clavulanate (4 gm/250 mg) | 94.3
Ceftriaxone | 94.3
Beta-lactam allergic (Gatifloxacin, gemifloxacin, levofloxacin, moxifloxacin) 95.2
  • Reevaluate patient
Rifampin plus clindamycin

TMP-SMX, trimethoprim-sulfamethoxazole.
From Sinus and Allergy Health Partnership: Antimicrobial guidelines for acute bacterial rhinosinusitis.
page 124
0
page 125
Table 18-4. ANTIBIOTIC GUIDELINES FOR THE TREATMENT OF ABRS IN CHILDREN.
Initial Therapy Calculated
Bacteriologic
Efficacy (%) 		Switch Therapy Options
(No Improvement or Worsening
Symptoms in 72 hr)
Mild disease with no recent antimicrobial use (4-6 weeks)
Amoxicillin/clavulanate (90 mg/6.4 mg/kg/day) 94.3
  • Amoxicillin/clavulanate (4 gm/250 mg)
  • Ceftriaxone
Amoxicillin (1.5-4 gm/day) | 88.4
Cefpodoxime proxetil | 87.7
Cefuroxime axetil | 84.8
Cefdinir | 84.1
Beta-lactam allergic
TMP-SMX 81.1
  • Reevaluate patient
Azithromycin, clarithromycin, erythromycin | 79.4
Mild disease with recent antimicrobial use (4-6 weeks) or moderate disease
Amoxicillin/clavulanate (90 mg/6.4 mg/kg/day) 94.3
  • Reevaluate patient
Ceftriaxone | 94.3
Beta-lactam allergic
TMP-SMX 81.1
  • Reevaluate patient
Azithromycin, clarithromycin, erythromycin | 79.4
Clindamycin | 80.8

From Sinus and Allergy Health Partnership: Antimicrobial guidelines for acute bacterial rhinosinusitis.
15. What are the antibiotics of choice in the treatment of pediatric ABRS?
A 10- to 14-day course is also recommended for children. First-line agents for mild disease with no recent antibiotic use are indicated in Table 18-4, as are agents for use in the event of first-line failure. Similar to the adult guidelines, the pediatric protocols are based on the current increased antibiotic resistance patterns encountered in clinical practice.
Agents for children with moderate disease or recent antibiotic use are amoxicillin/clavulanate and ceftriaxone. As in adults, failure of this group to elicit improvement should prompt reevaluation.
16. How does the management of CRS differ from the management of ABRS?
The medical management of CRS differs from ABRS in that (1) the role of chronic inflammation is greater, (2) the bacterial pathogens may differ, and (3) the duration of therapy is typically longer.
page 125
0
page 126
17. Discuss the role of anti-inflammatory agents in the treatment of CRS.
Whereas the importance of bacterial infection in CRS still remains debated, the importance of chronic inflammatory mucosal disease cannot be overemphasized. In many cases, attempts to control the inflammatory component of the disease are the cornerstone of therapeutic intervention. Important treatment options include prolonged intranasal steroids, the use of systemic steroids (oral, intramuscular), leukotriene receptor antagonists (e.g., montelukast, zafirlukast), and immunotherapy for allergic disease in select patients. The length and type of therapy will depend on clinical symptoms, stage of disease, and suspected underlying triggers. Patients with hyperplastic CRS will also have asthma in 50% of cases. These patients have been shown to have increased respiratory tissue eosinophilia with difficult-to-control mucosal inflammation.
18. Describe the role of antimicrobial treatment in CRS.
As outlined previously, the incidence of S. aureus, Staphylococcus epidermidis, P. aeruginosa, and other gram-negative organisms appear to be higher in CRS than in ABRS. This presents a problem in many cases due to reduced antibiotic sensitivities for these organisms. The end result may be a limited number of oral antibiotic options, potentially increasing the need for alternative delivery options (e.g., intravenous, topical). In cases where bacterial infection is suspected to be a major factor, the typical approach will be culture-directed antibiotic therapy for a minimum of 4 weeks. Duration of therapy will be dependent on patient symptoms, repeat culture data, nasal endoscopy, and CT findings.
KEY POINTS: MEDICAL MANAGEMENT OF ABRS
  1. The medical therapy for ABRS includes topical decongestants, topical corticosteroids, nasal saline irrigation, and antibiotics defined by specific guidelines.
  2. Medical management of ABRS involves agents that target the inflammatory process in addition to antibiotics.
  3. Complications of ABRS include facial cellulitis, orbital cellulitis, meningitis, cavernous sinus thrombosis, and intracranial abscess formation.
19. What role does fungus play in CRS?
The issue of fungal rhinosinusitis still remains controversial, although data suggest it is an important factor in some patients with CRS. If fungal CRS is suspected and confirmed, several options for treatment are available. Although oral antifungal protocols have been recommended (e.g., itraconazole daily for 3-6 months), their efficacy has not been established. Antifungal sinus irrigations have been used in some form for decades. Recently, the Mayo Clinic group began using amphotericin B (100 μg/mL) 20 mL per nostril per day as a topical treatment method. Preliminary data have been encouraging, but prospective controlled data are pending.

Previous section
Bar end Bar end
pages 123 - 126
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC018020


Home > III. THE NOSE AND SINUSES > 18 RHINOSINUSITIS > SURGICAL MANAGEMENT
SURGICAL MANAGEMENT
20. What is the role of surgical intervention in rhinosinusitis?
page 126
0
page 127
Surgery is a key component in the comprehensive management of rhinosinusitis. For complicated acute sinusitis, such as subperiosteal or epidural abscesses, the role of surgery is acute decompression of the affected sinuses as well as the area of abscess. For chronic or recurrent sinusitis, the role of surgery is to facilitate the natural drainage of the sinuses, when possible, through correction of identifiable anatomic aberrations. Generally speaking, surgery is not a cure for CRS but an adjunctive treatment option for select patients. Medical management remains the primary option for rhinosinusitis and is effective in the majority of patients.
21. What surgical procedures are commonly performed for nasal obstruction?
Septoplasty is the correction of a deviation in the nasal septum responsible for obstruction of the nasal airway. This deviation may involve the cartilaginous or bony segments of the nasal septum and commonly involves both. This procedure may also be necessary during endoscopic sinus surgery to provide access to the middle meatus.
Inferior turbinate hypertrophy also frequently contributes to nasal obstruction. Reduction of the inferior turbinates may be performed by many methods, including excision, electrocautery, radiofrequency ablation, and submucous resection/reduction. The function of the inferior turbinates is complex and invaluable; thus radical resection or surgical maneuvers that potentially disrupt function should be avoided.
22. What is functional endoscopic sinus surgery (FESS)?
Endoscopic sinus surgery has become the preferred technique for the surgical management of most forms of rhinosinusitis. FESS describes a series of techniques that use nasal endoscopes for access to the paranasal sinuses rather than external approaches. The concept of functional surgery implies using techniques that facilitate the natural drainage patterns of the sinuses through the osteomeatal complex, rather than creating alternative drainage pathways that are contrary to physiologic mucociliary flow. The key concept is atraumatic surgical technique, mucosal preservation, and restoration of normal sinus physiology.
23. Describe the preoperative evaluation of patients undergoing FESS.
An accurate history including previous medical therapy is vital to identify candidates likely to benefit from surgery. Complete head and neck physical examination including nasal endoscopy will allow the nasal anatomy and mucosa to be evaluated. Coronal sinus CT scans are an important component of this evaluation. These are vital for evaluating the sinus anatomy and for identifying the presence of mucosal disease. Several CT staging systems exist for grading the extent of rhinosinusitis. Overall, FESS may be considered an option in patients with persistent symptoms of rhinosinusitis combined with objective evidence of disease on endoscopy and/or CT despite maximal medical therapy.
24. What are the basic principles of FESS surgery?
As emphasized previously, the goal of FESS is to minimize mucosal trauma to the paranasal sinuses while providing drainage for the sinuses. Thus, resection of diseased mucosa and anatomic structures must be minimized to optimize functional outcome. Osteomeatal complex obstruction or infundibular disease may first be addressed by the performance of a maxillary antrostomy. The maxillary sinus ostium is exposed by removing the uncinate process. If indicated, the maxillary ostium may be enlarged using a variety of instruments. Then, as indicated, an anterior ethmoidectomy may be performed by first opening the ethmoid bulla. Dissection proceeds posteriorly along the inferomedial aspect of the ethmoid labyrinth until the basal lamella of the middle turbinate is encountered, marking the demarcation between the anterior and posterior ethmoid cells. The dissection then proceeds superiorly along the lamella to the skull base. Remaining ethmoid cells are dissected with the skull base superiorly and lamina papyracea laterally serving as limits of dissection. Superiorly, the frontal recess is identified. If frontal disease is present, the outflow tract may be cleared of cells and mucosal disease allowing for ventilation of the frontal sinus. As indicated, the posterior ethmoids may be dissected by continuing the anterior dissection posteriorly through the basal lamella. If necessary, a sphenoidotomy can be performed by first identifying the natural ostium of the sphenoid sinus followed by enlarging the os (natural sphenoid opening) inferiorly and medially. The sphenoid os is located medially to the superior turbinate 80% of the time. The sphenoid os may be approached via a transnasal or transethmoidal route.
page 127
0
page 128
KEY POINTS: SURGICAL MANAGEMENT OF ABRS
  1. FESS has replaced external approaches as the standard surgical management of rhinosinusitis.
  2. The key concepts of FESS involve atraumatic surgical technique, mucosal preservation, and restoration of normal sinus physiology.
  3. Coronal sinus CT scans are essential studies to obtain before FESS to define pathology and minimize surgical complications (e.g., presence of low-lying cribriform plate).
  4. The major complications of FESS include orbital injury, intracranial injury, and cerebrospinal fluid leak. Prompt recognition and resolution of these conditions are imperative.
25. Discuss the surgical approaches to the frontal sinus.
Advanced endoscopic techniques have allowed for better visualization and improved management of frontal sinus disease. Although often requiring special instrumentation and extensive experience, endoscopic frontal sinusotomy has become the preferred approach in many cases. Angled forceps, curved suction devices, and the 45-degree endoscope are just a few of the technologic advances that have made endoscopic frontal sinus surgery possible. Computer-aided sinus surgery or image-guided sinus surgery has also added to our ability to safely and effectively approach the frontal sinus endoscopically. The frontal sinus may also be approached externally via a Lynch incision superior to the medial canthus and inferior to the medial aspect of the eyebrow. Additional external approaches include a bicoronal flap for direct access to the anterior table of the frontal sinus, with an osteoplastic flap developed to enter the sinus. This approach is most commonly used for frontal sinus cranialization, for frontal sinus obliteration procedures, or for access to anterior skull base lesions.
26. What are the complications of FESS?
The major complications of FESS involve orbital and intracranial injury. Orbital injury ranges from periorbital ecchymosis and emphysema to orbital hematoma and blindness. Prompt recognition of developing orbital complications is paramount to preventing further and permanent damage to the eye. Anisocoria, ophthalmoplegia, and proptosis are ominous signs demanding prompt action. Measures to relieve orbital pressure include the administration of steroids or mannitol or the performance of orbital decompression via lateral canthotomy, external ethmoidectomy, or endoscopic orbital decompression.
Intracranial complications of FESS include CSF leak, meningitis, direct brain injury, carotid artery injury, and tension pneumocephalus. The most likely sites of skull base breach include the cribriform plate and roof of the ethmoid sinus. If identified intraoperatively, successful endoscopic repair is likely (> 90% success).
Other complications of FESS include lacrimal injury, anosmia, major hemorrhage from the ethmoid or sphenopalatine arteries, synechiae, and mucociliary dysfunction secondary to overresection of anatomic structures.

Previous section
Bar end Bar end
pages 126 - 128
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC018034


Home > III. THE NOSE AND SINUSES > 18 RHINOSINUSITIS > References
References
BIBLIOGRAPHY
1. Benninger MS, Ferguson BJ, Hadley JA, et al: Adult chronic rhinosinusitis: Definitions, diagnosis, epidemiology, and pathophysiology. Otol Head Neck Surg 129:S1-S32, 2003.
2. Jacobs MR, Felmingham D, Appelbaum PC, et al: The Alexander Project 1998-2000: Susceptibility of pathogens isolated from community-acquired respiratory tract infections to commonly used antimicrobial agents. J Antimicrob Chemother 52:229-246, 2003. Full article Go to this article on the publisher's site
page 128
0
page 129
3. Kennedy DW, Bolger WE, Zinreich SJ: Diseases of the Sinuses: Diagnosis and Management. Hamilton, Ontario, B.C. Decker Inc., 2001. Full article Go to this article on the publisher's site
4. Lanza DC, Kennedy DW: Adult rhinosinusitis defined. Otolaryngol Head Neck Surg 117:S1-S7, 1997. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
5. Lund VJ, Kennedy DW: Staging for rhinosinusitis. Otolaryngol Head Neck Surg 117:S35-S40, 1997. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
6. Senior BA, Kennedy DW, Tanabodee J, et al: Long-term results of functional endoscopic sinus surgery. Laryngoscope 108:151-157, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
7. Sinus and Allergy Health Partnership: Antimicrobial treatment guidelines for acute bacterial rhinosinusitis. Otolaryngol Head Neck Surg 130(Suppl 1): 1-45, 2004.
8. Stankiewicz JA: Complications of endoscopic sinus surgery. Otolaryngol Clin North Am 22:749-758. 1989. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
9. Williams JW Jr, Aguilar C, Cornell J, Chiquette ED, et al: Antibiotics for acute maxillary sinusitis [update of Cochrane Database Syst Rev 2000;(2):CD000243; PMID: 10796515]. Cochrane Database of Systematic Reviews. (2):CD000243, 2003.
Previous section
Bar end Bar end
pages 128 - 129
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC018047


Home > IV. General Otolaryngology > 19 TEMPOROMANDIBULAR JOINT DISEASE > CONTROVERSY
CONTROVERSY
24. Do menisectomies require interpositional replacements?
Controversy continues on the need for meniscal replacement after removal. Autogenous tissues used for implants include dermis, fascia, temporalis muscle, and conchal cartilage, all reported to have equivalent success. Historically, alloplastic interpositional implants have included Silastic and Proplast. Proplast, which was removed from the market in 1990, was noted to cause a severe giant cell foreign body granulation response, which proved to be very destructive to both the glenoid fossa and the condyle. Long-term success of discectomy is also possible without replacement. The success of discectomy without replacement has been reported to range from 80-100%, and the reported long-term results are better than the short-term results.

Previous section
Bar end Bar end
page 137
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC019032


Home > IV. General Otolaryngology > 19 TEMPOROMANDIBULAR JOINT DISEASE > References
References
BIBLIOGRAPHY
1. Baker GI: Surgical considerations in the management of TMJ and masticatory muscle disorders. J Orofac Pain 13:307-312, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
2. Carvajal WA, Laskin DM: Long-term evaluation of arthrocentesis for the treatment of internal derangements of the temporomandibular joint. J Oral Maxillofac Surg 58:852-855, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
3. Clark GT, Kim YJ: A logical approach to the treatment of temporomandibular disorders. Oral Maxillofac Surg Clin North Am 7:149-166, 1995.
4. Dolwick MF: Disk preservation surgery for the treatment of internal derangements of the temporomandibular joint. J Oral Maxillofac Surg 59:1047-1050, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
5. Eriksson L, Westesson P: Discectomy as an effective treatment for painful temporomandibular joint internal derangement: a 5-year clinical and radiographic follow-up. J Oral Maxillofac Surg 59:750-758, 2001. Full article Go to this article on the publisher's site
6. Goldberg MB: Posttraumatic temporomandibular disorders. J Orofac Pain 13:291-294, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
7. Hall HD, Navarro EZ, Gibbs SJ: One- and three-year prospective outcome study of modified condylotomy for treatment of reducing disk displacement. J Oral Maxillofac Surg 58:7-18, 2001. Full article Go to this article on the publisher's site
8. Holmlund AB, Axelsson S, Gyther GW: A comparison of discectomy and arthroscopic lysis and lavage for treatment of chronic closed lock of the temporomandibular joint: A randomized outcome study. J Oral Maxillofac Surg 59:972-977, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
9. Ingression AT: Surgical arthroscopy as the preferred treatment for internal derangements of the temporomandiublar joint. J Oral Maxillofac Surg 59:308-312, 2001.
10. Israel HA: The use of arthroscopic surgery for treatment of temporomandibular joint disorders. J Oral Maxillofac Surg 57:579-582, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
11. Kopp S: The influence of neuropeptides, serotonin, and interleukin 1beta on temporomandibular joint pain and inflammation. J Oral Maxillofac Surg 56:189-191, 1998. Full article Go to this article on the publisher's site
12. Kenna SJ: Discectomy for the treatment of internal derangements of the temporomandibular joint. J Oral Maxillofac Surg 59:1051-1056, 2001.
13. Nishimura M, Segami N, Kaneyama K, et al: Prognostic factors in arthrocentesis of the temporomandibular joint: Evaluation of 100 patients with internal derangement. J Oral Maxillofac Surg 59:874-877, 2001. Full article Go to this article on the publisher's site
14. Nitzan D, Price A: The use of arthrocentesis for the treatmentof osteoarthrictic temporomandibular joints. J Oral Maxillofac Surg 59:1154-1159, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
15. Quinn P: Pain management in the multiply operated temporomandibular joint patient. J Oral Maxillofac Surg 58(Suppl 2):12-14, 2000.
16. Ryan DE: Management of failed alloplastic implants: Immunologic considerations. In Fonseca RJ (ed): Oral and Maxillofacial Surgery. Philadelphia, W.B. Saunders, 2000.
17. Tsuyama M, Kondob T, Seto K, Fukuda J: Complications of temporomandibular joint arthroscopy: A retrospective analysis of 301 lysis and lavage procedures performed using the triangulation technique. J Oral Maxillofac Surg 58:500-505, 2001.
Previous section
Bar end Bar end
page 137
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC019039


Home > IV. General Otolaryngology > 20 ORAL LESIONS > References
References
BIBLIOGRAPHY
1. Allen CM, Blozis GG: Oral mucosal lesions. In Cummings CW, Frederickson JM, Harker LA (eds): Otolaryngology: Head & Neck Surgery, 3rd ed. St. Louis, Mosby-Year Book, 1998, pp 521-541.
2. Aragon SB, Jafek BW, Johnson S: Stomatitis. In Bailey BJ, Calhoun KH (eds): Head & Neck Surgery-Otolaryngology, 3rd ed. Philadelphia, Lippincott Williams & Wilkins, 2001, pp 1527-1545.
3. Dichtel W: Oral manifestations of human immunodeficiency virus infection. In Tami TA (ed): Otolaryngologic Manifestations of the Acquired Immunodeficiency Syndrome. Philadelphia, W.B. Saunders, 1992.
4. Francis HW: Head and neck manifestations of human immunodeficiency virus infection. In Cummings CW, Frederickson JM, Harker LA (eds): Otolaryngology: Head & Neck Surgery, 3rd ed. St. Louis, Mosby-Year Book, 1998, pp 281-309.
5. Lee JJ, Hong WK, Hittleman WN, et al: Predicting cancer development in oral leukoplakia: Ten years of translational reserarch. Clin Cancer Res 6:1702-1710, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
6. McBride DR: Management of aphthous ulcers. Am Fam Physician 62:149-154, 160, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
7. Messadi DV, Waibel JS, Mirowski GW: White lesions of the oral cavity. Dermatol Clin 21:63-78, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
8. Moylett EH: HIV: Clinical manifestations. J Allergy Clin Immunol 110:3-16, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
9. Patel NJ, Sciubba J: Oral lesions in young children. Pediatr Clin North Am 50:469-486, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
10. Popovsky JL, Camisa C: New and emerging therapies for diseases of the oral cavity. Dermatol Clin 18:113-125, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
Previous section
Bar end Bar end
page 143
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC020038


Home > IV. General Otolaryngology > 21 FACIAL NERVE DISORDERS > References
References
BIBLIOGRAPHY
1. Bascom DA, Schaitkin BM: Facial nerve anatomy. eMedicine: 2003 Available at http://www.emedicine.com/ent/topic8.htm. Open this link in a new window
2. Carrasco VN, Zdanski CJ, Logan TC, Lee KJ: Facial nerve paralysis. In Lee KJ, et al: Essential Otolaryngology Head and Neck Surgery, 8th ed. Stamford, CT, Appleton & Lange, 2003, pp 169-191.
3. Chang CY, Cass SP: Management of facial nerve injury due to temporal bone trauma. Am J Otol 20:96-114, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
4. De Diego JI, Prim MP, De Sarria MJ, Madero R, Gavilan J: Idiopathic facial paralysis: A randomized, prospective, and controlled study using single-dose prednisone versus acyclovir three times daily. Laryngoscope 108(4 Pt l):573-575, 1998.
5. Dulguerov P, Marchal F, Wang D, et al: Review of objective topographic facial nerve evaluation methods. Am J Otol 20:672-678, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
6. Gidley PW, Gantz BJ, Rubinstein JT: Facial nerve grafts: From cerebellopontine angle and beyond. Am J Otol 20:781-788, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
7. Jackson CG, von Doersten PG: The facial nerve: Current trends in diagnosis, treatment, and rehabilitation. Med Clin North Am 83:179-195, x, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
8. Knox GW: Treatment controversies in Bell palsy. Arch Otolaryngol Head Neck Surg 124:821-823, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
page 151
0
page 152
9. Marenda SA, Olsson JE: The evaluation of facial paralysis. Otolaryngol Clin North Am 30:669-682, 1997. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
10. Ramsey MJ, DerSimonian R, Holtel MR, Burgess LP: Corticosteroid treatment for idiopathic facial nerve paralysis: A meta-analysis. Laryngoscope 110(3 Pt 1):335-341, 2000.
11. Roob G, Fazekas F, Hartung HP: Peripheral facial palsy: Etiology, diagnosis and treatment. Eur Neurol 41:3-9, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
12. Ruckenstein MJ: Evaluating facial paralysis: Expensive diagnostic tests are often unnecessary. Postgrad Med 103:187-188, 191-192, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
13. Salinas RA, Alvarez G, Alvarez, et al: Corticosteroids for treating Bell's palsy (idiopathic facial paralysis) [Protocol]. Cochrane Neuromuscular Disease Group.
14. Schirm J, Mulkens PS: Bell's palsy and herpes simplex virus. APMIS 105:815-823, 1997. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
15. Shindo M: Management of facial nerve paralysis. Otolaryngol Clin North Am 32:945-964, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
16. Sipe J, Dunn L: Acyclovir for Bell's palsy (idiopathic facial paralysis) [Protocol]. Cochrane Neuromuscular Disease Group.
Previous section
Bar end Bar end
pages 151 - 152
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC021033


Home > IV. General Otolaryngology > 22 ESOPHAGEAL DISORDERS AND ESOPHAGOSCOPY > References
References
BIBLIOGRAPHY
1. Chang CY, Payyapilli RJ, Scher RL: Endoscopic staple diverticulostomy for Zenker's diverticulum: Review of literature and experience in 159 consecutive cases. Laryngoscope 113:957-965, 2003. Full article Go to this article on the publisher's site
2. Deleyiannis FW, Weymuller EA Jr, Garcia I, Potosky AL: Geographic variation in the utilization of esophagoscopy and bronchoscopy in head and neck cancer. Arch Otolaryngol Head Neck Surg 123:1203-1210, 1997. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
3. Devault KR: Ultrathin endoscopy without sedation: Is this the future of esophagology? Am J Gastroenterol 98:2342-2344, 2003.
4. Evrard S, Le Moine O, Hassid S, et al: Zenker's diverticulum: A new endoscopic treatment with a soft diverticuloscope. Gastrointest Endose 58:116-120, 2003.
5. Hogan WJ: Endoscopic therapy for gastroesophageal reflux disease. Curr Gastroenterol Rep 5:206-212, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
6. Hoogerwerf WA, Pasricha PJ: Achalasia: Treatment options revisited. Can J Gastroenterol 14:406-409, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
7. Johnson DA: Endoscopic therapy for GERD-Baking, sewing, or stuffing: An evidence-based perspective. Rev Gastroentero Disord 3:142-149, 2003.
8. Koufman JA: The otolaryngologic manifestations of gastroesophageal reflux disease (GERD): A clinical investigation of 225 patients using ambulatory 24-hour pH monitoring and an experimental investigation of the role of acid and pepsin in the development of laryngeal injury. Laryngoscope 101(4 pt 2/suppl 53):1-78, 1991.
9. Luedtke P, Levine MS, Rubesin SE: Radiologic diagnosis of benign esophageal strictures: A pattern approach. Radiographics 23:897-909, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
10. Massey BT: Management of idiopathic achalasia: Short-term and long-term outcomes. Curr Gastroenterol Rep 2:196-200, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
11. Nietert PJ, Silverstein MD, Mokhashi MS, et al: Cost-effectiveness of screening a population with chronic gastroesophageal reflux. Gastrointest Endosc 57:311-318, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
12. Ott DJ: Barium evaluation of esophageal strictures: Still useful or a bust? Am J Gastroenterol 98:2563-2564, 2003.
13. Peracchia A, Bonavina L: Achalasia: Dilation, injection or surgery? Can J Gastroenterol 14:441-443, 2000.
14. Postma GN, Bach KK, Belafsky PC, Koufman JA: The role of transnasal esophagoscopy in head and neck oncology. Laryngoscope 11:2242-2243, 2002. Full article Go to this article on the publisher's site
15. Quigley EM: Factors that influence therapeutic outcomes in symptomatic gastroesophageal reflux disease. Am J Gastroenterol 98(3 Suppl):S24-S30, 2003.
16. Richtsmeier WJ. Endoscopic management of Zenker diverticulum: The staple-assisted approach. Am J Med 115(Suppl 3A):175S-178S, 2003.
17. Samphire J, Nafteux P, Luketich J: Minimally invasive techniques for resection of benign esophageal tumors. Semin Thorac Cardiovasc Surg 15:35-43, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
18. Schuchert MJ, Luketich JD: Barrett's esophagus: Current status of treatment. Adv Surg 37:179-196, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
19. Spinelli P, Falsitta M: Barrett's esophagus: Ablative endoscopic techniques. Tumori 89:117-121, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
20. Tucker AT, Gourin CG, Ghegan MD, et al: 'Push' versus 'pull' percutaneous endoscopic gastrostomy tube placement in patients with advanced head and neck cancer. Laryngoscope 113:1898-1902, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
21. Ulualp SO, Toohill RJ: Laryngopharyngeal reflux: State of the art diagnosis and treatment. Otolaryngol Clin North Am 33:785-802, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
Previous section
Bar end Bar end
page 158
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC022033


Home > IV. General Otolaryngology > 23 SALIVARY GLAND DISORDERS > CONTROVERSIES
CONTROVERSIES
22. How is drooling managed?
A normal person produces 1-1.5 pints of saliva a day. In neuromuscular problems such as cerebral palsy, drooling may occur even though saliva production is normal. Treatment with anticholinergics is rarely successful, but salivary duct rerouting is often curative. In this procedure, the parotid duct is mobilized and the orifice is sutured to a new, more posterior location in the mouth. This surgery facilitates swallowing and eliminates drooling. Alternatively, ligation of one or two major salivary gland ducts may be required. Radiation therapy and Botox injections to the salivary glands have also been suggested as a means for decreasing salivary flow.
23. How can chronic, recurrent parotid sialadenitis be managed?
Excision of the gland is probably the first choice. In cases in which this has been unsuccessful, or is contraindicated, radiation of the gland is considered. Usually 35 cGy is sufficient to eliminate salivation and prevent recurrence. Alternatively, denervation by Jacobsen's neurectomy (resection of the nerve where it crosses the promontory of the ear) has been described as efficacious. The problem is that the nerve may divide high on the promontory or branches may remain in a "canal" as it crosses the promontory, preventing total ablation. But re-resection of acute and chronically inflamed salivary gland remnants is a very difficult procedure.

Previous section
Bar end Bar end
page 163
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC023030


Home > IV. General Otolaryngology > 23 SALIVARY GLAND DISORDERS > References
References
BIBLIOGRAPHY
1. Bodner L: Parotid sialolithiasis. J Laryngol Otol 113:266-267, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
2. Carlson GW: The salivary glands: Embryology, anatomy, and surgical applications. Surg Clin North Am 80:261-273, xii, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
page 163
0
page 164
3. Caruso D, Klein H: Diagnosis and treatment of bulimia nervosa. Semin Gastrointest Dis 9:176-182, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
4. Fairbanks D: Pocket Guide to Antimicrobial Therapy in Otolaryngology-Head and Neck Surgery, 11th ed. Alexandria, VA, AAO-HNS Foundation, 2003, p 41.
5. Ghezzi EM, Ship JA: Aging and secretory reserve capacity of major salivary glands. J Dent Res 82:844-848, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
6. Huang RD, Pearlman S, Friedman WH, Loree T: Benign cyotic vs solid lesions of the parotid gland in HIV patients. Head Neck 13(6):521-527, 1991.
7. Jongerius PH, Joosten F, Hoogen FJ, et al: The treatment of drooling by ultrasound-guided intraglandular injections of botulinum toxin type A into the salivary glands. Laryngoscope 113:107-111, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
8. Layfield LJ, Gopez EV: Cystic lesions of the salivary glands: Cytologic features in fine-needle aspiration biopsies. Diagn Cytopathol 27:197-204, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
9. Looms D, Tritsaris K, Pedersen AM, et al: Nitric oxide signalling in salivary glands. J Oral Pathol Med 31:569-584, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
10. Mandel L, Hamele-Bena D: Alcoholic parotid sialadenosis. J Am Dent Assoc 128:1411-1415, 1997. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
11. McQuone SJ: Acute viral and bacterial infections of the salivary glands. Otolaryngol Clin North Am 32:793-811, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
12. Radfar L, Kleiner DE, Fox PC, et al: Prevalence and clinical significance of lymphocytic foci in minor salivary glands of healthy volunteers. Arthritis Rheum 47:520-524, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
13. Rice DH: Noninflammatory, non-neoplastic disorders of the salivary glands. Otolaryngol Clin North Am 32:835-843, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
14. Seifert G: Aetiological and histological classification of sialadenitis. Pathologica 89:7-17, 1997. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
15. Shah GV: MR imaging of salivary glands. Magn Reson Imaging Clin North Am 10:631-662, 2002.
16. Vered M, Buchner A, Dayan D: A comparative study of age-related changes between palatal and labial salivary glands. Med Oral 8:91-96, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
17. Vitolo JM, Baum BJ: The use of gene transfer for the protection and repair of salivary glands. Oral Dis 8:183-191, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
18. Zoukhri D, Kublin CL: Impaired neurotransmission in lacrimal and salivary glands of a murine model of Sjögren's syndrome. Adv Exp Med Biol 506(Pt B):1023-1028, 2003.
Previous section
Bar end Bar end
pages 163 - 164
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC023038


Home > IV. General Otolaryngology > 24 DEEP SPACE NECK INFECTIONS > References
References
page 169
0
page 170
BIBLIOGRAPHY
1. Bahu SJ, Shibuya TY, Meleca RJ, et al: Craniocervical necrotizing fasciitis: An 11-year experience. Otolaryngol Head Neck Surg 125:245-252, 2001. Full article Go to this article on the publisher's site
2. Chua HK, Segar CB, Krishnan R, et al: Cervical necrotising fasciitis consequent to mastoid infection. Med J Malaysia 57:104-107, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
3. Dacey MJ: Internal Jugular vein thrombosis. Available at http://www.emedicine.com/med/topic2762.htm Open this link in a new window , 2003.
4. Hamza NS, Farrel J, Strauss M, et al: Deep fascial space infection of the neck: A continuing challenge. South Med J 96:928-932, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
5. Lin C, Yeh FL, Lin JT, et al: Necrotizing fasciitis of the head and neck: An analysis of 47 cases. Plast Reconst Surg 107:1684-1693, 2001. Full article Go to this article on the publisher's site
6. Loomis PW, Campbell HR: Fatal cervical necrotizing fasciitis: A report of two cases of confirmed odontogenic origin and one of possible odontogenic origin. J Forensic Sci 46:959-961, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
7. Marioni G, Bottin R, Tregnaghi A, et al: Craniocervical necrotizing fasciitis secondary to parotid gland abscess. Acta Otolaryngol 123:737-740, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
8. McClay JE, Murray AD, Booth T: Intravenous antibiotic therapy for deep neck abscesses defined by computed tomography. Arch Otolaryngol Head Neck Surg 129:1207-1212, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
9. McMahon J, Lowe T, Koppel DA: Necrotizing soft tissue infections of the head and neck: Case reports and literature review. Oral Surg Oral Med Oral Pathol Oral Radiol Endod 95:30-37, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
10. Nouraei SA, Hodgson EL, Malata CM: Cervicofacial necrotising fasciitis: Management with neck dissection and topical negative pressure. J Wound Care 12:147-149, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
11. Ojiri H, Tada S, Ujita M, et al: Infrahyoid spread of deep neck abscess: Anatomical consideration. Eur Radiol 8:955-959, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
12. Parhiscar A, Har-El G: Deep neck abscess: A retrospective review of 210 cases. Ann Otorhinolaryngol 110:1051-1054, 2001.
13. Safak MA, Haberal I, Kilic D, et al: Necrotizing fasciitis secondary to peritonsillar abscess: A new case and review of eight earlier cases. Ear Nos Throat J 80:824-830, 833, 2001.
14. Schiodt M: Deep cervical infections: An uncommon but significant problem. Oral Dis 8:180-182, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
15. Shand JM, Breidahl A, Hing NR, et al: Ascending necrotising fasciitis as a result of odontogenic infection: A report of two cases. Aust Dent J 46:134-138, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
16. Skitarelic N, Mladina R, Morovic M, et al: Cervical necrotizing fasciitis: Sources and outcomes. Infection 31:39-44, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
17. Umeda M, Minamikawa T, Komatsubara H, et al: Necrotizing fasciitis caused by dental infection: A retrospective analysis of 9 cases and a review of the literature. Oral Surg Oral Med Oral Pathol Oral Radiol Endod 95:283-290, 2003. Full article Go to this article on the publisher's site
18. Ursic CM, Shah SV, Kaviani aA: Neck abscess after blunt cervical trauma. J Trauma 51:146-148, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
pages 169 - 170
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC024032


Home > IV. General Otolaryngology > 25 SNORING AND OBSTRUCTIVE SLEEP APNEA > References
References
BIBLIOGRAPHY
1. American Academy of Pediatrics. Clinical practice guideline: Diagnosis and management of childhood obstructive sleep apnea syndrome. Pediatrics 109:704-712, 2002.
2. American Board of Sleep Medicine. Available at http://www.absm.org. Open this link in a new window
3. American Sleep Apnea Association. Available at http://www.sleepapnea.org. Open this link in a new window
4. Apneos: In-home sleep testing. Available at http://www.apneos.com Open this link in a new window .
5. Barbe R, Mayoralas LR, Duran J, et al: Treatment with continuous positive airway pressure is not effective in patients with sleep apnea but no daytime sleepiness. Ann Intern Med 134:1015-1023, 2001.
6. Bridgman SA, Dunn KM: Surgery for obstructive sleep apnoea. Cochrane Database Syst Revs [computer file] 2:CD001004, 2000.
7. Clark GT, Sohn JW, Hong CN: Treating obstructive sleep apnea and snoring: Assessment of an anterior mandibular positioning device. J Am Dent Assoc 131:765-771, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
8. D'Ortho MP, Grillier-Lanoir V, Levy P, et al: Constant versus automatic continuous positive airway pressure therapy. Chest 118:1010-1017, 2000.
9. Dimsale JE, Loredo JS, Profant J: Effect of continuous positive airway pressure. Hypertension 35:144-147, 2000.
10. Faccenda JF, Mackay TW, Boon NA, Douglas NJ: Randomized placebo-controlled trial of continuous positive airway pressure on blood pressure in the sleep apnea/hypopnea syndrome. Am J Respir Crit Care Med 163:344-348, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
11. Fairbanks DN, Mickelson SA, Woodson BT: Snoring and Obstructive Sleep Apnea, 3rd ed. Philadelphia, Lippincott Williams & Wilkins, 2002.
12. Henke KG, Grady JJ, Kuna ST: Effect of nasal continuous positive airway pressure on neuropsychological function in sleep apnea-hypopnea syndrome. Am J Respir Crit Care Med 163:911-917, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
page 177
0
page 178
13. Kryger MH: Sleep apnea: from the needles of Dionysius to continuous positive airway pressure. Arch Intern Med 143:2301-2303, 1983. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
14. Lavie P, Herer P, Hoffstein V: Obstructive sleep apneoa syndrome as a risk factor for hypertension: Population study. BMJ 320:479-482, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
15. Marcus CL: Sleep-disordered breathing in children. Am J Respir Crit Care Med 164:16-30, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
16. Mathur R, Douglas NJ: Family studies in patients with the sleep apnea-hypopnea syndrome. Ann Intern Med 122:174-178, 1995. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
17. Meoli AL, Casey KR, Clark RW, et al, for the Clinical Practice Review Committee of the American Academy of Sleep Medicine: Hypopnea in sleep-disordered breathing in adults. Sleep 24:469-470, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
18. Namen AM, et al: Increased physician-reported sleep apnea: The National Ambulatory Medical Care Survey. Chest 121:1741-1747, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
19. Nieto FJ, Young B, Lind BK, et al: Association of sleep-disordered breathing, sleep apnea, and hypertension in a large community-based study. JAMA 283:1829-1836, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
20. Peppard PE, Young T, Palta M, et al: Longitudinal study of moderate weight change and sleep-disordered breathing. JAMA 284:3015-3021, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
21. Portier R, Portmann A, Czernichow P, et al: Evaluation of home versus laboratory polysomnography in the diagnosis of sleep apnea syndrome. Am J Respir Crit Care Med 162:814-818, 2000.
22. Randerath WJ, Schraeder O, Galetke W, et al: Autoadjusting CPAP therapy based on impedance efficacy, compliance and acceptance. Am J Respir Crit Care Med 163:652-657, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
23. Redline S, Adams N, Strauss ME, et al: Improvement of mild sleep-disordered breathing with CPAP compared with conservative therapy. Am J Respir Crit Care Med 157:858-865, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
24. Shahar E, Whitney CW, Redline S, et al: Sleep-disordered breathing and cardiovascular disease: Cross-sectional results of the Sleep Heart Health Study. Am J Respir Crit Care Med 163:19-25, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
25. The Report of an American Academy of Sleep Medicine Task Force. Sleep-related breathing disorders in adults: Recommendations for syndrome definition and measurement techniques in clinical research. Sleep 22:667-689, 1999.
26. Talk About Sleep. Available at http://www.talkaboutsleep.com. Open this link in a new window
27. Wolk R, Somers VK: Cardiovascular consequences of obstructive sleep apnea. Clin Chest Med 24:195-205, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
28. Wright J, White J: Continuous positive airways pressure for obstructive sleep apnoea. Cochrane Database Syst Revs [computer file] 2:CD001106, 2000.
29. Young T, Palta M, Dempsey J, et al: The occurrence of sleep-disordered breathing among middle-aged adults. N Engl J Med 328:1230-1235, 1993. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
30. Young T, Peppard PE, Gottlieb DJ: Epidemiology of obstructive sleep apnea: A population health perspective. Am J Respir Crit Care Med 165:1217-1239, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
pages 177 - 178
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC025038


Home > IV. General Otolaryngology > 26 THE HOARSE PATIENT > CONTROVERSIES
CONTROVERSIES
25. What are the treatment options for vocal fold nodules?
Vocal fold nodules often arise as a result of excessive laryngeal use. Voice therapy is a highly effective method of treatment. In rare cases in which voice therapy does not give satisfactory results, surgical removal of nodules may improve the voice. Generally, surgery will not resolve the hoarseness completely, and it is rarely indicated because vocal coaching is usually curative.
26. How is a laryngeal polyp treated?
A laryngeal polyp is a single benign lesion of the larynx. Voice therapy is recommended before and after surgery and could be the only required treatment. Laryngeal polyps can be removed with a standard cold knife, which is preferable, or with a carbon dioxide laser. Microflap technique is used to preserve the mucosal cover and the underlying vocal ligament, when possible. Normal voice usually returns after treatment.
27. How are laryngeal papillomas treated?
Laryngeal papillomas are recurrent benign lesions caused by infection with human papilloma virus types 6 and 11. They tend to recur despite surgery because the virus remains in the cord tissue. Multiple surgical resections, often with a laser, are required. Normal baseline voice does not usually return. Adjuvant medical treatments using cidofovir (intraoperative injections), indole 3-carbinol/diindolylmethane, acyclovir, and interferon-α are under investigation.

Previous section
Bar end Bar end
page 183
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC026033


Home > IV. General Otolaryngology > 26 THE HOARSE PATIENT > References
References
page 183
0
page 184
BIBLIOGRAPHY
1. Banfield G, Tandon P, Solomons N: Hoarse voice: An early symptom of many conditions. Practitioner 244:267-271, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
2. Berke GS, Kevorkian KF: The diagnosis and management of hoarseness. Compr Ther 22:251-255, 1996. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
3. Garrett CG, Ossoff RH: Hoarseness. Med Clin North Am 83:115-23,1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
4. Green G, Bayman N, Smith R: Pathogenesis and treatment of juvenile onset recurrent respiratory papillomatosis. Otolaryngol Clin North Am 33:187-207, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
5. Gumpert L, Kalach N, Dupont C, Contencin P: Hoarseness and gastroesophageal reflux in children. J Laryngol Otol 112:49-54,1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
6. Hanson DG, Jiang JJ: Diagnosis and management of chronic laryngitis associated with reflux. Am J Med 108 (Suppl 4a):112S-119S, 2000.
7. McMurray JS: Medical and surgical treatment of pediatric dysphonia. Otolaryngol Clin North Am 33:1111-1126, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
8. Mishra S, Rosen CA, Murry T: Acute management of the performing voice. Otolaryngol Clin North Am 33:957-966, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
9. Nostrant TT: Gastroesophageal reflux and laryngitis: A skeptic's view. Am J Med 108(Suppl 4a):149S-152S, 2000.
10. Ormseth EJ, Wong RK: Reflux laryngitis: Pathophysiology, diagnosis, and management. Am J Gastroenterol 94:2812-2817, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
11. Rosen CA, Anderson D, Murry T: Evaluating hoarseness: Keeping your patient's voice healthy. Am Fam Phys 57:2775-2782, 1998.
12. Rosen CA: Phonosurgical vocal fold injection: Procedures and materials. Otolaryngol Clin North Am 33:1087-1096, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
13. Rosen CA, Murry T: Nomenclature of voice disorders and vocal pathology. Otolaryngol Clin North Am 33:1035-1046, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
14. Rubin J, Sataloff R, Korovin G, Gould W: Diagnosis and Treatment of Voice Disorders. Tokyo, Igaku-Shoin, 1995.
15. Sataloff RT: Evaluation of professional singers. Otolaryngol Clin North Am 33:923-956, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
16. Zeitels SM: Phonomicrosurgery I: Principles and equipment. Otolaryngol Clin North Am 33:1047-1062, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
Previous section
Bar end Bar end
pages 183 - 184
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC026042


Home > IV. General Otolaryngology > 27 ANTIMICROBIAL THERAPY IN OTOLARYNGOLOGY > References
References
BIBLIOGRAPHY
1. Acuin J: Chronic suppurative otitis media. BM J 325:159-160, 2002.
2. Brook O: Acute and chronic frontal sinusitis. Curr Opin Pulmonol Med 9:171-174, 2003. Full article Go to this article on the publisher's site
3. Conrad DA, Jenson HB: Management of acute bacterial rhinosinusitis. Curr Opin Pediatr 14:86-90, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
4. Dohar J: Evolution and management approaches for otitis externa. Pediatr Infect Dis J 22:299-305, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
page 190
0
page 191
5. Erbeedling EJ, Rompalo AM: Current concepts in antibiotic therapy. In Cummings CW (ed): Otolaryngology Head and Neck Surgery, 3rd ed. St. Louis, Mosby, 1998, pp 102-107. Full article Go to this article on the publisher's site
6. Fairbanks DNF: Microbiology, infections, and antibiotic therapy. In Bailey BJ (ed): Head and Neck Surgery-Otolaryngology, 2nd ed. Philadelphia, Lippincott, 1998, pp 72-79. Full article Go to this article on the publisher's site
7. Hirschmann JV: Antibiotics for common respiratory tract infections in adults. Arch Intern Med 162:256-264, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
8. Niederman MS: Appropriate use of antimicrobial agents: challenges and strategies for improvement. Crit Care Med 31(2):608-616, 2003.
9. Osmond M: Croup. Clin Evid 7:297-306, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
Previous section
Bar end Bar end
pages 190 - 191
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC027028


Home > IV. General Otolaryngology > 28 PHARMACOLOGY IN OTOLARYNGOLOGY > CONTROVERSIES
CONTROVERSIES
29. Can ketorolac be safely used for post-tonsillectomy pain?
Ketorolac is a nonsteroidal, anti-inflammatory potent analgesic. Its postoperative analgesic efficacy approaches that of morphine in nonotolaryngologic surgery. Unlike narcotics, it does not cause respiratory depression or decreased gastric motility. However, ketorolac does have antiplatelet activity via inhibition of prostaglandin synthesis. Therefore, there is concern about increased risk of postoperative hemorrhage. In one randomized study, post tonsillectomy bleeding rates were noted to be 18.9% in the ketorolac group compared with 7% in the group treated with meperidine for postoperative pain. The study did not gain statistical significance but noted a trend toward increased hemorrhage with ketorolac. The manufacturer of ketorolac warns that its use is contraindicated in conjunction with major surgery because of the increased risk of bleeding.
30. Who is best able to coordinate the drug regimen of otolaryngology patients?
Usually the otolaryngologist. However, with changing patterns of medical care provision (i.e., the emergence of HMO and "primary care physicians"), acute otolaryngologic care is often provided by the patient's primary care provider, and the patient has often received one or two rounds of medications before he or she is referred to the otolaryngologist. In these cases, the otolaryngologist must be familiar with the primary- and secondary-line drugs, along with their cost-benefit ratios, but will usually coordinate the patient's care until the acute condition is stabilized. On other occasions, however (e.g., chemotherapy), the otolaryngologist often recommends referral to another specialist and no longer participates directly in the patient's care, although he or she may provide follow-up (e.g., reexamination of the patient for recurrence). The balance between disciplines is usually individualized, although some referral patterns may also be dictated by the patient's insurance plan.
31. How do placebos work?
Many studies suggest that problems such as pain and depression respond particularly well to placebos. Blood pressure, cholesterol levels, and heart rate are also affected by placebos, as are, surprisingly, warts. On average, about one third of people taking placebos in controlled studies report a benefit.
Since 1960, this effect has been accepted, although investigators don't yet understand its origin. Some factors are obvious; some of the improvement in drug trials may be spontaneous and reflect random fluctuations in disease symptoms. Also, people participating in trials may report improvement because that's what they expect researchers want to hear, and they wish to cooperate. But other factors are at work also. For example, patients receiving "morphine" placebos report more pain relief than those receiving "aspirin" placebos. Also, "brand-name aspirin" placebos are more effective than "generic" aspirin placebos. So patients' perceptions of the treatment play a role in the results.
page 197
0
page 198
The effects of placebo are also found to vary from country to country. Placebos were more effective in treating ulcers in Germany than in Brazil. Any treatment, active or not, is more effective if the doctor tells the patient, "This is a powerful medicine." So the placebo response is thought to be both a conscious response to the intent of therapy and an unconscious response to treatment from a respected professional (or even a witch doctor).
Patients are "conditioned" to expect relief if a drug is given. Even the taste and appearance of a drug appears to be important, although it is not clear whether "bad-tasting" or "good-tasting" drugs "work better." Those with observable side effects, such as pain at the injection site, appear to be more effective than those without.
32. Why is there debate about the use of placebos?
The placebo effect has raised concerns by both advocates and opponents. Ethicists warn that new drugs must be tested against "the best current treatment" and that using placebos is unethical, even when the risk is low. In October 2000, the World Medical Association, meeting in Edinburgh, amended the Declaration of Helsinki, suggesting that "the rights of the individual patient [to the best available treatment] take precedence over the rights of science and society in general." They pointed out that even briefly taking a patient off blood pressure medications and substituting a placebo may cause irreversible adverse effects. In such cases, informed consent from a volunteer, even one who says he or she understands the risks involved, may be ethically untenable. Poor studies may result in the future, however, if placebo controls are omitted.
On the other hand, an article in the New York Times of January 9, 2000, suggested that if placebos work, "why not use [emphasis added] them as medicines?" The economic advantages are obvious. The author concluded, "There are real questions about the need for deception in achieving benefits. If you're not a bit troubled by the placebo effect, as well as intrigued by it, you haven't been paying attention."
These questions have earned their place in the controversy section. It's controversial how placebos work, and if or how you should use them, but the placebo effect really does exist and must be part of any consideration of drug or therapeutic approach efficacy.

Previous section
Bar end Bar end
pages 197 - 198
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC028037


Home > IV. General Otolaryngology > 28 PHARMACOLOGY IN OTOLARYNGOLOGY > References
References
BIBLIOGRAPHY
1. Bailey R, Sinha C, Burgess LP: Ketorolac tromethamine and hemorrhage in tonsillectomy: A prospective, randomized, double-blind study. Laryngoscope 107:166-169, 1997. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
2. Buntzel J: Selective cytoprotection with amifostine in concurrent radiochemotherapy for head and neck cancer. Ann Oncol 9:505-509, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
3. Chepeha DB, Nussenbaum B, Bradford CR, et al: Leech therapy for patients with surgically unsalvageable venous obstruction after revascularized free tissue transfer. Arch Otolaryngol Head Neck Surg 128:960-965, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
4. Christensen D: Medicinal mimicry: Sometimes placebos work-but how? Science News 152:74-75, 2001.
5. Crawford WW: Comparative efficacy of terfenadine, loratidine, and astemizole in perennial allergic rhinitis. Otolaryngol Head Neck Surg 118:668-673, 1999.
6. Cupp MJ: Herbal remedies: Adverse effects and drug interactions. Am Fam Phys 59:1239-1244, 1999.
7. Dobie RA: A review of randomized clinical trials in tinnitus. Laryngoscope 109:1202-1211, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
8. Gendeh BS: Vancomycin administration in continuing ambulatory peritoneal dialysis: The risk of ototoxicity. Otolaryngol Head Neck Surg 118:551-558, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
9. Hadley JA: Overview of otolaryngic allergy management: An eclectic and cost-effective approach. Otol Clin North Am 31:69-82, 1998.
10. Levy S, Abaza MM, Hawkshaw MJ, et al: Psychiatric manifestations of medications commonly prescribed in otolaryngology. ENT J 80:266-268, 270-271, 2001.
11. Metz DC, Childs ML, Ruiz C, et al: Pilot study of the oral omeprazole test for reflux laryngitis. Otolaryngol Head Neck Surg 116:41-46, 1997. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
12. Schacht J: Aminoglycoside ototoxicity: Prevention in sight? Otolaryngol Head Neck Surg 118:674-677, 1998.
13. Xerostomia. In Gluckman JL (ed): Renewal of Certification Study Guide, Dubuque, IA, Kendall/Hunt, 1998, pp 282-285.
14. Zormeier MM: Botulinum toxin injection to improve tracheoesophageal speech after total laryngectomy. Otolaryngol Head Neck Surg 120:314-319, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
Previous section
Bar end Bar end
page 198
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC028047


Home > V. Endoscopy > 29 LARYNGOSCOPY > References
References
BIBLIOGRAPHY
1. Botma M, Kishore A, Kubba H, et al: The role of fibreoptic laryngoscopy in infants with stridor. Int J Pediatr Otorhinolaryngol 55:17-20, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
page 203
0
page 204
2. Fried MP, Moharir VM, Shinmoto H, et al: Virtual laryngoscopy. Ann Otorhinolaryngol 108:221-226, 1999.
3. Guo YC, Tai SK, Tsai TL, et al: Removal of unapproachable laryngopharyngeal foreign bodies under flexible videolaryngoscopy. Laryngoscope 113:1262-1265, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
4. Hiss SG, Postma GN: Fiberoptic endoscopic evaluation of swallowing. Laryngoscope 113:1386-1393, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
5. Ilgner JF, Palm C, Schutz AG, et al: Colour texture analysis for quantitative laryngoscopy. Acta Otolaryngol 123:730-734, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
6. Isaacson G: Transoral flexible laryngoscopy in the newborn. Am J Otolaryngol 22:407-408, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
7. Johnson PE, Belafsky PC, Postma GN: Topical nasal anesthesia for transnasal fiberoptic laryngoscopy: A prospective, double-blind, cross-over study. Otolaryngol Head Neck Surg 128:452-454, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
8. Kaplan MB, Ward DS, Berci G: A new video laryngoscope-an aid to intubation and teaching. J Clin Anesth 14:620-626, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
9. Kempen PM: Arytenoid subluxation caused by laryngoscopy and intubation. Anesthesiology 92:1505-1507, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
10. Kleinsasser O (Stell PM, trans): Microlaryngoscopy and Endolaryngeal Microsurgery: Technique and Typical Findings, 3rd ed. Philadelphia, Hanley & Belfus, 1992.
11. Levitan R, Ochroch EA: Airway management and direct laryngoscopy: A review and update. Crit Care Clin 16:373-388, v, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
12. McMurray JS, Gerber M, Stern Y, et al: Role of laryngoscopy, dual pH probe monitoring, and laryngeal mucosal biopsy in the diagnosis of pharyngoesophageal reflux. Ann Otorhinolaryngol 110:299-304, 2001.
13. Melder PC, Mair EA: Endoscopic photography: Digital or 35 mm? Arch Otolaryngol Head Neck Surg 129:570-575, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
14. Merati AL, Rieder AA: Normal endoscopic anatomy of the pharynx and larynx. Am J Med 115(Suppl 3A):10S-14S, 2003.
15. Naito A, Hosako-Naito Y, Niimi S: Transillumination laryngoscopy: A new way of evaluating vocal fold and hypopharyngeal lesions. Ann Otorhinolaryngol 110:770-774, 2001.
16. Saravanappa N, Ward VM, Harries ML: Deliberate removal of incisor teeth to allow access for laryngoscopy. J Laryngol Otol 115:302-303, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
17. Zeitels SM: Universal modular glottiscope system: The evolution of a century of design and technique for direct laryngoscopy. Ann Otorhinolaryngol 179(Suppl):2-24, 1999.
Previous section
Bar end Bar end
pages 203 - 204
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC029034


Home > V. Endoscopy > 30 BRONCHOSCOPY > CONTROVERSIES
CONTROVERSIES
26. Is a bronchial adenoma benign?
The name bronchial adenoma is misleading. It is listed at times under the heading "benign tumors," when in fact it loosely encompasses a number of neopalsms that in general are of low-grade malignancy but may cover a wide range of malignant potential. Bronchial adenomas can be roughly divided into neuroendocrine (carcinoid) and salivary gland (cylindromas, mucoepidermoid, and mixed) tumors. In contast, the bronchial mucosal gland adenoma is truly a benign tumor. Perhaps one should shy away from the use of bronchial adenoma as a general heading.
page 209
0
page 210
27. Which is better, rigid or flexible bronchoscopy?
Although some may advocate one method over the other, each has specific limitations and indications (see questions 6, 7, 9, and 10). Depending on the problem, the bronchoscopist should be able to perform either technique.

Previous section
Bar end Bar end
pages 209 - 210
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC030034


Home > V. Endoscopy > 30 BRONCHOSCOPY > References
References
BIBLIOGRAPHY
1. Balfour-Lynn IM, Spencer H: Bronchoscopy: How and when? Paediatr Resp Rev 3:255-264, 2002.
2. Chan KP, Eng P, Hsu AA: Rigid bronchoscopy and stenting for esophageal cancer causing airway obstruction. Chest 122:1069-1072, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
3. Culver DA, Gordon SM, Mehta AC: Infection control in the bronchoscopy suite: a review of outbreaks and guidelines for prevention. Am J Resp Crit Care Med 167:1050-1056, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
4. de Blic J, Marchac V, Scheinmann P: Complications of flexible bronchoscopy in children: Prospective study of 1,328 procedures. Euro Resp J 20:1271-1276, 2002.
5. Dikensoy O, Usalan C, Filiz A: Foreign body aspiration: Clinical utility of flexible bronchoscopy. Postgrad Med J 78:399-403, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
6. Dweik RA, Stoller JK: Role of bronchoscopy in massive hemoptysis. Clin Chest Med 20:89-105, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
7. Gonzalez R, De-La-Rosa-Ramirez I, Maldonado-Hernandez A, et al: Should patients undergoing a bronchoscopy be sedated? Acta Anaesth Scand 47:411-415, 2003.
8. Ikeda S: Flexible bronchofiberscope. Ann Otol Rhinol Laryngol 79:916-925, 1970. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
9. Jackson C, Jackson CL: Bronchoesophagology. Philadelphia, W.B. Saunders, 1950.
10. Kennedy TC, Miller Y, Prindiville S: Screening for lung cancer revisited and the role of sputum cytology and fluorescence bronchoscopy in a high-risk group. Chest 117(4 Suppl 1):72S-79S, 2000.
11. Mares DC, Wilkes DS: Bronchoscopy in the diagnosis of respiratory infections. Curr Opin Pulm Med 4:123-129, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
12. Moorthy K, Smith S, Brown T, et al: Evaluation of virtual reality bronchoscopy as a learning and assessment tool. Respiration 70:195-199, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
13. Narayanswami G. Salzman SH: Bronchoscopy in the human immunodeficiency virus-infected patient. Sem Resp Inf 18:80-86, 2003.
14. Niederman MS: Bronchoscopy in nonresolving nosocomial pneumonia. Chest 117(4 Suppl 2):212S-218S, 2000.
15. Revel MP, Fournier LS, Hennebicque AS, et al: Can CT replace bronchoscopy in the detection of the site and cause of bleeding in patients with large or massive hemoptysis? Am J Roentgen 179:1217-1224, 2002.
16. Rosenthal M: Bronchoscopy and infection. Paediatr Resp Rev 4:143-146, 2003. Full article Go to this article on the publisher's site
17. Stradling P: Diagnostic Bronchoscopy: A Teaching Manual, 6th ed. New York, Churchill Livingstone, 1991. Full article Go to this article on the publisher's site
18. Taggart S, Breen R, Goldsack N, et al: The changing pattern of bronchoscopy in an HIV-infected population. Chest 122:878-885, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
19. Traill ZC, Gleeson FV: Bronchoscopy and surgical staging procedures and their correlation with imaging. Europ J Rad 45:39-48, 2003. Full article Go to this article on the publisher's site
20. Xie HB, Cornwell R, Grossman JE, et al: Bronchoscopy-guided transtracheal and transbronchial fine-needle aspiration biopsy: A 5-year institutional review of 111 cases. Diagn Cytopathol 27:276-281, 2002. Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
page 210
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC030042


Home > VI. TUMORS > 31 SALIVARY GALIVARY GLAND TUMORS > CONTROVERSIES
CONTROVERSIES
41. Does an electronic facial nerve monitor improve intraoperative facial nerve identification and prevent or limit facial nerve injury during parotidectomy?
Some surgeons prefer to use an electronic facial nerve monitor intraoperatively to identify the facial nerve and to maintain its integrity during parotidectomy. This monitor can be useful to determine whether a structure is a nerve versus a vascular or other soft tissue structure. The surgeon places electrodes into the facial muscles controlled by the facial nerve. Typically, the orbicularis oculi and oris are used as reference muscles. During the procedure, the surgeon places a handheld probe on the suspected nerve. If the structure is an intact facial nerve or a branch thereof, the electrical impulse generated by the probe is translated down the nerve to its associated muscle. The electrodes within the muscle detect the impulse and the nerve monitor processor emits an alarm. This monitor is controversial because no data prove that it improves or worsens facial nerve outcome when used intraoperatively. The monitor occasionally does not alarm when stimulating known facial nerve segments. It has many proponents and opponents.
42. Is elective neck dissection appropriate in treating salivary gland malignancy?
Elective neck dissection is generally reserved for cases in which the lymph nodes of the neck clinically test negative for metastasis but the natural course of the primary malignant disease is associated with a high incidence of microscopic metastasis to cervical lymph nodes. Traditionally, evidence indicated that T3 tumors, T4 tumors, and high-grade tumors had a high enough risk of microscopic nodal metastases to warrant elective neck dissection. Conversely, it is argued that radiation therapy adequately treats microscopic or occult neck lymph node metastases and therefore surgical intervention is unneeded. Recent evidence indicates that the risk of lymph node metastases may be higher than previously reported, even in low-grade tumors, and may support the use of elective neck dissection as a treatment strategy. It remains controversial whether to irradiate the neck and reserve neck dissection for salvage, or vice versa.

Previous section
Bar end Bar end
page 217
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC031049


Home > VI. TUMORS > 31 SALIVARY GALIVARY GLAND TUMORS > References
References
BIBLIOGRAPHY
1. Brennan JA, Moore EJ, Shuler KJ: Prospective analysis of the efficacy of continuous intraoperative nerve monitoring during thyroidectomy, parathyroidectomy, and parotidectomy. Otolaryngol Head Neck Surg 124:537-543, 2001. Full article Go to this article on the publisher's site
2. Carlson GW: The salivary glands: Embryology, anatomy, and surgical applications. Surg Clin North Am 80:261-273, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
3. Douglas JG, Koh W, Austin-Seymour M, et al: Treatment of salivary gland neoplasms with fast neutron radiotherapy. Arch Otolaryngol Head Neck Surg 129:944-948, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
4. Ellingson TW, Cohen JI, Andersen P: The impact of malignant disease of facial nerve function after parotidectomy. Laryngoscope 13:1299-1303, 2003. Full article Go to this article on the publisher's site
5. English GM (ed): Otolaryngology, vol 5. Philadelphia, J.B. Lippincott, 2000.
6. Medina JE: Neck dissection in the treatment of cancer of major salivary glands. Otolaryngol Clin North Am 31:815-822, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
7. Rabinov JD: Imaging of salivary gland pathology. Radiol Clin North Am 38:1047-1057, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
8. Rice DH: Salivary gland disorders: Neoplastic and nonneoplastic. Med Clin North Am 83:197-218, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
9. Ruzich JC, Ciesla MC, Clark JI: Response to paclitaxel and carboplatin in metastatic salivary gland cancer: A case report. Head Neck 24:406-410, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
10. Stennert E, Kisner D, Jungehuelsing M, et al: High incidence of lymph node metastasis in major salivary gland cancer. Arch Otolaryngol Head Neck Surg 129:720-723, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
11. Stewart CJ, MacKenzie K, McGarry GW, et al: Fine-needle aspiration cytology of salivary gland: A review of 341 cases. Diagn Cytopathol 22:139-146, 2000. Full article Go to this article on the publisher's site
12. Sur RK, Donde B, Levin V, et al: Adenoid cystic carcinoma of the salivary glands: A review of 10 years. Laryngoscope 107:1276-1280, 1997. Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
page 217
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC031057


Home > VI. TUMORS > 32 TUMORS OF THE ORAL CAVITY AND PHARYNX > CONTROVERSIES
CONTROVERSIES
34. Why is chemotherapy controversial in treating oral and pharyngeal cancer?
page 223
0
page 224
Single or multidrug chemotherapy given before other methods (neoadjuvant or induction) or during other therapy (concurrent or concomitant) has an established role in treating head and neck cancer; however, it remains controversial because of the lack of improvement in survival rates and the life-threatening side effects.
Local control is improved with chemoradiation versus radiation alone. When local cure rates are equal between chemoradiation protocols and surgery with radiation, chemoradiation should be considered for organ preservation for tongue, larynx, and unresectable tumors. Chemoradiation can produce life-threatening mucositis in up to 57% of patients in some series.
Metastatic control by induction chemotherapy is targeted at micrometastatic disease. Cisplatin has been shown to confer a survival advantage over no treatment. Others believe that induction therapy is ineffective for head and neck cancer and can produce life-threatening leukopenia in 65%.
Survival rates showed no improvement with chemotherapy, and toxicities can have a significant impact on quality of life. A meta-analysis by Pignon et al. showed only a small significant survival benefit in favor of chemotherapy, but routine use of chemotherapy remains debatable.
35. What new methods are available to predict prognosis of oral and pharyngeal cancer?
Cervical lymph node metastasis remains the most significant prognostic indicator of survival, reducing 5-year survival rates by 50%. Further evaluation of nodes with extracapsular spread has become the most important predictor of survival, locoregional recurrence, and distant metastasis. Extracapsular spread can be seen in any size node, even smaller than 1 cm.
Molecular biology: Immunohistochemical analysis of p53 mutation in surgical margins and lymph nodes improves the prediction of local tumor recurrence. In 2001, Spafford et al. used polymerase chain reaction on saliva samples to show loss of heterozygosity or microsatellite instability can be used to detect and monitor head and neck squamous cell carcinoma. In 2002, Nathan found that the proto-oncogene eIF4E (4E) is elevated in 100% of head and neck squamous cell carcinoma tumors and is of prognostic value in predicting recurrence.
36. When should the mandible be resected during removal of a nearby oral malignancy?
There is a high incidence of microscopic invasion of the periosteum and cortical bone when tumor is near bone. Radiographic bone findings (MRI, CT, Panorex) are normal. For this reason, bone resection should be considered.
Marginal resection (partial mandibulotomy) is recommended with radiographic evidence of tumor within 1.5 cm of the bone. Assessment of the periosteum at the time of surgery is helpful. Periosteum and cortical bone removal is recommended for close margins without periosteal invasion. Marginal resection of underlying bone (e.g., alveolus, inner or outer cortical plate) is recommended when tumor is on the periosteum. This approach provides an adequate margin around the tumor while preserving mandibular continuity.
Full-thickness segmental resection of the mandible is recommended with radiographic evidence of direct invasion of the mandible or during surgery if the tumor invades through the periosteum. Segmental resection is recommended when cancer involves the tooth socket.

Previous section
Bar end Bar end
pages 223 - 224
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC032042


Home > VI. TUMORS > 32 TUMORS OF THE ORAL CAVITY AND PHARYNX > References
References
BIBLIOGRAPHY
1. Brennan JA: Molecular assessment of histopathological staging in squamous-cell carcinoma of the head and neck. N Engl J Med 332:429-435, 1995. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
2. Chen AY, Myers JN: Cancer of the oral cavity. Dis Mon 47:275-361, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
3. Coatesworth AP, MacLennan K: Squamous cell carcinoma of the upper aerodigestive tract: The prevalence of microscopic extracapsular spread and soft tissue deposits in the clinically N0 neck. Head Neck 24:258-261, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
4. Cummings CW, Fredrickson JM, Harker LA, et al: Otolaryngology-Head and Neck Surgery, 3rd ed. St. Louis, Mosby, 1998.
page 224
0
page 225
5. Douglas JG, Laramore GE, Austin-Seymour M, et al: Neutron radiotherapy for adenoid cystic carcinoma of minor salivary glands. Int J Radiat Oncol Biol Phys 36:87-93, 1996. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
6. Eisbruch A: Intensity-modulated radiation therapy for head and neck cancer: Emphasis on the selection and delineation of the targets. Semin Radiat Oncol 12:238-249, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
7. Harris LB, Sessions RB, Hong WK (eds): Head and Neck Cancer: A Multidisciplinary Approach. Philadelphia, Lippincott-Raven, 1998. Full article Go to this article on the publisher's site
8. Intensity Modulated Radiation Therapy Collaborative Working Group: Intensity-modulated radiotherapy: Current status and issues of interest. Int J Radiat Oncol Biol Phys 51:880-914, 2001.
9. Jones KR, Lodge-Rigal RD, Reddick RL, et al: Prognostic factors in the recurrence of stage I and II squamous cell cancer of the oral cavity. Arch Otolaryngol Head Neck Surg 118:483-485, 1992. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
10. Kim DW, Toriumi DM: What's new in otolaryngology-head and neck surgery. J Am Coll Surgeons 197:97-114, 2003. Full article Go to this article on the publisher's site
11. Kitagawa Y: Prospective comparison of (18)F-FDG PET with conventional imaging modalities (MRI, CT, and 67 Ga scintigraphy) in assessment of combined intraarterial chemotherapy and radiotherapy for head and neck carcinoma. J Nucl Med 44:198-206, 2003.
12. Lamont LB, Vokes EE: Chemotherapy in the management of squamous-cell carcinoma of the head and neck. Lancet Oncol 2:261-269, 2001. Available at http://home.mdconsult.com/das/journal/view/33278914-2/N/12358700?ja=313633&PAGE=1.html&sid=226185230&source=MI. Open this link in a new window
13. Laramore GE, Scott CB, al-Sarraf M, et al: Adjuvant chemotherapy for resectable squamous cell carcinoma of the head and neck: report on intergroup study. Int J Radiat Oncol Biol Phys 23:705, 1992. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
14. Lip and oral cavity. In: American Joint Committee on Cancer: AJCC Cancer Staging Manual, 6th ed. New York, Springer, 2002, pp 23-32.
15. Martin HE: Surgery of Head and Neck Tumors. New York, Paul B. Hoeber, 1957.
16. Nathan CA: Molecular analysis of surgical margins in head and neck squamous cell carcinoma patients. Laryngoscope 112:2129-2140, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
17. Parks ET, Lancaster H: Oral manifestations of systemic disease. Dermatol Clin 21:171-182, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
18. Pignon JP, Bourhis J, Domenge C, Designe L: Chemotherapy added to locoregional treatment for head and neck squamous-cell carcinoma: Three meta-analyses of updated individual data. MACH-NC Collaborative Group. Meta-Analysis of Chemotherapy on Head and Neck Cancer. Lancet 355:949-955, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
19. Po Wing Yuen A, Lam KY, Lam LK, et al: Prognostic factors of clinically stage I and II oral tongue carcinoma: A comparative study of stage, thickness, shape, growth pattern, invasive front malignancy grading, Martinez-Gimeno score, and pathologic features. Head Neck 24:513-520, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
20. Puri SK, Fan CY, Hanna E: Significance of extracapsular lymph node metastases in patients with head and neck squamous cell carcinoma. Curr Opin Otolaryngol Head Neck Surg 11:119-123, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
21. Sabri A: Oropharyngeal reconstruction: Current state of the art. Curr Opin Otolaryngol Head Neck Surg 11:251-254, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
22. Schwartz DL, Rajendran J, Yueh B, et al: Staging of head and neck squamous cell cancer with extended-field FDG-PET. Arch Otolaryngol Head Neck Surg 129:1173-1178, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
23. Shafer WG, Waldron CA: Erythroplakia of the oral cavity. Cancer 36:1021-1028, 1975. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
24. Soares CP, Benatti Neto C, Fregonezi PA, et al: Computer-assisted analysis of p53 and PCNA expression in oral lesions infected with human papillomavirus. Anal Quant Cytol Histol 25:19-24, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
25. Spafford MF, Koch WM, Reed AL, et al: Detection of head and neck squamous cell carcinoma among exfoliated oral mucosal cells by microsatellite analysis. Clin Cancer Res 7:607-612, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
Previous section
Bar end Bar end
pages 224 - 225
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC032051


Home > VI. TUMORS > 33 ODONTOGENIC CYSTS, TUMORS, AND RELATED JAW LESIONS > CONTROVERSIES
CONTROVERSIES
20. How is fibrous dysplasia of the jaw managed?
Malignant transformations, although rare, can occur. These transformations have been reported largely in cases that have involved treatment with radiation.
21. Can a patient wear dentures if the mandible is reconstructed?
In general, yes. However, the patient may or may not be able to chew food, depending on the size and location of the defect in the mandible and on the type of reconstruction. Controversy exists as to how and when mandibular reconstruction is performed. If the resected segment of the mandible is relatively short and is located at the angle, then some surgeons argue no reconstruction is necessary. The patient can wear a denture but will not be able to chew with any significant force. Other surgeons favor reconstructing this defect with one sort of bone graft or another, with the goal of giving the patient a strong enough mandible to chew. Similar controversy exists for defects in other segments of the mandible.
22. Which cysts are known to be "fissural"?
In the past, several types of nonodontogenic, developmental cysts were thought to arise from epithelium trapped between fusing embryonic processes. Today, it is known that the median palatal cyst is the only true fissural jaw cyst. It is formed by the growth of epithelium that is trapped between the fusing embryonic palatal shelves. Median palatal cysts are rare and present as a prominent midline palatal mass. In the past, it was argued that nasopalatine duct cysts, globulomaxillary cysts, and nasoalveolar cysts were also fissural. However, these arguments have been disproved. Most globulomaxillary cysts are in fact OKCs, and nasopalatine duct cysts and nasolabial cysts arise as cysts of vestigal ducts.

Previous section
Bar end Bar end
page 230
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC033028


Home > VI. TUMORS > 33 ODONTOGENIC CYSTS, TUMORS, AND RELATED JAW LESIONS > References
References
BIBLIOGRAPHY
1. Alawi F: Benign fibro-osseous diseases of the maxillofacial bones: A review and differential diagnosis. Am J Clin Pathol 118:S50-S70, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
2. Blanas N, Freund B, Schwartz M, et al: Systematic review of the treatment and prognosis of the odontogenic keratocyst. Oral Surg Oral Med Oral Pathol Oral Radiol Endod 90:553-558, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
3. Hunt JA, Hobar PC: Common craniofacial anomalies: Conditions of craniofacial atrophy/hypoplasia and neoplasia. Plast Reconst Surg 111:1497-1508; quiz, 1509-1510, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
4. Kahn LB: Adamantinoma, osteofibrous dysplasia and differentiated adamantinoma. Skel Radiol 32:245-258, 2003.
5. Kitagawa Y, Baur D, King S, et al: The role of midfacial degloving approach for maxillary cysts and tumors. J Oral Maxillofac Surg 61:1418-1422, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
6. Ord RA, Blanchaert RH Jr, Nikitakis NG, et al: Ameloblastoma in children. J Oral Maxillofac Surg 60:762-770; discussion, 770-771, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
7. Ozkan Y, Varol A, Turker N, et al: Clinical and radiological evaluation of cherubism: A sporadic case report and review of the literature. Int J Pediatr Otorhinolaryngol 67:1005-1012, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
8. Philipsen HP, Reichart PA, Nikai H, et al: Peripheral ameloblastoma: Biological profile based on 160 cases from the literature. Oral Oncol 37:17-27, 2001. Full article Go to this article on the publisher's site
9. Regezi JA: Odontogenic cysts, odontogenic tumors, fibroosseous, and giant cell lesions of the jaws. Mod Pathol 15:331-341, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
10. Shear M: The aggressive nature of the odontogenic keratocyst: Is it a benign cystic neoplasm? Part 1. Clinical and early experimental evidence of aggressive behaviour. Oral Oncol 38:219-226, 2002; Part 2. Proliferation and genetic studies. Oral Oncol 38:323-331, 2002; Part 3. Immunocytochemistry of cytokeratin and other epithelial cell markers. Oral Oncol 38:407-415, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
page 230
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC033037


Home > VI. TUMORS > 34 TUMORS OF THE NOSE AND PARANASAL SINUSES > CONTROVERSIES
CONTROVERSIES
22. How should an inverting papilloma be removed at its initial presentation?
Aggressively: The traditional and proven approach for treating an inverting papilloma or early carcinoma has been an open external approach such as a lateral rhinotomy incision combined with medial maxillectomy, ehthmoidetomy, and sphenoidotomy, as appropriate. Because the incidence of malignant change is > 10%, complete removal of the tumor is imperative. Even benign tumors have recurrence rates of up to 70% after conservative resection. Intranasal endoscopic techniques are felt by many to be simply inadequate for total excision, especially in more extensive cases.
Conservatively: The endoscopic approach to resecting inverted papilloma is gaining popularity. If the tumor does not extend into the maxillary sinus, it may be easily and completely removed with this procedure. A medial maxillectomy is a major procedure with definite morbidity that leaves the patient with a visible deformity, so it is to the patient's advantage if the tumor can be safely removed without this operation. Futhermore, technical advances providing improved visualization and instrumentation have allowed for endoscopic medial maxilectomy and more extensive sinus surgery to treat these tumors. Several recent authors support the use of this technique with data showing good local control. Clearly, treatment should be individualized, but the endoscopic approach is a safe and effective method in appropriate patients.
23. Should orbital exenteration be performed routinely for advanced sinus cancers?
Yes: Despite the obviously unpleasant effect of removing the entire orbit, there is evidence, presented by Ketcham and Van Buren, that this procedure may double the survival rate of patients with ethmoid tumors (50% versus 30%). Even if exenteration is avoided, the patient will likely go blind in the same eye after radiation therapy. Ocular function may be lost in up to 79% of patients after radiation therapy. New techniques in reconstruction and prosthetics have minimized the cosmetic issues caused by exenteration.
page 234
0
page 235
No: Although it may be difficult to cure a cancer that invades the orbit, the decision to remove the eye should be heavily weighed. The Ketcham study is contradicted by at least two other studies. One must seriously consider the cosmetic and psychological devastation to the patient before proceeding with exenteration. Use of an aggressive eye-sparing protocol, including preoperative radiation with or without chemotherapy, has been shown to effectively treat these cancers and save sight. The orbit should be preserved as long as cancer does not invade the periorbita.

Previous section
Bar end Bar end
pages 234 - 235
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC034030


Home > VI. TUMORS > 34 TUMORS OF THE NOSE AND PARANASAL SINUSES > References
References
BIBLIOGRAPHY
1. Bentz BG, Bilsky MH, Shah JP, et al: Anterior skull base surgery for malignant tumors: A multivariate analysis of 27 years of experience. Head Neck 25:515-20, 2003. Full article Go to this article on the publisher's site
2. Bradley PJ, Jones NS, Robertson I: Diagnosis and management of esthesioneuroblastoma. Curr Opin Otolaryngol Head Neck Surg 11:112-118, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
3. Catalano PJ, Sen C: Management of anterior ethmoid and frontal sinus tumors. Otolaryngol Clin North Am 28:1157-1174, 1995. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
4. Choi KN, Rotman M, Aziz H, et al: Concomitant infusion cisplatin and hyperfractionated radiotherapy for locally advanced nasopharyngeal and paranasal sinus tumors. Int J Radiol Oncol Biol Phys 39:823-829, 1997. Full article Go to this article on the publisher's site
5. Hanna, EYN, Westfall CT: Cancer of the nasal cavity, paranasal sinuses, and orbit. In Myers EN, Suen JY, Myers JN, Hanna EYN (eds): Cancer of the Head and Neck. Philadelphia, WB Saunders, 2003.
6. Ketchum AS, Van Buren JM: Tumors of the paranasal sinuses: A therapeutic challenge. Am J Surg 150:406-413, 1985.
7. Kraft M, Simmen D, Kaufmann T, et al: Long-term results of endonasal sinus surgery in sinonasal papillomas. Laryngoscope 113:1541-1547, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
8. Lawson W, Kaufman MR, Biller HF: Treatment outcomes in the management of inverted papilloma: An analysis of 160 cases. Laryngoscope 113:1548-1556, 2003. Full article Go to this article on the publisher's site
9. London SD, Schlosser RJ, Gross CW: Endoscopic management of benign sinonasal tumors: A decade of experience. Am J Rhinol 16:221-227, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
10. Lund VJ: Optimum management of inverted papilloma. J Laryngol Otol 114:194-197, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
11. Macdonald MR, Le KT, Freeman J, et al: A majority of inverted sinonasal papillomas carries Epstein-Barr virus genomes. Cancer 75:2307-2312, 1995. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
12. McCary WS, Levine PA, Cantrell RW: Preservation of the eye in the treatment of sinonasal malignant neoplasms with orbital involvement. Arch Otolaryngol Head Neck Surg 122:657-659, 1996. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
13 Meyers EN, Carrau RL: Neoplasms of the nose and paranasal sinuses. In Bailey BJ, Calhoun KH (eds): Head and Neck Surgery-Otolaryngology. Philadelphia, J.B. Lippincott, 2001.
14. Sham CL, Woo JK, van Hasselt CA: Endoscopic resection of inverted papilloma of the nose and paranasal sinuses. J Laryngol Otol 112:758-764, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
15. Thaler ER, Kotapka M, Lanza DC, et al: Endoscopically assisted anterior cranial skull base resection of sinonasal tumors. Am J Rhinol 13:303-310, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
16. Waldron J, Witterick I: Paranasal sinus cancer: Caveats and controversies. World J Surg 27:849-855, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
page 235
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC034038


Home > VI. TUMORS > 35 LARYNGEAL CANCER > CONTROVERSIES
CONTROVERSIES
21. Should the N0 neck be treated in laryngeal cancer?
The clinically negative neck may be managed by observation, elective neck dissection, or radiation therapy. It is generally agreed that observation is acceptable if the risk of occult metastasis is less than 15%. If the risk is deemed higher based on the location and stage of disease, the neck dissection may be level-directed due to the probability of metastasis to certain levels for that cancer (one must look at subsite and lymphatics). This modified neck dissection seeks to provide an oncologically sound operation while providing the patient with the lowest amount of morbidity. In addition, the specimen offers tissue proof of possible spread for future directed therapies.
22. What is the prognostic effect of laryngeal cancer of the anterior commissure?
Broyle's ligament extends directly into the thyroid cartilage without the benefit of the potential tumor barrier of the perichondrium at the anterior commissure. Consequently, "early" carcinoma at the anterior commissure can directly invade the thyroid cartilage. As a result, this carcinoma is often understaged. Cure rates of T1 lesions may drop as much as 30% once the tumor involves the anterior commissure. Both surgical and radiation therapy success rates are affected by anterior commissure involvement due to increased difficulty in obtaining clear margins as well as increased invasion diminishing the effectiveness of radiation therapy. There are no well-controlled prospective studies that have compared radiation therapy for this site.
23. What about radiation versus surgical excision for early glottic cancers?
With both displaying impressive cure rates (both in the 90th percentiles) for early glottic cancers, often the choice between radiation and surgical excision becomes one for the patient. Surgery offers a one-time treatment, allows histopathologic confirmation of free tumor margins, and allows the option of future radiation therapy. However, depending on tumor location and size, a tracheotomy may be necessary, and voice preservation and quality may become an issue. Radiation therapy offers a nonsurgical alternative, also with high cure rates and generally a better voice outcome. However, this therapy demands weeks of daily treatment and often limits the use of future radiation for residual disease. It also increases the morbidity of associated future surgical procedures.
24. What are the surgical options for early glottic cancer?
page 241
0
page 242
For early glottic cancer, endoscopic laser resection may have a competitive cure rate (up to 98% for T1 lesions) when it is indicated and without the existence of adverse clinical factors, such as prior radiation or anterior commissure involvement; however, study cure rates are highly variable. Additional poor outcomes and lower cure rates are associated with decreased surgeon experience, greater extent of disease, and deeper tumor invasion. Emerging technology, which incorporates radiographic images with instrument localization, may increase the role for this method in the future. Open cordectomy is indicated for small lesions (< 5 mm), generally in the midfold region with normal vocal cord mobility. This method also boasts high cure rates in the high 90th percentile.

Previous section
Bar end Bar end
pages 241 - 242
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC035029


Home > VI. TUMORS > 35 LARYNGEAL CANCER > References
References
BIBLIOGRAPHY
1. Brennan JA, Boyle KO, Koch WM, et al: Association between cigarette smoking and mutation of the p53 gene in squamous-cell carcinoma of the head and neck. N Engl J Med 332:712-717, 1995. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
2. Flint PW: Minimally invasive techniques for management of early glottic cancer. Otolaryngol Clin North Am 35:1055-1066, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
3. Forastiere A, Koch W, Trotti A, Sidransky D: Head and neck cancer. N Engl J Med 345:1890-1900, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
4. Gilbert J, Forastiere AA: Organ preservation trials for laryngeal cancer. Otolaryngol Clin North Am 35:1035-1054, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
5. Ha PK, Califano JA: The molecular biology of laryngeal cancer. Otolaryngol Clin North Am 35:993-1012, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
6. Herrero R: Human papillomavirus and cancer of the upper aerodigestive tract, Chapter 7. J Natl Cancer Inst Monogr 31:47-51, 2003.
7. Kim DW, Toriumi DM: What's new in otolaryngology-head and neck surgery. J Am Coll Surg 197:97-114, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
8. Pinilla M, Gonzalez FM, Lopez-Cortijo C, et al: Management of N0 neck in laryngeal carcinoma: Impact on patient's survival. J Laryngol Otol 117:63-66, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
9. Redaelli de Zinis LO, Nicolai P, Tomenzoli D, et al: The distribution of lymph node metastases in supraglottic squamous cell carcinoma: Therapeutic implications. Head Neck 24:913-920, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
10. Samlan RA, Webster KT: Swallowing and speech therapy after definitive treatment for laryngeal cancer. Otolaryngol Clin North Am 35:1115-1133, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
11. Sewell DA, Douven D, Pan ZK, Rodriguez A, et al: Regression of HPV-positive tumors treated with a new Listeria monocytogenes vaccine. Arch Otolaryngol Head Neck Surg 130:92-97, 2004. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
12. Talamini R, Bosetti C, La Vecchia C, et al: Combined effect of tobacco and alcohol on laryngeal cancer risk: A case-control study. Cancer Causes Control 13:957-964, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
13. Tufano RP: Organ preservation surgery for laryngeal cancer. Otolaryngol Clin North Am 35:1067-1080, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
14. Wight R, Paleri V, Arullendran P: Current theories for the development of nonsmoking and nondrinking laryngeal carcinoma. Curr Opin Otolaryngol Head Neck Surg 11:73-77, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
15. Yiotakis J, Stavroulaki P, Nikolopoulos T, et al: Partial laryngectomy after irradiation failure. Otolaryngol Head Neck Surg 128:200-209, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
16. Zackrisson B, Mercke C, Strander H, et al: A systematic overview of radiation therapy effects in head and neck cancer. Acta Oncol 42(5-6):443-461, 2003.
Previous section
Bar end Bar end
page 242
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC035039


Home > VI. TUMORS > 36 TUMORS OF THE ESOPHAGUS > CONTROVERSY
CONTROVERSY
35. Is there consensus regarding the best treatment for esophageal cancer?
No! After appropriate staging, the decision is usually made by the physician team, patient, and family to treat for cure versus palliation. Surgery has been the historical mainstay for both palliation and cure. However, the paradigm has been shifting in the treatment of esophageal cancer. Since most patients have advanced disease at diagnosis, survival is poor even with the most aggressive operative protocols. Aggressive surgery is often plagued by major complications, and several "organ preservation" protocols have been explored. The only definitive thing that can be said about the treatment of esophageal cancer is that there is no single definitive treatment plan for every patient. Multimodality therapy is usual. The entire area of treatment is controversial.

Previous section
Bar end Bar end
page 249
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC036043


Home > VI. TUMORS > 36 TUMORS OF THE ESOPHAGUS > References
References
BIBLIOGRAPHY
1. Ask A, Albertsson M, Jarhult J, et al: A systematic overview of radiation therapy effects in oesophageal cancer. Acta Oncol 42:462-475, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
2. Chainani-Wu N: Diet and oral, pharyngeal, and esophageal cancer. Nutr Cancer 44:104-126, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
3. Corley DA, Kerlikowske K, Verma R, et al: Protective association of aspirin/NSAIDs and esophageal cancer: A systematic review and meta-analysis. Gastroenterology 124:47-56, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
4. Corti L, Skarlatos J: Outcome of patients receiving photodynamic therapy for early esophageal cancer. Int J Radiat Oncol Biol Phys 47:419-424, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
5. Enzinger PC, Mayer RJ: Esophageal cancer. N Engl J Med 349:2241-2252, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
6. Gibson MK, Forastiere AA: Combined-modality therapy for esophageal cancer: Are we making progress? Cancer J 9:238-240, 2003. Full article Go to this article on the publisher's site
7. Heitmiller RF, Forastiere AA, Kleinberg L, Zahurak M: Neoadjuvant chemoradiation followed by surgery for resectable esophageal cancer. Recent Results Cancer Res 155:97-104, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
8. Ilson DH: Oesophageal cancer: New developments in systemic therapy. Cancer Treat Rev 29:525-532, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
9. Iyer RB, Silverman PM, Tamm EP, et al: Diagnosis, staging, and follow-up of esophageal cancer. Am J Roentgenol 181:785-793, 2003.
10. Kozarek RA: Endoscopic palliation of esophageal malignancy. Endoscopy 35:S9-S13, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
11. Leichman L, Pendyala L, Leichman CG: Definitive and neoadjuvant therapies for esophageal and gastroesophageal junction tumors: A look back and toward the future. Semin Oncol 30:11-18, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
12. Leonard GD, McCaffrey JA, Maher M: Optimal therapy for oesophageal cancer. Cancer Treat Rev 29:275-282, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
13. Minsky BD: Combined modality therapy for esophageal cancer. Semin Oncol 30:46-55, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
14. Rich TA, Shepard R: COX-2 inhibitors as radiation sensitizers for upper GI tract cancers: Esophagus, stomach, and pancreas. Am J Clin Oncol 26:S110-S113, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
15. Schuchert MJ, Luketich JD: Barrett's esophagus: Current status of treatment. Adv Surg 37:179-196, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
16. Tachibana M, Kinugasa S, Yoshimura H, et al: Extended esophagectomy with 3-field lymph node dissection for esophageal cancer. Arch Surg 138:1383-1389; discussion, 1390, 2003. Full article Go to this article on the publisher's site
17. Urschel JD, Ashiku S, Thurer R, et al: Salvage or planned esophagectomy after chemoradiation therapy for locally advanced esophageal cancer: A review. Dis Esophagus 16:60-65, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
18. Wild CP, Hardie LJ: Reflux, Barrett's oesophagus and adenocarcinoma: Burning questions. Nature Rev Cancer 3:676-684, 2003. Full article Go to this article on the publisher's site
19. Wu PC, Posner MC: The role of surgery in the management of oesophageal cancer. Lancet Oncol 4:481-488, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
page 250
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC036050


Home > VI. TUMORS > 37 THYROID AND PARATHYROID TUMORS > CONTROVERSIES
CONTROVERSIES
42. What is better for excision of thyroid tumors: total versus subtotal or near-total thyroidectomy?
Those who favor total and near-total thyroidectomy cite the incidence of contralateral occult disease, enhanced postoperative 131I ablation, and more reliable postoperative surveillance examination. Those opposed note the increased risk to the RLNs and permanent hypocalcemia with extirpation of even small tumors. Recurrence rates for total or near-total thyroidectomy versus less than near-total thyroidectomy were 26% and 40%, respectively. Thirty-year cancer mortality rates rose from 6% to 9%, respectively, for the same two groups.
43. What is intraoperative RLN monitoring?
RLN monitoring is made possible with an endotracheal tube embedded with surface electrodes that rest on the true vocal cords. When linked to a nerve integrity monitor, it is possible for the surgeon to obtain constant feedback regarding the nerve's status. In addition, after excision minimal stimulation levels correlate with short- and long-term postoperative nerve function.
44. What should be done if a thyroid tumor is found to invade the laryngotracheal complex?
page 256
0
page 257
Conservative approaches include "shaving" the tumor from the involved structures, leaving the remainder of the tumor burden for 131I ablation. Others would argue that complete excision of the involved structures with negative margins is the only approach to consider. Advocates of a conservative approach cite no difference in survival rates between the two.

Previous section
Bar end Bar end
pages 256 - 257
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC037050


Home > VI. TUMORS > 37 THYROID AND PARATHYROID TUMORS > References
References
BIBLIOGRAPHY
1. Boone RT, Chun-Yang F, Hadda EY: Well-differentiated carcinoma of the thyroid. Otol Clin North Am 36:73-90, 2003.
2. Brennan J, Moore EJ, Shuler KJ: Prospective analysis of the efficacy of continuous intraoperative nerve monitoring during thyroidectomy, parathyroidectomy, and parotidectomy. Otolaryngol Head Neck Surg 124:537-543, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
3. Cases JA, Surks MI: The changing role of scintigraphy in the evaluation of thyroid nodules. Semin Nucl Med 30:81-87, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
4. Guidelines of the Papanicolaou Society of Cytopathology for fine needle aspiration procedure and reporting by the Papanicolaou Society of Cytopathology Task Force on standards of practice. Diagn Cytopathol 17:239-247, 1997.
5. Kim N, Lavertu P: Evaluation of the thyroid nodule. Otol Clin North Am 36:27, 2003.
6. Mazzaferri EL, Jhiang SM: Long-term impact of initial surgical and medical therapy on papillary and follicular thyroid cancer. Am J Med 97:418-428, 1994. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
7. Petti GH: Head and Neck Surgery-Otolaryngology. Baltimore, MD, Lippincott Williams & Wilkins, 2001. Full article Go to this article on the publisher's site
8. Shindo ML: Considerations in surgery of the thyroid gland. Otolaryngol Clin North Am 29:629-635, 1996. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
9. Sniezek JC, Holtel M: Rare tumors of the thyroid gland. Otol Clin North Am 36:107-115, 2003.
10. Vander JB, Gaston EA, Dawber TR: The significance of nontoxic thyroid nodules: Final report of a 15 year study of the incidence of thyroid malignancy. Ann Intern Med 68:537-540, 1968.
Previous section
Bar end Bar end
page 257
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC037059


Home > VI. TUMORS > 38 VASCULAR TUMORS OF THE HEAD AND NECK > CONTROVERSY
CONTROVERSY
21. An infant with a large facial and submental lymphangioma has stridor. What is the best management of this child?
The child may suffer airway compromise if a cystic hygroma is associated with pharyngeal compression or laryngeal involvement. Therefore, a tracheotomy may be necessary. Complete surgical excision is the only successful treatment. Surgery may require a multistaged procedure, and recurrence is uncommon if all visible disease is excised. A 50% recurrence is cited with partial excision alone. Extensive involvement of the tongue may actually require a subtotal glossectomy.

Previous section
Bar end Bar end
page 261
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC038029


Home > VI. TUMORS > 38 VASCULAR TUMORS OF THE HEAD AND NECK > References
References
page 261
0
page 262
BIBLIOGRAPHY
1. Adams GL, Latchaw RE: Carotid body tumor. In Gates GA (ed): Current Therapy in Otolaryngology-Head and Neck Surgery, 5th ed. St. Louis, Mosby, 1994.
2. Browne JD, Jacob SL: Temporal approach for resection of juvenile nasopharyngeal angiofibromas. Laryngoscope 110:1287-1293, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
3. Charles NC, Palu RN, Jagirdar JS: Hemangiopericytoma of the lacrimal sac. Arch Ophthalmol 116:1677-1680, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
4. Clarke SR, Hebert AF: Tumors of the parapharyngeal space. J La State Med Soc 151:597-600, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
5. Danesi G, Panizza B, Mazzoni A, et al: Anterior approaches in juvenile nasopharyngeal angiofibromas with intracranial extension. Arch Otolaryngol Head Neck Surg 122:277-283, 2000.
6. Dillard DG, Cohen C, Muller S, et al: Immunolocalization of activated transforming growth factor beta-1 in juvenile nasopharyngeal angiofibroma. Arch Otolaryngol Head Neck Surg 126:723-725, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
7. Enjolras O: Vascular tumors and vascular malformations: Are we at the dawn of a better knowledge? Pediatr Dermatol 16:238-241, 1999.
8. Howard DJ, Lund VJ: The role of midfacial degloving in modern rhinological practice. J Laryngol Otol 113:885-887, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
9. Kuppersmith RB, Teh BS, Donovan DT, et al: The use of intensity modulated radiotherapy for the treatment of extensive and recurrent juvenile angiofibroma. Int J Pediatr Otorhinolaryngol 52:261-268, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
10. Lewark TM, Allen GC, Chowdhury K, et al: Le fort I osteotomy and skull base tumors: A pediatric experience. Arch Otolaryngol Head Neck Surg 126:1004-1008, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
11. Marianowski R, Wassef M, Herman P, et al: Nasal haemangiopericytoma: Report of two cases with literature review. J Laryngol Otol 113:199-206, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
12. Murray A, Falconer M, Mcgarry GW: Excision of nasopharyngeal angiofibroma facilitated by intra-operative 3D-image guidance. J Laryngol Otol 114:311-313, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
13. LL Myers, Pena MT, Sudesh R, et al: Unilocular cervical cyst in an adult. Am J Otolaryngol 21:412-415, 2000.
14. Powell J: Update on hemangiomas and vascular malformations. Curr Opin Pediatr 11:457-463, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
15. Sabini P, Josephson GD, Yung RT, et al: Hemangiopericytoma presenting as a congenital midline nasal mass. Arch Otolaryngol Head Neck Surg 124:202-204, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
16. Wax MK, Briant TDR: Carotid body tumors: A review. J Otolaryngol 21:277-285, 1992. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
17. Wylie JP, Slevin NJ, Johnson RJ: Intracranial juvenile nasopharyngeal angiofibroma. Clin Oncol R Coll Radiol 10:330-333, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
Previous section
Bar end Bar end
pages 261 - 262
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC038036


Home > VI. TUMORS > 39 RADIATION THERAPY FOR HEAD AND NECK CANCER > CONTROVERSY
CONTROVERSY
21. Which is better in the treatment of head and neck cancers: surgery or radiation?
Actually, one cannot make a generalization in this area. The treatment is individualized according to the type and size of the primary tumor, the presence and location of metastases, and general patient condition. And finally, the treatment options and recommendations must be discussed at length with the patient and family before the decision is reached.

Previous section
Bar end Bar end
page 267
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC039030


Home > VI. TUMORS > 39 RADIATION THERAPY FOR HEAD AND NECK CANCER > References
References
page 267
0
page 268
BIBLIOGRAPHY
1. Argiris A, Haraf DJ, Kies MS, et al: Intensive concurrent chemoradiotherapy for head and neck cancer with 5-fluorouracil- and hydroxyurea-based regimens: Reversing a pattern of failure. Oncologist 8:350-360, 2003. Full article Go to this article on the publisher's site
2. Cox JD, Fu KK, Pajak TF, et al: Radiation Therapy Oncology Group (RTOG) trials for head and neck cancer. Rays 25:321-323, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
3. Eisbruch A, Dawson LA, Kim HM, et al: Conformal and intensity modulated irradiation of head and neck cancer: The potential for improved target irradiation, salivary gland function, and quality of life. Acta Otorhinolaryngol Belg 53:271-275, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
4. Eisbruch A, Foote RL, O'Sullivan B, et al: Intensity-modulated radiation therapy for head and neck cancer: Emphasis on the selection and delineation of the targets. Semin Radiat Oncol 12:238-249, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
5. Epstein JB, Stevenson-Moore P: Periodontal disease and periodontal management in patients with cancer. Oral Oncol 37:613-619, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
6. Ertekin MV, Koc M, Karslioglu I, et al: Zinc sulfate in the prevention of radiation-induced oropharyngeal mucositis: A prospective, placebo-controlled, randomized study. Int J Radiat Oncol Biol Phys 58:167-174, 2004. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
7. Forastiere AA: Taxoids in head and neck cancer: The American approach. Acta Otorhinolaryngol Belg 53:253-257, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
8. Fu KK, Pajak TF, Trotti A, et al: A Radiation Therapy Oncology Group (RTOG) phase III randomized study to compare hyperfractionation and two variants of accelerated fractionation to standard fractionation radiotherapy for head and neck squamous cell carcinomas: First report of RTOG 9003. Int J Radiat Oncol Biol Phys 48:7-16, 2000. Full article Go to this article on the publisher's site
9. Gosselin TK, Pavilonis H: Head and neck cancer: Managing xerostomia and other treatment induced side effects. Otolaryngol Head Neck Nurs 20:15-22, 2002.
10. Hancock PJ, Epstein JB, Sadler GR: Oral and dental management related to radiation therapy for head and neck cancer. J Can Dent Assoc 69:585-590, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
11. Hinerman RW, Mendenhall WM, Amdur RJ: Radiation therapy in the management of early-stage head and neck cancer. Cancer Treat Res 114:115-144, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
12. Huang CJ, Chao KS, Tsai J, et al: Cancer of retromolar trigone: Long-term radiation therapy outcome. Head Neck 23:758-763, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
13. Isaacs JH Jr, Stiles WA, Cassisi NJ, et al: Postoperative radiation of open head and neck wounds-updated. Head Neck 19:194-199, 1997. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
14. Johnson JT, Ferretti GA, Nethery WJ, et al: Oral pilocarpine for post-irradiation xerostomia in patients with head and neck cancer. N Engl J Med 329:390-395, 1993. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
15. Mendelsohn J, Baselga J: Status of epidermal growth factor receptor antagonists in the biology and treatment of cancer. J Clin Oncol 21:2787-2799, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
16. Metges JP, Eschwege F, de Crevoisier R, et al: Radiotherapy in head and neck cancer in the elderly: A challenge. Crit Rev Oncol Hematol 34:195-203, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
17. Parsons JT, Mendenhall WM, Stringer SP, et al: An analysis of factors influencing the outcome of postoperative irradiation for squamous cell carcinoma of the oral cavity. Int J Radiat Oncol Biol Phys 39:137-148, 1997. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
18. Rudat V, Wannenmacher M: Role of multimodal treatment in oropharynx, larynx, and hypopharynx cancer. Semin Surg Oncol 20:66-74, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
19. Saunders MI: Head and neck cancer: Altered fractionation schedules. Oncologist 4:11-16, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
20. Schrijvers D, Vermorken JB: Role of taxoids in head and neck cancer. Oncologist 5:199-208, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
21. Senan S, Levendag PC: Brachytherapy for recurrent head and neck cancer. Hematol Oncol Clin North Am 13:531-542, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
22. Sharma VM, Wilson WR: Radiosensitization of advanced squamous cell carcinoma of the head and neck with cisplatin during concomitant radiation therapy. Eur Arch Otorhinolaryngol 256:462-465, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
23. Shih A, Miaskowski C, Dodd MJ, et al: A research review of the current treatments for radiation-induced oral mucositis in patients with head and neck cancer. Oncol Nurs Forum Online 29:1063-1080, 2002.
24. Trotti A: Toxicity in head and neck cancer: A review of trends and issues. Int J Radiat Oncol Biol Phys 47:1-12, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
25. Vokes EE, Haraf DJ, Kies MS: The use of concurrent chemotherapy and radiotherapy for locoregionally advanced head and neck cancer. Semin Oncol 27(4 Suppl 8):34-38, 2000.
26. Wheeler RH, Spencer S, Buchsbaum D, et al: Monoclonal antibodies as potentiators of radiotherapy and chemotherapy in the management of head and neck cancer. Curr Opin Oncol 11:187-190, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
27. Zackrisson B, Mercke C, Strander H, et al: A systematic overview of radiation therapy effects in head and neck cancer. Acta Oncol 42:443-461, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
pages 267 - 268
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC039037


Home > VI. TUMORS > 40 CHEMOTHERAPY OF HEAD AND NECK CANCERS > References
References
WEB SITE
National Cancer Institute: Head and Neck Cancer Home Page. Available at http://www.cancer.gov/cancer_information/cancer_type/head_and_neck. Open this link in a new window
BIBLIOGRAPHY
1. Adelstein DJ: Oropharyngeal cancer: The role of chemotherapy. Curr Treat Options Oncol 4:3-13, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
2. Adelstein DJ, Li Y, Adams GL, Wagner H Jr, et al: Docetaxel, cisplatin, 5-fluorouracil (TPF)-based induction chemotherapy for head and neck cancer and the case for sequential, combined-modality treatment. Oncologist 8:35-44, 2003.
page 273
0
page 274
3. Bensadoun RJ, Magne N, Marcy PY, Demard F: Chemotherapy- and radiotherapy-induced mucositis in head and neck cancer patients: New trends in pathophysiology, prevention and treatment. Eur Arch Otorhinolaryngol 258:481-487, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
4. Cohen EE, Rosen F, Stadler WM, et al: Phase II trial of ZD1839 in recurrent or metastatic squamous cell carcinoma of the head and neck. J Clin Oncol 21:1980-1987, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
5. Forastiere AA: An intergroup phase III comparison of standard radiation therapy and two schedules of concurrent chemoradiotherapy in patients with unresectable squamous cell head and neck cancer. J Clin Oncol 21:929-928, 2003.
6. Forastiere AA, Leong T, Rowinsky E, et al: A phase III comparison of high dose paclitaxel 1 cisplatin 1 GCSF versus low-dose paclitaxel 1 cisplatin in advanced head and neck cancers. J Clin Oncol 19:1088-1095, 2001.
7. Haddad R, Colevas AD, Tishler R, et al: Docetaxel, cisplatin, and 5-fluorouracil-based induction chemotherapy in patients with locally advanced squamous cell carcinoma of the head and neck: The Dana Farber Cancer Institute experience. Cancer 97:412-418, 2003. Full article Go to this article on the publisher's site
8. Herbst RS, Hong WK: IMC-C225, an anti-epidermal growth factor receptor monoclonal antibody for treatment of head and neck cancer. Semin Oncol 29:18-30, 2002 Full article Go to this article on the publisher's site
9. Khuri FR, Nemunaitis J, Ganly I, et al: A controlled trial of ONYX-015, a selectively-replicating adenovirus, in combination with cisplatin and 5-fluorouracil in patients with recurrent head and neck cancer. Nat Med 6:879-885, 2000. Full article Go to this article on the publisher's site
10. Kim ES, Glisson BS: Treatment of metastatic head and neck cancer: Chemotherapy and novel agents. Cancer Treat Res 114:295-314, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
11. Licitra L, Grandi C, Guzzo M, et al: Primary chemotherapy in resectable oral cavity squamous cell cancer: A randomized controlled trial. J Clin Oncol 21:327-333, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
12. Sidransky D, Schantz SP, Harrison LB, et al: Cancer of the head and neck. In: Cancer-Principles and Practice of Oncology, 6th ed. Philadelphia, Lippincott Williams & Wilkins, 2001, pp 789-916. Full article Go to this article on the publisher's site
13. Snyderman CH: Nutrition and head and neck cancer. Curr Oncol Rep 5:158-163, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
14. Suntharalingam M: The role of concurrent chemotherapy and radiation in the management of patients with squamous cell carcinomas of the head and neck. Semin Oncol 30(Suppl 9):37-45, 2003.
15. Veterans Affairs Laryngeal Cancer Study Group: Induction chemotherapy plus radiation compared with surgery plus radiation in patients with advanced laryngeal cancer. N Engl J Med 324:1685-1690, 1991.
Previous section
Bar end Bar end
pages 273 - 274
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC040029


Home > VII. FACIAL PLASTIC SURGERY > 41 CUTANEOUS NEOPLASMS AND RECONSTRUCTION OF THE HEAD AND NECK > Controversies
Controversies
25. Should elective lymph node dissection (ELND) be performed with localized melanoma?
The role of ELND is probably the most controversial aspect of melanoma treatment. An alternative, lymphoscintigraphy, is rapidly gaining favor in many centers. Scintigraphy involves injecting a dye around the melanoma and, after a sufficient period, using a handheld scanner to detect the "sentinel" lymph node that preferentially drains a particular tumor. ELND can be performed if scintigraphy leads to a positive frozen section, if scintigraphy is not available and the tumor thickness is believed to warrant nodal dissection, or if further diagnostic information is wanted.
26. What is the best means of monitoring a free flap?
The gold standard is visual inspection of color, palpation for warmth, and a skin prick with a needle to evaluate color and rapidity of bleeding. Doppler ultrasonography is helpful for arterial flow, and the implantable Cook Doppler probe can monitor venous flow. Color flow Doppler and laser Doppler are other methods.
27. How long can a flap survive ischemia before it is anastomosed?
All flaps undergo a period of ischemia: the time between cutting the flap out of the donor site and establishing flow at the recipient site. Enteric flaps (e.g., jejunum, omentum) tolerate the least amount of ischemia, with only 2 hours' duration. Most other flaps tolerate 4 hours, although this period is rarely necessary. If a tourniquet is used to harvest the flap (with sites such as the radial forearm or fibula), the flap will tolerate a shorter period of ischemia because the tourniquet itself induces ischemia. A secondary ischemic insult (i.e., cutting the flap free from the donor site) only adds to the previous damage.
The length of time that a flap will tolerate secondary ischemia is roughly half that of primary ischemia. Letting the tourniquet down to allow for flap reperfusion (and washout of free radials) lengthens the allowable ischemic period. Once a flap has reached its ischemic limit, reperfusion will result in the "no-flow" phenomenon; blood will enter and leave the pedicle, but arteriovenous shunting will prevent perfusion of the flap tissue and result in flap death despite pedicle flow.
28. What is the best way to reconstruct a facial defect?
page 280
0
page 281
The answer depends on the defect and the patient. For most small defects, primary closure is optimal. For defects that compromise vital structures (e.g., eyelid, corner of mouth) with primary closure, wide undermining and rotation-advancement flaps optimize color and texture match. Large composite defects usually require complex closure with multiple flaps, including possible use of microvascular transposition. Even so, if local skin is available to close over such flaps, this option always gives the best cosmetic result.
KEY POINTS: BEST WAY TO RECONSTRUCT A FACIAL DEFECT
  1. Replace like with like (e.g., cartilage with cartilage, bone with bone).
  2. Close in layers.
  3. Attempt to use local skin and relaxed skin tension lines.
  4. If a defect violates more than one facial subunit (e.g., nose and cheek), consider each subunit repair separately.

Previous section
Bar end Bar end
pages 280 - 281
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC041033


Home > VII. FACIAL PLASTIC SURGERY > 41 CUTANEOUS NEOPLASMS AND RECONSTRUCTION OF THE HEAD AND NECK > References
References
BIBLIOGRAPHY
1. Balch CM, Buzaid AC, Soong S-J, et al: Final version of the American Joint Committee on Cancer staging system for cutaneous melanoma. J Clin Oncol 19:3635-3648, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
2. Brown RO, Osguthorpe JD: Management of the neck in nonmelanocytic cutaneous carcinomas. Otolaryngol Clin North Am 31:841-856, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
3. Close LG, Truelson JM, Milledge RA, Schweitzer C: Sensory recovery in noninnervated flaps used for oral cavity and oropharyngeal reconstruction. Arch Otol Head Neck Surg 121:967-972, 1995.
4. Diffey BL: Solar ultraviolet radiation effects on biological systems. Phys Med Biol 36:299-328, 1991. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
5. He W, Neligan P, Lipa J, et al: Comparison of secondary ischemic tolerance between pedicled and free island buttock skin flaps in the pig. Plast Recon Surg 100:72-81, 1997. Full article Go to this article on the publisher's site
6. Hoffmann JF, Cook TA: Reconstruction of facial defects. In Cummings CW, et al (eds): Otolaryngology-Head and Neck Surgery, 3rd ed. St. Louis, Mosby, 1998.
7. Khori RK, Cooley BC, Kunselman AR, et al: A prospective study of microvascular free-flap surgery and outcome. Plast Reconstr Surg 102:711-721, 1998.
8. Kimata Y, Uchiyama K, Ebihara S, et al: Comparison of innervated and noninnervated free flaps in oral reconstruction. Plast Reconstr Surg 104:1307-1313, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
9. Le TT, Pitman K: Prognostic factors in melanoma outcome and survival. Facial Plast Surg Clin North Am 11:33-41, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
10. Myers JN: Value of neck dissection in the treatment of patients with intermediate-thickness cutaneous malignant melanoma of the head and neck. Arch Otolaryngol Head Neck Surg 125:110-115, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
11. Urioste SS, Arndt KA, Dover JS: Keloids and hypertrophic scars: Review and treatment strategies. Semin Cutan Med Surg 18:159-171, 2000.
12. Urken ML, Cheney ML, Sullivan MJ, Biller HF: Atlas of Regional and Free Flaps for Head and Neck Reconstruction. New York, Raven Press, 1995.
13. Wax MK, Winslow CP, Hansen J, et al: Temporomandibular joint reconstruction with free fibula microvascular flap: A retrospective analysis of results. Laryngoscope 110:977-981, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
page 281
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC041043


Home > VII. FACIAL PLASTIC SURGERY > 42 PRINCIPLES OF SKIN RESURFACING > CONTROVERSY
CONTROVERSY
25. Does a lower concentration of phenol allow for deeper penetration of the tissue?
For about 40 years, the dogma has been that a lower concentration of phenol produced a deeper peel because phenol at higher concentrations causes more keratolysis and keratocoagulation that hinder the depth of penetration. However, several authors have noted that this has not been proven scientifically, and Hetter suggested that in the Baker formula the depth of peel seems to be more dependent on the concentration of croton oil than on that of phenol. Clearly more research is needed, but the role of the various Baker formulas using phenol in chemical peels is well ingrained into the process of facial rejuvenation.

Previous section
Bar end Bar end
page 286
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC042033


Home > VII. FACIAL PLASTIC SURGERY > 42 PRINCIPLES OF SKIN RESURFACING > References
References
BIBLIOGRAPHY
1. Alster TS: Erbium:YAG cutaneous laser resurfacing. Dermatol Clin 19:453-466, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
2. Carniol PJ: Bipolar radiofrequency resurfacing. Facial Plast Surg Clin North Am 9:337-342, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
page 286
0
page 287
3. Carniol PJ, Harmon CB: Laser facial resurfacing. In Papel ID, Frodel J, Holt GR, et al (eds): Facial Plastic and Reconstructive Surgery, 2nd ed. New York, Thieme, 2002, pp 241-246.
4. Fitzpatrick RE: CO2 laser resurfacing. Dermatol Clin 19:443-451, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
5. Hetter G P: An examination of the phenol-croton oil peel. Part I: Dissecting the formula. Plast Reconstr Surg 205:227-239, 2000. Full article Go to this article on the publisher's site
6. Koch RJ: Microdermabrasion. Facial Plast Surg Clin North Am 9:377-382, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
7. Mandy SH, Monheit GD: Dermabrasion and chemical peels. In Papel ID, Frodel J, Holt GR, et al (eds): Facial Plastic and Reconstructive Surgery, 2nd ed. New York, Thieme, 2002, pp 223-239.
8. Mendelsohn JE: Update on chemical peels. Otolaryngol Clin North Am 35:55-72, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
Previous section
Bar end Bar end
pages 286 - 287
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC042040


Home > VII. FACIAL PLASTIC SURGERY > 43 RHINOPLASTY > CONTROVERSIES
CONTROVERSIES
27. Is open rhinoplasty superior to closed rhinoplasty?
Open rhinoplasty involves a transcolumellar incision to deglove the nose for optimal exposure of the nasal structures. Although exposure is improved, more dissection-related trauma and greater postoperative edema generally occur. Open rhinoplasty also produces an external columellar scar that may or may not be visible on close inspection.
Closed rhinoplasty involves intranasal incisions to gain access to the nasal structures through the nostrils. Exposure is limited and tip work requires "delivery" of the lower lateral cartilages into view. Although closed rhinoplasty does not produce an external scar, it may disrupt more of the nasal tip support mechanisms than the open approach.
Most experienced rhinoplastic surgeons prefer and advocate one approach over the other for general rhinoplasty, but few surgeons would argue against using the closed approach for addressing minimal defects and the open approach for correcting significant, severe nasal deformities.
28. What implant materials should be used in rhinoplasty when adequate septal cartilage is unavailable?
Rhinoplasty frequently requires the implantation of materials to strengthen or augment the nasal structures. Although the patient's own autogenous graft materials may be the most biocompatible, auricular cartilage and rib cartilage may develop an undesirable natural curvature and harvesting any autogenous graft requires a second operative site, with the attendant potential for additional pain and infection. Available autogenous material may also be limited, especially if septal or auricular cartilage has already been harvested in a primary procedure.
Synthetic materials, including silicone, Gore-Tex, and Medipore, all represent compromises in terms of biocompatibility and endurance but can be faster and easier to use than autogenous graft materials. Unfortunately, the rates of graft infection (requiring removal), graft extrusion (a devastating complication), and graft resorption (requiring later revisions) associated with these materials continues to lead some surgeons to prefer the use of autologous graft materials whenever possible.

Previous section
Bar end Bar end
page 293
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC043035


Home > VII. FACIAL PLASTIC SURGERY > 43 RHINOPLASTY > References
References
BIBLIOGRAPHY
1. Abraham MT, Romo T III: Multiracial rhinoplasty. Available at http://www.emedicine.com/ent/topic113.htm Open this link in a new window . [Last accessed May 27, 2003.]
2. Bagal AA: Revision rhinoplasty. Facial Plast Surg 18:233-244, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
3. Beaty MM: The quantification of surgical changes in nasal tip support. Arch Facial Plast Surg 4:82-91, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
page 293
0
page 294
4. Becker DG: Auricular cartilage in revision rhinoplasty. Facial Plast Surg 19:41-52, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
5. Farrior RT, Farrior EH: Special rhinoplasty techniques. In Cummings CW, et al (eds): Otolaryngology-Head and Neck Surgery. St. Louis, Mosby, 1998, pp 857-886.
6. Guyuron B: The aging nose. Dermatol Clin 15:659-664, 1997. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
7. Hilinski JM, Shah A, Moe KS: Rhinoplasty, vertical dome division. Available at http://www.emedicine.com/ent/topic126.htm Open this link in a new window . [Last accessed Sept 24, 2004.]
8. Jones NS: Principles for correcting the septum in septorhinoplasty: Two-point fixation. J Laryngol Otol 113:405-412, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
9. Kim DW, Toriumi DM: What's new in otolaryngology-head and neck surgery. J Am Coll Surg 197:97-114, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
10. Kocer U: Effect of aesthetic rhinoplasty on respiratory functions. Aesthetic Plast Surg 25:202-206, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
11. Lupo G: The history of aesthetic rhinoplasty: Special emphasis on the saddle nose. Aesthetic Plast Surg 21:309-327, 1997. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
12. Oneal RM, Beil RJ Jr, Schlesinger J: Surgical anatomy of the nose. Clin Plast Surg 23:195-222, 1996. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
13. Park SS: Treatment of the internal nasal valve. Facial Plast Surg 3:333-345, 1999. Full article Go to this article on the publisher's site
14. Tardy ME Jr: Rhinoplasty: The Art and the Science. Philadelphia, W.B. Saunders, 1997.
15. Tardy ME Jr, Dayan S, Hecht D: Preoperative rhinoplasty: Evaluation and analysis. Otolaryngol Clin North Am 35:1-27, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
16. Williams EF III: A systematic, graduated approach to rhinoplasty. Facial Plast Surg 18:215-222, 2002. Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
pages 293 - 294
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC043043


Home > VII. FACIAL PLASTIC SURGERY > 44 BLEPHAROPLASTY > References
References
BIBLIOGRAPHY
1. Biesman BS: Lasers play a useful role in periorbital incisional surgery. Derm Surg 26:883-886, 2000.
2. Black J: Complications following blepharoplasty. Plast Surg Nurs 18:78-83, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
3. Coleman WP III: Cold steel surgery for blepharoplasty. Derm Surg 26:886-887, 2000.
4. Cruz AA, Ando A, Monteiro CA, et al: Delayed retrobulbar hematoma after blepharoplasty. Ophthal Plast Reconstr Surg 17:126-130, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
5. Egan R, Rizzo JF III: Neuro-ophthalmological complications of ocular surgery. Int Ophthalmol Clin 40:93-105, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
6. Fagien S: Advanced rejuvenative upper blepharoplasty: Enhancing aesthetics of the upper periorbita. Plast Reconstr Surg 110:278-291; discussion 292, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
7. Floegel I, Horwath-Winter J, Muellner K, et al: A conservative blepharoplasty may be a means of alleviating dry eye symptoms. Acta Ophthalmol Scand 81:230-232, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
8. Jacono AA, Moskowitz B: Transconjunctival versus transcutaneous approach in upper and lower blepharoplasty. Facial Plast Surg 17:21-28, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
9. Kim SW, Kim WS, Cho MK, et al: Transconjunctival laser blepharoplasty of lower eyelids: Asian experience with 1,340 cases. Dermatol Surg 29:74-79, 2003. Full article Go to this article on the publisher's site
10. Mowlavi A, Neumeister MW, Wilhelmi BJ: Lower blepharoplasty using bony anatomical landmarks to identify and avoid injury to the inferior oblique muscle. Plast Reconstr Surg 110:1318-1322; discussion 1323-1324, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
11. Munker R: Laser blepharoplasty and periorbital laser skin resurfacing. Facial Plast Surg 17:209-217, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
12. Papita M: The evaluation and management of lower eyelid retraction following cosmetic surgery. Plast Reconstr Surg 106:438-453, 2000.
13. Persichetti P, Di Lella F, Delfino S, et al: Adipose compartments of the upper eyelid: Anatomy applied to blepharoplasty. Plast Reconstr Surg 113:373-378; discussion, 379-380, 2004. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
14. Rizk SS, Matarasso A: Lower eyelid blepharoplasty: Analysis of indications and the treatment of 100 patients. Plast Reconstr Surg 111:1299-1306; discussion, 1307-1308, 2003. Full article Go to this article on the publisher's site
15. Shorr N, Goldberg RA, McCann JD, et al: Upper eyelid skin grafting: An effective treatment for lagophthalmos following blepharoplasty. Plast Reconstr Surg 112:1444-1448, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
16. Tarbet KJ: Ophthalmic evaluation should be a preoperative requirement prior to blepharoplasty. Arch Otolaryngol Head Neck Surg 127:723, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
17. Wilhelmi BJ, Mowlavi A, Neumeister MW: Upper blepharoplasty with bony anatomical landmarks to avoid injury to trochlea and superior oblique muscle tendon with fat resection. Plast Reconstr Surg 108:2137-2140; discussion 2141-2142, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
page 302
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC044055


Home > VII. FACIAL PLASTIC SURGERY > 45 OTOPLASTY > References
References
BIBLIOGRAPHY
1. Brent B: Microtia repair with rib cartilage grafts: A review of personal experience with 1000 cases. Clin Plast Surg 29:257-271, vii, 2002.
2. Sorribes MM, Tos M: Nonsurgical treatment of prominent ears with the Auri method. Arch Otolaryngol Head Neck Surg 128:1369-1376, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
3. Yotsuyanagi T, Yokoi K, Sawada Y: Nonsurgical treatment of various auricular deformities. Clin Plast Surg 29:327-332, ix, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
Previous section
Bar end Bar end
page 307
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC045031


Home > VII. FACIAL PLASTIC SURGERY > 46 RHYTIDECTOMY > CONTROVERSIES
CONTROVERSIES
35. What are the emotional and social considerations in evaluating a patient for rhytidectomy?
Several books have been written about the psychological aspects of aesthetic plastic surgery, as many psychological considerations accompany this field. The surgeon must assess the patient's motivation for and expectations of surgery. Patients with recent dramatic life changes, such as marital separation, loss of a loved one, or children leaving home, should be counseled to address those issues prior to exploring what facial surgery might do for them. Beware of patients with a long history of plastic surgery. You should also be cautious of patients who denigrate the previous surgeon while praising the current surgeon.
page 313
0
page 314
36. What is the future of rhytidectomy?
The treatment of significant rhytids attempted solely by the application of laser light appears to be much less effective than rhytidectomy. It is expected that laser-mediated facial resurfacing will continue as an adjuvant treatment for wrinkling. Deep plane and endoscopic techniques are gaining favor in rhytidectomy. The direct vision afforded by endoscopic surgery may lessen the likelihood of neurovascular injury. Combining the midface approach can significantly improve the overal result; however, the extended recovery and swelling must be considered.
37. What is the "best" approach to rhytidectomy?
There is considerable disagreement about the "best" approach to the operation. Superficial plane rhytidectomy is the oldest, most common, and, in the minds of many surgeons, safest type of face-lift because it poses a limited risk to the facial nerve.
The sub-SMAS dissection technique allows preservation of a better blood supply to the facial skin but increases the likelihood of facial nerve injury and, in the opinion of some surgeons, limits the degree to which nasolabial rhytids can be lessened.
Subperiosteal dissections allow for preservation of the blood supply but are arguably less effective than other approaches to address the lower face. Subperiosteal dissections are usually combined with cervicoplasty to reduce this concern.
The type of rhytidectomy performed in individual cases may be more a matter of individual preference than any other factor.
38. Can laser facial resurfacing be safely undertaken with rhytidectomy?
Many surgeons now routinely perform both operations safely. A short-flap rhytidectomy may lessen the potential for preauricular skin sloughing when the procedures are performed together.

Previous section
Bar end Bar end
pages 313 - 314
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC046043


Home > VII. FACIAL PLASTIC SURGERY > 46 RHYTIDECTOMY > References
References
BIBLIOGRAPHY
1. Alster TS, Lupton JR: Are all infrared lasers equally effective in skin rejuvenation? Semin Cutan Med Surg 21:274-279, 2002.
2. Anderson KW, Baker SR: Advances in facial rejuvenation surgery. Curr Opin Otolaryngol Head Neck Surg 11:256-260, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
3. Brackup AB: Advances and controversies in face lift surgery. Curr Opin Ophthalmol 14:253-259, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
4. Campanile G, Hautmann G, Lotti T: Cigarette smoking, wound healing, and face-lift. Clin Dermatol 16:575-578, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
5. Dailey RA, Saulny SM: Current treatments for brow ptosis. Curr Opin Ophthalmol 14:260-266, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
6. Dover JS, Hruza G: Lasers in skin resurfacing. Austr J Dermatol 41:72-85, 2000. Full article Go to this article on the publisher's site
7. Fagien S: Facial soft-tissue augmentation with injectable autologous and allogeneic human tissue collagen matrix (autologen and dermalogen). Plast Reconstr Surg 105:362-373; discussion 374-375, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
8. Frankel AS: Midfacial rejuvenation: Personal experiences and philosophy. Facial Plast Surg 19:185-198, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
9. Freeman MS: Rejuvenation of the midface. Facial Plast Surg 19:223-236, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
10. Ghali GE, Smith BR: A case for superficial rhytidectomy. J Oral Maxillofac Surg 56:349-351, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
11. Goldberg DJ: Lasers for facial rejuvenation. Am J Clin Derm 4:225-234, 2003.
12. Jacob CI: Botulinum neurotoxin type B-a rapid wrinkle reducer. Semin Cutan Med Surg 22:131-135, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
13. Kennedy BD, Pogue MD: Fixation techniques for endoscopic browlift. J Oral Maxillofac Surg 57:588-594, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
14. Kridel RW, Liu ES: Techniques for creating inconspicuous face-lift scars: Avoiding visible incisions and loss of temporal hair. Arch Facial Plast Surg 5:325-333, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
15. Most SP, Alsarraf R, Larrabee WF Jr: Outcomes of facial cosmetic procedures. Facial Plast Surg 18:119-124, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
16. Nelson JS, Majaron B, Kelly KM: What is nonablative photorejuvenation of human skin? Semin Cutan Med Surg 21:238-250, 2002. Full article Go to this article on the publisher's site
page 314
0
page 315
17. Perez MI: An anatomic approach to the rejuvenation of the neck. Dermatol Clin 19:387-396, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
18. Pierard GE, Uhoda I, Pierard-Franchimont C: Update on the histological presentation of facial wrinkles. Eur J Dermatol 12:XIII-XIV, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
19. Sadick NS, Herman AR: Comparison of botulinum toxins A and B in the aesthetic treatment of facial rhytides. Dermatol Surg 29:340-347, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
20. Salisbury CC, Kaye BL: Complications of rhytidectomy. Plast Surg Nurs 18:71-77, 89, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
21. Sarwer DB, Crerand CE: Psychological issues in patient outcomes. Facial Plast Surg 18:125-133, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
22. Sherris DA, Larrabee WF Jr: Anatomic considerations in rhytidectomy. Facial Plast Surg 12:215-222, 1996. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
23. Tope WD, Kageyama N: New methods in cutaneous resurfacing. Adv Derm 17:301-323, 2001.
24. Williams III EF, Lam SM: Midfacial rejuvenation via an endoscopic browlift approach: A review of technique. Facial Plast Surg 19:147-156, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
pages 314 - 315
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC046053


Home > VIII. TRAUMA AND EMERGENCIES > 47 PRINCIPLES OF TRAUMA > CONTROVERSY
CONTROVERSY
24. What types of diagnostic studies are useful in a patient with blunt abdominal trauma?
Diagnostic peritoneal lavage (DPL), focused assessment sonogram in trauma (FAST), and computed tomography (CT) have been used to evaluate the abdomen for traumatic injury. DPL involves introduction of a catheter into the abdomen and aspiration of fluid. More than 10 mL of blood is considered a positive tap.
DPL | Good: rapid, sensitive, does not require transport
 | Bad: invasive, not specific, misses injury to diaphragm and retroperitoneum
FAST | Good: rapid, repeatable, accurate, does not require transport
 | Bad: operator-dependent, misses diaphragm and bowel injuries
CT | Good: highly sensitive and accurate, MOST specific for injury
 | Bad: increased cost and time, misses diaphragm and bowel injuries, transport required

Previous section
Bar end Bar end
page 321
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC047032


Home > VIII. TRAUMA AND EMERGENCIES > 47 PRINCIPLES OF TRAUMA > References
References
BIBLIOGRAPHY
1. American College of Surgeons: Advanced Trauma Life Support for Doctors: Overview of Changes for 7th Edition. Chicago, ACS Committee on Trauma, 2002, pp 15, 24, 25. Full article Go to this article on the publisher's site
2. Brooks A, Davies B, Connolly J: Prospective evaluation of handheld ultrasound in the diagnosis of blunt abdominal trauma. J R Army Med Corps 148:19-21, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
3. Cornwell EE: Initial approach to trauma. In Tintinalli JE (ed): Emergency Medicine: A Comprehensive Study Guide, 5th ed. New York, McGraw-Hill, 2000, pp 1609-1614.
4. Hackl W, Hausberger K, Sailer R, et al: Prevalence of cervical spine injuries in patients with facial trauma. Oral Surg Oral Med Oral Pathol Oral Radiol Endodont 92:370-376, 2001. Full article Go to this article on the publisher's site
5. Holly LT, Kelly DF, Counelis GJ, et al: Cervical spine trauma associated with moderate and severe head injury: Incidence, risk factors, and injury characteristics. J Neurosurg 96(3 Suppl): 285-291, 2002.
6. Jurkovich GJ, Carrico CJ: Initial management of the acutely injured patient. In Sabiston DC (ed): Textbook of Surgery, 15th ed. Philadelphia, W.B. Saunders, 1997, pp 296-298.
7. Maxwell-Armstrong C, Brooks A, Field M, et al: Diagnostic peritoneal lavage analysis: Should trauma guidelines be revised? Emerg Med J 19:524-525, 2002.
8. Nolan J: Fluid resuscitation for the trauma patient. Resuscitation 48:57-69, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
9. Rizoli SB: Crystalloids and colloids in trauma resuscitation: A brief overview of the current debate. J Trauma Inj Infect Crit Care 54(5 Suppl):S82-S88, 2003.
Previous section
Bar end Bar end
page 321
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC047039


Home > VIII. TRAUMA AND EMERGENCIES > 48 EPISTAXIS > CONTROVERSIES
CONTROVERSIES
28. When should endoscopic cauterization be performed?
The current standard of care for posterior bleeds is a trial of anterior/posterior packing. An increasing number of publications indicate that immediate surgical interventions for posterior bleeds not only are more effective but also have a lower average cost and shorter hospitalization time. In addition, nasal packing is associated with more significant complications and morbidity. ESPAL has made this distinction between the two treatments even more pronounced.
29. What is the role of hypertension in epistaxis?
Hypertension is often cited as a significant contributing factor to epistaxis, especially in the elderly. However, many studies have failed to demonstrate a higher rate of underlying hypertension among patients with epistaxis compared with the general population. Thus, hypertension at the time of epistaxis may be related to patient anxiety. Often, the patient is reassured as the bleeding is controlled, and blood pressure returns to normal. Keep in mind, however, that a thorough medical evaluation is warranted to rule out underlying hypertension. Adults may require long-term treatment, and hypertension in children could be the manifestation of more serious conditions such as aortic coarctation, renal disease, and renal artery stenosis.

Previous section
Bar end Bar end
page 326
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC048036


Home > VIII. TRAUMA AND EMERGENCIES > 48 EPISTAXIS > References
References
BIBLIOGRAPHY
1. Adornato SG: A new ligation approach to the management of chronic epistaxis. Ear Nose Throat J 79:721-728, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
2. Andrews JC, Fisch U, Valavanis A, Aeppli U, Makek MS: The surgical management of extensive nasopharyngeal angiofibromas with the infratemporal fossa approach. Laryngoscope 99:429-437, 1989. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
3. Batemen N, Fahy C, Woolford T: Nasal polyps: Still more questions than answers. J Laryngol Otol 117:1-9, 2003.
4. Chopra R: Epistaxis: A review. J R Soc Health 120:31-33, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
5. Diamantopoulos I, Jones N: The investigation of nasal septal perforations and ulcers. J Laryngol Otol 115:541-544, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
6. Klotz D, Windle M, Richmon J, Hengerer A: Surgical management of posterior epistaxis: A changing paradigm. Laryngoscope 112:1577-1582, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
7. Kumar S, Shetty J, Nilssen R: Contemporary surgical treatment of epistaxis: What is the evidence for sphenopalatine artery ligation? Clin Otolaryngol 28:360-363, 2003. Full article Go to this article on the publisher's site
8. Manning S, Culbertson M: Epistaxis. In Blusestone, Stool, Alper, et al (eds): Pediatric Otolaryngology, 4th ed. Philadelphia, W.B.Saunders, 2003.
9. Nicolai P, Berlucchi M, Tomenzoli D, et al: Endoscopic surgery for juvenile angiofibroma: When and how. Laryngoscope 113:775-782, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
10. Oguni T, Korogi Y, Yasunaga T, et al: Superselective embolisation for intractable idiopathic epistaxis. Br J Radiol 73:1148-1153, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
11. Pau, H, Carney A, Murty G: Hereditary haemorrhagic telangiectasia (Osler-Weber-Rendu syndrome): Otorhinolaryngological manifestations. Clin Otolaryngol 26:93-98, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
12. Sparacino L: Epistaxis management: What's new and what's noteworthy. Lippincotts Prim Care Pract 4:498-507, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
13. Srinivasan V, Sherman I, O'Sullivan G: Surgical management of intractable epistaxis: Audit of results. J Laryngol Otol 114:697-700, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
14. Valavanis A, Christoforidis G: Applications of interventional neuroradiology in the head and neck. Semin Roentgenol 35:72-83, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
15. Voegels R, Thome D, Iturralde P, Butugan O: Endoscopic ligature of the sphenopalatine artery for severe posterior epistaxis. Otolaryngol Head Neck Surg 124:464-467, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
16. Woolford T, Jones N: Endoscopic ligation of anterior ethmoidal artery in treatment of epistaxis. J Laryngol Otol 114:858-860, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
Previous section
Bar end Bar end
page 327
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC048044


Home > VIII. TRAUMA AND EMERGENCIES > 49 THE MANDIBULAR FRACTURE > References
References
BIBLIOGRAPHY
1. Alpert B, Engelstad M, Kushner GM: Invited review: Small versus large plate fixation of mandibular fractures. J Craniomaxillofac Trauma 5:33-39; discussion, 40, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
2. Assael LA: Open versus closed reduction of adult mandibular condyle fractures: An alternative interpretation of the evidence. J Oral Maxillofac Surg 61:1333-1339, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
3. Bos RR, Ward Booth RP, de Bont LG: Mandibular condyle fractures: A consensus. Br J Oral Maxillofac Surg 37:87-89, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
4. Brandt MT, Haug RH: Open versus closed reduction of adult mandibular condyle fractures: A review of the literature regarding the evolution of current thoughts on management. J Oral Maxillofac Surg 61:1324-1332, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
5. Consensus Conference on Open or Closed Management of Condylar Fractures. 12th ICOMS. Budapest, 1995. J Oral Maxillofac Surg 27:243-267, 1998.
6. Ellis E III: Treatment methods for fractures of the mandibular angle. Int J Oral Maxillofac Surg 28:243-252, 1999.
7. Ellis E 3rd, Muniz O, Anand K: Treatment considerations for comminuted mandibular fractures. J Oral Maxillofac Surg 61:861-870, 2003. Full article Go to this article on the publisher's site
8. Feller KU, Richter G, Schneider M: Combination of microplate and miniplate for osteosynthesis of mandibular fractures: An experimental study. Int J Oral Maxillofac Surg 31:78-83, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
9. Haug RH, Street CC, Goltz M: Does plate adaptation affect stability? A biomechanical comparison of locking and nonlocking plates. J Oral Maxillofac Surg 60:1319-1326, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
10. Islamoglu K, Coskunfirat OK, Tetik G: Complications and removal rates of miniplates and screws used for maxillofacial fractures. Ann Plast Surg 48:265-268, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
11. Kellman RM: Endoscopically assisted repair of subcondylar fractures of the mandible: An evolving technique. Arch Facial Plast Surg 5:244-250, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
12. Kempers KG, Quinn PD, Silverstein K: Surgical approaches to mandibular condylar fractures: A review. J Craniomaxillofac Trauma 5:25-30, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
13. Kirkpatrick D, Gandhi R, Van Sickels JE: Infections associated with locking reconstruction plates: A retrospective review. J Oral Maxillofac Surg 61:462-466, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
page 332
0
page 333
14. Lamphier J, Ziccardi V, Ruvo A, et al: Complications of mandibular fractures in an urban teaching center. J Oral Maxillofac Surg 61:745-749; discussion 749-750, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
15. Newman J: Medical imaging of facial and mandibular fractures. Radiologic Tech 69:417-435, 1998.
16. Scolozzi P, Richter M: Treatment of severe mandibular fractures using AO reconstruction plates. J Oral Maxillofac Surg 61:458-461, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
17. Sykes JW, Smith BR, Mukherjee DP: An in vitro study of the effect of bony buttressing on fixation strength of a fractured atrophic edentulous mandible model. J Oral Maxillofac Surg 58:56-61, 2000.
Previous section
Bar end Bar end
pages 332 - 333
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC049033


Home > VIII. TRAUMA AND EMERGENCIES > 50 ZYGOMATIC, MAXILLARY, AND ORBITAL FRACTURES > References
References
BIBLIOGRAPHY
1. Burm JS, Chung CH, Oh SJ: Pure orbital blowout fracture: New concepts and importance of medial orbital blowout fracture. Plast Reconstr Surg 103:1839-1849, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
2. Courtney M, Rajapakse Y, Duncan G, et al: Nasal fracture manipulation: A comparative study of general and local anaesthesia techniques. Clin Otol Allergy Sci 28:472-475, 2003.
3. Ehrlich A: Nasal septal abscess: An usual complication of nasal trauma. Am J Emerg Med 11:149-150, 1993. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
4. Haug RH, Foss J: Maxillofacial injuries in the pediatric patient. Oral Surg Oral Med Oral Pathol Oral Radiol Endod 90:126-134, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
5. Rhea JT, Rao PM, Novelline RA: Helical CT and three-dimensional CT of facial and orbital injury. Radiol Clin North Am 37:489-513, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
6. Rohrich RJ, Adams WP Jr: Nasal fracture management: minimizing secondary nasal deformities. Plast Reconstr Surg 106:266-273, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
7. Rubinstein B, Strong EB: Management of nasal fractures. Arch Fam Med 9:738-742, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
8. Sadrian R, Rappaport NH: An overview of maxillofacial trauma for nurses. Plast Surg Nurs 18:177-181, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
9. Staffel JG: Optimizing treatment of nasal fractures. Laryngoscope 112:1709-1719, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
10. Stanley RB: Maxillofacial trauma. In Cummings CW, et al (eds): Otolaryngology-Head and Neck Surgery, 3rd ed. St. Louis, Mosby, 1998.
11. Tesini DA, Soporowski NJ: Epidemiology of orofacial sports-related injuries. Dent Clin North Am 44:1-18, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
12. Waldron J, Mitchell DB, Ford G: Reduction of fractured nasal bones: Local versus general anesthesia. Clin Otolaryngol 14:357-364, 1989. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
13. Zachariades N: Blindness after facial trauma. Oral Surg Oral Med Oral Pathol Oral Radiol Endod 81:34-37, 1996. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
Previous section
Bar end Bar end
page 340
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC050043


Home > VIII. TRAUMA AND EMERGENCIES > 51 TEMPORAL BONE TRAUMA > CONTROVERSIES
CONTROVERSIES
22. What are the indications for posttraumatic facial nerve exploration after intratemporal facial nerve trauma?
There are no universally accepted indications for facial nerve exploration after temporal bone trauma. The spectrum of facial nerve injuries resulting from temporal bone trauma is broad. At one end of the spectrum is mild facial nerve paresis. Such injuries are often delayed in onset and are usually secondary to nerve edema. At the opposite end of the spectrum is complete, immediate paralysis due to transection of the nerve. Indicators of severe injury and possible benefits from surgical intervention include immediate onset of paralysis, poor prognosis by electrical testing, and evidence of nerve transection or impingement by CT scan. Patients with only paresis of the facial nerve always have good return of function and do not require surgical intervention.
Patients with delayed paralysis of the nerve also tend to have good return of function without surgical intervention. However, some authors advocate decompression of the facial nerve in patients with delayed onset of facial nerve paralysis if electrical testing indicates a poor prognosis. Immediate-onset paralysis with evidence of transection or impingement of the facial nerve by CT scan, or in the setting of penetrating trauma, is also an indication for surgical exploration and repair of the nerve. The indications for exploration in cases of immediate paralysis without evidence of nerve transection or impingement by CT scan are controversial. Electrical testing can be helpful in predicting which patients have a poor prognosis and therefore may benefit from surgical exploration.
23. How is a perilymphatic fistula diagnosed and treated?
There are two approaches to handling a suspected perilymphatic fistula: early surgical exploration and noninvasive testing and observation.
Early surgical exploration: All noninvasive test batteries are ineffective in accurately diagnosing a perilymphatic fistula. By exploring an acutely dizzy patient early, the surgeon can make the diagnosis and adequately treat the patient in a timely fashion. Delay may result in permanent labyrinthine dysfunction and deafness. Therefore, do not delay surgical exploration, especially in a patient with sudden hearing loss.
page 345
0
page 346
Noninvasive testing and observation: The diagnosis of perilymphatic fistula is difficult, even during surgery, and the incidence of fistulae due to indirect trauma is extremely low. Conservative therapy usually involves 1-2 weeks of bed rest with the head elevated. Many existing fistulas heal spontaneously. Patients whose symptoms worsen should have surgery. A conservative approach saves many patients from an operation and the risks of complications.
24. Should patients with a CSF leak due to temporal bone fracture receive antibiotics?
Argument for: Prophylactic antibiotics may prevent the development of meningitis in a patient with a CSF leak. Antibiotics are usually harmless. Moreover, the incidence of meningitis in head trauma patients with a CSF leak is as high as 20%.
Against: Most patients with temporal bone fractures and an associated CSF leak do not develop meningitis. Most leaks heal spontaneously in 4-5 days without surgical intervention. Prophylactic antibiotics have not been clearly shown to prevent meningitis, and they are typically prescribed in doses that are too small to treat most infections. Furthermore, if clinically obvious meningitis develops in the presence of antibiotics, accurate diagnosis and identification of the organism may be difficult or impossible.

Previous section
Bar end Bar end
pages 345 - 346
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC051030


Home > VIII. TRAUMA AND EMERGENCIES > 51 TEMPORAL BONE TRAUMA > References
References
BIBLIOGRAPHY
1. Atkin G, Watkins L, Rich P: Bilateral sensorineural hearing loss complication basal skull fracture. Br J Neurosurg 16:597-600, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
2. Darrouzet V, Duclos JY, Liguoro D: Management of facial paralysis resulting from temporal bone fractures: Our experience in 115 cases. Otolaryngol Head Neck Surg 125:77-84, 2001. Full article Go to this article on the publisher's site
3. Ghorayeb BY, Yeakley JW: Temporal bone fractures: Longitudinal or oblique? The case for oblique temporal bone fractures. Laryngoscope 102:129-134, 1992. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
4. Harrison SE, Anand VK: Pediatric temporal bone fractures. Ann Otol Rhinol Laryngol 109:988-990, 2003.
5. Lee D, Honrado C, Har-El G, Goldsmith A: Pediatric temporal bone fractures. Laryngoscope 108:816-821, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
6. Lee GYF, Halcrow S: Petrous to petrous fracture associated with bilateral abducens and facial nerve palsies: A case report. J Trauma 53:583-585, 2002. Full article Go to this article on the publisher's site
7. Moore PL: Gunshot injuries to the temporal bone. J Laryngol Otol 117:71-74, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
8. Savva A, Taylor M, Beatty CW: Management of cerebrospinal fluid leaks involving the temporal bone: Report on 92 patients. Laryngoscope 113:50-56, 2003. Full article Go to this article on the publisher's site
9. Yeakley JW: Temporal bone fractures. Curr Probl Diagn Radiol 28:65-98, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
10. Zaplac JS, Marple BF, Schwade ND: Skull base cerebrospinal fluid fistulas: A comprehensive diagnostic algorithm. Otolaryngol Head Neck Surg 126:669-676, 2002.
Previous section
Bar end Bar end
page 346
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC051039


Home > IX. PEDIATRIC OTOLARYNGOLOGY > 52 THE PEDIATRIC AIRWAY > References
References
BIBLIOGRAPHY
1. American Academy of Pediatrics, Section on Pediatric Pulmonology, Subcommittee on Obstructive Sleep Apnea Syndrome: Clinical practice guideline: diagnosis and management of childhood obstructive sleep apnea syndrome. Pediatrics 109:704-712, 2002.
2. Anton-Pacheco JL, Cano I, Garcia A, et al: Patterns of management of congenital tracheal stenosis. J Pediatr Surg 38:1452-1458, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
3. Gonzalez C, Reilly JS, Bluestone CD: Synchronous airway lesions in infancy. Ann Otol Rhinol Laryngol 96:77-80, 1987. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
4. Holinger LD, Lusk RD, Green CG (editors): Pediatric Laryngology and Bronchoesophagology. Philadelphia: Lippincott-Raven, 1997.
5. Kercsmar CM: Current trends in neonatal and pediatric respiratory care: Conference summary. Respir Care 48:459-464, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
6. Kline A: Pinpointing the cause of pediatric respiratory distress. Nursing 33:58-63, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
7. Lee W, Koltai P, Harrison AM, et al: Indications for tracheotomy in the pediatric intensive care unit population: A pilot study. Arch Otol Head Neck Surg 128:1249-1252, 2002. Full article Go to this article on the publisher's site
8. Mandell DL, Arjmand EM: Laryngomalacia induced by exercise in a pediatric patient. Int J Pediatr Otolaryngol 67:999-1003, 2003. Full article Go to this article on the publisher's site
9. Marcus CL: Sleep-disordered breathing in children. Curr Opin Pediatr 12:208-212, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
10. Masters IB, Chang AB, Patterson L, et al: Series of laryngomalacia, tracheomalacia, and bronchomalacia disorders and their associations with other conditions in children. Pediatr Pulmonol 34:189-195, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
11. Nakamura H, Tanaka H, Matsuda A, et al: Acute epiglottitis: A review of 80 patients. J Layrngol Otol 115:31-34, 2001. Full article Go to this article on the publisher's site
12. Parsons DS, Herr T: Delayed diagnosis of a laryngotracheoesophageal cleft. Int J Pediatr Otolaryngol 39:169-173, 1997. Full article Go to this article on the publisher's site
13. Reilly J, Thompson J, MacArthur C, et al: Pediatric aerodigestive foreign body injuries are complications related to timeliness of diagnosis. Laryngoscope 107:17-20, 1997. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
14. Rotta AT, Wiryawan B: Respiratory emergencies in children. Respir Care 48:248-258; discussion 258-260, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
15. Schechter MS: Section on Pediatric Pulmonology, Subcommittee on Obstructive Sleep Apnea Syndrome. Technical report: Diagnosis and management of childhood obstructive sleep apnea syndrome. Pediatrics 109:e69, 2002. Available at http://www.pediatrics.org/cgi/content/full/109/4/e69. Open this link in a new window
16. Standards and indications for cardiopulmonary sleep studies in children. Am J Respir Crit Care Med 153:866-878, 1996.
17. Stroud RH, Friedman NR: An update on inflammatory disorders of the pediatric airway: Epiglottitis, croup, and tracheitis. Am J Otolaryngol 22:268-275, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
18. Verghese ST, Hannallah RS: Pediatric otolaryngologic emergencies. Anesthesiol Clin North Am 19:237-256, 2001.
Previous section
Bar end Bar end
page 356
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC052062


Home > IX. PEDIATRIC OTOLARYNGOLOGY > 53 TONSILS AND ADENOIDS > CONTROVERSIES
CONTROVERSIES
30. Is it safe to perform an adenotonsillectomy as an outpatient procedure for uncomplicated cases?
Those who advocate this procedure be performed on an outpatient basis believe that, given the low incidence of major postoperative complications, it is much more cost-effective to send patients home. Others argue that an adenotonsillectomy is a major surgery fraught with serious postoperative complications that are best handled in the inpatient setting. The key for proponents of outpatient tonsillectomy lies in patient selection. Criteria for overnight stay include children younger than 3 years of age and patients with bleeding tendencies, significant obstructive apnea, systemic medical problems, or craniofacial abnormalities or syndromes. Admission is also recommended for patients who live far from the hospital or whose home situation is not conducive to proper postoperative care.
31. What is the role of antibiotic and steroid administration in tonsillectomy and adenoidectomy?
Several studies show faster recovery, less postoperative pain, decreased nausea, and fewer complications with the use of antibiotics and steroids. Other studies show no significant difference. Advocates of their use cite minimal adverse effects in the face of potential benefits. Opponents cite unnecessary costs, development of resistant bacterial strains, and potential drug complications. Among steroid proponents, there is at present no general consensus regarding appropriate dosage.
32. What is the role of the subtotal tonsillectomy or "tonsillotomy"?
Recent studies have demonstrated that removal of tonsil tissue with preservation of the tonsillar capsule may decrease postoperative pain by protecting the underlying pharyngeal musculature. Proponents argue that patients with obstructive symptoms can be treated just as effectively with significantly less morbidity. Opponents express concern regarding potential tonsillar regrowth, possible infection of the tonsillar remnant, and the potential need for repeat tonsillectomy.

Previous section
Bar end Bar end
page 362
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC053038


Home > IX. PEDIATRIC OTOLARYNGOLOGY > 53 TONSILS AND ADENOIDS > References
References
BIBLIOGRAPHY
1. Casselbrant ML: What is wrong in chronic adenoiditis/tonsillitis anatomical considerations. Int J Pediatr Otorhinolaryngol 49:S133-S135, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
2. Friedman M, LoSavio P, Ibrahim H, et al: Radiofrequency tonsil reduction: Safety, morbidity, and efficacy. Laryngoscope 113:882-887, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
3. Goldsmith AJ, Rosenfeld RM: Tonsillectomy, adenoidectomy, and UPPP. In Surgical Atlas of Pediatric Otolaryngology. Hamilton, Ontario, BC Decker, 2002, pp 380-405. Full article Go to this article on the publisher's site
page 362
0
page 363
4. Goldstein NA, Armfield DR, Kingsley LA, et al: Postoperative complications after tonsillectomy and adenoidectomy in children with Down syndrome. Arch Otolaryngol Head Neck Surg 124:171-176, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
5. Hultcrantz E, Linder A, Markstrom A: Tonsillectomy or tonsillotomy? A randomized study comparing postoperative pain and long-term effects. Int J Pediatr Otorhinolaryngol 51:171-76, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
6. Jones KL: Chromosomal abnormality syndromes: Down syndrome. In Smith's Recognizable Patterns of Human Malformation, 5th ed. Philadelphia, W.B. Saunders, 1997, pp 8-10.
7. Koltai PJ, Solares CA, Koempel JA, et al: Intracapsular tonsillar reduction (partial tonsillectomy): Reviving a historical procedure for obstructive sleep disordered breathing in children. Otolaryngol Head Neck Surg 129:532-538, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
8. Nicklaus PJ, Herzon FS, Steinle EW: Short-stay outpatient tonsillectomy. Arch Otolaryngol Head Neck Surg 121:521-524, 1995. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
9. Nunez DA, Provan J, Crawford M: Postoperative tonsillectomy pain in pediatric patients: Electrocautery (hot) versus cold dissection and snare tonsillectomy: A randomized trial. Arch Otolaryngol Head Neck Surg 126:837-841, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
10. Paradise JL: Tonsillectomy and adenoidectomy. In Bluestone CD, Stool SE, Alper CM, et al (eds): Pediatric Otolaryngology, 4th ed. Philadelphia, W.B Saunders, 2002, pp 1210-1222.
11. Randall DA, Hoffer ME: Complications of tonsillectomy and adenoidectomy. Otolaryngol Head Neck Surg 118:61-68, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
12. Richardson MA: Sore throat, tonsillitis, and adenoiditis. Med Clin North Am 83:75-83, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
13. Wiatrak BJ, Woolley AL: Pharyngitis and adenotonsillar disease. In Cummings CW, Fredrickson JM, Harker LA, et al (eds): Otolaryngology Head & Neck Surgery, 3rd ed, Vol. 5. St. Louis, Mosby, 1998, pp 188-215.
14. Willging JP, Wiatrak BJ: Harmonic scalpel tonsillectomy in children: A randomized prospective study. Otolaryngol Head Neck Surg 128:318-325, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
pages 362 - 363
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC053047


Home > IX. PEDIATRIC OTOLARYNGOLOGY > 54 CONGENITAL MALFORMATIONS > References
References
BIBLIOGRAPHY
1. Chandra R, Gerber M, Holinger L: Histologic insight into the pathogenesis of severe laryngomalacia. Int J Pediatr Otorhinolaryngol 61:31-38, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
2. Matsuo K, Hayashi R, Kiyono M, et al: Nonsurgical correction of congenital auricular deformities. Clin Plast Surg 17:383-395,1990. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
3. Muriaki C, Quatela V: Reconstruction surgery of the ear. In Cummings CW, Frederickson JM, Harker LA, et al: (eds): Otolaryngology Head and Neck Surgery, 3rd ed. St. Louis, Mosby, 1998, pp 439-460.
4. Radowski D, et al: Thyroglossal duct remnants: Preoperative evaluation and management. Arch Otolaryngol Head Neck Surg 117:1378, 1991.
5. Toynton SC: Aryepiglottoplasty for laryngomalacia: 100 consecutive cases. J Laryngol Otol 115:35-38, 2001. Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
page 368
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC054033


Home > IX. PEDIATRIC OTOLARYNGOLOGY > 55 CLEFT LIP AND PALATE > CONTROVERSIES
CONTROVERSIES
33. How is rhinoplasty approached in the child with cleft lip/palate?
The approach to correction of the cleft nose is controversial. Some experts recommend immediate or primary correction with cleft lip repair, whereas others who are concerned with potential disrupted growth recommend a much later repair when patients are in their late teens. Advocates of primary repair found that early repair creates better symmetry and hence symmetric growth. They also claim there is much less psychological stress with earlier repair. Advocates of later definitive repair claim that they avoid any potential disturbances in growth, produce less scarring, and avoid multiple surgeries due to unexpected changes caused by growth.
34. What are the advantages of fetal repair of cleft lip/palate?
Fetal surgery began in 1981 for life-threatening anomalies (e.g., diaphragmatic hernia). As fetal surgical techniques have improved, the scope of fetal surgery has expanded into the head and neck area. Securing the airway in cases of laryngeal atresia and large cervical/facial tumors has garnered the most interest. On the fringe of this interest-and highly controversial-is the desire to correct cleft lip/palate deformities in utero. The proposed advantages of this undertaking include scar-free wound healing if performed at the proper time, as well as interruption and correction of the associated facial maldevelopments that result from cleft lip/palate.
35. What are the disadvantages of fetal repair?
The disadvantages involve the risks to fetus and mother during the procedures. Until the limitations of fetal surgery are overcome (e.g., preterm labor, fetal demise, technical limitations), mainstream medicine will not accept such a procedure to repair a nonlethal deformity.

Previous section
Bar end Bar end
page 375
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC055041


Home > IX. PEDIATRIC OTOLARYNGOLOGY > 55 CLEFT LIP AND PALATE > References
References
BIBLIOGRAPHY
1. Byrd BH, Jhonny S: Primary correction of unilateral cleft nasal defromity. Plast Reconstr Surg 106:1276-1286, 2000. Full article Go to this article on the publisher's site
2. Clark JM, Skoner JM, Wang TD: Repair of the unilateral cleft lip/nose deformity. Facial Plast Surg 19:29-39, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
3. Matthews MS, Cohen M, Viglione M, et al: Prenatal counseling for cleft lip and palate. Plast Reconstr Surg 101:1-5, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
4. Murray JC: Gene/environment causes of cleft lip and/or palate. Clin Genet 61:248-256, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
5. Redford-Badwal DA, Mabry K, Frassinelli JD: Impact of cleft lip and/or palate on nutritional health and oral-motor development. Dent Clin North Am 47:305-317, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
6. Rohrich RJ, Love EJ, Byrd S, et al: Optimal timing of cleft palate closure. Plast Reconstr Surg 106:413-421, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
7. Seibert RW, Weit GJ, Bumsted RM: Cleft lip and palate. In Cummings CW, et al (eds): Otolaryngology-Head and Neck Surgery, 3rd ed. St. Louis, Mosby, 1998, pp 133-173.
8. Shih CW, Sykes JM: Correction of the cleft-lip nasal deformity. Facial Plast Surg 18:253-262, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
9. Thomas C, Mishra P: Open tip rhinoplasty along with the repair of cleft lip in cleft lip and palate cases. Br J Plast Surg 53:1-6, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
page 375
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC055050


Home > X. Related Specialties > 56 TASTE AND SMELL > Refernces
Refernces
BIBLIOGRAPHY
1. Doty RL: Handbook of Olfaction and Gustation. New York, Marcel Dekker, 1995.
2. Finger TE, Silver WL, Destrepo D: The Neurobiology of Taste and Smell. New York, Wiley-Liss, 2000.
3. Getchell TV, et al (eds): Smell and Taste in Health and Disease. New York, Raven Press, 1991.
4. Hummel T, Heilmann S, Huttenbrink KB: Lipoic acid in the treatment of smell dysfunction following viral infection of the upper respiratory tract. Laryngoscope 112:2076-2080, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
5. Jafek BW, Eller PM, Esses BA, et al: Post-traumatic anosmia: Ultrastructural correlates. Arch Neurol 46:300-304, 1989. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
6. Jafek BW, Gordon, ASD, Moran DT, Eller PM: Congenital anosmia. Ear Nose Throat J 69:331-337, 1990. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
7. Leopold DA: Physiology of olfaction. In Cummings CW, et al (eds): Otolaryngology-Head and Neck Surgery, 3rd ed. St. Louis, Mosby, 1998.
8. Leopold DA, Hummel T, Schwob JE, et al: Anterior distribution of human olfactory epithelium. Laryngoscope 110:417-421, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
9. Monti-Bloch L, Jennings-White C, Berliner DL: The human vomeronasal system: A review. Ann NY Acad Sci 855:373-389, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
10. Norgren R: Gustatory system. In Paxinos G (ed): The Human Nervous System. New York, Academic Press, 1990, pp 845-861.
11. Rawson NE: Human olfaction. In Finger TE, Silver WL, Restrepo D (eds): Neurobiology of Taste and Smell. New York, John Wiley, 2000.
12. Seiden AM: Taste and Smell Disorders. New York, Thieme, 1997.
Previous section
Bar end Bar end
page 382
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC056045


Home > X. Related Specialties > 57 ALLERGY AND IMMUNOLOGY > References
References
BIBLIOGRAPHY
1. Cho JH, Kwun YS, Jang HS, et al: Long-term use of preservatives on rat nasal respiratory mucosa: Effects of benzalkonium chloride and potassium sorbate. Laryngoscope 110:312-317, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
2. Corthesy B, Spertini F: Secretory immunoglobulin A: From mucosal protection to vaccine development. Biol Chem 380:1251-1262, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
3. Dereberry MJ: Allergic and immunologic aspects of Ménière's disease. J Otolaryngol Head Neck Surg 114:360-365, 1996.
4. Dereberry MJ: Fixed versus cyclic food allergies. Notes presented at AAOA, July 24, 1996.
5. Dereberry MJ, Berliner KI: Foot and ear disease-the dermatophid reaction. Laryngoscope 106:181-186, 1996.
6. Gray Environmental, Inc: Common toxigenic fungi found indoors. Available at http://www.grayenvironmental.com/mold.htm. Open this link in a new window
7. Hurst DS: The middle ear: A possible target organ for allergy in children with otitis media with effusion. Presented at AAOA, September 2000.
8. Jones HE: Immune response and host resistance of humans to dermatophyte infections. J Am Acad Dermatol 28(5 Pt 1):S12-S18, 1993.
9. Krouse JH, Chadwick SJ, Gordon BR, et al: Allergy and Immunology: An Otolaryngic Approach. Philadelphia, Lippincott, 2002.
10. Mabry RL, Manning SC, Mabry CS: Immunotherapy in the treatment of allergic fungal sinusitis. J Otolaryngol Head Neck Surg 116:31-35, 1997.
11. Marei MA, al-Hamshary AM, Abdalla KF, et al: A study on secretory IgA in malnourished children with chronic diarrhea associated with parasitic infections. J Egypt Soc Parasitol 28:907-913, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
12. Mencacci A, Cenci E, Bacci A, et al: Host immune reactivity determines the efficacy of combination immunotherapy and antifungal chemotherapy in candidiasis. J Infect Dis 181:686-694, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
13. Nalebuff DJ: Use of RAST screening in clinical allergy: A cost-effective approach to patient care. Ear Nose Throat J 64:107-121, 1985. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
14. Narkio-Makela M, Jero J, Meri S: Complement activation and expression of membrane regulators in the middle ear mucosa in otitis media with effusion. Clin Exp Immunol 116:401-409, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
15. Osaki T, Yoneda K, Yamamoto T, et al: Candidiasis may induce glossodynia without objective manifestation. Am J Med Sci 319:100-105, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
16. Ponikau JE, Sherris DA, Kern EB, et al: The diagnosis and incidence of allergic fungal sinusitis. Mayo Clin Proc 74:877-884, 1999.
17. Sanchez-Segura A, Brieva JA, Rodriguez C: Regulation of immunoglobulin secretion by plasma cells infiltrating nasal polyps. Laryngoscope 110:1183-1188, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
18. Snyder OP, Poland DM: Adverse reactions to food, food allergy and sensitivity. Hospitality Institute of Technology and Management, June 1997, St. Paul, MN. Available at http://www.hi-tm.com/Documents/Allergy.html. Open this link in a new window
19. Sutas Y, Kekki OM, Isolauri E: Late-onset reactions to oral food challenge are linked to low serum interleukin-10 concentrations in patients with atopic dermatitis and food allergy. Clin Exp Allergy 30:1121-1128, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
20. Trotsky M: Immunology for the otolaryngic allergist. Otol Clin North Am 25:151-162, 1992.
21. Ueta E, Tanida T, Doi S, et al: Regulation of Candida albicans growth and adhesion by saliva. J Lab Clin Med 136:66-73, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
page 390
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC057048


Home > X. Related Specialties > 58 RADIOLOGY OF THE HEAD AND NECK > CONTROVERSY
CONTROVERSY
30. Is PET useful in the evaluation of head and neck squamous cell carcinoma?
Most published papers suggest that PET is more sensitive for detecting neoplasm than CT or MR in the staging and follow-up of squamous cell carcinoma and when searching for an unknown primary tumor. The specificity of PET reported varies but is regarded as moderate. Since false-positive studies occur for several reasons, a positive PET study is usually followed by a CT or MR scan.

Previous section
Bar end Bar end
page 404
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC058038


Home > X. Related Specialties > 58 RADIOLOGY OF THE HEAD AND NECK > ACKNOWLEDGMENT
ACKNOWLEDGMENT
Special thanks to members of the Department of Radiology at the University of Texas Medical Branch at Galveston for their support and guidance.
Previous section
Bar end Bar end
page 404
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC058045


Home > X. Related Specialties > 58 RADIOLOGY OF THE HEAD AND NECK > References
References
BIBLIOGRAPHY
1. Davis JP, Maisey MN, Chevretton EB: Positron emission tomography: A useful imaging technique for otolaryngology, head and neck surgery? [editorial]. J Laryngol Otol 112:125-127, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
2. Dillon WP: Head and neck imaging. Am J Neuroradiol 21:25-28, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
3. Duvoisin B, Agrifoglio A: Prevalence of ethmoid sinus abnormalities on brain CT of asymptomatic adults. AJNR Am J Neuroradiol 10:599-601, 1989. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
4. Fischbein N, Anzai Y, Mukherji SK: Application of new imaging techniques for the evaluation of squamous cell carcinoma of the head and neck. Semin Ultrasound CT MR 20:187-212, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
5. Fordham LA, Chung CJ, Donnelly LF: Imaging of congenital vascular and lymphatic anomalies of the head and neck. Neuroimag Clin North Am 10:117-136, 2000.
6. Ginsberg LE: Imaging of perineural tumor spread in head and neck cancer. Semin Ultrasound CT MR 20:175-186, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
7. Koch BL: Imaging extracranial masses of the pediatric head and neck. Neuroimag Clin North Am 10:193-214, 2000.
8. Mack MG, Vogl TJ: MR imaging of the head and neck. Eur Radiol 9:1247-1251, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
9. Mukherji SK, Wolf GT: Evaluation of head and neck squamous cell carcinoma after treatment. AJNR Am J Neuroradiol 24:1743-1746, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
10. Yousem DM, Hatabu H, Hurst RW, et al: Carotid artery invasion by head and neck masses: Prediction with MR imaging. Radiology 195:715-720, 1995. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
Previous section
Bar end Bar end
page 404
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC058046


Home > X. Related Specialties > 59 COST-EFFECTIVE OTOLARYNGOLOGY > CONTROVERSY
CONTROVERSY
19. Can primary care practitioners take care of ambulatory otolaryngologic problems more cost-effectively than specialists and still maintain quality of care?
The data are insufficient to say. Studies in the past have looked at specific diseases in an attempt to determine whether primary care or specialty care is more cost-effective in these situations. However, until we get a better handle on how to measure general health quality, account for comorbidity, and define the outcomes, we will not have an accurate answer.

Previous section
Bar end Bar end
page 408
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC059027


Home > X. Related Specialties > 59 COST-EFFECTIVE OTOLARYNGOLOGY > References
References
WEBSITES
  1. American Academy of Otolaryngology-Head and Neck Surgery. Available at http://entnet.org. Open this link in a new window
  2. World Health Organization. Available at http://www.who.int. Open this link in a new window
BIBLIOGRAPHY
1. Alsarraf R, Alsarraf NW, Kato BM, et al: Meta-analysis in otolaryngology. Arch Otolaryngol Head Neck Surg 126:711-716, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
2. Bergmo TS: An economic analysis of teleconsultation in otorhinolaryngology. J Telemed Telecare 3:194-199, 1997. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
page 408
0
page 409
3. Brown D, Kresevic D, Nosan P: Head and neck patients: An innovative, cost-effective approach. Nurs Mgt (Chicago) 29:27-29, 1998.
4. Casiano RR, Numawa JR: Efficacy of computed tomographic image-guided endoscopic sinus surgery in residency training programs. Laryngoscope 110:1277-1282, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
5. Dohar JE, Bonilla JA: Processing of adenoid and tonsil specimens in children: A national survey of standard practices and a five-year review of the experience at the Children's Hospital of Pittsburgh. Otolaryngol Head Neck Surg 115:94-97, 1996. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
6. Dranove D: The Economic Evolution of American Healthcare. Princeton, NJ, Princeton University Press, 2000.
7. Fuchs VA: Who Shall Live? New York, Basic Books, 1974.
8. Gates GA: Cost-effectiveness considerations in otitis media treatment. Otolaryngol Head Neck Surg 114:525-530, 1996. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
9. Hadley JA: Overview of otolaryngic allergy management. An eclectic and cost-effective approach. Otolaryngol Clin North Am 31:69-82, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
10. Isenberg SF: Clean claims are key to timely reimbursement, but be vigilant. Ear Nose Throat J 81:88, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
11. Isenberg SF: How to lower the high cost of collecting reimbursement. Ear Nose Throat 81:20-21, 2002.
12. Kim JY, Lee CH: Clinical study on the efficacy of tonsilloadenoidectomy. Acta Otolaryngol Suppl 454:265-272, 1988. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
13. Kindig DA: Purchasing Population Health. Ann Arbor, University of Michigan Press, 1997.
14. Macfarlane S, Racelis M, Muli-Musiime F: Public health in developing countries. Lancet 356:787-788; 841-846, 2000.
15. Meyers A, Eiseman B: Cost-Effective Otolaryngology. Philadelphia, B.C. Decker, 1990.
16. Rosbe KW, Jones D, Jalisi S, et al: Efficacy of postoperative follow-up telephone calls for patients who underwent adenotonsillectomy. Arch Otolaryngol Head Neck Surg 126:718-721, 1998.
17. Strauss M, Bellian K: Otolaryngology care unit: A safe and cost-reducing way to deliver quality care. Laryngoscope 109:1428-1432, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
18. Waddell AN, Patel SK, Toma AG, Maw AR: Intranasal steroid sprays in the treatment of rhinitis: Is one better than another? J Laryngol Otol 117:843-845, 2003.
page 409
0
page 410
Previous section
Bar end Bar end
pages 408 - 410
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC059034


Home > XI. CRITICAL CARE ISSUES > 60 UPPER AIRWAY OBSTRUCTION AND AIRWAY CONTROL > CONTROVERSIES
CONTROVERSIES
41. Is a postoperative chest radiograph needed after tracheotomy?
Recent literature suggests that after a routine, uncomplicated tracheotomy, chest radiography is a low-yield procedure that incurs unnecessary expense. In the past, post-tracheotomy chest radiography was considered essential to detect serious complications such as pneumothorax and pneumomediastinum as well as to confirm correct tube placement. The reported incidence of post-tracheotomy pneumothorax ranges from 0% to 17%. Several authors suggest the following indications for post-tracheotomy radiography: pediatric patient, emergent procedure, displaced tube, clinical indications for pneumothorax, and a difficult procedure.
42. What options are available to obtain an immediate airway in a patient with laryngeal obstruction by a malignant tumor?
Five percent of patients with new laryngeal cancers will present with laryngeal obstruction and severe dyspnea and require an immediate airway. Three options are available to control the airway: tracheostomy, emergency laryngectomy, and endotracheal intubation with tumor debulking. Emergent tracheostomy has been associated with tumor seeding and increased stromal recurrences. Thus, some authors propose emergency laryngectomy to minimize tumor seeding. However, inadequate metastatic and tumor work-up, poor patient nutritional and psychological preparation, and poor patient expectations have been criticisms of this approach. Recently, tumor debulking by carbon dioxide laser therapy has been used in securing an airway in laryngeal cancer patients with severe dyspnea.

Previous section
Bar end Bar end
page 420
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC060049


Home > XI. CRITICAL CARE ISSUES > 60 UPPER AIRWAY OBSTRUCTION AND AIRWAY CONTROL > References
References
BIBLIOGRAPHY
1. Angel LF, Simpson CB: Comparison of surgical and percutaneous dilational tracheostomy. Clin Chest Med 24:423-429, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
2. Benjamin BR: Prolonged intubation injuries of the larynx: Endoscopic diagnosis, classification, and treatment. Ann Otol Rhinol Laryngol Suppl 160:1-15, 1993.
3. Bradley PJ: Treatment of the patient with upper airway obstruction caused by cancer of the larynx. Otolaryngol Head Neck Surg 120:737-741, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
4. Chen K, Varon J, Wenker OC: Malignant airway obstruction: Recognition and management. J Emerg Med 16:83-92, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
5. DiGiacomo C, Neshat KK, Angus LD: Emergency cricothyrotomy. Military Med 168:541-544, 2003.
6. Einarsson O, Rochester CL, Rosenbaum S: Airway management in respiratory emergencies. Clin Chest Med 15:13-34, 1994. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
7. Goldenberg D, Gov EG, Golz A, et al: Tracheotomy complications: A retrospective study of 1130 cases. Otolaryngol Head Neck Surg 123:495-500, 2000. Full article Go to this article on the publisher's site
8. Heffner JE: Tracheotomy application and timing. Clin Chest Med 24:389-398, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
9. Heffner JE: Tracheotomy. In Parsons PE, Wiener-Kronish JP (eds): Critical Care Secrets, 2nd ed. Philadelphia, Hanley & Belfus, 1998, pp 62-67.
10. Khanlou H, Eiger G: Safety and efficacy of heliox as a treatment for upper airway obstruction due to radiation-induced laryngeal dysfunction. Heart Lung 30:146-147, 2001. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
11. Leatherman JW, Ingram RH: Respiratory failure. In Dale DC, Federman DD (eds): Scientific American Medicine, Section 14, Chapter VIII, p 1. New York, WebMD Corp. Available at http://www.webmd.com Open this link in a new window , 2000.
12. Lee RB: Surgical palliation of airway obstruction resulting from lung cancer. Semin Surg Oncol 18:173-182, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
13. Lerner DL, Perez Fontan JJ: Prevention and treatment of upper airway obstruction in infants and children. Curr Opin Pediatr 10:265-270, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
14. Levy RJ, Helfaer MA: Managing the airway in the critically ill patient. Crit Care Clin 16:1-14, 2000. Full article Go to this article on the publisher's site
15. Rencken I, Patton WL, Brasch RC: Airway obstruction in pediatric patients. From croup to BOOP. Radiol Clin North Am 36:175-187, 1998. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
page 420
0
page 421
16. Schwab RJ, Goldberg AN: Upper airway assesment. Otolaryngol Clin North Am 31:939-960, 1998.
17. Smith DK, Grillone GA, Fuleihan N: Use of postoperative chest x-ray after elective adult tracheotomy. Otolaryngol Head Neck Surg 120:848-851, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
18. Sue RD, Susanto I: Long-term complications of artificial airways. Clin Chest Med 24:457-471, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
Previous section
Bar end Bar end
pages 420 - 421
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC060057


Home > XI. CRITICAL CARE ISSUES > 61 TELEMEDICINE IN OTOLARYNGOLOGY > CONTROVERSY
CONTROVERSY
13. Is telemedicine cost-effective?
Establishing systems for patient care using telecommunications technologies is feasible, but there is as yet little firm evidence of clinical benefits. The initial studies were generally inadequately designed or conducted, and it is difficult to perform a traditional meta-analysis. These studies provided variable and inconclusive results for other outcomes such as psychological measures, and no analyzable data about the real cost-effectiveness of telemedicine systems. Furthermore, there are a number of disturbing features common to these studies, including the omission of the number of consultations or patients, almost nonexistent longitudinal data collection, and lack of uniformity in cost analyses. Therefore, it is premature for any statements to be made, either positive or negative, regarding the cost-effectiveness of telemedicine in general. There is a need for further research and randomized trials of telemedicine applications. Policy makers should be cautious about recommending increased use and investment in these new technologies until these trials are completed.

Previous section
Bar end Bar end
page 424
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC061021


Home > XI. CRITICAL CARE ISSUES > 61 TELEMEDICINE IN OTOLARYNGOLOGY > References
References
BIBLIOGRAPHY
1. Aires LM, Finley JP: Telemedicine activity at a Canadian university medical school and its teaching hospitals. J Telemed Telecare 6:31-35, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
2. Blakeslee DB: Like it of not, telemediicine is here: Making it work for us. Arch Otolaryngol Head Neck Sug 127:337, 2001.
3. Burgess LP, Syms MJ, Holtel MR, et al: Telemedicine: Teleproctored endoscopic sinus surgery. Laryngoscope 112:216-219, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
4. Currell, R, Urquhart, C, Wainwright, et al: Telemedicine versus face to face patient care: Effects on professional practice and health care outcomes. Cochrane Effective Practice and Organization of Care Group-Database of Systematic Reviews. (2): CD002098, 2000.
5. Fried MP: The challenges and potential of otolaryngological telemedicine. Arch Otololaryngol Head Neck Surg 127:336, 2001.
6. Fujimoto M, Miyazaki K, von Tunzelmann N: Complex systems in technology and policy: Telemedicine and telecare in Japan. J Telemed Telecare 6:187-192, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
7. Goldenberg D, Meyers A, Wenig B: Telehealth in Otolaryngology, American Academy of Otolaryngology-Head and Neck Surgery Foudation Monograph, 2003.
8. Hailey D, Roine R, Ohinmaa A: Systematic review of evidence for the benefits of telemedicine. J Telemed Telecare 8(Suppl 1):1-30, 2002.
9. Holtel MR, Burgess LP: Telemedicine in otolaryngology. Otolaryngol Clin North Am 35:1263-1281, 2002. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
10. Larkin M: Can handheld computers improve the quality of care? [news]. Lancet 358(9291):1438, 2001.
11. Mair FS, Haycox A, May C, et al: A review of telemedicine cost-effectiveness studies. J Telemed Telecare 6 (Suppl 1):S38-S40, 2000.
12. May CR, Williams TL, Mair FS, et al: Factors influencing the evaluation of telehealth interventions: Preliminary results from a qualitative study of evaluation projects in the UK. J Telemed Telecare 8(Suppl 2):65-67, 2002.
page 424
0
page 425
13. Stalfors J, Holm-Sjogren l, Schwieler A, et al: Satisfaction with telemedicine presentation at a multidisciplinary tumor meeting among patients with head and neck cancer. J Telemed Telecare 9:150-155, 2003. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
14. Mitchell J: Increasing the cost-effectiveness of telemedicine by embracing e-health. J Telemed Telecare 6(Suppl 1):S16-S19, 2000.
15. Reid J: A Telemedicine Primer: Understanding the Issues. Billings, MT, Innovative Medical Communications, 1996.
16. Rissam HS, Kishore S, Trehan N: Telemedicine: Applications, barriers and medico-legal aspects. J Assoc Phys India 47:811-817, 1999.
17. Stanberry B: Telemedicine: Barriers and opportunities in the 21st century. J Int Med 247:615-628, 2000. Full article Go to this article on the publisher's site
18. Tachakra S, Dawood M: Telemedicine-the technology and its applications. Emerg Nurse 7:6-8, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
19. Wright D, Chestnutt L: Telemedicine in the twenty-first century: Report of a workshop. J Telemed Telecare 6:120-123, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
20. Yellowlees PM: Intelligent health systems and third millennium medicine in Australia [editorial]. Telemed J 6:197-200, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
21. Zollo S, Kienzle M, Loeffelholz P, et al: Telemedicine to Iowa's correctional facilities: Initial clinical experience and assessment of program costs. Telemed J 5:291-301, 1999. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
Previous section
Bar end Bar end
pages 424 - 425
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC061028


Home > XII. Conclusion > 62 GENETICS AND BIOETHICS IN OTOLARYNGOLOGY > CONTROVERSIES
CONTROVERSIES
21. In offering genetic counseling for a congenital deformity in a child, the mother of the child asks, "What would be the possibility of a second child having the same congenital malformation?" Believing that the deformity could have been caused by one abnormal gene from each parent, you have obtained blood from the mother, father, and child. In carrying out the genetic testing, it is incidentally determined that the "father" is not the child's biologic father. With whom should you discuss this information?
Obviously you can omit the child-he is too young now. That is the simple part of this Brave New World-type question. Ethicists will have the opportunity to debate this one for a long time: some experts estimate that false paternity occurs in as many as 10% of genetic testing cases. But you may find yourself on the front line and, if so, will have to provide a single answer to this question-and actually act upon it.
This question was considered at length in Johns Hopkins News (Winter, 2001, p. 54), and the consensus of a panel of "experts" was that the mother should be informed that the malformation would not recur with offspring of "this (potential) father," since this father was not the father of the child. How the mother chooses to share the information is up to her, but it was concluded that she should be encouraged to share the information with her husband, the potential father of additional offspring. The husband may be informed that he will not father "additional children with the same congenital abnormality," omitting the exact reason unless he asked the basis for the opinion. Alternatively, neither the father nor the mother may be informed about the false paternity, and the question may be answered, "Subsequent children born of this marriage would not inherit the deformity." The difficulty comes, of course, if the parents ask further questions that require a broader explanation. At that point, you must make and act upon a decision.
In view of the unexpectedly high incidence of false paternity, this situation will become a greater issue as additional DNA testing occurs. There is one way of avoiding such dilemmas: Parents can be routinely presented with a written statement before genetic testing takes place in which they are informed that difficult social issues, such as the discovery of mistaken paternity, may arise from information obtained from blood samples. They then can be asked to sign an agreement stating that the clinician should exercise discretion in divulging that information; this approach, of course, puts the ethical dilemma squarely on your back.
The issue of the sensitivity and specificity of the testing in this area introduces a whole new set of ethical questions and is far beyond the scope of this chapter.
This is not a recent dilemma. An archeology study by Brigham Young University of preserved Egyptian mummies over 4000 years old determined that one of the "children" of a pharaoh, mummified with his "parents," was not, in fact, the child of that father, although his DNA did match his mother's. Thus, new technology uncovered a very old indiscretion.
Some ethnic groups always identify children according to the clan of the mother (maternal lineage), since the identity of the mother is "always known with certainty."

Previous section
Bar end Bar end
page 431
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC062029


Home > XII. Conclusion > 62 GENETICS AND BIOETHICS IN OTOLARYNGOLOGY > References
References
BIBLIOGRAPHY
1. Beauchamp TL, Walters L (eds): Contemporary Issues in Bioethics, 5th ed. Belmont, CA, Wadsworth, 1999.
2. Brookhauser PE: Genetic hearing loss. In Bailey BJ (ed): Head and Neck Surgery-Otolaryngology, 3rd ed. Philadelphia, J.B. Lippincott, 2001.
3. Cohen MM, Gorlin RJ, Fraser FC: Craniofacial disorders. In Rimoin DL, Conner JM, Pyeritz RE (eds): Emery and Riomoin's Principles and Practice of Medical Genetics, 4th ed. New York, Churchill Livingstone, 2002.
4. Cohn ES, Kelley PM: Clinical phenotype and mutations in connexin 26 (DFNB1/GJB2), the most common cause of childhood hearing loss. Am J Med Genetics 89:130-136, 1999. Full article Go to this article on the publisher's site
page 431
0
page 432
5. Crockett DM, Seibert RW, Brumstead RM: Cleft lip and palate: The primary deformity. In Bailey BJ (ed): Head and Neck Surgery-Otolaryngology, 3rd ed. Philadelphia, J.B. Lippincott, 2001.
6. Farrar et al: Our Posthuman Future: Consequences of the Biotechnology Revolution. New York, Profile Books, 2002.
7. Fuchs VR: Who Shall Live? Health, Economics, and Choice. New York, Basic Books, 1974.
8. Kimberling WJ, Orten D, Pieke-Dahl S: Genetic heterogeneity of Usher syndrome. Adv Otolaryngol 56:11-18, 2000.
9. Lewin B: Genes VIII. London, Oxford University Press, 2003.
10. McGuirt WT, Lesperance MM, Wilcox ER, et al: Characterization of autosomal dominant nonsyndromic hearing loss loci: DFNA 4, 6, 10 and 13. Adv Otolaryngol 56:84-96, 2000.
11. Morris DP, Saeed SR: The common causes of hearing loss in adults. Practitioner 244:70-74, 76-77, 79-80, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
12. Pfister M, Lalwani AK: DFN4: Nonsyndromic autosomal dominant X-linked sensorineural hearing impairment. Adv Otolaryngol 56:196-199, 2000.
13. Rehm HL, Morton CC: A new age in the genetics of deafness. Gene Med 1:295-302, 1999.
14. Ross JW: Handbook for Hospital Ethics Committees. American Hospital Association, 1986.
15. Scriver CR, Childs B, Beaudet A, et al: Metabolic and Molecular Basis of Inherited Disease. New York, McGraw-Hill, 2000.
16. Thompson JAK (trans): The Ethics of Aristotle. London, Penguin Books, 1953.
17. Vardy P, Grosch P: The Puzzle of Ethics. London, Harper-Collins, 1999.
18. Willems PJ: Genetic causes of hearing loss. N Engl J Med 342:1101-1108, 2000. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window Full article Go to this article on the publisher's site
19. Winslow GR, Walters JW (eds): Facing Limits: Ethics and Health Care for the Elderly. Boulder, CO, Com Westview, 1993.
Previous section
Bar end Bar end
pages 431 - 432
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC062036


Home > XII. Conclusion > 63 MINUTIAE IN OTOLARYNGOLOGY > ROLE OF THE EDUCATOR
ROLE OF THE EDUCATOR
The need for continuing, solid teaching is obvious. Effective teaching is the essence. Are we teaching with such effectiveness that young men and women change and discipline their lives, or are we giving them a kind of theoretical/theological Twinkie-filled with froth and empty calories?
-Paraphrased from a talk by Jeffrey R. Holland, educator
Previous section
Bar end Bar end
page 437
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC063027


Home > XII. Conclusion > 63 MINUTIAE IN OTOLARYNGOLOGY > References
References
BIBLIOGRAPHY
1. Bennett JDC, Young JR: Offbeat Otolaryngology. New York, Georg Thieme Verlag, 2001.
2. Brooks JJ, Enterline HT, Aponte GE: The final diagnosis of President Cleveland's lesion. Trans Stud Coll Physician Phila 2, 1980.
3. Catlin G: Shut Your Mouth and Save Your Life, 6th ed. London, Trübner, 1875.
4. Keen WW: The surgical operations on President Cleveland in 1893. Saturday Evening Post (Sept 22):24-25, 1917.
5. Renehan A: The oral tumours of two American presidents: What if they were alive today? J R Soc Med 88:377-383, 1995.
6. Weir N: Otolaryngology: An Illustrated History. London, Butterworths, 1990.
Previous section
Bar end Bar end
page 437
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=HC063028


Home > IV. General Otolaryngology
IV. General Otolaryngology
page 130
0
page 131
19 TEMPOROMANDIBULAR JOINT DISEASE
Steven B. Aragon M.D., D.D.S.
1. Are temporomandibular disorder and temporomandibular joint disease (internal derangement) synonymous?
No. Temporomandibular disorders (TMDs), also called craniomandibular disorders, encompass a variety of disorders affecting not only the temporomandibular joint (TMJ) but also areas extrinsic to the joint. TMD has traditionally been described as a constellation of related pathologic changes that produce musculoskeletal symptoms. These may present as pain associated with jaw function, limited range of mandibular motion, masticatory muscle tenderness, and TMJ tenderness. TMD has a very broad interpretation and describes a general population of patients suffering from abnormal and usually painful function of the jaw muscle and joints. This is not a homogeneous group of patients, as many different causes and mechanisms of pain are responsible for similar presentations. Temporomandibular joint disease (internal derangement) implies intra-articular pathology and dysfunction, which may occur with or without musculoskeletal problems.
2. Describe the anatomy of the TMJ.
The TMJ is a diarthrodial (freely movable) joint with articulation between the condyle of the mandible and the glenoid fossa of the temporal bone. It is a true synovial joint with gliding and hinging motions. Avascular fibrocartilage lines both the condyle and glenoid fossa. A meniscus made of fibrocartilage, which lies between the condyle and the temporal bone, produces a superior and inferior joint space.
3. Describe the normal relationship of the disk within the TMJ.
The disk is composed of a posterior band, an intermediate zone, and an anterior band. The posterior band is thicker (about 3 mm) than both the anterior band (about 2 mm) and the central zone (about 1 mm thick). The posterior band conforms to the depth of the glenoid fossa, whereas the central and anterior portions conform to the articular eminence anteriorly. The inferior surface adapts to the contour of the mandibular condyle. Posteriorly, the disk is contiguous with the posterior attachment tissue, which is attached to the tympanic plate of the temporal bone superiorly and the neck of the condyle inferiorly. Anteriorly, the disk is contiguous with the superior head of the lateral pterygoid muscle.
4. What are the common signs and symptoms of TMD?
  • Preauricular (TMJ) pain
  • Deviation in mandibular motion
  • Limited mandibular range of motion
  • Pain in the muscles of mastication
  • Clicking and/or crepitus within the TMJ
  • Locking of the jaw in open or closed position
5. What is the differential diagnosis in these disorders?
TMJ disorders (internal derangement)
  • Disk displacement
  • Disk dysfunction
  • Disk perforation
  • Adhesions
  • Degenerative joint disease
page 131
0
page 132
Masticatory muscle disorders (myogenic disorders)
  • Muscle trismus or splinting
Chronic mandibular hypomobilities
  • Fibrosis of muscular tissue (contracture)
  • Capsular fibrosis
  • Ankylosis (e.g., bony ankylosis, bony fusion)
  • Adhesions (e.g., intracapsular fibrosis, fibrous ankylosis)
  • Coronoid process elongation
Chronic mandibular hypermobilities
  • Subluxation
  • Dislocation
Fractures
  • Mandible
  • Maxilla
Inflammatory disorders
  • Synovitis, capsulitis
  • Traumatic arthritis
  • Degenerative arthritis
  • Infectious arthritis
  • Rheumatoid arthritis
  • Hyperuricemia
Disorders of maxillomandibular growth
  • Masticatory muscle hypertrophy or atrophy
  • Maxillomandibular or condylar hypoplasia or hyperplasia
Neoplasia
6. Explain the etiology of myogenic disorders.
Most patients with myogenic pain have normal TMJs. They present with limitation of the normal mandibular movement secondary to muscle pain and stiffness. Pain usually develops without a specific history of significant trauma. Myogenic pain is usually considered to be the result of hyperactivity or hyperfunction. Many of these patients will have a history of nocturnal or diurnal bruxism (grinding or clenching), which may become more exaggerated during periods of physical or emotional stress. This stress results in hyperactivity, which leads to muscle fatigue and spasm and resulting in pain and limitation. This disorder is usually classified as a strain due to overuse or improper use and is treated as such. This category of disorders includes myalgias (e.g., myofascial pain, fibrositis), muscle splinting (e.g., trismus), spasm, myositis (muscle swelling), contracture, hypertrophy, dyskinesia, and bruxism.
7. How are muscle disorders diagnosed?
The most common sign of myogenic disorders is diffuse facial pain. The pain of muscular origin is poorly localized and diffuse, as opposed to the well-localized pain associated with internal derangement of the TMJ. Although muscle disorders may occur with true internal derangement of the TMJ, they must be diagnosed separately from internal derangement. There is usually no clinical or radiographic evidence of internal derangement. The masseter, temporalis, and lateral pterygoid muscles are most often involved.
8. What is internal derangement of the TMJ?
page 132
0
page 133
Internal derangement has been traditionally accepted to be synonymous with disk displacement. However, the strict orthopedic use of the term includes all abnormal processes that occur within the confines of the TMJ, including not only disk displacements, but also osteoarthrosis, inflammatory arthritides, congenital deformities, adhesive disease, traumatic, neoplastic, developmental, and degenerative abnormalities. Internal derangement may be best summarized as disruption of the internal aspects of the TMJ resulting in an abnormal functional relationship between the disc, condyle, and articular eminence resulting in pain and dysfunction.
9. What is the significance of meniscal displacement?
Although osteoarthritis has been documented in 50% of patients with disk displacement, it is unclear whether disk displacement is a cause or a result of osteoarthritis. Several animal studies have shown osteoarthritis after disk displacement is produced, but osteoarthritis has been seen in joints with normal disc-condyle relationships. Pain is often associated with disk displacement. As the disk becomes displaced, the condyle may function on the innervated posterior attachment resulting in marked discomfort. However, not all disk displacements lead to pain, nor do all disk displacements require treatment. As much as 20% of the random population may have some form of disk displacement without pain or dysfunction. TMJ mobility and function may be more important than meniscal displacement in the overall health of the TMJ. Internal derangement should not be based solely on disk position.
10. What imaging studies are available for the TMJ?
Plain radiographs, such as the panoramic view, are capable of screening gross disease, destruction, and general joint configuration. Panoramic films may be useful for screening bony alterations, such as degenerative joint disease, ankylosis, or other gross deformities. Tomograms provide greater detail of bony changes. However, if fine detail is required, computed tomography is far superior for fine osseous or fibrous evaluation.
Disk position can be evaluated by arthrography. A contrast material is placed into the superior and inferior joint space and outlines the disk and its position. Although this modality is an effective tool for evaluating disk position and even perforation, it is an invasive study, and there may be a fair amount of discomfort associated with its use. Magnetic resonance imaging (MRI) is an excellent technique for evaluating disk morphology and position as well as a sensitive indicator of early degenerative bone changes. In addition, MRI is a noninvasive technique and requires no intra-articular injection of a contrast material.
11. Describe the nonsurgical treatment of TMD with or without disk displacement.
Initial therapy includes nonsteroidal anti-inflammatory drugs (NSAIDs) to reduce inflammation and provide analgesia. Limitation of function with restricted opening and soft diet help reduce painful loads on the inflamed joint. Other useful medications include anxiolytics, antidepressants, and less commonly, narcotics. Splint therapy may reduce the symptoms of both TMJ and muscular pain by stabilizing the occlusion or reducing the load on a compromised joint. Physical therapy, behavioral training, and stress management are also effective modalities of treatment. If pain and dysfunction persist despite therapy, surgical correction is indicated when internal derangement is present.
12. What classes of medication are used in the treatment of TMD?
  • Nonnarcotic analgesics (acetaminophen)
  • NSAIDs
  • Muscle relaxants
  • Antidepressants
  • Opiods
The pharmacologic management of TMJ disorders is very similar to the treatment of arthralgias of other joints. Careful narcotic therapy has become more popular in recent years, especially for the chronic pain patient. The clinician should be cautious, however, in administering any long-term narcotic therapy to prevent habituation.
page 133
0
page 134
13. What is the role of NSAIDs in the treatment of TMDs?
NSAIDs inhibit cyclo-oxygenase (COX) and the production of prostaglandins. Recent evidence suggests they may also have a central analgesic effect. Individual response to NSAIDs is highly variable, and when response to a particular NSAID is poor, a different one should be prescribed rather than turning to narcotics (Table 19-1). Long-term or high-dose use may lead to gastrointestinal bleeding, ulcers, or nephrotoxicity. Newer selective COX-2 inhibitors (rofecoxib, celecoxib, valdecoxib) may result in fewer gastroinstestinal problems.
Table 19-1. NSAIDs USED IN THE TREATMENT OF TMDs
Generic Name | Brand Name | Usual Dose
Ibuprofen | Motrin | 900-2400 mg/day in divided doses
Naproxen | Anaprox, Aleve, Naprosyn | 275-550 mg/day
Ketoprofen | Orudis | 75 mg/day
Etodolac | Lodine | 200-400 mg q8h
Piroxicam | Feldene | 20 mg/day
Diclofenac | Voltaren, Cataflam | 50 mg b.i.d. or t.i.d.
Celecoxib | Celebrex | 100-200 mg b.i.d. or 200 mg q.d.
Valdecoxib | Bextra | 10 mg/day
14. Discuss the role of muscle relaxants in the treatment of TMDs.
Muscle relaxants can be divided into centrally acting or peripherally acting agents. The centrally acting agents relax skeletal muscle via their generally sedating effect on the central nervous system (CNS) and are more commonly prescribed (Table 19-2).
Table 19-2. MUSCLE RELAXANTS USED IN THE TREATMENT OF TMDs
Generic Name | Brand Name | Usual Dose
Carisoprodol | Soma | 100-1400 mg/day in divided doses
Methocarbamol | Robaxin | 1500-3000 mg/day in divided doses
Cyclobenzaprine | Flexeril | 5-30 mg/day
Tizanidine | Zanaflex | 2-4 mg t.i.d.
Metaxalone | Skelaxin | 800 mg t.i.d. or q.i.d.
15. When are benzodiazepines used in the management of TMDs?
Benzodiazepines bind to gamma-aminobutyric acid type A receptors in the CNS. These are indicated for reduction of anxiety and muscle hyperactivity (Table 19-3). Sedation is the most common side effect.
16. How can antidepressants be useful in the management of TMDs?
page 134
0
page 135
Recent evidence suggests that antidepressant medication is often useful for chronic pain management in patients without symptoms of depression. Antidepressants have been used to manage chronic pain, headaches, sleep disorders, panic disorders, and neurologic and sympathetically mediated pain. Tricyclic and serotonin-reuptake inhibitors are most commonly used (Table 19-4).
Table 19-3. BENZODIAZEPINES USED IN THE TREATMENT OF TMDs
Generic Name | Brand Name | Usual Dose
Diazepam | Valium | 2-10 mg 1-4 times/day
Clonazepam | Klonopin | 0.5-1 mg 1-4 times/day
Alprazolam | Xanax | 0.5 mg 1-3 times/day
Table 19-4. ANTIDEPRESSANTS USED IN THE TREATMENT OF TMDs
Generic Name | Brand Name | Initial Dose
Amitriptyline | Elavil | 0-25 mg/day
Imipramine | Tofranil | 10-25 mg/day
Nortriptyline | Pamelor | 10-25 mg/day
Fluoxetine | Prozac | 5 mg/day
Sertraline | Zoloft | 50 mg/day
Citalopram | Celexa | 20 mg/day
Paroxetine | Paxil | 20 mg/day
Venlafaxine | Effexor | 75 mg/day
Bupropion | Wellbutrin | 100 mg b.i.d.
KEY POINTS: TEMPOROMANDIBULAR DISORDER (TMD)
  1. TMD involves internal derangement of the TMJ and/or musculoskeletal disorders.
  2. TMJ disorders imply intra-articular pathophysiology (internal derangement), whether or not musculoskeletal problems are present.
  3. The medical treatment of TMD may include NSAIDs, muscle relaxants, benzodiazepines, antidepressants, and/or narcotics (prudently administered).
  4. Various surgical procedures (e.g., arthrocentesis, arthroscopy, arthrotomy, modified condylotomy) are performed for specific conditions of internal derangement of the TMJ.
17. When is a bite appliance (splint) used?
page 135
0
page 136
An appliance is a device worn on the teeth to relieve acute muscle and TMJ pain. The bite appliance is also known as an interocclusal appliance, orthopedic appliance, night guard, orthotic, and occlusal appliance. Many types of splints are available with different purposes. These appliances are used to stabilize an occlusion when a bruxing disorder is present. They may also decrease the load on a compromised joint when it is acutely inflamed. These devices are considered conservative and reversible. Keep in mind, however, that close follow-up is in order when these splints are worn for long periods to prevent permanent occlusal changes from occurring.
18. When is surgery indicated for TMD?
Surgery is indicated when nonsurgical therapy has been ineffective and when pain and/or dysfunction is moderate to severe in nature. Surgery is not indicated for asymptomatic patients with clicking joints, even with MRI-confirmed disk displacement. It is not indicated for masticatory muscle disorders without internal derangement. Surgery is also not indicated for preventive reasons in patients without pain and with satisfactory function.
19. What surgical therapies are available for TMJ disorders?
  • Arthrocentesis
  • Arthroscopy
  • Arthrotomy (plication for disk repair, meniscectomy with or without replacement)
  • Modified condylotomy
  • TMJ reconstruction (total autologous or alloplastic joint prosthesis, distraction osteogenesis)
20. Explain the difference between arthrocentesis and arthroscopy.
Arthrocentesis is lavaging the TMJ with saline and placing medications such as steroids, local anesthetics, and analgesics directly into the superior joint space. This may be done with local anesthesia, intravenous medication, or general anesthesia. Mandibular manipulation is also usually accomplished. Hydraulic pumping may lyse some adhesions, when present.
Arthroscopy enables the surgeon to treat the TMJ via a closed technique. An arthroscope is placed into the superior joint space. The articular surfaces are evaluated for synovitis, osteoarthritis, and articular dysfunction. Adhesions can be lysed to achieve improved mobility and function. Small shavers are now available to remove degenerated fibrocartilage, create smooth articulating surfaces, and remove fibrillated cartilage.
21. What is the role of arthrotomy or arthroplasty in TMJ surgery?
Arthrotomy requires an external approach using a preauricular incision for access to the TMJ. Arthrotomy is indicated when the surgical treatment is beyond the scope of arthroscopy. The internal derangement may be so severe as to require a meniscectomy or even joint reconstruction. Disk repositioning (plication), disk replacement, and grafting can be accomplished with the greater access of open joint surgery. Furthermore, TMJ reconstruction with autologous or alloplastic materials can be achieved with the open technique.
22. What is the effectiveness of arthrocentesis and arthroscopy?
Recent studies have revealed a success rate of 70-89% for arthrocentesis when measuring for decreased pain and increased opening postoperatively. Arthroscopy has been reported to be successful in 79-91% of patients postoperatively when the same measures noted above are used. A recent prospective study randomly placed patients unresponsive to nonsurgical therapy into arthroscopy and arthrocentesis groups. They reported 75% success with arthrocentesis and 82% success with arthroscopy. Arthroscopy has also been noted to give similar results to those patients undergoing arthroplasty (79% and 76%, respectively).
23. What is the efficacy of meniscal repair (plication)?
Disk repair and repositioning when displaced have an overall success rate of 80-93%. Interestingly, the disk may subsequently become displaced once again without the patient reexperiencing any significant pain and dysfunction. This is due to the adaptive ablility of the TMJ. A discectomy may be required if the disk is severely degenerated and cannot be repaired.

Previous section
Bar end Bar end
pages 130 - 136
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=IV


Home > I. INTRODUCTION

I. INTRODUCTION

page 6
0
page 7
1 INTRODUCTION TO OTOLARYNGOLOGY
Bruce W. Jafek M.D.
1. What is otolaryngology?
Otolaryngology, pronounced with an initial long "o" (not "auto-laryngology"), is the specialty that deals with diseases of the head and neck region, or, in simplified terms, the region from the clavicle up. In addition, other areas of the body may be used for donor reconstruction (e.g., fibular free flap, costal cartilage for microtia reconstruction, fibular free flap), and the otolaryngologist commonly places gastrostomy tubes for alimentation of patients undergoing head and neck surgery.
2. Summarize the history of otolaryngology as a specialty.
The American Academy of Ophthalmology and Otolaryngology was established in 1896, one of the earliest specialty organizations with a national scope. American board certification examination and recognition followed in 1924. The American Board of Otolaryngology-Head and Neck Surgery (AAO-HNS) is the second oldest of the 24 member boards of the American Board of Medical Specialties (ABMS). The specialty originally included the treatment of eye conditions and was commonly identified as EENT (eyes, ears, nose, and throat). However, as a result of the explosion of medical knowledge, ophthalmology split from otolaryngology many years ago. The American Academy of Otolaryngology (AAO) and the American Board of Otolaryngology (ABO) adopted a more anglicized qualification when the name was changed to "otolaryngology-head and neck surgery." Calling an otolaryngologist an "ENT" is no more appropriate than calling a cardiologist a "heart" or an oncologist a "cancer." (We'll leave the description of a colon and rectal surgeon to your imagination!)
3. What is the salary of an otolaryngologist?
The average otolaryngolgist, according to a 2002 AAO-HNS survery, earns a salary of $243K. Regional averages are different, and compensation is highest in the south central area of the United States.
4. What subdivisions are found within the specialty?
Initially, otology, laryngology, rhinology, and bronchoesophagology were recognized. Increased medical knowledge, however, led to the recognition of pediatric otolaryngology, otolaryngologic allergy, facial plastic and reconstructive surgery, and "head and neck" (primarily cancer) surgery. "Otology" has been expanded to include otology, neurotology, and skull-based surgery. Even this is not all-encompassing, as otolaryngologists are interested in neurolaryngology, microvascular surgery, chemosensation (taste and smell disorders), audiology, and speech disorders. The specialty deals with the comprehensive management of all diseases of the head and neck region, including manifestations of systemic processes.
5. Is otolaryngology a medical or a surgical specialty?
page 7
0
page 8
Actually, it is both. Many conditions are managed medically and require no surgery, whereas others require surgery. In common practice, for every 13 patients needing medical care, only one will require surgery. The average otolaryngologist spends over 50% of his/her time in office care and less than 25% in the operating room. This ratio has been altered somewhat by the advent of managed care, in which much of the acute medical management of otolaryngologic conditions has been assumed by the primary care physician. The otolaryngologist, therefore, is now more of a "tertiary care specialist" who cares for adults and children, males and females, young and old. The breadth of the field and the complexity of the patients' conditions make it both challenging and stimulating as well as extremely satisfying for the practitioner.
6. Why is the otolaryngology match an "early match"?
The Otolaryngology Residency Matching Program (OLMP) was established by the Association of Academic Departments of Otolaryngology-Head and Neck Surgery (AADO) to coordinate the postgraduate year (PGY)-2(3) appointments for otolaryngology programs and to relieve the pressure on applicants and program directors resulting from early appointments and uncoordinated appointment dates. The San Francisco Matching Program (SFMatch) administers this match. Otolaryngology training requires a 1- to 2-year surgical internship prior to 4-5 years of otolaryngology residency. The OLMP supplements the PGY-1 matching services of the National Residency Matching Program (NRMP). It is timed to allow applicants to know their PGY-2 placement in Otolaryngology before they submit their rank list for PGY-1 choices. Because the otolaryngology match is so competitive, it also is timed to allow those who do not find a position in otolaryngology to find a position in another discipline through the NRMP.
7. What kind of training does an otolaryngologist-head and neck surgeon receive?
KEY POINTS: OTOLARYNGOLOGY AS A SPECIALTY
  1. Although otolaryngology is a highly competitive specialty, the likelihood that a first-time U.S. medical graduate will find a match is over 80%.
  2. Otolaryngology is both a medical and surgical discipline, with responsibility for male and female, newborn to elderly patients.
  3. Graduates of some foreign programs are eligible for direct application for U.S. Board certification.
  4. Recertification is now required for otolaryngologists every 10 years.
  5. Complete information about the otolaryngology match process is contained at the San Francisco Match Web site, http://www.sfmatch.org/. Open this link in a new window
To qualify for board examination after graduation from medical school, the resident first completes at least 1 year of preliminary training in general surgery followed by 4 years of training in otolaryngology-head and neck surgery for a total of 5 years of training. Some programs are longer, and some programs require a dedicated year of research during residency.
8. How many students and graduates are interested in otolaryngology?
In 2000, 520 medical students and graduates applied to the otolaryngology match. Each applicant subsequently applied to an average of 37 otolaryngology programs and received an average of 8.9 interviews.
9. How many resident positions exist in the United States?
page 8
0
page 9
There are about 1000 otolaryngology residents in the United States. In 2000, 244 resident positions were available at a PGY-2 level. The programs and hyperlinks to their Web sites are listed in the Public Directory of the Otolaryngology Residency link of the SFMatch Web site. All positions consistently and competitively fill with the match.
10. Overall, what is the likelihood of a match?
Of those who submitted a rank list in 2000, 83% of U.S. seniors matched. Fifty percent of U.S. graduates matched (including students who graduated and started a preliminary surgical internship), and 6% of foreign medical graduates matched.
11. How do I request an application for the otolaryngology match?
Write to the Central Application Service of the Otolaryngology Matching Program, San Francisco, CA 94120-7584 (telephone: 415-447-0350; fax: 415-561-853). Better yet, contact the office through its Web site at http://www.sfmatch.org. Open this link in a new window This Web site also contains the history of the match and up-to-date information on the comparative statistics of the match for otolaryngology, along with hyperlinks to all participating programs. The San Francisco Match also offers the computerized match for plastic surgery, neurologic surgery, ophthalmology, and neurology.
An additional online resource is So, You Want to Be a Surgeon: A Medical Student's Online Guide to Finding and Matching with the Best Possible Surgical Residency at the American College of Surgeons Web site, http://www.facs.org/residencysearch/index.html. Open this link in a new window This helpful reference includes a searchable database containing a complete list of accredited surgical specialty residency programs as well as a valuable section devoted to assisting students in choosing residency programs that are the best match.
12. Have the match statistics remained stable with the ongoing changes in the health care system?
Although many students are considering primary care today, otolaryngology remains a highly desirable and competitive field. In general, these statistics have fluctuated very little over the past 10 years.
13. Is recertification required?
People certified in 2002 and thereafter receive certificates that are valid for 10 years. Revalidation is accomplished by satisfactory completion of the ABO Maintenance Process, which meets the guidelines established by the ABMS. Candidates are required to complete a core component examination that includes (1) knowledge fundamental to the practice of otolaryngology-head and neck surgery as well as knowledge of practice environment issues such as quality assurance, safety, regulations, ethics of practice, professionalism, legal issues, and reimbursement issues, and (2) one of the following modules: General Otolaryngology, Facial Plastic and Reconstructive Surgery, Head and Neck Surgery, Otology, Rhinology/Allergy of the Head and Neck, Pediatric Otolaryngology, Laryngology, or Practice Management/Administration.
14. What about subspecialization?
Fellowships are offered in Pediatric Otolaryngology, Facial Plastic Surgery, Mohs' Surgery, Otology/Neurotology, and Craniofacial Surgery through the San Francisco Match (see question 8). In addition, fellowship training in rhinology and sinus surgery, head and neck surgery, and otolaryngologic allergy is also available.
15. How long are subspecialization training programs?
One or 2 years of additional training are offered, depending on the program. Many programs are currently moving toward 2-year training periods.
16. Do these programs lead to subcertification?
page 9
0
page 10
The ABO is authorized to issue subspecialty certificates in Pediatric Otolaryngology, Neurotology, and Plastic Surgery within the Head and Neck. The first neurotology examination was administered in April 2004; for further details check the ABO Web site. No certificates have been issued, and specific dates for administration of the other subspecialty exams are not yet known (American Board of Otolaryngology, December 2003).
17. Are trainees of foreign programs eligible for American Board certification?
  • An applicant who entered otolaryngologic training in the United Kingdom or the Republic of Ireland prior to July 1, 2000, in a program accredited by the Specialist Advisory Committee, and who received a certificate of accreditation in Otolaryngolgy from the Joint Committee on Higher Surgical Training in the United Kingdom or the Republic of Ireland may be considered for examination.
  • An applicant who entered otolaryngologic training under the New Zealand program after January 1, 1984, but before July 1, 2000, and who passed the examination leading to Fellowship in the Royal Australasian College of Surgeons may be considered for examination.
  • An applicant who entered otolaryngolgic training under the Australian program after January 1, 1986, but before July 1, 2000, and who passed the examination leading to Fellowship in the Royal Australian College of Surgeons may be considered for examination.
  • People who entered training in Canadian programs prior to July 1, 2000, may be considered for examination.

Bar end Bar end
pages 6 - 10
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=S1


Home > II. OTOLOGY
II. OTOLOGY
3 ANATOMY AND PHYSIOLOGY OF THE EAR
Bruce W. Murrow M.D., Ph.D.
1. What structures compose the external ear?
The external ear consists of the pinna and external auditory canal and is bounded medially by the tympanic membrane (TM). The lateral third of the canal is cartilaginous and has hair follicles, along with ceruminous and sebaceous glands. The medial two thirds of the canal is bony and free of hairs and adenexal structures. The external ear serves to collect and direct the sound toward the TM. The length of the external canal, about 2.5 cm in adults, gives it a resonance frequency of 3-4 kHz.
2. What is the temporal bone and its significant structures?
The temporal bone is a pyrimadal structure (apex pointing medially) that bilaterally forms part of the base and lateral side of the skull. Its major divisions are the squaumous, petrous, tympanic, and mastoid bone segments. It houses the hearing and vestibular organs. Parts of the carotid, jugular, and facial nerve course through it. It also includes the middle ear cavity, as well as the mastoid air cells. The significance of the structures it encompasses, as well as the complicated anatomic interrelations between them, can make surgery on the temporal bone quite a challenge.
3. What is the middle ear?
The middle ear is a 1- to 2-cm3 air-filled cavity that houses the ossicles, the stapedius and tensor tympani muscles, and the chorda tympani nerve (containing taste fibers from the anterior two thirds of the tongue and parasympathetic fibers to the submandibular and sublingual glands). The middle ear is bounded laterally by the TM and medially by the lateral wall of the inner ear (labyrinth capsule). It is continuous with the mastoid air cells via the antrum and the nasopharynx via the eustachian tube. The facial nerve runs very close to the middle ear in a bony canal, which can be dehiscent and increase the risk that a middle ear pathologic lesion could affect the facial nerve.
4. Name the three ossicles in the middle ear.
The malleus, incus, and stapes form the ossicular chain (Fig. 3-1). The malleus is positioned between the TM and the incus. The incus is connected to the stapes. The stapes subsequently connects to the oval window of the inner ear.
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 3-1 Ossicles. (From Seidel HM: Mosby's Guide to Physical Examination. St. Louis, Mosby, 1991, p 224, with permission.)
page 17
0
page 18
5. What role do the tensor tympani and stapedius muscles play?
The tensor tympani and stapedius muscles dampen middle ear mechanics. Loud sounds (about 80 dB and above) cause the stapedius muscle to contract, which limits the movement of the stapes. Although the acoustic reflex may provide a protective role, it also may serve as a gain-control mechanism to keep cochlear input more constant and expand the dynamic range of the system. Alternatively, contraction of the stapedius muscle has been noted with chewing and vocalization, and thus, it may reduce self-generated noise.
6. Which structure provides aeration of the middle ear?
The eustachian tube, by its connection to the nasopharynx, aerates and drains the middle ear. Its dysfunction can cause a plugged feeling or popping of the ear and/or otitis media. The immature function of the eustachian tube in children predisposes them to ear infections.
7. How does the middle ear maximize the transfer of sound stimuli to the cochlea?
As sound travels from air to a fluid medium, the final stimuli is greatly diminished because of impedance mismatching. The middle ear minimizes this problem, amplifying the sound energy by the area effect of the TM and the lever action of the ossicular chain. The effective vibrating area of the TM is about 17 times the area of the stapes footplate, resulting in a 17-fold increase in sound energy. The handle of the malleus is about 1.3 times the length of the short process of the incus, so the force at the stapes is increased by 1.3-fold. The combination of these two effects creates a 22:1 mechanical advantage, which provides a 25-dB increase in sound energy arriving to the cochlea.
8. What is the inner ear?
The inner ear is a membranous labyrinth system that is embedded in bone. This system consists of the auditory end organ (cochlea) that is responsible for detection of sound, and the vestibular end organs (utricle, saccule, and semicircular canals), which sense acceleration and gravitional forces.
9. What is the vestibular aqueduct and its clinical significance?
The vestibular aqueduct is a bony canal in the temporal bone that carries the endolymphatic duct (contains endolymph), extending from the utricle/saccule (vestibule) to the endolymphatic sac (terminating in the epidural space). The function of the endolymphatic duct is not definitively known but is thought to involve pressure regulation of the membranous vestibule. An enlarged vestibular aqueduct (large vestibular aqueduct syndrome) predisposes to a neurosensory hearing loss and is associated with Pendred's syndrome and anatomic deficits of the cochlear modiolus.
10. What is the cochlear aqueduct?
The cochlear aqueduct is a bony canal that connects the scala tympani (contains perilymph) to the subarachnoid space (contains cerebral spinal fluid). Like its counterpart, the vestibular aqueduct, the function of this aqueduct is not definitively known but is thought to be involved in fluid and pressure regulation of the bony labyrinth.
11. Describe the tonotopic organization of the cochlea.
A tonotopic gradient exists in the cochlea. Higher-frequency sounds are detected at the base of the cochlea, whereas lower-frequency sounds are detected at the apex. The mechanical properties of the basilar membrane shape this tonotopic gradient.
page 18
0
page 19
KEY POINTS: ANATOMY AND PHYSIOLOGY OF THE EAR
  1. The resonant frequency of the external canal (length) is a primary factor producing the noise-induced hearing loss that usually occurs between 3 and 6 kHz with a peak at 4 kHz on audiograms.
  2. The middle ear amplifies sound by the area effect of the TM and oval window, as well as the lever action of the ossicles. Pathologies (e.g., otitis media, ossicular discontinuity) that disrupt this function result in conductive hearing losses.
  3. The eustachian tube aerates the middle ear, and its immaturity and dysfunction (blockage) can lead to otitis media.
  4. The temporal bone demonstrates complex anatomy, and great surgical care must be used to prevent potential injury to the hearing/vestibular systems, the carotid and jugular vessels, and the facial nerve.
12. What is the "traveling wave"?
G. von Bekesy is credited with describing the pattern of movement of the basilar membrane, or traveling wave, in response to sinusoidal sound. Each point on the basilar membrane moves at the same frequency as the stimulus. However, the amplitude and phase differ considerably along the length of the cochlea. As a result, the movement of the basilar membrane appears as a traveling wave moving from the base to the apex. The tonotopic map of the basilar membrane determines where the largest peak of the wave occurs.
13. Describe the anatomy of the cochlea.
The cochlea is a snail-like tube that is divided along its length into three compartments: the scala vestibuli (top), the scala media (middle), and the scala tympani (bottom). Reissner's membrane separates the scala vestibuli from the scala media. The basilar membrane separates the scala media from the scala tympani. Perilymph, a fluid similar to extracellular fluid, fills the scala vestibuli and tympani, and endolymph, a fluid similar to intracellular fluid, fills the scala media. The scala media houses the organ of Corti.
14. What is the organ of Corti?
The organ of Corti contains the auditory receptor cells, called hair cells, and a host of other structural and supporting cells. The hair cells sit on the basilar membrane and are overlaid by the tectorial membrane. There are two types of hair cells in the cochlea: inner hair cells and outer hair cells. The inner hair cells form one row of cells that spirals up the cochlea near the central axis. Three to four rows of adjacent outer hair cells spiral up the cochlea farther from the central axis.
15. Why are auditory receptor cells called hair cells?
Receptor cells have evaginations of the membrane on their apical surfaces called stereocilia. At low magnification, stereocilia appear as hairs. The stereocillia contain the mechanically activated ion channels opened by the sound stimuli.
page 19
0
page 20
16. How are the cochlear hair cells stimulated?
The tectorial and basilar membranes are connected centrally. Sound moves these two structures differentially, causing a shear force that bends the stereocilia. Movement of the stereocilia opens and closes ion channels, producing a receptor potential in the inner hair cell. The receptor potential in turn releases neurotransmitters onto afferent nerve fibers, essentially signaling the brain to the presence of a specific sound frequency. The specific hair cells stimulated by a given sound depend on the tonotopic map of the basilar membrane.
17. What is the function of the inner hair cells?
The inner hair cells are thought to be the classic auditory receptor cells that are responsible for signaling the brain as to the presence of specific sound frequencies.
18. What is the function of the outer hair cells?
The outer hair cells are located further from the central axis than the inner hair cells. These outer hair cells are thought to provide an amplifying effect of the sound stimuli to their adjacent inner hair cells, as well as sharpening the frequency response of the adjacent inner hair cells. Outer hair cells have been shown to shorten and lengthen when stimulated by sound. This pumping motion may affect the inner hair cells by altering the basilar membrane motion and increasing the sensitivity and frequency selectivity of the cochlear output. A protein called prestin has been isolated that gives outer hair cells their ability to contract.
19. What recordable features are associated with outer hair cell function?
The outer hair cells produce the cochlear microphonic effect of electrochleography. They also are thought to be responsible for producing otoacoustic emissions, which is energy that can be recorded with a microphone in the external auditory canal. These emissions can be used clinically to screen newborns for hearing loss or to test the hearing of patients who are uncooperative or difficult to test by standard audiometry.
20. How does the innervation of inner and outer hair cells differ?
Inner hair cells are predominantly afferently innervated. Afferent nerve fibers carry information from the hair cells to the brain. In contrast, outer hair cells are predominantly efferently innervated. Efferent fibers carry information from the brain to the hair cells. Efferent stimulation of the outer hair cells may be responsible for decreasing the responsiveness of the cochlea.
KEY POINTS: OUTER HAIR CELLS
  1. Outer hair cells serve an amplifying role in the cochlea.
  2. They are responsible for the cochlear microphonic of electrocochleography recording.
  3. Generally, outer hair cells are more sensitive to trauma (noise exposure, ototoxicity) than inner hair cells.
21. Can hair cells regenerate?
Hair cells in birds have been found to regenerate following noise-induced or ototoxic loss of the receptor cells, and there is evidence that these cells can provide a degree of functional recovery. However, the significance of these findings to humans has yet to be elucidated.
22. Trace the neural sound pathway from the cochlea to the brain.
page 20
0
page 21
Stimulation begins at the hair cells and travels through the afferent nerves, cochlear nuclei, superior olive complexes, lateral lemnisci, inferior colliculi, and medial geniculate bodies to arrive in the auditory cortex. At the level of the superior olivary complex and above, there is significant crossover between the left and right sides.
23. Name the five vestibular end organs and their stimuli.
One utricle, one saccule, and three semicircular canals (lateral or horizontal, superior, and posterior). The semicircular canals, lying at right angles to each other, detect angular acceleration such as head rotation. The utricle and saccule detect linear acceleration, such as gravity and straight-line motion. The utricle has receptor cells oriented in a horizontal plane, and the saccule has receptor cells oriented in the vertical plane.
24. How are the receptor cells in the semicircular canals, utricle, and saccule stimulated?
Each semicircular canal contains hair cells with stereocilia embedded in the jelly-like substance of the cupola. This substance has the same density as endolymph. Angular motion moves the endolymph, as well as the cupola, bending the stereocilia and stimulating the hair cell. The saccule and the macule of the utricle contain hair cells that are overlaid by an otolithic membrane made of calcium carbonate crystals. This otolithic membrane is denser than the endolymph. Thus, gravity and linear acceleration move the membrane relative to the hair cells, bending the cells' stereocilia and causing stimulation.
25. Describe the firing patterns of the semicircular canals upon stimulation.
The neural fibers from each canal fire at a basal rate. In the horizontal canal, displacement of the hair cell's steriocillia toward the vestibule (ampullopetal) increases the firing rate, whereas displacement away from the vestibule (ampullofugal) decreases the rate. The opposite situation exists in the posterior and superior canals.
26. Why are vestibular reflexes important?
The vestibulo-ocular, vestibulospinal, and cerebellovestibular reflexes link the vestibular system with a number of other systems. Vestibular reflexes contribute to maintaining posture and muscle tone. In addition, they generate transient muscle contractions that contribute to equilibrium and eye stability while a person is moving.

Previous section
Bar end Bar end
pages 17 - 21
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=S2


Home > III. THE NOSE AND SINUSES
III. THE NOSE AND SINUSES
page 100
0
page 101
15 ANATOMY AND PHYSIOLOGY OF THE NOSE AND PARANASAL SINUSES
Bruce W. Jafek M.D.
1. From which structures does the external nose develop?
The nose forms from several mesenchymal processes around the primitive mouth, or stomodeum. The mesenchymal frontonasal process grows downward in the midline, above the roof of the stomodeum, to merge with the maxillary processes. The maxillary processes originate from the dorsal ends of the first visceral, or mandibular, arch and the lateral nasal processes. The olfactory placode, an ectodermal thickening, invaginates as a pit between the medial portion of the frontonasal process and the lateral nasal process. The frontonasal process then continues to elongate, forming the median nasal process and fetal philtrum. The lateral nasal processes form the lateral portion of the adult nose (e.g., lower lateral cartilage and lobule). The olfactory placode invaginates internally as the nasal sac to rest high in the nose as the anlage of the olfactory epithelium.
2. What causes a cleft lip?
Failure of the medial frontonasal process to fuse with the lateral maxillary process results in a cleft lip on the side of the fusion failure.
3. Name the paranasal sinuses.
There are four pairs of paranasal sinuses: the frontal, maxillary, ethmoid, and sphenoid sinuses.
4. Where are the frontal sinuses located?
The frontal sinuses are located in the vertical portion of the frontal bone. They are pyramidal, with their base formed by the floor of the sinus. The apex of each sinus projects superiorly.
5. Where are the maxillary sinuses located?
The maxillary sinuses occupy the body of the maxilla. They are bound medially by the lateral nasal wall, superiorly by the orbital floor, anteriorly by the canine fossa, and inferiorly by the alveolar process of the maxilla.
6. Where are the ethmoid sinuses located?
The ethmoid sinuses, a collection of smaller air cells, are located in the superior half of the lateral nasal wall. They are bound superiorly by the skull base in the region of the cribriform plate and laterally by the lamina papyracea, forming the medial wall of the orbit.
7. Where are the sphenoid sinuses located?
The sphenoid sinuses lie in the body of the sphenoid bone. They are surrounded posteriorly, superiorly, and laterally by important structures, including the pons, pituitary gland, carotid artery, optic nerve, and cavernous sinus. Anteroinferiorly, the sinus wall is exposed to the choanae and the nasal cavity.
8. How does each of the sinuses drain into the nasal cavity?
Each paranasal sinus communicates with the nasal cavity through an opening known as an ostium (Fig. 15-1).
page 101
0
page 102
Click to view full size
Add or remove the image from My Slides Go to slides
Figure 15-1 Sagittal section of the head illustrating position of ostia of paranasal sinuses. OB, olfactory bulb; SO, sphenoid ostium; PE, posterior ethmoidal ostium; ME, middle ethmoidal ostium; BE, ethmoidal bulla; HS, hiatus semilunaris; AE, anterior ethmoidal ostium; NLD, nasolacrimal duct. (From Cummings DW, et al [eds]: Otolaryngology-Head and Neck Surgery, 3rd ed. St. Louis, Mosby, 1998, with permission.)
9. Where are the ostia of the frontal sinus, maxillary sinus, and sphenoid sinus?
The ostium of the frontal sinus opens into the frontal recess in the anterior portion of the middle meatus. It may drain directly into the ethmoid infundibulum lateral to the uncinate process or medial to the uncinate if the uncinate process inserts into the lamina papyracea. The ostium of the maxillary sinus is located in the ethmoid infundibulum of the middle meatus. The ostium of the sphenoid sinus opens into the sphenoethmoidal recess above the superior concha.
10. Where are the ostia of ethmoid sinuses located?
The ostia of the ethmoid sinuses are inconsistent in location. Anterior ethmoid cells generally drain into the ethmoid infundibulum or in the region of the ethmoid bulla to reach the middle meatus. Posterior ethmoid cells drain into the superior meatus.
11. What is the uncinate process?
The uncinate process is a small, thin piece of bone, covered by mucoperiosteum, that runs parallel and medial to the lateral nasal wall in the anterior middle meatus. Anteriorly and inferiorly, the bone is attached to the lateral nasal wall. The posterosuperior margin ends freely without attachment to other structures. This posterior margin is concave and runs parallel to the anterior surface of the ethmoid bulla.
12. Define hiatus semilunaris and ethmoid infundibulum.
The two-dimensional trough formed by the gap between the ethmoid bulla and the uncinate is known as the hiatus semilunaris. The hiatus semilunaris is the opening to the three-dimensional space bound medially by the uncinate process and laterally by the lateral nasal wall. This three-dimensional space is known as the ethmoid infundibulum. The frontal, anterior ethmoid, and maxillary sinuses all usually drain into the infundibulum and then out through the hiatus semilunaris.
13. What is the osteomeatal complex?
page 102
0
page 103
The osteomeatal complex refers to the region made up of the uncinate process, maxillary ostium, middle turbinate, bulla ethmoidalis, and ethmoid infundibulum. The frontal, ethmoid, and maxillary sinuses drain through this area, which contains very narrow clefts. Any mucosal thickening or congenital variation is likely to produce obstruction, stasis, and recurrent infection of the "upstream" sinuses.
14. Define functional endoscopic sinus surgery (FESS).
FESS is based on the concept that the osteomeatal complex, also known as the osteomeatal unit, must be cleaned to restore and enhance normal sinus drainage.
15. Define concha bullosa.
Concha bullosa refers to the pneumatization of the middle turbinate. Approximately 30% of persons have concha bullosa.
16. Explain the clinical significance of concha bullosa.
In most circumstances, concha bullosa is asymptomatic. Obstruction of the drainage system of the concha bullosa may cause symptoms and require surgical drainage. The concha bullosa is also associated with enlargement of the middle turbinate, which is thought to have a negative effect on paranasal sinus ventilation and mucociliary clearance in the osteomeatal complex. To relieve the obstruction, either one wall of the concha or the entire concha bullosa must be removed surgically.
17. Where are agger nasi cells found? What is their significance?
Agger nasi cells are the most anterior of the anterior ethmoid cells. These cells are located at the agger ridge, just anterior to the anterosuperior attachment of the middle turbinate. They are in close proximity to the frontal recess. The surgeon often opens the agger nasi cells during endoscopic sinus surgery to get a better view of the nasofrontal duct. They also can occasionally obstruct outflow from the frontal sinus.
18. What are Haller cells?
Haller cells are ethmoid cells that have extended into the maxillary sinus and are adherent to the roof of the maxillary sinus in the region of the maxillary sinus ostium. Haller cells occur in 10% of the population. They can be asymptomatic or can have a negative influence on maxillary sinus ventilation and drainage, leading to recurrent or chronic sinusitis.
19. What is an Onodi cell? What structure can lie within an Onodi cell?
Onodi cells are posterior ethmoid cells that extend posteriorly, either laterally or superiorly, along the sphenoid sinus. The optic nerve can lie within an Onodi cell. These cells should be recognized prior to endoscopic sinus surgery to avoid injury to the optic nerve on posterior dissection of the ethmoids.
20. Describe the epithelial lining of the nose.
The respiratory tract, with the exception of the pharynx, is generally lined by specialized respiratory epithelium (pseudostratified, columnar, ciliated epithelium with interspersed goblet cells). The same epithelium lines the paranasal sinuses and eustachian tubes, but here the epithelium is somewhat flattened. In contrast, the nares are lined with stratified squamous epithelium, and the superior aspect of the internal nose is lined with olfactory epithelium.
21. What lies beneath the surface epithelium?
Beneath the surface epithelium on the lateral aspect of the nose are both racemose and tubular glands that provide serous and mucous secretions for the surface mucous blanket. Deeper yet is a specialized vascular plexus, consisting of arterioles, capillaries, vascular sinusoids, venous plexuses, and venules. This plexus forms erectile tissue, most prominently over the inferior turbinates, adjacent septum, and posterior middle turbinates, which assists the nose in its physiologic function.
page 103
0
page 104
22. Describe the microanatomy of the paranasal sinuses.
The normally sterile paranasal sinuses are lined by ciliated pseudostratified columnar epithelium covered by a double-layered mucous blanket. The deep layer lubricates the cilia, whereas the superficial layer captures foreign particles, which are transported by the cilia to the sinus ostium. Ciliary dysfunction or alterations in mucus composition can contribute to mucus stasis and subsequent sinusitis.
23. Describe the blood supply to the nose.
The nose and sinuses are supplied by branches of both the external and internal carotid arteries. The posterior inferior part of the internal nose is supplied by the external carotid artery and terminal branches of the internal maxillary artery, the sphenopalatine and greater palatine arteries. The anterior inferior nasal cavity is supplied by branches of the facial artery. The superior part of the nasal cavity is supplied by branches of the ophthalmic artery from the internal carotid artery. These branches include the anterior and posterior ethmoid arteries. Vascular distributions are important in the evaluation and treatment of nosebleeds.
24. Describe the venous drainage of the nose.
The venous drainage of the nose does not parallel the arterial supply but corresponds to regions, or arteriovenous units, such as the frontomedial area or the orbitopalpebral area. The nasal venous drainage nomenclature corresponds to arterial nomenclature, however. For example, venous drainage occurs through the sphenopalatine, ophthalmic, and anterior facial veins.
25. What is the "danger triangle"?
The danger triangle, also known as the "danger area," is a triangle from the nasion, where the nose joins the forehead superiorly, to the lateral corners of the mouth. Here the venous supply of the nose drains intracranially. From the angular vein, blood drains into the inferior ophthalmic vein and then into the cavernous sinus. This vascular supply provides cutaneous nasal infections, such as streptococci, with a potential route to spread intracranially.
26. Describe the function of the nasal submucosal vascular plexus.
Many of the mechanisms that control the nasal vasculature are not fully understood. It is clear, however, that the blood vessel system resembles that of the erectile tissue of the genitalia. It is possible to vary the flow of blood through the nasal mucosal surfaces independently of the variations in submucosal vascular engorgement. This deeper vasculature is under the control of the autonomic nervous system, but the precise receptor-reflex arcs have not yet been fully identified.
27. Describe the effects of stimulation of the nose.
Stimulation of sympathetic nerves causes noradrenaline release and vasoconstriction, whereas parasympathetic stimulation releases acetylcholine, resulting in vasodilatation and a watery nasal discharge. Mild mechanical or chemical stimulation of the internal nose produces sneezing, whereas stronger stimulation may result in apnea or bradycardia. Variations in nasal airflow are measured by rhinomanometry.
28. How is the nose innervated?
There are two opposed sets of nasal muscles: the constrictors (musculus nasalis and depressor septi) and the dilators (dilator narea, caput angulare, m. procerus). They are innervated by the facial nerve (cranial nerve [CN] VII) but are almost of vestigial importance. The external skin is innervated by the first and second branches of the trigeminal nerve (CN V). The trigeminal nerve also supplies general sensory innervation, or touch, to the internal nose as well as general chemosensation (e.g., irritation from acrid odors). Olfactory fibers (CN I) are located in the superior portion of the internal nose on both the septum and superior and middle turbinates and serve the sense of smell.
page 104
0
page 105
29. Describe the sympathetic innervation of the nose.
The sympathetic innervation of the nose originates from the hypothalamus, passes through the thoracolumbar region of the spinal cord, and synapses in the superior cervical ganglion in the neck. Postganglionic fibers then extend through the sphenopalatine ganglion to reach the nose. Additional fibers that run along blood vessels also extend from the carotid plexus to the nose.
30. Describe the parasympathetic innervation of the nose.
The parasympathetic supply originates in the facial nucleus of the brain, is relayed to the sphenopalatine ganglion, and finally reaches the nose via the posterior nasal nerve. The posterior nasal nerve also carries most of the postganglionic sympathetics. Nitric oxide, previously thought to be a poison, appears to be one of the mediators of nasal reflexes.
KEY POINTS: NOSE AND PARANASAL SINUSES
  1. The veins of the "danger triangle" of the nose (nasion to the lateral corners of the mouth) drain to the cavernous sinus; infections in this area must be treated vigorously to prevent intracranial spread.
  2. Nasal cilia beat 10-20 times/sec at room temperature.
  3. The CT scan without contrast is the best screening study of the nose and paranasal sinuses.
  4. The osteomeatal complex is the key to the drainage of the maxillary, anterior ethmoid, and frontal sinuses.
  5. The sinuses arise as pneumatic outpouchings from the nasal cavity. At birth, neither the frontals nor the sphenoids are clinically significant.
31. Which muscle has the longest name? What does it do?
The muscle with the longest name is the levator labii superioris alaeque nasi, which attaches to the nose. It provides minimal depressor activity to the lateral nasal lobule, along with elevator motor action to the lateral corner of the mouth.
32. Where do the lymphatics of the nose and paranasal sinuses form and drain?
The lymphatics of the nose and paranasal sinuses arise from the superficial portion of the mucous membrane and travel posteriorly to the retropharyngeal lymph nodes. Anteriorly, the lymphatics drain into the submandibular (submental) lymph nodes or the upper deep cervical nodes.
33. Discuss the various nasal functions.
Although the "nose" is really a paired structure, or two noses, functionally they act as a unit. In addition to smelling and breathing, the nose warms, humidifies, and cleanses the inspired air. The temperature of the inspired air increases to nearly body temperature by the time it reaches the pharynx. Similarly, the humidity increases to 100% by the time the inhaled air reaches the lung, regardless of the ambient humidity. Upon expiration, the nose removes water from the expired air, thus maintaining hydration, and removes heat, thus preventing hypothermia.
34. How does the nose cleanse inspired air?
page 105
0
page 106
Larger particulate matter in inspired air (e.g., bugs) is removed anteriorly by the vibrissae (hairs). Progressively smaller particles are removed inside the nasal vestibule by direct impaction or electrostatic attraction to the nasal mucous blanket. The cilia move the mucus posteriorly, like a conveyor belt, causing the mucous blanket with inlaid particulate matter to empty into the stomach, where the gastric acid kills potential inspired pathogens.
35. What is rhinomanometry?
Rhinomanometry is a measure of transnasal pressure and resultant airflow. Initially measured with water columns and mechanical devices, this pressure is now measured with electronic techniques and computers. More recently, audible sound pulses have been used to analyze the area within a cross section of the nose (acoustic rhinometry). Widely used in research, rhinometry has not yet achieved the clinical status of audiometric or vestibular function assessment.
36. What is the function of the sinuses?
Many theories exist about the possible function of the sinuses, including humidification and warming of inspired air, lightening of the weight of the skull, improving vocal resonance, absorption of shock to the face or skull, increasing the area of the olfactory membrane, regulation of intranasal pressure, and secretion of mucus to keep the nasal chambers moist. However, all of these theories have flaws. The real function of the sinuses remains unknown.
37. What is the electro-olfactogram (EOG)?
Recorded by an electrode placed on the olfactory epithelium, an EOG is a slow, negative, purely monophasic potential in response to odorants. Analogous to an electroretinogram of the eye, an EOG is thought to represent a generator potential from the olfactory epithelium.
38. How do the cilia function?
In mammals, cilia beat 10-20 times per second at room temperature. This beat has a characteristic biphasic motion, with a rapid effective stroke and a slower recovery stroke. During the effective stroke, the extended cilium reaches a superficial, viscous mucous layer. During the recovery stroke, the cilium bends to travel in the other direction through the thinner, lower periciliary layer. Thus, the mucous layer is conveyed in the direction of the effective stroke.
39. What is Kartagener's syndrome?
Kartagener's syndrome, or immotile cilia syndrome, is due to an absence of the dynein arm on the peripheral ciliary microtubules. The cilia are unable to beat effectively. This syndrome produces a characteristic triad of chronic rhinosinusitis, bronchiectasis, and situs inversus. Clinically, nasal examination shows mucus or mucus accumulation.
40. What factors inhibit normal ciliary activity?
Normally, cilia beat 10-20 times per second. Drying (possibly produced by localized deflections or turbulence within the nasal cavity), drugs (e.g., cocaine, adrenaline, benzalkonium chloride), excessive heat or cold, hypertonic or hypotonic solutions, smoking (nicotine), infections (viral or bacterial), and noxious fumes (e.g., sulfur dioxide, carbon monoxide) inhibit the normal ciliary beat.
41. What is the mucous blanket?
The goblet cells and submucosal glands of the nose produce mucus that forms a continuous blanket throughout the nose and sinuses. This blanket is composed of a superficial, thick, mucous layer and a deep, thin, periciliary layer.
42. What is the function of the mucous blanket?
page 106
0
page 107
Dust, bacteria, viruses, and pollens stick to this layer of mucus. Ciliary action then carries the blanket to the pharynx, where it is swallowed into the stomach and digested. About 1-1.5 pints of mucus are produced each day. Lysozyme, an important enzyme of the mucus, initiates bacterial destruction. Both ciliary and lysozyme activity are optimal at a pH of 7.0. Anything that interferes with pH (e.g., medication, infection) interferes with nasal function.
43. Clinically, how is mucociliary flow measured?
Mucous transport can be measured clinically with the indigo carmine/saccharin sodium test. The test can be performed easily, without sophisticated equipment. A drop of indigo carmine or methylene blue (8 mg/mL) and a drop of saccharin sodium (3 mg/mL) are placed in the anterior nasal cavity at the bottom of the inferior nasal meatus. After 3 minutes, the patient is instructed to swallow every 30 seconds and to report any perception of sweet taste. The posterior pharynx is also inspected at these intervals for the confirmatory presence of the blue dye.
44. How are test results interpreted?
In general, the lag between the perception of a sweet taste and the appearance of the blue dye in the pharynx may be minimal or it may be several minutes. The lag, or mucous transport time (MTT), is normally 12-15 minutes. This normal MTT tends to correlate with a ciliary beat frequency of 10/sec and a transit time of 6 mm/min. An MTT of more than 30 minutes is considered significantly abnormal.
45. What other methods are available?
Ciliary beat frequency can be measured directly with a photoelectric-registration device as well as by other methods. The MTT may also be measured by radioactive particle transit observed by gamma camera or multicollimator detectors. These latter methods, however, require sophisticated equipment and are not generally available.
46. What factors can lead to inadequate drainage of sinus secretions?
Normal clearance of sinus secretions requires normal secretion and transport mechanisms. The secretion mechanism involves the amount and consistency of the mucus produced. A normal transport mechanism requires normal mucosal cilia, normal ciliary beat, and a patent sinus ostia or drainage opening. Factors that influence the secretion and transport mechanisms include environmental pollution, humidity, other airborne external irritants, parasympathetic nerve fibers, and neuromediators.
47. What is the relationship of the face of the sphenoid sinus to the nasal sill?
The face of the sphenoid sinus lies 7 cm from the nasal sill (inferior "lip" of nare) at a 30° angle with the floor of the nasal cavity.
48. Why is high-resolution computed tomography (CT) preferred to plain radiographs for imaging the sinuses?
The plain radiographs, unlike the CT scan, do not allow adequate evaluation of the osteomeatal complex or of the sphenoid and ethmoid sinuses due to overlapping anatomic structures.

Previous section
Bar end Bar end
pages 100 - 107
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=S3


Home > V. Endoscopy
V. Endoscopy
page 198
0
page 199
29 LARYNGOSCOPY
Bruce W. Jafek M.D.
1. What is laryngoscopy?
Visual examination of the interior of the larynx.
2. What are the indications for laryngoscopy?
Visualization of the larynx with mirror laryngoscopy is part of the complete examination of the head and neck region. More detailed examination of the nasopharynx and larynx (flexible/rigid fiberoptic scope or rigid laryngoscope) may be indicated in the evaluation of hoarseness, suspected nasopharyngeal or laryngeal cancer, suspected laryngeal foreign body, chronic sinusitis, chronic cough, recurrent otitis media, and halitosis.
3. What structures are examined with laryngoscopy?
The otolaryngologist systematically examines the symmetry, motion, color, and surface architecture of the base of the tongue, hypopharyngeal wall, vallecula, epiglottis, aryepiglottic folds, arytenoids, pyriform sinus, false and true vocal folds, first tracheal rings, and introitus of the esophagus. The fiberoptic laryngoscope can be passed down into the trachea only if a superior laryngeal nerve block has first been performed and the trachea topically anesthetized (e.g., by spraying with lidocaine) or if the patient is under general anesthesia. Minor differences in color can alert the examiner that the vocal folds may not be at the same level. The examiner also observes for more obvious inflammation, polyps, papillomas, and neoplasm.
4. How can the laryngoscopic observations be documented?
There are simple, inexpensive, and easily available endoscopic digital photography systems. Digital photography offers numerous advantages over analog photography in a clinical practice. Digital imaging and archiving is more durable and easier to incorporate into patient records and clinical presentations. As the demand for high-quality digital imaging increases, easy-to-use inexpensive digital endoscopic photography will soon replace 35-mm camera technology.
5. What is indirect laryngoscopy?
Examination of the larynx indirectly with a mirror, angulated telescope, or flexible, fiberoptic laryngoscope is called indirect laryngoscopy. Alternatively, "direct" laryngoscopy is the direct visual examination of the larynx through a hollow rigid laryngoscope, performed with the patient under topical, regional block, or general anesthesia. The mirror or other examination is termed "indirect" because you do not visualize the larynx itself but only see its reflection or image, whereas during the direct examination you look directly at the larynx itself (sometimes through a microscope or other scope to provide a magnified image). The direct method is better when closer inspection of the larynx is indicated, whereas the indirect method is more useful for rapid screening of laryngeal function.
6. How is mirror laryngoscopy performed?
page 199
0
page 200
Mirror laryngoscopy is performed with a laryngeal mirror, head mirror, and light source, with the patient seated in the "sniffing position" (the head extended on the neck and the neck extended on the torso). The examiner gently grasps the patient's tongue with a gauze pad and elevates the upper lip with an index finger. The warmed mirror (prevents fogging) is placed into the patient's oropharynx and into contact with the soft palate and uvula, with care taken to avoid touching the posterior pharyngeal wall or the posterior tonsillar pillars. With proper placement of the mirror, the epiglottis and vocal folds come into view, and the examiner proceeds to visualize the larynx at rest, during respiration, and during vocalization.
7. How is fiberoptic laryngoscopy performed?
This procedure is performed through the patient's nose, which avoids the problems associated with touching the deep pressor receptors of the tongue base; it also prevents the uncooperative patient from biting your expensive fiberoptic laryngoscope! The more patent of the two nasal passages is first sprayed with a vasoconstrictor (e.g., oxymetazoline) and then with a local anesthetic (e.g., 1% lidocaine). Alternatively, 1% cocaine can be used, accomplishing both anesthesia and vasoconstriction with a single spraying; however, its use is diminishing in favor of other agents due to stricter restrictions for cocaine access, potential positive urine drug test results (workplace), and potential complications. To keep the scope from fogging, it can be first dipped into warm water. The flexible scope is guided into the nasopharynx, then turned inferiorly past the palate and the uvula to visualize the larynx.
8. Fiberoptic laryngoscopy seems much simpler than direct laryngoscopy. What are its advantages and disadvantages?
The primary advantages of fiberoptic laryngoscopy are simplicity, patient comfort, and the fact that it can be easily accomplished under local, topical anesthesia. The procedure is easily performed in the office and provides a good view of the larynx. Moreover, fiberoptic laryngoscopy can permit visualization of the larynx in patients with a vigorous gag reflex or arthritic changes in the neck and who are unable to extend their neck. This procedure is disadvantageous because the picture is obtained using a fiberoptic bundle, and the view of the larynx is not as good as with a Hopkins rod telescope or direct visualization with or without the microscope. Also, most biopsies and other procedures on the larynx are performed under direct laryngoscopy.
9. Can vocal cord biopsies and injections be performed with indirect laryngoscopy?
Yes. Biopsy samples can be obtained using a curved biopsy forceps and mirror or fiberoptic laryngoscope visualization. However, this procedure requires an extremely skilled otolaryngologist and a cooperative patient. Similarly, injections can be made directly into the vocal cord (e.g., fat injection for vocal cord medialization) with this technique. Botulinum toxin injections into the vocal cords can be performed either with this technique or (usually) via the cricothyroid membrane.
10. How is anesthesia obtained for manipulation (e.g., biopsy, injection) of the larynx?
Lidocaine/ephedrine or cocaine or can be used in the nose if the fiberoptic laryngoscope is employed. These agents are not necessary if the mirror rests on the soft palate, as in mirror laryngoscopy. Anesthesia of the larynx can then be achieved by dripping 1% cocaine through a curved cannula; by percutaneously delivering 1-2% lidocaine through the cricothyroid membrane; or by anesthetizing the superior laryngeal nerve.
11. What is superior laryngeal nerve (SLN) anesthesia?
The SLN provides the sensory innervation to the epiglottis, aryepiglottic folds, and upper larynx. Passing downward, the SLN parallels the carotid artery until a branch (internal branch) swings anteromedially to cross and then pierce the superior aspect of the thyrohyoid membrane. It is here that the nerve is accessible to infiltration of anesthesia.
page 200
0
page 201
The otolaryngologist's left (nondominant) index finger is placed in the trough between the hyoid superiorly and thyroid cartilage inferiorly (over the thyrohyoid membrane). This finger is advanced posteriorly and laterally until the pulsations of the carotid artery are palpable. The common carotid artery lies posteriorly and is avoided and protected with the index finger. Through a 25-gauge needle, 2% lidocaine without epinephrine is injected approximately 1 cm deep into the tissues, just off the tip of the palpating index finger. This injection is just anterior to the posterior edge of the hyoid bone or superior cornua of the thyroid cartilage. Usually an injection of 2 mL/side provides excellent anesthesia. The area of injection is then massaged briefly to promote spread of the anesthetic through the tissues.
12. Why is lidocaine without epinephrine preferred for SLN block?
Lidocaine spreads through the tissues easily, obviating the need to inject the SLN directly. This spread is inhibited by epinephrine because of the associated vasoconstriction, an advantage in other areas where local concentration and retention of the anesthetic is desired.
KEY POINTS: LARYNGOSCOPY
  1. Although indirect laryngoscopy is easier and quicker to perform, direct laryngoscopy provides better visualization and usually is the procedure of choice for biopsy and other manipulation of the larynx.
  2. During direct laryngoscopy under general anesthesia, pay particular attention to protecting the lips (easily pinched between the laryngoscope and teeth or gingiva) and the teeth (easily broken by levering the laryngoscope off of them).
  3. Position the head during direct layngoscopy by extending the neck and have the patient's head rest on the occiput (sniffing position). This position provides the best access to the larynx and the more difficult-to-visualize anterior areas.
  4. Always check that the patient has no contraindications to extending the neck (e.g., fusion, instability, Down syndrome) prior to manipulation.
  5. If taking a biopsy of the true vocal folds, do not biopsy both sides of the folds close to the anterior commisure. This strategy prevents the two "raw" areas from forming a web.
13. List the indications for direct laryngoscopy.
  • When evaluation with indirect laryngoscopy is inadequate to assess suspected or actual pathology within the larynx (e.g., hoarseness, laryngeal tumor) or when indirect laryngoscopy is impossible
  • When palpation of the vocal folds is required to distinguish paralysis from fixation
  • Therapy or biopsy within the larynx (e.g., removal of vocal cord polyp, subglottic dilatation); some experienced laryngologists are able to achieve biopsy and some therapeutic approaches indirectly
  • As a preliminary step to intubation (the anesthesiologist typically uses a scope with a curved blade and visualizes only the posterior larynx)
  • As a preliminary step to the insertion of a rigid bronchoscope (rarely required)
14. Is direct laryngoscopy best done with the patient under local or general anesthesia?
page 201
0
page 202
Direct laryngoscopy is usually done under general anesthesia, but in a cooperative, preferably sedated patient, direct laryngoscopy can be done with local or regional block anesthesia. However, the real decision to use local, regional block, or general anesthesia relates to the purpose. A detailed examination of the larynx may be accomplished under local anesthesia in the office for selected patients with sedation. Laryngeal manipulation, on the other hand, may require general anesthesia, depending on the skill of the operator, the specific procedure to be performed, and patient preference.
15. How is direct laryngoscopy performed?
If general anesthesia is used, the patient is placed supine and intubated. The neck is then extended and the scope inserted. With insertion, it is important to avoid injury to the lips, tongue, or teeth (evaluate and document dental condition before the procedure). The initial landmark is the uvula, followed by the epiglottis. The epiglottis is lifted superiorly into the patient's anterior neck, allowing visualization of the larynx. At this point, the operator can stabilize the patient's head by holding the scope with the nondominant hand rested on the forehead. Alternatively, the patient can be "suspended" with various devices (e.g., Benjamin). This arrangement allows the microscope to be positioned so that the surgeon can manipulate the larynx using both hands.
16. How do the various types of laryngoscopes differ?
Each type of laryngoscope is designed to deal with a certain type of situation encountered during laryngoscopy. Consider what the designer was trying to do when looking at the action of any unfamiliar surgical instrument. Will it help to "do" what you want to do? One type of laryngoscope has an "anterior flare" (anterior commissure scope) allowing for improved visualization of the anterior commissure of the larynx. Another is "wasp-waisted" (constricted in the middle) and minimizes pressure on the teeth. Another has a broad viewing entrance (e.g., Dedo scope) facilitating the use of the microscope. Yet another has a "double bill," which allows the larynx to be spread somewhat, facilitating the use of a laser for a transoral supraglottic laryngectomy.
17. Are there any other tricks to performing direct laryngoscopy?
The larynx is usually cocainized before manipulation (4% cocaine-soaked neurosurgical patties are placed on the laryngeal mucosa).
18. Why use cocaine if the patient is already under general anesthesia?
The cocaine serves three purposes:
  • It is a vasoconstrictor and therefore minimizes bleeding if biopsy samples are to be obtained.
  • It is an anesthetic and minimizes the potential for laryngospasm upon extubation, a problem due to irritation from bleeding.
  • Cocaine decreases the laryngocardiac reflex.
19. What are the special postoperative considerations with direct laryngoscopy?
This procedure is usually performed on an outpatient basis. Voice rest may be recommended for 7-10 days if a biopsy sample has been obtained, especially if the lesion involved most of a vocal cord. One or two doses of 8-10 mg dexamethasone IV (administered 4 hours apart if two doses) minimizes postoperative edema. Cool mist is also soothing if the cord has been biopsied.
20. What complications may be associated with direct laryngoscopy?
The most common complication is inadvertent injury to the lips, tongue, or teeth. You should be able to avoid this by watching these areas carefully during the procedure. A tooth guard minimizes pressure on the teeth. Also, take great care not to pivot the laryngoscope on the teeth when trying to visualize the larynx or anterior commissure in difficult patients. Laryngospasm and the laryngocardiac reflex are other complications (see questions 21 and 22). If one cord has had its mucosa violated near the anterior commissure, great care should be taken to protect the anterior commissure mucosa on the opposite side to avoid anterior laryngeal webbing. Also, rarely (usually only once!) the surgeon hits his own finger with the carbon dioxide laser as it inadvertently protrudes into the surgical field.
page 202
0
page 203
21. Why does laryngospasm occur?
During recovery, especially during stage II anesthesia, the glottis occasionally "clamps" closed. This action is probably a primitive defense mechanism in response to an irritant and acts to protect the lower respiratory tree. It usually "breaks" as the patient starts breathing spontaneously. However, reanesthetizing the patient, especially with paralytic agents, is occasionally required.
22. What is the laryngocardiac reflex?
Observers have noted that pressure on the larynx occasionally produces bradycardia or cardiac arrest. This response is believed to be due to reflexive laryngocardiac innervation, although the neural pathways are not precisely defined. Anesthetizing the larynx before manipulation avoids this problem.
23. What other endoscopic procedures are used to evaluate the larynx?
Two of the most important recent methods of evaluating the larynx are videolaryngoscopy and videolaryngostroboscopy. These techniques are the best ways to assess the dynamic function of the larynx because observation during both quiet breathing and during a variety of tasks is possible. They are best performed with the transoral rigid telescope (Hopkins rod) but can be done with the flexible laryngoscope, accepting the limitations of the fiberoptic bundle image. The addition of a video camera (videolaryngoscopy) produces an enlarged image that can be recorded for detailed evaluation or saved for comparison with future examinations. Videolaryngoscopy also allows accurate evaluation of the closing and opening pattern of the larynx (glottis).
The addition of the stroboscope provides a flashing light to simulate a slowed vocal cord vibration and further facilitates evaluation of dynamic laryngeal function, particularly the mucosal wave of the vocal folds. The stroboscope has a microphone to sense the fundamental frequency of the vibrations and coordinates the flashing light to the same frequency. If the light flashes at the fundamental frequency, the stroboscope will freeze one image in the vibratory cycle. The slowed motion allows the most accurate assessment of the mucosal wave. This wave may be impaired by scarring, edema, or subtle defects in the mucosa. With stroboscopy, lesions such as very early carcinoma can be best seen as an adynamic segment of the vocal cord.
24. How is swallowing evaluated visually?
The videoendoscopic swallowing study (also called flexible endoscopic swallowing examination, or FESE) is a relatively simple and widely available method to evaluate dysphagia. A fiberoptic nasolaryngoscope is used to assess the anatomy and function of the palate, pharynx, and larynx, salivary pooling, and sensation. Then, swallowing is assessed with various consistencies of boluses. The examination cannot adequately evaluate the phases of swallowing or aspiration that occurs with swallowing but can assess the anatomy and sensation of the patient and the ability to initiate the swallow.
25. Name the other ancillary tests used for the evaluation of laryngeal function.
  • Acoustic analysis-measures fundamental frequency, spectral analysis, and perturbation (shimmer/loudness and jitter/pitch)
  • Aerodynamic ability-an aerodynamic assessment of flow and pressure
  • Photoglottography and electroglottography
  • Electromyography-provides information about the nerves and muscles of the larynx
  • Cineradiography-used to evaluate laryngeal closure and other functions
  • Aspiration tests

Previous section
Bar end Bar end
pages 198 - 203
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=S5


Home > VI. TUMORS
VI. TUMORS
page 210
0
page 211
31 SALIVARY GALIVARY GLAND TUMORS
Jamie Steger M.D.
Heath Tennyson M.D.
Thomas J. Gal M.D.
Douglas Sorensen M.D.
Joseph Brennan M.D., F.A.C.S.
1. How does a tumor of the salivary gland typically present?
A tumor of the salivary gland typically presents as a slowly enlarging, painless mass in the area of an involved salivary gland (e.g., below the ear for the parotid).
2. How are malignant and benign tumors differentiated?
Malignant tumors may present in exactly the same way that benign ones do, leading to occasional delay in diagnosis. Pain or neural involvement (e.g., paresis of a branch of the facial nerve) is more common with malignancy and is therefore a more ominous sign. A key point is that all facial masses lying superior to a line drawn from the mastoid tip to the angle of the mandible (parotid line) should be assumed to be parotid masses until proven otherwise. This point is critical to avoid potential facial nerve injuries caused by ill-advised open biopsies of facial masses.
3. What are the important aspects of the history in a patient with a suspected salivary gland tumor?
  • Rate of growth and presence or absence of pain.
  • Other related history (e.g., keratoconjunctivitis, arthritis) may direct you toward a nonneoplastic cause of salivary gland enlargement (e.g., bulimia, actinomycosis, tuberculosis, parotitis, mumps, Sjögren's syndrome, parotid lymphadenitis).
4. What are the important aspects of the physical examination in a patient with a suspected salivary gland tumor?
  • Determine the size of the mass, skin fixation, cervical adenopathy, and function of all branches of the facial nerve.
  • Complete otolaryngologic examination should focus on the exclusion of surface neoplasms of the upper aerodigestive tract that may have metastasized to the preparotid lymph nodes.
5. Which salivary gland has the highest incidence of salivary neoplasms?
The parotid gland, which harbors about 70% of all salivary tumors.
6. Is a mass in the parotid salivary gland always indicative of a primary salivary gland tumor?
No. Lymphatic drainage of some regions of the face and scalp include lymph nodes that may be intimately associated with the parotid gland. Also, nonsalivary gland malignancies, such as lymphoma, can present as a parotid salivary gland tumor. Finally, very rare metastatic lesions to the parotid or other salivary glands have been reported.
7. What is the gold standard for diagnosis of salivary gland malignancies?
The diagnosis of parotid salivary gland tumors is best achieved with tumor excision (usually associated with superficial or total parotidectomy) and subsequent permanent histology.
8. Discuss the role of fine-needle aspiration (FNA).
page 211
0
page 212
FNA of submandibular and parotid gland masses can provide useful preoperative information such as the presence of cytologic malignant features or the presence of potentially inoperable disease (e.g., reactive lymphadenopathy, inflammation such as cat-scratch disease, lymphoma). Studies have shown that FNA has a sensitivity > 90% and a specificity > 95%, but both are highly dependent on the pathologist's experience.
9. How helpful is imaging in the diagnosis of salivary gland malignancies?
Tumor characteristics seen on magnetic resonance imaging (MRI) or computed tomography (CT), such as poorly defined tumor borders and contrast enhancement, may indicate malignancy, but these findings can also be associated with benign disease. Clinical evidence indicates that MRI may be more sensitive than CT in evaluating parotid salivary gland tumors.
10. What factor predisposes to salivary gland malignancy?
History of radiation exposure to the gland.
11. Why not biopsy the parotid mass directly?
  • Risk of injury to the facial nerve: The tumor may have displaced the facial nerve to an abnormal location, and the surgeon may inadvertently injure the nerve because of its unexpected position.
  • Risk of tumor spillage: Tumor spillage increases the incidence of recurrence, even for benign lesions.
12. List benign tumors of the salivary gland. Which is the most common? Which can present bilaterally?
Pleomorphic adenoma | Monomorphic adenoma
Basal cell adenoma | Clear cell adenoma
Sebaceous lymphadenoma | Warthin's tumor
Oncocytoma | Oncocytic papillary cystadenoma
Myoepithelioma | Sialadenoma papilliferum
Inverted ductal papilloma | Hemangioma
Pleomorphic adenoma is the most common benign tumor of the salivary gland. Warthin's tumor occurs almost exclusively in the parotid and may present bilaterally in 10% of cases.
13. A patient presents with a parotid salivary gland mass with findings suggestive of malignancy. What is the differential diagnosis of primary salivary gland malignancies?
Adenoid cystic carcinoma | Mucoepidermoid carcinoma
Acinic cell carcinoma | Malignant mixed tumor
Epithelial-myoepithelial tumor | Salivary duct carcinoma
Hyalinizing clear cell carcinoma | Adenocarcinoma
Squamous cell carcinoma | Carcinoma ex pleomorphic adenoma
Undifferentiated carcinoma | Polymorphous low-grade adenocarcinoma
14. Which is the most common malignancy in the parotid gland?
Mucoepidermoid carcinoma.
15. Which malignancy can present as bilateral parotid masses?
Acinic cell carcinoma can present bilaterally in 3% of cases.
16. Which malignancy has a predilection for perineural invasion?
Adenoid cystic carcinoma is associated with a high incidence of perineural invasion.
17. What other features characterize tumors in the differential diagnosis of primary salivary gland malignancy?
page 212
0
page 213
Acinic cell carcinoma and low-grade mucoepidermoid carcinoma are low-grade tumors. They are generally not aggressive and do not readily tend to metastasize. High-grade mucoepidermoid carcinoma, adenoid cystic carcinoma, squamous cell carcinoma, and adenocarcinoma are high-grade tumors with a tendency for aggressive behavior such as perineural invasion, local recurrence, and distant metastasis.
18. Describe the staging system for salivary gland tumors.
Primary tumor
Tx | Tumor extent unknown or cannot be assessed
T0 | No evidence of primary tumor
T1 | Tumor ≤ 2 cm in greatest diameter
T2 | Tumor > 2 cm but ≤ 4 cm in greatest diameter
T3 | Tumor > 4 cm but ≤ 6 cm in greatest diameter
T4 | Tumor > 6 cm in greatest diameter
All categories are subdivided into (a) no local extension and (b) local extension into skin, soft tissue, bone, or nerves.
Lymph nodes
N0 | No regional lymph node metastasis
N1 | Single ipsilateral lymph node < 3 cm in greatest diameter
N2a | Single ipsilateral lymph node 3-6 cm in greatest diameter
N2b | Multiple ipsilateral lymph nodes, none > 6 cm in greatest diameter
N2c | Bilateral or contralateral lymph nodes, none > 6 cm in greatest diameter
N3 | Metastasis in a lymph node > 6 cm in greatest diameter
Distant metastasis
M0 | No distant metastasis
M1 | Distant metastasis
In 1997 the American Joint Commission devised the following staging system:
19. How are group 1 parotid malignancies managed?
Group 1 (T1 and T2N0 low-grade malignancies such as mucoepidermoid and acinic cell tumors):
  • Excision of the tumor with a cuff of normal tissue is recommended.
  • Regional lymph nodes should be evaluated at the time of surgery.
  • The facial nerve is preserved.
20. Summarize the management of group 2 parotid malignancies.
Group 2 tumors (T1 and T2N0 high-grade malignancies such as adenocarcinoma, malignant mixed, undifferentiated, and squamous cell carcinoma):
  • Total parotidectomy with excision of digastric nodes and preservation of the facial nerve.
  • If the nerve is involved, it is resected back to clear margins on frozen section and immediately grafted.
  • All patients receive wide-field radiation to include the upper-echelon nodes.
21. How are group 3 parotid malignancies managed?
Group 3 (T3N0 or any N1 high-grade cancers and recurrent cancers):
  • Radical parotidectomy with sacrifice of the facial nerve and modified neck dissection is recommended for N0 tumors.
  • Radical neck dissection is recommended for N1 tumors.
  • If there is evidence of facial nerve involvement into the mastoid, the nerve must be followed until negative margins are obtained with primary nerve grafting.
  • Postoperative radiation therapy is given to a wide field, from skull base to clavicle.
22. Summarize the management of group 4 parotid malignancies.
Group 4 malignancies (all T4 tumors):
page 213
0
page 214
  • In addition to radical parotidectomy and neck dissection, surgery can sometimes include resection of the masseter muscle, buccal fat pad, skin, mandible, ear canal, mastoid, or other involved structures, as necessary.
  • Postoperative radiotherapy is routine, and the facial nerve is grafted.
23. Mucoepidermoid carcinoma can present as a high-grade, intermediate-grade, or low-grade tumor. What histologic characteristics determine tumor grade in mucoepidermoid carcinoma?
The amount of mucinous cells and the level of epidermoid cell differentiation determine the grade. Low-grade tumors have an abundance of mucinous cells, with a lesser amount of well-differentiated epidermoid cells. Likewise, high-grade tumors present with a paucity of mucinous cells and a predominance of poorly differentiated epidermoid cells.
24. Adenoid cystic carcinoma is often described as having a Swiss cheese appearance based on its histology. What are the subtypes of adenoid cystic carcinoma? How do they relate to prognosis?
  • Tubular: best prognosis
  • Cribriform: fair to "middlin"
  • Solid: worst prognosis
Generally, these tumors present with a mixture of subtypes, and the predominant pattern helps determine the prognosis.
KEY POINTS: TUMORS OF THE ORAL CAVITY AND PHARYNX
  1. The most common benign tumors of salivary glands are the pleomorphic adenoma, benign cyst, Warthin's tumor, lymphoepithelial lesions, monomorphic adenoma, and oncocytoma.
  2. The most common malignant tumors of the salivary glands are mucoepidermoid carcinoma, adenoid cystic carcinoma, acinic cell carcinoma, adenocarcinoma, malignant mixed tumor, and squamous cell carcinoma.
  3. The vast majority (80-85%) of parotid masses are benign.
  4. All facial/neck masses located superiorly to a line drawn from the mastoid tip to the angle of the mandible should be assumed to be parotid masses until proved otherwise.
  5. Asymmetric tonsils/tonsillar fossae should always raise the suspicion of a deep lobe parotid tumor in the parapharyngeal space.
25. How is a parotid tumor removed?
  • The tumor is excised with a surrounding cuff of normal parotid tissue.
  • Excision is usually accomplished with a superficial lobectomy.
  • The facial nerve must be carefully identified and spared.
26. During an operation on the parotid, where do you find the facial nerve?
page 214
0
page 215
  • As it exits the stylomastoid foramen, approximately 6-8 mm anteroinferior to the tympanomastoid suture line; use the "tragal pointer" (projection of conchal cartilage that points toward the stylomastoid foramen)
  • Superficial to the retrofacial vein at the inferior portion of the gland
  • Superior to the cephalic portion of the posterior belly of the digastric muscle
  • Superficial to the styloid process on its posterolateral aspect
  • Retrograde dissection after first finding the marginal mandibular branch as it passes over the facial artery and vein at the anterior border of the masseter or the zygomatic branch as it crosses the zygomatic arch two thirds of the way from the tragus to the lateral canthus of the eye
  • Drill out the mastoid process to identify the nerve and follow it peripherally.
27. What if the tumor is in the deep "lobe" of the parotid?
The facial nerve is identified, and a superficial lobectomy is performed. The nerve is then carefully freed from the underlying tumor, if the nerve is not invaded, and the tumor is removed with a cuff of normal gland.
28. What constitutes an "adequate operation" for a benign mixed tumor?
Superficial parotidectomy-not enucleation. Recurrence rates up to 40% have been reported over a 30-year period with enucleation because there is no complete capsule around the tumor.
29. If a benign mixed tumor recurs, what action should be taken?
Recurrence often represents multiple nodules rather than a discrete mass and may occur in a previous scar, subcutaneous tissue, superficial or deep parotid parenchyma, facial nerve sheath, or perichondrium of the external meatus. Attempts at repeat excision may be fruitless, given the widespread nature of this condition, and may involve a higher risk of damage to facial nerve. Radiation is sometimes the best option if repeat excision fails. Malignancy is seen eventually in 2-5% of cases.
30. List the indications for postoperative radiotherapy of a parotid tumor.
  • High-grade tumors
  • Gross or microscopic residual disease
  • Documented lymph node metastasis
  • Extraparotid extension
  • Tumors involving or close to the facial nerve
  • Deep lobe cancers
  • Recurrent disease
  • All T3 and T4 cancers
Recent evidence indicates that neutron beam therapy may be of more benefit than conventional irradiation.
31. List the potential complications of parotid surgery and the treatment for each.
  • Skin flap necrosis: observation and wound care
  • Hematoma: evacuation and hemostasis
  • Infection: antibiotics
  • Salivary fistula: pressure dressings
  • Facial paresis (temporary in up to 10% of patients; permanent in < 2%)
  • Frey's syndrome (see questions 32 and 34)
32. What is Frey's syndrome?
Frey's syndrome is characterized by gustatory sweating (flushing and sweating of the skin overlying the surgical site during eating) resulting from postoperative growth of the interrupted preganglionic parasympathetic nerve branches to the parotid into the more superficial sweat glands. Diagnosis is usually made from the history but can be confirmed by the starch-iodine test.
33. How is the starch-iodine test done?
The affected skin is painted with iodine, allowed to dry, and dusted with starch. Then the patient is fed. The appearance of a bluish discoloration (reaction of the starch and iodine in the presence of moisture) on the overlying skin is diagnostic.
page 215
0
page 216
34. How do you treat Frey's syndrome?
  • Botulinum toxin type A (Botox) injections
  • Jacobsen's neurectomy involves surgically interrupting the preganglionic parasympathetic nerves in the ear, which run to the parotid
  • Re-elevating the skin flap and placing tissue, such as fascia, under the flap to prevent reinnervation
  • Parasympatholytic creams such as 1% glycopyrrolate lotion may also be applied to the skin
35. During superficial parotidectomy, you find the facial nerve encased in tumor. What should you do?
If the tumor is malignant, the involved facial nerve segment will probably need to be sacrificed en bloc with the superficial or total parotidectomy specimen. This sacrifice is performed to decrease the risk of local recurrence and distant metastasis. Attempts to preserve the nerve are appropriate in the presence of benign disease.
36. What is the ideal option for facial nerve repair?
The ideal repair consists of primary reanastomosis (suturing the severed nerve ends back together).
37. Discuss options available when the ideal repair is not possible.
Other techniques may be used when a segment of facial nerve has been removed and primary reanastomosis is not possible. Nerve interpositional grafting involves harvesting donor nerves such as the greater auricular nerve, sural nerve, or lateral femoral cutaneous nerve and anastomosing them between severed ends of the facial nerve. Alternatively, the hypoglossal nerve or contralateral facial nerve can be dissected free and anastomosed to distal facial nerve branches. These techniques are best performed during the same procedure if facial nerve injury/resection has been performed or discovered.
Finally, if these procedures are unsuccessful or unfeasible, reanimation of the lower face can be performed by downwardly transferring rotated strips of temporalis muscle and suturing them to the oral commissure and perioral musculature. This procedure is known as a temporalis transfer or sling.
38. Which parotid masses occur in children?
Parotid masses are rare in children; only 3% of all parotid neoplasms occur in the first 16 years of life. Mixed tumors are by far the most common benign epithelial neoplasm in children. The peak incidence occurs at 10 years of age. Tumor behavior and treatment do not differ from those of similar tumors in adults. Hemangiomas are the second most common, accounting for nearly 10% of all childhood parotid swellings. These tumors are usually present at birth and are located at the angle of the mandible. They are most common in white females. Whether they are true neoplasms or vascular malformations is an unresolved controversy. Well-differentiated mucoepidermoid carcinoma is the most common malignant tumor in children.
39. Do benign parotid tumors ever undergo malignant degeneration?
Yes, but rarely. Carcinoma ex pleomorphic adenoma has been described. These masses have been known to grow at an extremely slow rate over many years and then suddenly grow very rapidly.
40. Discuss the role of neck dissection in the management of salivary gland malignancy.
Neck dissection is advocated when there is clinical evidence of metastatic disease to the neck. Usually a modified radical or radical neck dissection of the affected side is done. Neck dissection for a N0 neck in patients with high-grade malignancies remains controversial. The risk of occult metastasis to the cervical nodes is < 25%.

Previous section
Bar end Bar end
pages 210 - 216
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=S6


Home > VII. FACIAL PLASTIC SURGERY
VII. FACIAL PLASTIC SURGERY
page 274
0
page 275
41 CUTANEOUS NEOPLASMS AND RECONSTRUCTION OF THE HEAD AND NECK
Catherine P. Winslow M.D.
1. What patients are at the highest risk of contracting skin cancer?
Patients with fair skin, previous skin cancers, a family history, excessive sun exposure, immunosuppression, arsenic exposure (squamous cell cancer), older age, or xeroderma pigmentosa are at a greater risk.
2. What types of ultraviolet (UV) light are involved in causing actinic changes?
UV energy is a type of electromagnetic radiation. UV-A (400-320 nm) has been associated with premature aging of the skin. UV-B (320-290 nm) is responsible for causing genetic damage in the DNA of skin cells, thus increasing the risk of skin cancer. UV-B is about 1000 times more effective than UV-A at facilitating skin cancer but only about 20-50 times more effective at inducing photoaging.
3. What are the most common types of actinic damage?
Benign | Malignant
Telangiectasias, dyschromias | Basal cell carcinoma (BCC)
Seborrheic keratoses | Squamous cell carcinoma (SCC)
Actinic keratoses | Malignant melanoma
Patients with actinic keratoses have a 12% chance of developing skin SCC.
4. Describe the pathologic features of cutaneous malignancies.
BCC: locally invasive, pearly papular lesion with palisading nuclei
SCC: ulcerative or exophytic lesions with keratin pearls (well differentiated) or numerous mitoses (poorly differentiated)
Malignant melanoma: generally a pigmented lesion that stains for HMB45, but otherwise may be difficult to diagnose pathologically
5. What is Mohs' micrographic surgery?
Frederick Mohs developed the technique in the 1930s. It has evolved into a state-of-the-art technique for ensuring total tumor removal with minimal excision of normal skin. The procedure is done by mapping the tumor and evaluating 100% of tumor margins (normal frozen sectioning gives us around 10% of the actual margin). Specimens are evaluated on a horizontal basis (routine frozen specimens obtained by vertical sectioning). The procedure is most useful for difficult locations (particularly, functional areas of the face-near the eyelids, mouth, nose, etc.) or for difficult tumors (e.g., recurrent BCC, morpheaform or aggressive BCC, SCC).
6. A patient has a 3-cm lesion over his right temple, which he states has tripled in size over the last month. You suspect SCC. Is there anything else in your differential diagnosis?
page 275
0
page 276
The lesion may be SCC but is more likely a keratoacanthoma. This lesion is often difficult to distinguish from SCC, both clinically and histopathologically. Unlike SCCs, keratoacanthomas develop very rapidly and reach their full size in about 2 months. They are usually smooth, firm, dome-shaped nodules filled centrally with keratin craters. Involution usually occurs within 2-6 months and may leave a depressed scar. For diagnostic and therapeutic reasons, complete excision is generally recommended.
7. How is melanoma graded?
Tumor |
T1A | < 1 cm without ulceration
T1B | < 2 cm with ulceration
T2A | 1.01-2 cm without ulceration
T2B | 1.01-2 cm with ulceration
T3A | 2.01-4 cm without ulceration
T3B | 2.01-4 cm with ulceration
T4A | > 4 cm without ulceration
T4B | > 4 cm with ulceration
Nodes |
N1A | 1 node with micrometastases
N1B | 1 node with macrometastases
N2A | 2-3 nodes with micrometastases
N2B | 2-3 nodes with macrometastases
N3A | > 4 nodes with micrometastases
N3B | > 4 nodes with macrometastases
N3C | > 4 nodes with in-transit metastases/satellites without metastatic nodes
Metastases |
M1A | Distant skin, subcutaneous or nodal, with normal serum lactate dehydrogenase (LDH)
M1B | Lung, with normal LDH
M1C | Visceral, distant, with normal or elevated LDH
8. List and describe the subdivisions of malignant melanoma.
  • Lentigo maligna: lesions expand laterally across skin; 90% occur on head and neck
  • Superficial spreading: 40-50% of melanoma in United States; characterized by irregular border and pigment
  • Nodular: thick nodule with normal surrounding skin
  • Acral lentiginous: lesions occur on palms of hand and soles of feet
9. What are Clark's and Breslow's levels?
See Table 41-1.
Table 41-1. CLARK'S AND BRESLOW'S LEVELS
Stage | Clark | Associated Survival Rate | Breslow | Associated Survival Rate
1 | Intraepidermal | 99% | < 0.76 mm thick | 96%
2 | Papillary dermal invasion | 95% | 0.76-1.49 mm | 87%
3 | Fills papillary dermis | 82% | 1.50-4.00 mm | 66-75%
4 | Invades reticular dermis | 71% | > 4.00 mm | 47%
5 | Invades subcutaneous fat | 49% |  |
page 276
0
page 277
10. How has the staging system changed for melanoma?
The most recent system (2002) takes into account factors that seem to be prognostically significant. The ulceration status of the primary tumor, the number of lymph nodes (as opposed to the size), and the elevation of serum lactate dehydrogenase are all factors that are included in the staging system. Lung metastases have a somewhat more favorable prognosis than other distant metastases, and this factor is also taken into account. Tumor thickness remains crucial in determining treatment options and prognosis.
KEY POINTS: MOST IMPORTANT PROGNOSTIC PREDICTORS FOR MALIGNANT MELANOMA
  1. Depth of invasion
  2. Ulceration
  3. Presence of nodal (number) or metastatic disease (with elevated LDH)
11. What treatment options are favored for skin cancer of the head and neck?
Most facial skin cancers are excised surgically. If the cancer is near a critical facial element (e.g., eyes, nose, mouth) or is an aggressive type, Mohs' excision may be favored. Chemotherapy and radiation are occasionally used as adjunctive therapy for very large, aggressive squamous cell cancers. Radiation is generally not favored as primary therapy due to its high morbidity in the head and neck.
12. What are options for wound healing after a skin lesion has been excised?
Options should be categorized from simple to complicated. Leaving a wound open (healing by secondary intention) is always an option, particularly when the status of the margins is not known. With this method, wounds located on a concave surface heal with a better cosmetic result than those on a convex surface. Primarily bringing the wound edges together after undermining will close most small defects (primary intention). Delayed primary closure combines elements of both primary and secondary healing. After days to weeks of second intention healing, the wound is freshened and closed surgically. Skin grafts, either split-thickness or full-thickness, can be applied to small defects that do not have exposed bone or cartilage. Local flaps-in particular, advancement or rotation flaps-are favored for small to medium size defects of the face. Regional flaps are occasionally necessary. Finally, free tissue transfer remains an option for complex large defects of the head and neck.
13. How does a skin graft heal?
In several stages. Initially, the graft depends on diffusion of nutrients from the underlying tissue (bare bone or cartilage will, thus, not support a graft). This process is called imbibition. After several days, small blood vessels begin to grow from the underlying tissue into the graft. Most vessels attach to graft matrix, but a few attach to actual vessels within the graft. This process is called inosculation. The final phase of healing is complete revascularization of the graft. In general, the thinner the graft, the better the take. The thicker the graft, the less wound contraction and the better the cosmetic result will be.
14. What types of collagen are found in healing wounds?
Type III collagen predominates in a fresh wound. A mature scar displays a predominance of type I collagen. Normal skin contains 80% type I and 20% type III. Scar tissue never returns to normalcy and, when mature, has about 80% the tensile strength of normal skin.
page 277
0
page 278
15. How do a keloid and a hypertrophic scar differ?
Both healing abnormalities involve excessive collagen synthesis during wound healing, and both are more common in darker-skinned individuals. Hypertrophic scars are thick, raised scars that stay within the boundary of the initial wound. Keloids overgrow the boundary and extend into tissue that was not originally involved in the wound.
16. How are keloids and hypertrophic scars treated?
Both can be injected with steroids, or a topical steroid can be applied on a regular basis. Either way, steroids may take months to have an effect. Silicone sheeting can be used to dehydrate the scar. It is left in place constantly for months. Surgical revision of a keloid can be attempted, although results are mixed. Options include laser excision, excision with delayed closure or healing by secondary intention, or primary closure in conjunction with steroid application.
17. Describe the various types of local flaps.
  • Random flap: Blood supply comes from subdermal plexus.
  • Axial flap: Blood supply comes from a segmental artery that runs the length of the flap.
  • Advancement flap: The skin adjacent to the defect is undermined and advanced. Burow's triangles may be necessary to prevent dog-earing.
  • Rotation flap: A flap is rotated along an arc into the defect.
  • Transposition flap: A flap is passed over an incomplete bridge of skin (e.g., Z-plasty).
  • Interpolated flap: A flap is passed over or under a complete bridge of skin, which separates the flap from the defect (e.g., paramedian forehead flap).
18. Name the most common regional flaps with their vascular supply.
See Table 41-2.
Table 41-2. COMMON REGIONAL FLAPS AND THEIR VASCULAR SUPPLY
Name | Type | Vascular Supply
Temporoparietal fascia (TPF) | Fascial | Superficial temporal artery
Deltopectoral | Fasciocutaneous | First four perforators, internal mammary artery
Pectoralis | Myocutaneous | Thoracoacromial artery
Latissimus dorsi | Myocutaneous | Thoracodorsal artery
Trapezius | Myocutaneous | Transverse cervical artery
Sternocleidomastoid | Myocutaneous | Occipital, superior thyroid, transverse cervical arteries
19. List the options for microvascular flaps with their vascular supply.
See Table 41-3.
Table 41-3. MICROVASCULAR FLAPS AND THEIR VASCULAR SUPPLY
Name | Type | Vascular Supply
Radial forearm/ulnar | Fasciocutaneous | Radial/ulnar artery
Lateral arm | Fasciocutaneous | Profunda brachii artery
Lateral thigh | Fasciocutaneous | Third perforator from profunda femoris
Rectus | Myocutaneous | Deep inferior epigastric artery
Latissimus | Myocutaneous | Thoracodorsal artery
Fibula | Osteocutaneous | Peroneal artery
Iliac crest | Osteocutaneous | Deep circumflex iliac artery
Scapula | Osteocutaneous | Circumflex scapular artery
Jejunum | Enteric | Branches of superior mesenteric artery
Gracilis | Myocutaneous | Adductor artery (branch of profunda femoris)
20. What are benefits and risks of microvascular flaps?
page 278
0
page 279
The benefits are numerous. Transposed tissue can be harvested with two teams simultaneously, reducing operating time. The tissue is not radiated and tolerates radiation well. Most flaps have the capacity for sensory reinnervation. The bulk of a flap reduces minimally with time, with the exception of muscle (denervation causes atrophy). The flap can be tailored to a specific defect, with type of tissue and amount. Bone can be osteotomized for a near-perfect fit. Risks include venous thrombosis (5-10%) or arterial compromise (1-2%), donor site morbidity, hemodynamic alterations, prolonged anesthetic time, and the need for technical expertise and equipment.
21. Which flaps have the capacity for sensory reinnervation?
  • Radial forearm: lateral antebrachial cutaneous nerve
  • Ulnar: medial antebrachial cutaneous nerve
  • Fibula: lateral sural cutaneous nerve
  • Lateral arm: posterior cutaneous nerve of the arm
  • Scapula: cutaneous branch of spinal nerve dorsal rami
22. What factors increase the risk of thrombosis?
The primary cause of thrombosis is technical error with the anastomosis. Postoperative complications, such as a compressive hematoma, may also lead to this dreaded complication. Although other factors are somewhat disputed, it is clear that vein grafting (to lengthen a pedicle) increases the risk of thrombosis, perhaps due to the increased number of anastomoses. Other factors include transferring the flap into a chronic wound, postoperative fistula in the region of the pedicle, and patient factors leading to hypercoagulative states (e.g., protein C and S deficiency). Specific flaps, choice of blood thinners (such as aspirin or heparin), and patient age do not seem to be as important.
KEY POINTS: MOST COMMON PRESENTATION OF VENOUS THROMBOSIS IN A FREE FLAP
  1. Warm, purple, congested flap
  2. Rapid bleeding on needlestick
  3. Vigorous arterial Doppler flow
page 279
0
page 280
23. What do leeches do to a flap?
Leeches work by attaching to a flap and secreting hirudin, an anticoagulant, which allows less sludging of blood in a flap that is undergoing venous thrombosis. It is considered a temporizing measure prior to taking the flap back to the operating room for definitive repair. Leeches also contain Aeromonas hydrophila, which can cause superinfection. Patients undergoing leeching should have regular hematocrit checks and should be covered by treatment with a broad-spectrum antibiotic.
24. What preoperative tests need to be ordered before a free flap procedure is performed?
The usual laboratory tests and imaging for a patient with head and neck cancer should be performed. Carefully assess the potential donor site. Only a few additional factors must be considered:
  • Radial forearm: Perform an Allen test (occlude the radial artery to ensure that ulnar flow will supply the thumb).
  • Fibula: Doppler, angiography, or magnetic resonance angiography of the leg should be undertaken to ensure three-vessel patency.
  • Rectus: Ensure that no previous surgery has been done in the abdominal cavity.

Previous section
Bar end Bar end
pages 274 - 280
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=S7


Home > VIII. TRAUMA AND EMERGENCIES
VIII. TRAUMA AND EMERGENCIES
page 316
0
page 317
47 PRINCIPLES OF TRAUMA
John J. Simmer M.D.
1. What is meant by the trimodal distribution of death?
Death from trauma generally occurs in one of three time frames:
  • Within seconds to minutes after the injury: These patients incur overwhelming trauma and/or brain injury and succumb to these injuries before resuscitation can be started.
  • Within minutes to hours after the injury: This period is known as the "golden hour," and modern trauma care focuses on these victims.
  • From days to weeks after injury: These patients often succumb to progressive organ failure or sepsis.
2. In general, what activities are performed in the evaluation and management of the trauma patient?
Initial management begins with the primary survey, which involves identification and immediate treatment of life-threatening conditions. The resuscitation phase begins with management of any problems identified in the primary survey and subsequent surveys. In addition to life-saving therapies, this phase includes placement of monitors, catheters, intravenous fluid replacement, radiographs, and laboratory studies. The secondary survey is a quick head-to-toe examination to identify further injury and is done when the primary survey and indicated therapies are complete. When the primary and secondary surveys have been completed, patient disposition (i.e., admission, transfer, operating room) can be determined.
3. What is the primary survey?
It is the rapid identification and treatment of life-threatening injuries, such as airway obstruction, tension or open pneumothorax, flail chest, massive hemorrhage, and cardiac tamponade. Every trauma case begins with the primary survey, which involves an evaluation of the ABCs (airway, breathing, and circulation). The most obvious injury is not always the most life threatening. More than one life-threatening injury may be present as well. The primary survey must be quick and complete.
4. What are the ABCDEs?
A
Airway
B
Breathing
C
Circulation
D
Disability (some use the D for Drugs [what the patient is taking; what should be given])
E
Exposure/Environmental control
5. What is meant by "airway" in ABCDE?
The first step in managing the trauma patient involves airway assessment and stabilization, which are accomplished while maintaining control of the cervical spine to avoid exacerbating any existing spinal cord injury. Airway management is a dynamic process and requires constant monitoring and adjustment as needed.
6. List the common causes of airway obstruction.
Blood, emesis, posterior displacement of the tongue, dentures, and occluding neck or facial trauma can cause airway compromise. A patient with decreased level of consciousness and head injury may require active airway management as well.
page 317
0
page 318
7. Describe the most common nonsurgical ways to manage the airway.
Chin lift: The mandible is lifted to bring the chin anteriorly.
Jaw thrust: Pressure is applied bilaterally behind the angle of the mandible to displace it forward; favored over chin lift in patients with suspected cervical spine injury.
Oropharyngeal airway: Tube is inserted by using a tongue blade (all ages) or by inserting it upside down and rotating 180° (adults only).
Nasopharyngeal airway: This is well tolerated in conscious patients.
Orotracheal intubation: This type of intubation is the most common means of definitive airway management. Cervical spine immobilization must be maintained.
Nasotracheal intubation: Useful when known cervical spine injury exists, this type of intubation is contraindicated in patients with extensive midface trauma or apneic patients.
8. Describe two common surgical ways to manage the airway.
Needle cricothyroidotomy: A large-bore intravenous catheter (12- to 14-gauge) is inserted into the cricothyroid membrane. High-flow oxygen and jet insufflation are used to ventilate the patient. The patient can be adequately ventilated for only 30-45 minutes with this technique.
Surgical cricothyroidotomy: A horizontal incision is made extending through the skin and cricothyroid membrane. The opening is dilated with a hemostat or knife handle and an endotracheal or tracheostomy tube is inserted. A cricothyroidotomy should be converted to a tracheotomy within 24 hours to prevent possible subglottic stenosis. It is not recommended in children under the age of 12.
9. What is meant by "breathing" in ABCDE?
Breathing refers to the maintenance of ventilation and oxygenation. Breathing should be supported with 100% high-flow oxygen through a reservoir mask (or manual resuscitator [Ambu bag] if intubated) to provide a high partial pressure of oxygen. The patient should be examined for signs of compromised lung or chest wall integrity (e.g., tracheal deviation, subcutaneous emphysema, crepitus, flail segment, paradoxical movement) or restricted chest wall mobility (e.g., circumferential burn). The lungs should be auscultated bilaterally. Necessary interventions may include needle thoracentesis followed by chest tube placement, mechanical ventilation, or repositioning of the endotracheal tube.
10. What is meant by "circulation" in ABCDE?
Circulation refers to assessment of the patient's hemodynamic status, recognition of shock, identification of its probable cause, and subsequent treatment. The patient's level of consciousness, skin color, and pulse provide important information regarding his or her status. Shock is defined as inadequate perfusion of end-organs. In the trauma patient, shock is usually caused by hemorrhage. If an obvious source of bleeding is not found in a patient with shock, an undiagnosed source should be sought. Examples would be bleeding into the thorax, abdomen, retroperitoneum, or thigh (from a femur fracture).
KEY POINTS: PRINCIPLES OF TRAUMA
  1. Shock in a trauma patient is most likely hypovolemic.
  2. Crystalloids are preferred for initial fluid resuscitation.
  3. Initial assessment and resuscitation should proceed simultaneously.
  4. Return to the ABCDEs if the condition of a previously stable trauma patient deteriorates.
page 318
0
page 319
11. How is organ perfusion assessed in the acutely injured patient?
Pulse, blood pressure, urinary output, skin color, and mental status reflect organ perfusion in the acutely injured patient.
12. Should central venous pressure (CVP) monitoring be used in the acute trauma patient?
CVP monitoring is extremely useful when evaluating patients hemodynamically, but it should not be used routinely in the initial management of a trauma patient. In certain situations it may be reasonable. For example, when peripheral access is unavailable, a CVP line can permit rapid intravenous infusion as well as CVP monitoring.
13. List the different classes of blood loss and explain their significance.
Class I | 15% of total blood volume
Class II | 15-30% of total blood volume
Class III | 30-40% of total blood volume
Class IV | > 40% of total blood volume
It is important to recognize that internal bleeding can result in significant depletion of intravascular volume. A young, previously healthy patient can lose 15-30% of blood volume to internal bleeding with minimal symptoms. Serial evaluation of vital signs and a heightened index of suspicion are needed to recognize occult hemorrhage.
14. How do you treat shock?
Establish vascular access with two large-bore (18 gauge or larger) lines and rapidly infuse warm, isotonic, crystalloid fluids. In adults, 1-2 L of fluid is the initial dose, with 20 mL/kg the initial dose for pediatric patients. Acutely, it takes approximately 3 mL of crystalloid to replace each 1 mL of blood loss. Debate rages regarding the use of crystalloids (normal saline or lactated Ringer's solution) versus colloids (volume expanders like albumin or hetastarch). Crystalloids are safe, efficacious, cheaper, and generally preferred for initial volume replacement. Nonresponders and/or patients with class III and IV blood loss often require blood transfusions.
15. When should a transfusion be considered? What kind of blood should be given?
Consider giving blood if the patient remains hemodynamically unstable after receiving 2-3 L or 40-50 mL/kg of crystalloid. Type-specific blood (i.e., A, B, O, AB, rH1, or rH2) is available in < 15 minutes in most hospitals and is usually the best choice. Fully typed and cross-matched blood most closely resembles the patient's own blood, but getting it can be time consuming (> 1 hour in some cases). O-negative blood (i.e., universal donor) should be used as a last resort in the face of exsanguinating hemorrhage.
16. Why is the electrocardiogram (ECG) used in trauma patients?
All trauma patients should have an ECG performed acutely. Cardiac contusions can result in a myriad of dysrhythmias, including premature ventricular contractions, atrial fibrillation, tachycardia, and ST-segment changes. Electromechanical dissociation can result from tension pneumothorax, cardiac tamponade, or severe hypovolemia. Bradycardia, aberrant conduction, and premature beats may indicate hypoxia and hypoperfusion.
17. What is meant by "disability" in ABCDE?
After the airway, breathing, and circulation have been addressed, you should evaluate for disability by doing a quick "mini-neurologic exam." This exam consists of assessing pupil size/reactivity and assigning a Glasgow Coma Scale (GCS) score. Neurologic status should be constantly reassessed for any deterioration.
page 319
0
page 320
18. How is the GCS measured?
The GCS is a standardized assessment of the neurologic impairment of a patient. It allows uniformity in description of patients with head injury and permits rapid identification of trends and changes in mental status. It assigns a number ranging from 3 (no response) to 15 (best response). This number is the sum of the best verbal, eye-opening, and motor responses. A GCS score of 8 or less defines severe head injury or coma (requiring intubation). A GCS score of 9-12 suggests moderate head injury, and a score of 13 or better indicates mild head injury.
Eye-opening
4 | Normal
3 | In response to speech
2 | In response to pain
1 | None
Verbal
5 | Oriented
4 | Confused
3 | Inappropriate words
2 | Incomprehensible sounds, grunts
1 | None
Motor (measured in best extremity)
6 | Obeys commands
5 | Localizes pain
4 | Normal flexion (withdrawal from pain)
3 | Abnormal flexion (decorticate posturing)
2 | Extension (decerebrate posturing)
1 | None
19. What is meant by "exposure" in ABCDE?
The patient should be completely undressed to permit a complete examination for any previously unrecognized injuries. When possible, the patient should be log-rolled (while maintaining cervical spine alignment) to allow for examination of the back, buttocks, and gluteal cleft. After the assessment is complete, it is important to warm the patient to prevent hypothermia.
20. When should monitors be applied and nasogastric tubes and urinary catheters be placed? When should they not?
The placement of tubes, catheters, and monitors (ECG leads, pulse oximeter) should be done as a routine part of resuscitation. The initial assessment and resuscitation should proceed simultaneously. Urinary catheters should not be placed if there is evidence of urethral injury. Such evidence includes blood at the meatus, blood in the scrotum, or a high-riding or nonpalpable prostate. A nasogastric tube should not be placed if a cribriform plate fracture, severe midface fracture, or penetrating neck injury (possible esophageal injury) is present.
21. In general, what laboratory tests are useful in the management of a blunt trauma victim?
Complete blood count, electrolytes, blood urea nitrogen, creatinine, and prothrombin and partial thromboplastin times. Consider typing and screening blood for patients with serious injuries, and typing and matching for patients with active/imminent severe hemorrhage.
22. At a minimum, which radiographic views should be obtained in a blunt trauma victim?
Anteroposterior chest, lateral cervical spine, and anteroposterior pelvis are considered the "big three" and should be obtained as early as possible. Other films can be ordered as the mechanism of trauma suggests. No radiographic study should interfere with resuscitation of the patient.
page 320
0
page 321
23. What do you do when a previously stabilized patient begins to deteriorate?
Go back to your ABCDEs. An injury may go unrecognized, or a previously treated injury (e.g., loss of airway, expanding pneumothorax, ongoing hemorrhage) may remanifest itself.

Previous section
Bar end Bar end
pages 316 - 321
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=S8


Home > IX. PEDIATRIC OTOLARYNGOLOGY
IX. PEDIATRIC OTOLARYNGOLOGY
page 346
0
page 347
52 THE PEDIATRIC AIRWAY
Norman R. Friedman M.D.
1. How does an infant's airway differ anatomically from an adult's?
  • Size: An infant larynx is one third that of an adult larynx.
  • Vocal process of the arytenoids: This makes up approximately 50% of the glottis. In adults, the vocal process is at most 25% of the glottis.
  • Smaller subglottis: The subglottis is the narrowest segment of the pediatric airway, whereas the adult airway is smallest at the glottic level. The normal infant subglottis is 5-7 mm; < 4 mm for a term infant is stenotic.
  • Tissue consistency: The infant tissue is softer and more pliable.
  • Configuration: The epiglottis tilts more posteriorly.
  • Shortened thyrohyoid membrane: The hyoid overlies the thyroid notch.
  • Located higher: The cricoid is at fourth cervical vertebra (C4) rather than at C7, and the epiglottis rests behind the soft palate.
2. What unique physiology and mechanical properties of the pediatric airway increase the risk of respiratory compromise in infants versus adults?
  • Minimal swelling of the airway produces significant narrowing of the airway.
  • Greater chest wall compliance allows easier collapse.
  • Horizontal rib position (rather than angulated) yields less intercostal excursion.
  • Easily fatigable respiratory muscles are less able to compensate for stress placed on the respiratory system.
  • The lower functional residual volume is responsible for quicker oxygen desaturations.
3. What is stridor?
Stridor is not a diagnosis or disease but rather a symptom or physical sign of turbulent airflow.
4. Identify the three types of stridor.
  1. Inspiratory stridor reflects airflow impairment above or at the level of the vocal cords. It is generally high pitched when occurring at the vocal cords and may be low pitched when obstruction is above the vocal cords (pharynx or supraglottic larynx).
  2. Expiratory stridor is usually produced from airflow limitation in the distal tracheobronchial (intrathoracic) tree. It gives rise to a more prolonged, sonorous sound. This may be confused with wheezing, such as in asthma.
  3. Biphasic stridor has both an inspiratory and expiratory component and is localized to the subglottic region.
5. What is the differential diagnosis of neonatal stridor? Predict which type of stridor one will hear with each diagnosis.
  • Laryngomalacia: inspiratory
  • Vocal fold paralysis: inspiratory if unilateral or biphasic if bilateral
  • Subglottic stenosis: biphasic
  • Subglottic hemangioma: biphasic
  • Vascular compression: expiratory
page 347
0
page 348
6. What is the most common cause of neonatal stridor?
Laryngomalacia
KEY POINTS: EVALUATION OF STRIDOR (SPECS-R MNEMONIC) (HOLINGER, 1997)
  1. Severity
  2. Progression
  3. Eating
  4. Cyanosis
  5. Sleep
  6. Radiology
7. List the characteristics of the most common cause (question 6).
  • Age of onset: 60% by the first week of life
  • Associated symptoms: worse with agitation
  • Duration: intermittent
  • Position: worse in the supine position
  • Natural course: benign self-limited disease that usually resolves by age 18 months but may continue beyond
  • Grundfast states that 80% of patients have associated gastroesophageal reflux.
  • Gonzalez et al have reported that 17.5% of patients who underwent direct laryngoscopy and bronchoscopy (DL&B) for airway obstruction in association with laryngomalacia had a synchronous airway lesion.
  • Whether all patients need DL&B is debated, but the practical solution is to perform DL&B if the laryngomalacia is severe enough to be pathologic.
8. Name a common inflammatory cause of childhood airway obstruction.
Acute laryngotracheobronchitis (LTB), or croup.
9. Describe the presentation of LTB.
LTB is often associated with upper respiratory tract infection (primarily parainfluenza virus and respiratory syncytial virus), influenza, rubeola and adenoviruses, and Mycoplasma pneumoniae. It is characterized by a barking cough with inspiratory or biphasic stridor. The insidious onset and clinical presentation distinguish LTB from supraglottitis, and in most instances, little confusion exists between the two.
10. How is LTB managed?
Very young children or those with recurrent or severe LTB should be considered for airway endoscopy to rule out underlying airway pathology when they have recovered from the acute illness. Most cases are alleviated by simple home methods, such as humidification, although no scientific evidence demonstrates that humidification decreases airway swelling. Only the most severe cases cause acute airway obstruction, and their therapy includes humidification, supplemental oxygen, fluids, and nebulized racemic epinephrine. The use of oral and/or intramuscular glucocorticoids such as dexamethasone to treat obstruction is now widely accepted as efficacious and helps to avoid many hospitalizations.
page 348
0
page 349
11. Name two additional inflammatory conditions that may result in childhood airway obstruction.
Acute epiglottitis or supraglottitis occurs much less commonly than croup in children. Since the introduction of the Haemophilus influenzae type B vaccine, acute epiglottitis is a rare occurrence.
Bacterial tracheitis (pseudomembranous croup) is a severe form of croup that may occur at any age.
12. List the signs and symptoms of acute epiglottitis.
    Signs
  • A toxic appearance is involved, with the child assuming an upright sitting position with the chin up and mouth open, bracing him- or herself on the hands (the "tripod" position).
  • Patients often have difficulty in handling their secretions.
  • Speech is limited due to pain.
  • Stridor is a late finding and signals nearly complete airway obstruction.
    Symptoms
  • Severe throat pain
  • Fever
  • Irritability and respiratory distress that are rapidly progressive
  • Muffled voice
13. How is acute epiglottitis managed?
Once supraglottitis is suspected, arrangements for airway endoscopy in the operating room should be made as expeditiously as possible. The child should be attended at all times by someone capable of obtaining an airway. All anxiety-provoking maneuvers should be avoided. Good communication between the endoscopist and anesthesiologist is imperative. The airway should be secured by endotracheal intubation, and appropriate staff should be prepared to perform a tracheotomy. Ideally, spontaneous ventilation should be maintained throughout the case. The intubated child should be transferred to the intensive care unit. After securing the airway, direct laryngoscopy to obtain swab cultures from the epiglottis, followed by appropriate intravenous antibiotic therapy, is required.
14. What is the role of laryngoscopy in acute epiglottitis?
Direct laryngoscopy to obtain swab cultures from the epiglottis, followed by appropriate intravenous antibiotic therapy, is required.
15. Describe the clinical presentation of bacterial tracheitis.
The initial clinical presentation is similar to that of viral croup, but patients subsequently develop high fever, toxicity, pneumonia (up to 60%), and progressive upper airway obstruction that is unresponsive to conventional croup treatment. Localized bacterial invasion of the tracheal mucosa results in edema, purulent secretions, and pseudomembranes.
16. How is bacterial tracheitis managed?
Management of bacterial tracheitis includes DL&B with removal of secretions. For significant airway compromise the child should remain intubated, and repeated endoscopies are performed for recurrent plugging and crusting. Intravenous antibiotics should follow culture and sensitivity results but should initially cover Staphylococcus aureus.
17. How are croup, epiglottitis, and bacterial tracheitis differentiated pathologically and clinically?
See Table 52-1.
18. What are the signs of impending respiratory failure?
page 349
0
page 350
  • Biphasic stridor
  • Retractions
  • Neck hyperextension
  • Severe tachypnea
  • Oxygen desaturations may not occur until it is too late
Table 52-1. DISTINGUISHING AND CLASSIC CHARACTERISTICS OF CROUP, BACTERIAL TRACHEITIS, AND EPIGLOTTITIS
Feature | Croup | Bacterial Tracheitis | Epiglottitis
Age | < 2 years | Any age | 3-5 years
Organism | RSV, parainfluenza | Staphylococcus aureus | Haemophilus influenzae
Site of involvement | Subglottic | Trachea | Supraglottic
Stridor | Biphasic | Expiratory | Inspiratory
Voice | Barking cough | Hoarseness | Unaffected
Position forward | Not characteristic | Not characteristic | Erect, chin jutting
Swallowing | Unaffected | Unaffected |
Treatment | Humidity, inhaled steroids, racemic epinephrine, antibiotics | Bronchoscopy, suctioning, IV antibiotics, intensive care | Artificial airway, humidity, IV monitoring

RSV, respiratory syncytial virus.
From Cummings CW, et al (eds): Current Therapy in Otolaryngology-Head and Neck Surgery, 6th ed. St. Louis, Mosby, 1998, p 424.
19. What neoplastic disorder can produce airway obstruction in a child? What virus is associated with the condition?
Laryngeal papillomas, which is associated with human papilloma virus (HPV) types 6 and 11.
20. List the defining characteristics of laryngeal papillomatosis.
  • The bimodal age of distribution is younger than 5 years of age and older than 20 years.
  • Most affected children are diagnosed between ages 2 and 3 years.
  • Hoarseness is one of the first symptoms but, if neglected, the papillomas may obstruct the airway.
21. What triad is associated with laryngeal papillomatosis?
  • Firstborn child: primigravid mothers are more likely to have a prolonged second stage of labor, which increases the risk for infection
  • Teenage mother
  • Vaginal delivery
22. How is laryngeal papillomatosis transmitted?
page 350
0
page 351
Transmission is multifactorial. Fifty percent of mothers have a history of active or prior HPV infection. The risk of transmission is 1 in 400. Cesarean section is not recommended for mothers with either active or latent infection because transmission has occurred despite cesarean section.
23. Identify the most common cause of neonatal respiratory distress secondary to a disorder in the nose.
Choanal atresia. Most neonates are obligate nasal breathers secondary to the elevated position of the larynx. The elevated larynx allows a neonate to breathe and feed simultaneously while reducing the aspiration risk. The presenting symptom is respiratory distress that improves with crying. Physical examination reveals no misting of a mirror placed at the nostrils, inability to pass a nasal catheter or flexible scope, and suctioning of thick mucoid secretions from the nasal passages.
24. State the genetic condition with which the condition is associated.
Choanal atresia is a component of the CHARGE association:
C
Coloboma
H
Heart anomalies
A
Atresia of the choanae
R
Retarded growth (may also have renal anomalies)
G
Genital hypoplasia for males
E
Ear anomalies and/or hearing loss
25. Are radiographic studies helpful in evaluating airway disorders?
An accurate diagnosis of the etiology of airway disorders can usually be obtained from history, physical examination, and endoscopy. Many disorders can also be identified noninvasively with radiography. A lateral view, plain-film x-ray with the neck extended helps to identify adenotonsillar hypertrophy, epiglottitis, or a deep space infection. The anteroposterior view may show tracheal deviation, asymmetry or narrowing of the subglottis. Inspiratory and expiratory chest x-rays are helpful when evaluating for radiolucent airway foreign bodies. Chest x-rays help in diagnosing pneumonia, areas of hyperaeration, or atelectasis. Upper gastrointestinal studies identify tracheoesophageal fistulas, vascular rings, and gastroesophageal reflux. Fluoroscopy can identify dynamic obstructions, such as laryngomalacia, tracheomalacia, vocal fold paralysis, and may localize the site of obstruction in sleep apnea patients.
26. Name two laryngeal conditions that may present with aspiration during feeds. Which condition is associated with a tracheoesophageal fistula?
Unilateral vocal fold paralysis and laryngeal cleft. Laryngeal cleft may be associated with tracheoesophageal fistula
27. Describe the Benjamin classification for laryngeal tracheal cleft.
  1. Dehiscence in interarytenoid muscle
  2. Cleft extends into cricoid
  3. Extends through cricoid into cervical esophagus
  4. Extension into the thoracic esophagus
28. List the types of tracheoesophageal (TE) fistulas and their incidence.
Type I | Esophageal atresia with no fistula; blind proximal and distal pouch (8%)
Type II | Proximal fistula and distal pouch (< 1%)
Type III | Distal TE fistula and blind proximal esophageal pouch (86%)
Type IV | Proximal and distal TE fistula with atretic esophagus (< 1%)
Type V | H type: no esophageal atresia; has an oblique course with a cephalad opening on the posterior tracheal wall→4%
page 351
0
page 352
29. Discuss the presentation of tracheoesophageal fistulas.
The presentation depends on type and severity. Larger clefts present at birth, whereas smaller ones have delayed onset. Any fistula with a blind-ended proximal pouch presents with copious oral secretions. If esophageal atresia is present and the distal portion does not communicate with the airway, no air is seen in the gastrointestinal tract. If the proximal limb is attached to the airway, the child has recurrent pulmonary problems in association with feeding. An H-type fistula may have a delayed presentation. The esophagus is intact, and the connection to the airway is oblique. Persistent coughing, choking, "bubbly" respirations, or recurrent pulmonary infections should raise the suspicion of an H-type fistula.
30. What is the peak age incidence for foreign body aspiration? Why is it more common in this age group?
The peak incidence is between age 1 and 3 years for the following reasons:
  • Children like to explore their environment with their mouths.
  • They are unable to chew food properly.
  • They have a propensity to play while eating.
  • They lack awareness of what is edible.
  • They lack posterior dentition.
KEY POINTS: GENERAL PRINCIPLES
  1. The assessment of severity of airway distress includes physical appearance, vital signs, skin color, and level of consciousness.
  2. Stridor is not a diagnosis or disease but rather a symptom or physical sign of turbulent airflow.
  3. In general, sudden acute stridor needs immediate attention, whereas chronic mild stridor with stable vital signs and no distress can be managed in an outpatient setting.
  4. Always consider evaluation of the esophagus when a child presents with airway obstruction and has a normal bronchoscopy.
  5. The hallmark symptom of sleep-disordered breathing is habitual snoring.
31. What is the diagnostic triad for foreign body presentation?
The diagnostic triad of cough, wheeze, and unilaterally diminished breath sounds is present in fewer than 50% of cases. The most sensitive factor is a history of witnessed choking.
32. What are the three phases of foreign body presentation?
Acute phase: When a foreign body enters the tracheobronchial tree, the patient usually has a choking episode followed by a cough or gagging episode. Up to 25% of patients may not have a choking episode. One should not diagnose croup in a patient whose only sign of infection is acute airway symptoms. Reilly and coworkers reported that 85% of aerodigestive foreign bodies are detected during the first physician encounter.
Asymptomatic phase: The irritation of the respiratory mucosa subsides and the patient is no longer symptomatic. On auscultation over an open mouth, one may hear an audible slap on deep inspiration or coughing. Sometimes one may palpate a "thud" with one finger on the trachea.
page 352
0
page 353
Late phase: Reactive airway disease-remember, "all that wheezes is not asthma." Symptoms include hemoptysis, chronic cough, recurrent or persistent pneumonia, and bronchitis.
33. Discuss the high-risk items for aspiration.
Incomplete posterior dentition in children < 4 years of age makes proper chewing of hard food, hot dogs, peanuts, carrots, and beans difficult. Thus, younger children are more likely to aspirate radiolucent food items. Children 5 years of age and older are in school and more likely to aspirate school supplies.
34. What is the x-ray of choice to make the diagnosis?
Inspiratory and expiratory chest film, although the lack of radiopacity or obvious airway changes may further delay the diagnosis. Subtle findings may develop, depending on where the object lodges:
  • If the object is in the trachea, in more than 50% of cases no abnormalities are detected on plain chest radiographs. Air can easily pass around the object.
  • Seventy-five percent of bronchial foreign bodies are associated with some radiographic findings.
Subtle changes are detected on expiratory chest x-ray as hyperinflation or mediastinal shift. Other changes seen on plain films include atelectasis and pneumonia.
35. Which situations require urgent intervention after foreign body aspiration?
Urgent care is necessary for an aerodigestive tract foreign body in the following circumstances:
  • Actual or potential airway obstruction
  • Esophageal perforation or imminent perforation
  • Disc battery ingestion with esophageal lodgment
  • Aspiration of dried beans or peas into the airway (if the capsule swells with moisture, asphyxiation may occur)
36. How should you manage foreign body aspiration?
Always consider evaluation of the esophagus when a child presents with airway obstruction and has a normal bronchoscopy. The key to successful and uneventful removal is preoperative preparation. In the words of Stool, "The more time spent in preparation for the case, the easier the removal. Poor preparation will prolong the case and increase the risks." (Personal communication.)
37. Describe the conditions that lead to sleep-disordered breathing (SDB).
SDB is not a single diagnosis but rather comprises a spectrum of altered sleep conditions ranging from upper airway resistance syndrome to apnea. Primary snoring is a condition of sleep-time snoring with no physiologic changes during sleep or behavioral symptoms while awake that are secondary to the snoring.
In central sleep apnea, airflow and respiratory effort are absent. In obstructive sleep apnea (OSA), obstruction in the upper airway results in either reduction or absence of airflow with persistence of respiratory effort. The term obstructive sleep apnea syndrome is used to describe the association of sleep apnea with physical or behavioral symptoms. When the syndrome is present, fatigue, daytime somnolence, loss of mental ability, irritability, impotence, congestive heart failure, "heroic" snoring, or enuresis can coexist. Upper airway resistance syndrome is associated with snoring, labored breathing, paradoxical breathing, and disrupted sleep without discrete obstructive apneas or hypopneas.
38. Define paradoxical breathing.
In paradoxical breathing, either the chest or the abdomen moves inward with inspiration, but the movements of the chest and abdomen are not synchronous.
39. Discuss the differences between pediatric and adult OSA.
page 353
0
page 354
Table 52-2. ADULT VERSUS PEDIAT RICOSA
Characteristic | Adult | Child
Snoring | Alternates with pauses | Continuous
Excessive sleepiness | Main presenting symptom | Rare
Daytime mouth-breathing | Rare | Common
Gender | Predominantly male | Male = female
Obstructive sleep pattern | Disrupted sleep with apnea | Normal sleep stages with hypoventilation*
Arousal on apnea termination | Nearly always | Rare

* Most pediatric OSA studies have shown preservation of the sleep architecture. Many researchers do not believe that current technology is sensitive enough to detect sleep disruption.
SDB can occur at any age, but the peak incidence for children is between 3 and 6 years when the tonsils and adenoids are disproportionately large relative to the pharyngeal airway (Table 52-2). Craniofacial anomalies are responsible for most cases of OSA in infancy. In children, the symptoms may be subtler. There is usually restlessness with frequent awakening. Somnolence is noted less often than in adults. Enuresis may also be noted.
40. Can you conclusively predict the presence of SDB by history and physical examination?
No. A history of daily nighttime snoring with enlarged tonsils and adenoids suggests the diagnosis. Clinical studies have failed to develop a diagnostic algorithm that predicts OSA when evaluated against a polysomnogram (overnight laboratory sleep study).
41. When should one request a sleep study?
Although no clinical study has demonstrated that the history and physical examination predict the presence of OSA, the majority of patients with a clinical evaluation consistent with SDB are treated presumptively. Ideally, all children who undergo surgery for SDB should have both a preoperative and postoperative sleep study. Because of the expense of sleep studies, most otolaryngologists reserve polysomnography for special circumstances:
  • High-surgical-risk patient (e.g., hemophilia, sickle cell anemia, or neurologic problems)
  • Suspicion that the patient may have central apnea
  • Physical examination does not correlate with symptoms
  • Craniofacial anomalies including cleft palate
  • Suspicion that a simple operation will not be curative and that multiple surgical procedures will be necessary
42. How is SDB recognized?
The hallmark symptom of SDB is frequent snoring. Not all children with SDB, however, snore-especially if the oropharynx has undergone surgical modification. Patients with neuromuscular problems may not generate enough negative pressure to produce snoring. The diagnosis of SDB is a constellation of signs and symptoms, but not all of them must be present to make the diagnosis.
43. What daytime symptoms suggest SDB?
page 354
0
page 355
  • Excessive daytime sleepiness: less likely in children because they usually have preservation of the normal sleep architecture and efficiency and rarely have arousals
  • Behavior problems: ranging from aggressive and hyperactive to shy
  • Learning problems
  • Morning headache
  • Failure to thrive
  • Dry mouth in the morning
  • Daytime mouth-breathing
44. List the nocturnal symptoms suggestive of SDB.
  • Difficult breathing
  • Heavy snoring
  • Pauses or apnea
  • Heavy sweating
  • Nightmares or night terrors/sleepwalking
  • Enuresis
  • Restless sleep or sleeping with the neck hyperextended
45. What findings on the physical examination suggest SDB?
  • Vital signs: hypertension; abnormally high body mass index
  • Face: syndromic features, such as midface position (recessed upper lip is a sign of midface hypoplasia) or indicative size and mandible position
  • Nose: abnormal septum, turbinates, and mucosal appearance; nasal collapse with inspiration
  • Oral cavity: dry lower lip, malocclusion (including an open bite or cross bite), tongue size and mobility
  • Oropharynx: abnormal tonsil size, infiltration of tissues, length and position of soft palate (long and floppy)
  • Nasopharynx: adenoid size should be used
  • Speech (if it is hyponasal)
  • Neck circumference
46. What does the APRIL mnemonic denote?
An easy way to remember the behavioral complications of OSA:
A
Aggression
P
Poor school performance
R
Restlessness
I
Irritability/hyperactivity
L
Lack of attention
47. Describe the Fujita classification system for anatomic obstruction in SDB.
  • Type I: Palate obstruction
  • Type II: Palate and base of tongue obstruction
  • Type III: Base of tongue obstruction alone
48. List the three major components of a management plan for SDB.
Behavior modification, devices, and surgery. Medications are generally ineffective.
49. What are the main elements of behavior modification?
  1. Avoidance of alcohol because consumption may increase airway resistance, reduce tone of the upper airway muscles, blunt arousal response, reduce the functional residual capacity of the lungs, and increase frequency and duration of SDB events.
  2. Body positioning
  3. Weight loss, which reduces fatty infiltrates within the pharyngeal wall, increases pharyngeal cross-sectional area, and leads to a change in geometry of pharynx
  4. Smoking cessation because smoking may lead to inflammation of the pharyngeal airway and thus increase airway compliance. There is an association but not a direct link.
50. Which devices are often helpful?
page 355
0
page 356
  • Nasopharyngeal tube
  • Oral appliance
  • Continuous positive airway pressure: gold standard for nonsurgical management, but compliance rate is only 50-80%
51. List the surgical therapies for nasal obstruction.
Septoplasty and turbinate reduction.
52. What is main surgical therapy for oropharyngeal obstruction?
Uvulopalatopharyngoplasty (UPPP)
53. How can hypopharyngeal obstruction be treated surgically?
  • Genioglossus advancement
  • Hyoid bone advancement
  • Maxillomandibular advancement
  • Tracheotomy

Previous section
Bar end Bar end
pages 346 - 356
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=S9


Home > X. Related Specialties
X. Related Specialties
page 375
0
page 376
56 TASTE AND SMELL
Miriam R. Linschoten
Bruce W. Jafek M.D.
1. What are papillae?
Papillae are specialized structures involved in taste. Three of the four types of papillae contain taste buds.
2. Describe the four types of papillae.
The fungiform papillae are located on the anterior two thirds of the tongue. Each fungiform papilla contains 0-18 taste buds. Fungiform taste buds contribute about 750 taste buds to the oral cavity.
Several foliate papillae are located on the posterior lateral surface of the tongue. These papillae consist of a series of clefts containing as many as 1300 taste buds.
The circumvallate papillae are located on the posterior dorsal tongue. Humans have 8-12 circumvallate papillae arranged in an inverted V-form. The total number of circumvallate taste buds is about 2400, which is roughly half the total number of buds in the oral cavity.
The filiform papillae are distributed over the entire dorsal surface of the tongue. These structures contain no taste buds but help in sustaining tastants on the surface of the tongue.
3. Where else may taste buds be found?
The soft palate, larynx, pharynx, and epiglottis contain extrapapillar taste buds situated within the epithelium.
4. Describe the topographic map of taste.
Many textbooks describe specific locations on the tongue where each of the four basic tastes-sweet, salty, sour, and bitter-are exclusively detected. Unfortunately, this so-called topographic map does not exist: each of the basic tastes can be perceived on all loci in the mouth containing taste buds. There are, however, differences with respect to how strong a certain concentration is perceived at different loci; for instance, the same bitter stimulus will taste stronger at the back of the tongue than at the tip, but it will taste bitter at both places.
5. How are taste buds innervated?
The lingual taste buds are innervated by three cranial nerves (CNs). The chorda tympani branch of the facial nerve (CN VII) supplies the taste buds in all the fungiform papillae and some buds in the foliate papillae. The remaining foliate taste buds, as well as the circumvallate taste buds, receive innervation from the lingual branch of the glossopharyngeal nerve (CN IX). The vagus nerve (CN X) innervates buds in the epiglottis and larynx. CN VII carries taste information from the anterior two thirds of the tongue, amd CN IX is responsible for taste from the posterior third of the tongue.
6. Discuss the role of the trigeminal nerve in taste and smell disorders.
page 376
0
page 377
The trigeminal nerve fibers of the nose, oral cavity, and eye are sensitive to chemical, mechanical, proprioceptive, and nociceptive stimuli. This sensitivity is considered part of the common chemical sense and serves as a protective mechanism to warn of the presence of potentially dangerous stimuli. Stimulation of trigeminal chemoreceptors modulates perception of subsequent or concurrent chemical stimuli. It is important to verify the function of this protective sense, especially in patients with other chemosensory dysfunction. An ointment such as Vicks VapoRub is often used to test whether the nasal trigeminal function is intact.
KEY POINTS: TASTE
  1. A patient complaining of "taste" loss most often has a loss of smell.
  2. The topographical map of taste does not exist.
  3. Zinc does not help remedy taste (or smell) dysfuntion; it might help only if the patient has a deficiency in zinc.
7. Where is the olfactory epithelium located?
The exact boundaries of the olfactory epithelium are still unclear. It is located in the superior aspect of the nasal vault. Historically, the olfactory epithelium in humans has been described as being around the cribriform plate in the olfactory cleft and measuring 0.1-2 cm2. Evidence now indicates that the olfactory epithelium can include locations more anterior and inferior than previously thought, including parts of the middle turbinate.
8. Which cells make up the olfactory epithelium?
The olfactory epithelium is made up of four cell types:
The olfactory receptor cell is responsible for transducing the odorants into electrical signals. These cells have an elongated cell body with a dendritic process and a terminal bulb that reaches the epithelial surface and a basal axonal process that projects to the olfactory bulb. The dendritic bulb has cilia, which contain the olfactory receptors for odorant molecules.
Sustenticular cells are elongated cells that have microvilli protruding from their apical surface and provide a supporting role to the olfactory receptor cells they surround.
Microvillar cells are flask-shaped with a tuft of microvilli at their apical surface. The function of these cells is still not understood, although some have proposed a possible receptor role.
Basal cells (their very name describes their position in the olfactory epithelium) are thought to be progenitor cells that replenish the above cell types in the regenerative epithelium.
9. Explain the relationship among smell, taste, and flavor.
Most patients presenting with a smell disorder complain that they are unable to taste. This phenomenon is mainly a question of language and definition. Taste refers to the sensations (sweet, sour, salty, bitter) arising from the taste receptors. Smell refers to the sensations arising from the olfactory receptors. There are many different smell qualities for which no satisfactory classification exists. Flavor is the combined sensation of taste, smell, temperature, texture, and pungency. Of these, smell has the largest input. It is estimated that about 80% of flavor comes from smell.
10. Define hypogeusia, ageusia, dysgeusia, and gustatory agnosia.
These terms refer to different types of gustatory dysfunction. Hypogeusia is the diminished sensitivity to one or more tastants. Ageusia is an inability to detect any or all qualitative gustatory sensations. Dysgeusia (or parageusia) is a distortion or perversion in the perception of a tastant (such as a sweet food being perceived as bitter) or the perception of a taste that occurs in the absence of an external stimulus (a phantom taste). Gustatory agnosia refers to the inability to classify or identify a tastant verbally, even though the ability to distinguish between tastants may be normal. Hypogeusia, ageusia, dysgeusia, and gustatory agnosia may be partial, complete, or selective.
page 377
0
page 378
11. Define anosmia, hyposmia, dysosmia, and olfactory agnosia.
These terms describe different types of olfactory dysfunction. Anosmia is the inability to qualitatively detect an olfactory sensation. Total anosmia is the complete inability to detect olfactory sensation, whereas partial anosmia is the inability to detect some, but not all, odorants. Along the same lines, total hyposmia is a decreased sensitivity to all odorants, and partial hyposmia is a decreased sensitivity to some odorants. Dysosmia may be either a distortion in the perception of an odor (parosmia) or the perception of an odor when no olfactory stimulus is present (phantosmia). Olfactory agnosia is the inability to classify or identify an odorant verbally even though the patient may find it recognizable.
12. How does one categorize the loss of olfactory and gustatory sensitivity?
Anatomic categories for losses include transport losses, sensory losses, and neural losses.
13. What causes transport losses?
Transport losses result from conditions that interfere with the accessibility of the receptor cells. For olfaction, this mechanism may involve swollen nasal mucosa or structural obstructions, such as neoplasms, polyps, or a deviated septum. In gustation, transport losses are caused by bacterial colonization of the taste a pores, oral inflammation, or xerostomia.
14. Explain the causes of sensory losses.
Sensory losses result from injuries to the receptor cells. Olfactory sensory loss can occur with viral infections, exposure to toxic chemicals or antiproliferative drugs, or radiation to the head and neck. Gustatory sensory loss is caused by drugs that affect cell turnover, radiation therapy, viral infections, and endocrine disorders.
15. What causes neural losses?
Neural losses are caused by damaged peripheral and central pathways. In olfaction, neural losses occur with neoplasms of the anterior cranial fossa, head trauma, neurosurgical procedures, and neurotoxic substances. Kallmann syndrome also leads to neural olfactory loss. Neural gustatory losses stem from neoplasms, head trauma, and damage to the afferent nerves with dental and otologic procedures.
16. What are the key questions to ask during evaluation of the patient?
  • Questions that differentiate between taste and smell disorders (e.g., Are you able to taste salty, sweet, sour, and bitter substances? Can you smell flowers or cooking odors?)
  • Questions that address the duration and onset (gradual or sudden) of the disorder as well as events concurrent with the disorder
  • Questions about current and past history of diseases, trauma, surgeries, and medications
17. What should you look for on physical examination of a patient with a taste or smell problem?
A patient with taste or smell problems should undergo a complete head and neck physical exam. However, the nose, oral cavity, and pharynx assume greater importance. Examine the nose for obstruction (e.g., polyps, tissue mass) and infection (e.g., erythematous swollen mucosa, purulent drainage). Likewise, examine the nasopharynx and oropharynx for obstruction and infection (adenoids). Investigate the oral cavity for infection (thrush), loss of tongue papillae, mass, trauma, postsurgical changes, and xerostomia. When examining the ears, keep in mind potential pathologic involvement of the facial nerve and its chorda tympani branch. In the cranial nerve exam, pay particular attention to CNs I (e.g., identification of coffee in the office setting), V, VII, and IX.
18. How do you proceed with the work-up?
page 378
0
page 379
You may wish to refer the patient to a taste and smell center for psychophysical testing. The most common clinical tests examine the ability to detect and identify odorants and tastants. Testing should be unilateral as well as bilateral. For taste testing, differences in the sensitivity or suprathreshold sensation might exist between the two halves of the tongue. Differences may also exist between the anterior and posterior parts on one side of the tongue. To evaluate dysgeusia, topical anesthesia can be helpful in determining the site of origin. Blood tests could help determine whether the disorder is the result of hyponatremia, liver disease, or kidney disease. If you suspect the patient's symptoms are the result of chronic sinus infections, a sinus computed tomography scan is indicated. If the patient has other neural symptoms, magnetic resonance imaging may be necessary to evaluate for brain lesions.
19. What are the major causes of taste disorders?
Pure taste disorders are not as well documented as smell disorders. However, viral infections and head trauma have been reported to result in dysgeusia. Many medications have been associated with taste dysfunction. A persistent taste, with or without burning, could indicate burning mouth syndrome (BMS). Finally, a smooth tongue signifies the absence of papillae, which leads to more or less severe hypogeusia.
20. Which diseases are associated with taste disorders?
Loss or distortion of taste is less prevalent than loss of smell. However, taste disorders can be debilitating. Taste pathways may be interrupted by lesions such as acoustic neuromas. Bell's palsy can also lead to taste dysfunction. Taste alteration during radiation therapy and chemotherapy have been well documented. Epilepsy, psychiatric disorders, hypothyroidism, and diabetes are also reported to have secondary taste symptoms.
21. What is BMS?
BMS is an intraoral pain disorder that occurs despite a clinically normal appearance of the oral mucosa. The tongue tip, anterior hard palate, and oral lower lip are most frequently affected. For most patients, the burning pain starts midmorning or early afternoon and is followed by dry mouth, dysgeusia, and thirst. Most patients diagnosed with BMS are postmenopausal women. The etiology is still unclear. The dysgeusia involves either a persistent taste or an alteration in taste perception. The persistent taste is most commonly described as bitter or metallic in quality.
22. How is BMS treated?
Some patients find relief with clonazepam, a benzodiazepine, which is often used as an anticonvulsant. Treatment starts at 0.25 mg of clonazepam taken at bedtime for 1 week. The daily dose can be increased by 0.25 mg each week, up to a total dosage of 3 mg.
23. What are the major causes of smell disorders?
Nasal and paranasal sinus disease is often accompanied by diminished olfactory acuity for several likely reasons. Obstruction of the nasal passages results in restriction of airflow to the olfactory epithelium, presumably altering the ability to smell. In many cases, excess mucus and infectious by-products convey an obnoxious odor, which is detected only by the patient and distorts and covers everyday odors.
Upper respiratory tract infections should be considered in the diagnosis if the anosmia or hyposmia is sudden in onset.
Head trauma, with or without loss of consciousness, can result in anosmia. It is often bilateral and permanent, although some variations have been reported.
Inhalation of volatile chemicals has been implicated in anosmia and hyposmia. Presumably, these toxic fumes cause direct damage to the olfactory receptor cells.
24. Both sinus disease and upper respiratory infections may lead to taste and smell complaints. How are the etiologies differentiated?
page 379
0
page 380
KEY POINTS: SMELL
  1. A gradual loss of smell most likely indicates nasal sinus disease.
  2. A sudden loss of smell is most often associated with a viral infection.
  3. Distortions after smell loss, such as coffee smelling burnt, can be a good sign, indicating that regeneration of receptor cells may be in progress.
The primary distinction revolves around the time of onset. Although patients with sinus disease may detect occasional "whiffs" of odor, overall they report a slowly deteriorating sense of smell. In contrast, a postviral loss is often very sudden in onset; most patients know the exact day when their sense of smell became impaired. A second distinction lies in the occurrence of distortions. In postviral smell loss, regeneration of the olfactory receptor cells is possible. Not all receptor types regenerate at the same time, however, causing the pattern of information that is sent to the brain to be incomplete, which in turn leads to the perception of distortions. With time, the distortions will disappear.
25. What are other causes of smell disorders?
Congenital conditions, aging, postsurgical status (neurosurgery, nasal), neurodegenerative-associated disorders, systemic disease, and idiopathic disease.
26. What treatments are available for olfactory loss due to obstruction of the olfactory cleft?
Some olfactory losses, depending on etiology, are amenable to treatment. Cases that are due to obstruction of the olfactory cleft may respond to treatment. In particular, if sinus disease or nasal polyposis is present, medical treatment or functional endoscopic sinus surgery can alleviate the obstruction and relieve the olfactory loss. Patients who are found to have steroid-dependent olfactory deficits obtain relief of olfactory loss, albeit often only temporary, with oral steroids; this therapeutic effect occurs in addition to the diagnostic benefit.
27. Discuss the role of surgery in treatment of olfactory loss.
Surgery may also be beneficial for patients with dysosmia. Some surgeons have reported removing the olfactory epithelium with some success in outcome. However, this procedure is a difficult surgery performed at the base of the brain (cribriform plate) that can lead to cerebrospinal fluid leaks and intracranial entry; it should be attempted only by surgeons with extensive experience doing the procedure.
28. Describe treatment for olfactory pathology related to toxic exposures.
Olfactory pathology related to toxic and chemical exposure can be limited or improved with removal of the offending agent. Nasal topical steroids may have benefits for recovery in addition to addressing inflammatory/obstructive effects. Some have tried supplemental therapy such as zinc and gingko biloba for treatment of some olfactory deficits; however, the efficacy of these agents has not been proved by experimental study.
29. How can olfactory loss due to trauma and viral diseases be treated?
Unfortunately, for most posttraumatic and postviral losses, no proven treatment is available and only time can determine the degree of recovery. Recently, alpha-lipoic acid has been reported to facilitate regeneration of damaged olfactory receptor cells in postviral anosmia. Double-blind studies need to be performed to assess the value of alpha-lipoic acid in the treatment of postviral anosmia.
page 380
0
page 381
30. Which diseases are associated with smell disorders?
Neurologic diseases | Systemic diseases
Alzheimer's disease | Diabetes mellitus
Parkinson's disease | Graves' disease
Myotrophic lateral sclerosis | Other thyroid disease
Familial dysautonomia | Arthritis and related autoimmune diseases
Multiple sclerosis | Psychiatric disorders
Myasthenia gravis | Inherited disorders (e.g., Kallmann syndrome)
Temporal lobe epilepsy |
31. What is Kallmann syndrome?
Kallmann syndrome, transmitted in an autosomal dominant pattern with variable penetrance, consists of congenital hypogonadotropic eunuchoidism and anosmia. This syndrome illustrates the probable association of smell and sexual development. Some of these patients have shown agenesis of the olfactory bulbs and stalks, incomplete development of the hypothalamus, or no olfactory epithelium in the olfactory cleft. Patients with Kallmann syndrome also have a high incidence of renal abnormalities, cryptorchidism, deafness, diabetes, and midline facial deformities.
32. How often do patients who suffer head trauma subsequently have a taste or smell disorder?
Review of the literature reveals numerous case reports detailing loss of smell after head trauma. In summary, 5% of all head trauma victims suffer from anosmia. Dysgeusia in head trauma is rare, but well-documented reports indicate that it occurs in 0.4% of all cases.
33. Describe the mechanism for loss of smell in head trauma.
Head trauma often produces a coup/countercoup situation in which the brain initially slides in one direction and then in the reverse within the skull. This causes sheering of the olfactory neural fibers (fila) as they transverse the small perforations in the cribriform plate. Often, patients suffer a permanent olfactory loss. Even though the olfactory fila are, in principle, capable of regeneration, scarring at the cribriform plate is thought to seal off the holes that the olfactory fila use to normally traverse the cribriform plate. However, several reports describe approximately one third of trauma-related patients recovering olfactory function. Perhaps in these patients a traction type of injury (stretching withot severing) allows recovery. In general, recovery can take up to 1 year or more, but if there is no sign of recovery by 6 months, the chances are much less.
34. What are the consequences of smell and taste loss?
The most concerning effect of a loss of smell is related to safety. Fire, natural gas, and spoiled food are all identified mainly by smell. Patients with significant smell loss should be advised of this problem and should take protective measures, such as fire/smoke alarms, natural gas detectors, and strict adherence to marked dates on foods. In addition, smell and taste play an important role in the hedonic pleasures of life (e.g., dining, enjoyment of wine, perfumes). Hence, quality of life can be greatly affected by smell and taste pathology. Weight loss and depression are common in patients with taste and smell disorders.
35. Can tonsillectomy cause the loss of taste?
There are numerous reports of taste loss and taste distortions after tonsillectomy. Taste dysfunction after tonsillectomy is most likely the result of either mechanical damage to the glossopharyngeal nerve (pressure of retracting blade) or of accidental cutting of the glossopharyngeal nerve. This nerve reportedly sometimes runs rather superficially. It is thought that the glossopharyngeal and the chorda tympani nerves mutually inhibit each other. When either of the four nerves is damaged or cut, a release of inhibition takes effect. This results in the intact nerves trying to compensate for the loss. The patient complains of diminished taste sensations or distorted taste. A spatial taste test should be performed to localize the origin of the problem.
page 381
0
page 382
36. What is the role of zinc in taste and smell disorders?
Zinc is commonly prescribed in the treatment of taste and smell disorders. There is, however, no evidence that it is helpful. A double-blind study demonstrated that it was no more effective than a placebo in the treatment of taste and smell dysfunction. Zinc appears to be helpful only when the patient is zinc deficient.

Previous section
Bar end Bar end
pages 375 - 382
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=S10


Home > XI. CRITICAL CARE ISSUES
XI. CRITICAL CARE ISSUES
60 UPPER AIRWAY OBSTRUCTION AND AIRWAY CONTROL
Sheri Poznanovic M.D.
Bruce W. Murrow M.D., Ph.D.
1. Briefly describe the anatomy that defines the upper airway.
  • Nasal cavity: nasal columella to the posterior choanae
  • Nasopharynx: pharynx above the soft palate and posterior to the posterior choanae
  • Oropharynx: pharynx from the soft palate downward to the pharyngoepiglottic fold (floor of the vallecula)
  • Hypopharynx: pharynx from the pharyngoepiglottic fold to the cricopharyngeus muscle (esophageal inlet)
  • Larynx: tip of the epiglottis to the inferior edge of the cricoid cartilage
  • Supraglottis: tip of the epiglottis to the apex of the ventricle (includes false vocal fold)
  • Glottis: area from apex of ventricle, extending 1 cm inferiorly (includes true vocal fold)
  • Subglottis: remainder of inferior larynx to the inferior edge of the cricoid cartilage
Other landmarks are found in the literature; however, those listed above parallel landmarks used in cancer nomenclature.
2. Where is the narrowest part of the airway in children and adults?
In children, the narrowest part of the airway is the subglottis at the level of the cricoid. In adults, it is the glottis at the level of the true vocal folds.
3. List the differential diagnoses of upper airway obstruction.
See Table 60-1.
4. Describe the symptoms and signs of upper airway obstruction.
Common symptoms of acute upper airway obstruction include dyspnea, dysphagia, local pain, coughing, choking, and voice change. Stridor, or noisy respiration due to obstruction of airflow, is the hallmark finding. Upper airway sounds may be described according to site of obstruction:
  • Nasopharyngeal: stertor (snoring), no cough
  • Oropharynx: gurgle
  • Supraglottic: inspiratory stridor, throaty voice, feeding problems
  • Glottic: inspiratory or biphasic stridor, hoarseness
  • Subglottic: husky voice, biphasic stridor, barking cough
  • Tracheobronchial: expiratory stridor, wheezing
5. Which symptoms suggest a specific cause of upper airway obstruction?
  • Fever suggests an infectious cause.
  • Restlessness and agitation are often signs of airway obstruction with resultant hypoxia.
  • Drooling may occur with epiglottitis or decreased function of the pharyngeal muscles when they are traumatized or infiltrated with blood.
  • Bleeding is a sign of mucosal disruption.
  • Subcutaneous emphysema is diagnostic of a rupture in the continuity of the aerodigestive tract.
  • Palpable fracture involving any portion of the laryngeal or tracheal cartilage or facial skeleton may be present with trauma.
page 411
0
page 412
Table 60-1. DIFFERENTIAL DIAGNOSIS OF UPPER AIRWAY OBSTRUCTION ACCORDING TO ANATOMIC SITE
Nasal airway obstruction | Pharyngeal obstruction
Upper respiratory infections (bacterial, viral) Allergy Rhinitis medicamentosum Sinusitis Granulomatous diseases Deviated nasal septum Nasal trauma (septal hematoma) Foreign bodies Nasal tumors (malignant, benign) Choanal atresia Nasopharyngeal obstruction Adenoid hypertrophy/adenoiditis Infectious (tuberculosis, mononucleosis, syphilis) Nasopharyngeal tumors (benign, malignant) Cysts (Thornwaldt's, encephalocele) | Infectious (tonsillitis, pharyngitis, parapharyngeal space abscess, peritonsillar abscess) Ludwig's angina Foreign bodies Pharyngeal tumors (benign, malignant) Allergic reactions, angioedema Laryngeal and tracheal airway obstruction Infectious (epiglottitis, laryngitis, croup, tracheitis, bronchitis) Trauma Foreign bodies Laryngeal tumors (benign, malignant) Subglottic stenosis Congenital lesions (laryngotracheal malacia) Gastroesophageal reflux Tracheal compression Vocal cord paralysis

From Josephson GD, Josephson JS, Krespi YP, et al: Airway obstruction: New modalities in treatment. Med Clin North Am 77:540, 1993.
6. What is the definitive diagnostic tool for evaluating upper airway obstruction?
Abnormalities of the entire upper airway can be best evaluated by endoscopy. Nasopharyngoscopy can assess the airway from the nasal alae to the subglottic larynx. Bronchoscopy allows evaluation of the hypopharynx, larynx, trachea, and bronchi. A flexible bronchoscope can best assess the mobility of the upper airway, whereas the rigid bronchoscope permits active intervention in cases such as foreign body removal.
7. What is the role of blood gases in evaluating suspected upper airway obstruction?
Blood gases may illustrate the degree of hypoxia or identify an acid-base disorder. However, the decision to intubate should be determined clinically because a patient with near-obstruction can have normal-appearing blood gases.
8. How are plain film radiographs helpful in evaluating upper airway obstruction?
page 412
0
page 413
They may identify tracheal deviation, airway compression, foreign bodies, or vascular abnormalities. The cervical spine can also be evaluated before you make decisions about head positioning for intubation or tracheotomy. Lateral soft tissue films of the neck may help to identify supraglottic lesions and edema (epiglottitis = "thumbprint sign" of a thickened epiglottis). Anteroposterior neck films better illustrate subglottic pathology (croup = "steeple sign"). Facial images are useful in patients with airway obstruction associated with facial trauma.
9. Which causes of upper airway obstruction may be identified with computed tomography (CT)?
CT scan can help evaluate the airway and mediastinum for suspected tumors, deep abscesses, or other compressive lesions. Contrast enhancement can assist in defining obstructive vascular anomalies (vascular slings). However, CT is unable to image the trachea along its long axis, and magnetic resonance imaging shows better resolution of vascular abnormalities.
10. What options are available for treating acute upper airway obstruction?
Clinically stable (nonadvancing), mild to moderate airway obstruction can be treated with careful observation alone. However, medical therapy and observation are often required during progressive or severe symptoms. Thus, observation must occur in an intensive care unit (ICU), where personnel can capably assess the airway and intervene. Artificial airways (see question 13) are often quite useful. However, endotracheal intubation may be necessary when these measures fail. If intubation is unsuccessful, an emergent surgical airway (cricothyrotomy or tracheotomy) is necessary to ensure adequate ventilation.
11. What medical treatments are used for upper airway obstruction?
  • First and foremost, oxygen with or without humidification is administered via face mask or artificial airway. Humidification may help to liquefy secretions and improve clearance of partially obstructing secretions.
  • Racemic epinephrine can decrease mucosal edema (via vasoconstriction) and has been shown to decrease morbidity, mortality, and length of hospital stay in patients with croup. However, it is usually not effective and may be deleterious in patients with epiglottitis. Some clinicians also use it as empirical treatment in laryngeal edema.
  • Corticosteroids are often used to reduce airway swelling during croup and postextubation laryngeal edema. However, controversy surrounds the benefit of routine steroid use in preventing postextubation laryngeal edema.
  • Antibiotics should be administered with evidence of infection or transmucosal injury.
12. What is Heliox? How can it help with airway obstruction?
Heliox is a mixture of helium and oxygen. The lowered density of this mixture reduces airway resistance to turbulent flow and thus decreases flow-resistive work. In addition, the decreased pressure gradient required to produce a specific flow may decrease the tendency of the airway to collapse distal to the obstruction. Helium-oxygen treatments have been used in several upper airway conditions, including postextubation stridor, tracheal stenosis or compression, status asthmaticus, and angioedema. They serve as a temporizing measure before definitive intervention can be employed and can be extremely helpful in "buying some time" in the emergency setting.
13. List the available types of artificial airways and their indications.
page 413
0
page 414
  • Oral airway: A curved, semirigid plastic device that is inserted into the oropharynx and prevents ventilatory obstruction from a relaxed tongue. It can be used to bypass an obstruction in the nose or mouth but is not well tolerated and is easily dislodged by awake patients.
  • Nasopharyngeal airway: a soft, hollow, trumpet-shaped device that fits easily into the nares and is used for maintaining an airway in patients recovering from general anesthesia or obtunded after a mild to moderate head injury. It is more readily tolerated by patients than the oral airway. It can bypass oral, nasopharyngeal, and oropharyngeal obstruction.
  • Esophageal airway: a tube inserted blindly into the esophagus, where a balloon is distended and guides insufflated air into the hypopharynx. Inappropriate placement can lead to complete airway obstruction, esophageal injury, or worsening of evolving supraglottic edema.
Endotracheal, tracheotomy, and cricothyrotomy airways are discussed below.
14. What are the indications for endotracheal intubation?
Endotracheal intubation is indicated to improve respiratory toilet, assist ventilation, bypass obstruction, and minimize aspiration in cases of emergent or potentially prolonged airway compromise. Although it may be used for extended periods in neonates and burn patients, it should be considered a short-term solution.
15. What are the contraindications for endotracheal intubation?
The presence of a cervical spine fracture is a relative contraindication to transoral intubation because neck hyperextension during intubation may complete an unstable neurologic injury. Laryngeal trauma is also a relative contraindication, as passage of the tube through an injured larynx can aggravate the injury. In addition, severe facial or oral trauma may obscure an adequate view of the vocal anatomy for appropriate placement.
16. How is endotracheal tube size chosen?
The smallest tube that provides adequate ventilation should be chosen:
  • For adult men, the upper size limit is generally an inside diameter of 7-8 mm.
  • For adult women, the upper size limit is 6-7 mm.
  • For neonates, 2.5- to 3.0-mm tubes are generally chosen.
  • For infants aged 3-6 months, 3.0- to 3.5-mm tubes are used.
  • For infants aged 6-12 months, 3.5- to 4.0-mm tubes are used.
  • For 1- to 2-year-olds, 4.0- to 5.0-mm tubes are suitable.
  • For children 2 years of age or more, the formula [age in years + 16]/4 predicts the correct size tube in over 95% of children.
  • In emergencies or when history is lacking, a tube is chosen that is approximately the width of the fifth (pinkie) fingernail, a method that predicts the correct tube size in 91% of children.
17. What are the indications for nasotracheal intubation?
Nasotracheal intubation is used when:
  • It is important to leave the oral cavity clear of obstruction for operative procedures.
  • Cervical spine injury is suspected.
  • Orotracheal intubation is impossible.
  • It is necessary to secure a tenuous airway over a nasally introduced flexible fiberoptic scope (with the patient prepped for tracheotomy, if unsuccessful).
18. List and describe the complications of long-term endotracheal intubation.
See Table 60-2.
19. How long can an adult be safely endotracheally intubated?
There is no definite safe time limit for endotracheal intubation. One study reported severe injury after 17 hours of intubation in adults. Several studies have shown that 7-10 days of intubation is acceptable, after which the incidence of laryngotracheal complications increases. Others argue that 2 weeks is the endpoint for endotracheal tubes to be converted to a tracheotomy.
20. How long can a child be safely endotracheally intubated?
page 414
0
page 415
Table 60-2. COMPLICATIONS OF LONG-TERM ENDOTRACHEAL INTUBATION
Complication | Description
Intubation granuloma | Rounded, pedunculated mass arising from the vocal process and medial surface of the arytenoid, causing symptoms that range from dysphonia to airway obstruction
Interarytenoid adhesion | Transverse fibrous bridge that tethers the vocal cords together, leaving a small posterior and larger anterior airway with partial obstruction
Posterior glottic stenosis | Transverse scar tissue between the arytenoids at the glottic level, which may extend downward into the subglottic region
Subglottic stenosis | Narrowing of the area below the vocal cords and above the inferior margin of the cricoid cartilage sufficient to cause respiratory compromise
Tracheoesophageal fistula | May develop during chronic intubation; the concomitant presence of endotracheal and nasogastric tubes increases the incidence of this complication
Recurrent laryngeal nerve | May result from long-term intubation; the nerve is pinched by the tube at its location near the injury of the articulation of the cricoid and thyroid cartilages
Sinusitis | Common in patients who are nasotracheally intubated for more than several days; obstruction at the normal drainage site of the paranasal sinuses by the tube predisposes to the development of purulent sinusitis
Ductal retention cysts | Result from irritation and obstruction of mucous glands in the subglottic region; the glands can become quite large and obstructive up to months after extubation
This decision is also controversial. The duration varies with the age of the patient. Most authorities agree that neonates with properly sized, uncuffed endotracheal tubes and skilled neonatal intensive care can be intubated for extensive periods (weeks to months) with a low incidence of complications. It is thought that the laryngeal cartilages in infants may mold and yield to pressure more than those of older children and adults. However, the duration of intubation remains the chief risk factor for long-term complications.
21. What are the indications for a tracheotomy?
The most critical indication for a tracheotomy is airway obstruction (see question 3). A tracheotomy is also indicated if a patient is in need of long-term ventilatory support. Tracheotomies facilitate suctioning of excessive airway secretions and contribute to the prevention of aspiration.
KEY POINTS: UPPER AIRWAY OBSTRUCTION
  1. Airway obstruction can occur anywhere from the nose to the carina.
  2. The type of airway noise is often characteristic of the site of obstruction (inspiratory stridor = supraglottic; expiratory stridor = tracheal/bronchial; biphasic stridor = glottic).
  3. Always secure the airway before doing any other intervention.
page 415
0
page 416
22. How does a tracheotomy differ from a tracheostomy?
A tracheotomy is a temporary alternative airway. A tracheostomy is a permanent or semipermanent tracheocutaneous fistula. In practice, the two terms are often used interchangeably.
23. How is an elective tracheotomy performed?
  1. The first incision is made horizontally, midway between the sternal notch and cricoid cartilage, usually about two fingerbreadths above the sternal notch. This incision is continued down through the skin, subcutaneous tissue, and platysma.
  2. At this point, the surgeon separates the sternohyoid and sternothyroid muscle pairs ("strap muscles") with a blunt midline vertical dissection, revealing the isthmus of the thyroid gland.
  3. The isthmus is transected vertically, and each side is suture-ligated; alternatively, the isthmus may be retracted superiorly, taking care to avoid the thyroid IMA vein.
  4. A cricoid hook, placed between the cricoid cartilage and the first tracheal ring, is used to pull the trachea superiorly while the tracheal incision is made.
  5. The tracheostomy tube (the cuff of which was previoulsly tested to hold air) is placed into the tracheal opening under direct vision.
  6. The cuff is then inflated, the anesthesia circuit hooked to the tube, and the placement in the trachea verified by carbon dioxide return and breath sounds.
  7. Finally, the tube is sutured in place to the skin.
24. What is the best method of entering the trachea?
Some surgeons believe that an inferior-based flap, also known as the Björk flap, is the safest entry. The anterior portion of either the second or third tracheal ring is sutured to the inferior skin margin. This method protects against accidental decannulation and makes reinsertion of the tube easy if accidental displacement does occur. The Björk flap poses the threat of a subsequent tracheocutaneous fistula; therefore, it should not be used in cases of temporary tracheotomy or in children. Other surgeons prefer to enter the trachea with a vertical incision; still others recommend removal of a square centimeter section of one tracheal ring.
25. How is a tracheotomy performed in a child?
The pediatric tracheotomy is performed in a similar fashion to the adult procedure. However, the trachea is almost always entered with a simple vertical incision into the second and third tracheal rings.
26. What are stay (guide) sutures?
Long-tailed sutures are placed into both sides of the trachea lateral to the incision and taped to the chest labeled left and right (make sure the left and right don't get crossed). If the tracheotomy tube is accidentally displaced, these sutures are used to bring the trachea to the skin and open the tracheal incision to facilitate (guide) tube replacement. Although they were developed initially for pediatric use, they can also be used in adults. As the tracheotomy soft tissue tract matures and the risk of decannulation minimizes, the sutures are removed.
27. How do you determine the proper tracheotomy tube size?
The outer diameter of the tracheotomy tube should be approximately two thirds the diameter of the trachea at the insertion site. Although a smaller-caliber tube may decrease the risk of tracheal stenosis, it may increase the risk of mucosal ischemia because high cuff pressures are necessary to keep the tube aligned. In addition, a small tube may cause difficulties with tracheal care, airway suctioning, ventilation, and fiberoptic bronchoscopy. In contrast, tubes that are too large prevent adequate cuff inflation, which may lead to mucosal abrasion by the rigid tube. An insufficient seal poses an increased aspiration risk.
28. Describe the various kinds of tracheotomy tubes and when they are used.
page 416
0
page 417
Tracheotomy tube types differ primarily according to the presence of a cuff (balloon) or fenestration. The cuff helps to provide a seal between the tube and tracheal wall, which is important if the patient is to be ventilated and can help in decreasing aspiration of blood and other fluids from above the balloon. A fenestrated tube has a hole above the cuff that allows air in the lungs to be shunted past the cuff and through the larynx when the patient covers the end of the tracheal tube, allowing for speech. Accordingly, a cuffed, nonfenestrated trachestomy tube will usually be used at the time of tracheostomy placement, and later this can be changed to a fenestrated tube when the patient is breathing on his or her own, aspiration is a minimal risk, and speech is desired.
29. Is a cuffed, nonfenestrated tracheotomy tube a solution for chronic aspiration?
No. Although in theory the cuff should provide some protection for acute aspiration risk, it should not be thought of as a treatment for chronic aspiration. Over time, fluid will accumulate above the cuff and seep around it into the inferior trachea.
30. What are the complication and mortality rates with tracheotomy?
The complication rate is 15%, with the most common complication being hemorrhage, followed by tube obstruction and tube displacement. The incidence of complications in pediatric tracheotomy is generally higher than in adults. The incidence of complications in emergency tracheotomies is two to five times that found in elective procedures. The mortality rate of tracheotomy is less than 2%. The mortality rate in children is higher and has been reported as being as high as 25% when used chronically.
31. What are the intraoperative complications of a tracheotomy?
Violation of the cupula of the lung can result in pneumothorax, subcutaneous emphysema, or pneumomediastinum. All of these also may result from excessive dissection of tissue planes, blockage of the cannula, or assisted ventilation with excessive pressure causing dissection of air along the pretracheal fascia.
A tracheoesophageal fistula may result if the posterior membranous tracheal wall is lacerated. The surgeon can prevent this complication by opening the trachea against a protective cannula, such as an endotracheal tube. If detected at the time of surgery, a posterior tracheal laceration must be immediately repaired to avoid mediastinitis or pneumothorax. Postoperatively, the diagnosis should be suspected clinically by coughing during eating, recurrent aspiration, and pneumonia.
The recurrent laryngeal nerve, running in the tracheoesophageal groove, might be injured. Use careful midline dissections to avoid this.
Great vessels of the neck also necessitate the need for careful dissection. Reports of intraoperative hemorrhage range from 1% to 37%. Even minor bleeding may become critical if it obscures the identification of the trachea. Frequent sites of minor bleeding are the anterior jugular veins, the thyroid isthmus, and vascular variants such as the thyroid ima artery. Minor bleeding can usually be controlled by packing the incision lightly with oxidized cellulose (Surgicel) around the cuffed tracheotomy tube.
32. What are the early postoperative complications of a tracheotomy?
Mucous plugging is the most common complication in the early postoperative period. For this reason, meticulous tracheotomy care must begin immediately after surgery. Frequent sterile saline washes followed by suctioning often prevent most plugging problems. Humidification is also of value.
Tube displacement may be a problem, especially in the pediatric population. The child's undeveloped soft neck tissue is at special risk in the presence of the soft pliable pediatric tube. Stay sutures (see question 26) can assist with reinsertion of a displaced tracheotomy tube in a child. In adults, a tracheotomy hook, which is in the tracheotomy set that should be beside the bed of any fresh trachesotomy placement, can be used to hook the inferior edge of the cricoid. The hook can then be used to bring the airway to the skin surface and provide countertraction when trying to reinsert the tube.
page 417
0
page 418
Respiratory arrest may result in patients who receive a tracheotomy after they have labored with partial airway obstruction for some time. Before the procedure, hypoxia maintains their drive to breathe. A tracheotomy can suddenly eliminate this hypoxic drive, thus leading to the arrest.
A patient presenting with frothy sputum immediately after tracheotomy may be suffering from postobstructive pulmonary edema. This is thought to be due to the sudden loss of highly negative intrathoracic pressures during inspiration and positive pressures during expiration that the patient experienced before tracheotomy. The subsequent rapid increase in systemic venous return and pulmonary hydrostatic pressure creates an imbalance in pressure gradients across the alveolar membrane. Diuretics with institution of mechanical ventilation and positive end-expiratory pressure are the treatment for this complication.
Severe wound infection (e.g., mediastinitis, clavicular osteomyelitis, and necrotizing fasciitis) after tracheotomy is rare. Transient tracheitis and stomal cellulitis may occur and are associated with mucosal injury. Pulmonary complications such as pneumonia or lung abscess may arise due to aspiration of infected secretions. The causative organisms in most infections are Staphylococcus aureus, Pseudomonas species, and other mixed flora.
33. What are the late postoperative complications of tracheotomy?
Tracheal stenosis is the most common late complication and may occur at the level of the stoma, cuff, or tube tip. Patients at increased risk for tracheal stenosis include children and patients tracheotomized for closed head trauma.
Bleeding at the tracheotomy site within the first 48 hours probably originates from the incision. Patients who bleed 48 hours after surgery, especially if bright red is seen (a "sentinel bleed" from the vasa vasorum of the innominate artery, which usually precedes arterial rupture by several hours) should be evaluated for a tracheal-innominate fistula. This serious complication commonly occurs because the tracheotomy has been improperly placed below the third tracheal ring. At this level, the tracheotomy tip may erode the tracheal wall. Erosions from a high cuff pressure, tube torsion, and infection can also lead to fistula formation. Sixty percent of tracheal-innominate fistulas occur within 2 weeks of the tracheotomy. This complication carries an 80-90% mortality rate.
Tracheal granulation and persistent tracheocutaneous fistula can cause continual tracheal secretions, with skin irritation, disturbed phonation, and frequent infections.
34. How is a tracheal-innominate fistula treated?
Attempt to control the hemorrhage by overinflating the tracheotomy tube cuff or inserting an endotracheal tube below the level of the bleeding to control the airway. Also, compress the innominate artery by compressing anteriorly against the sternum with a finger inserted through the tracheotomy wound anterior to the trachea. Definitive treatment involves dividing and suture-ligating the two ends of the innominate artery.
35. What is a percutaneous dilational tracheostomy (PDT)?
PDT is a modified Seldinger technique for placing a standard or modified tracheostomy tube. A needle and guidewire are placed percutaneously through the intercartilaginous tracheal membranes below the first or second tracheal ring. Serial dilators are introduced through the tract into the trachea over the guidewire. A tracheotomy tube loaded onto a final dilator is then placed through the dilated tissue structures.
This technique has become increasing popular in critically ill patients in the ICU requiring long-term ventilation. Note that PDT has not been found to be safer or more effective than standard elective tracheotomy. Proponents of this technique prefer its use over surgical tracheotomy because of shorter operative time, ability to perform the technique at the bedside, lower expense, and lack of need to transport the patient to the operating room.
page 418
0
page 419
36. What are the complications associated with PDT?
The main, immediate complications include misplacement of the dilator tracheotomy tube in a paratracheal position within the soft tissues of the neck or laryngeal structures, hemorrhage, subcutaneous emphysema, and damage to the posterior tracheal wall. Long-term complications parallel those of standard tracheotomy except for a higher incidence of laryngeal and tracheal stenosis (believed to be a result of trauma). Patients with suboptimal anatomy are found to have a significantly increased complication rate.
When performing PDT in the intubated patient, the endotracheal tube must be withdrawn to near the level of the vocal cords to allow space for the needle and dilators. During this procedure, it is possible for the endotracheal tube to become displaced and cause an acute, life-threatening loss of airway. Bronchoscopic monitoring of the technique can add significantly to its safety and can decrease the incidence of complications.
37. When should a cricothyrotomy be used?
There are three rare situations in which a cricothyrotomy is recommended:
  • In emergency situations, it is often the preferable method to secure the airway. The cricothyroid membrane is usually easily palpable at the skin surface, and very little dissection is necessary to access this portion of the airway.
  • It can also be used for palliative treatment. For example, a terminally ill patient may require respiratory hygiene.
  • It is indicated in the presence of anatomic variations that prevent the standard tracheotomy.
38. When is cricothyrotomy not recommended?
There are three situations in which the cricothyrotomy is not indicated:
  • Patient is pediatric
  • Presence of laryngeal infection or inflammation
  • Endotracheal tube already in place for > 1 week
39. How is a cricothyrotomy performed?
The right-handed surgeon stands on the patient's right side. The thyroid cartilage should be secured with the right hand, while the left index finger locates the cricothyroid membrane 2-3 cm below the thyroid notch. This membrane is between the inferior edge of the thyroid cartilage and the superior edge of the cricoid cartilage. It averages 10 mm in height, although on palpation it can seem shorter. With the scalpel in the right hand, a quick stab is placed through the overlying skin and directly through the cricothyroid membrane. Alternatively, a longitudinal, midline incision in the skin over the thyroid and cricoid cartilages can be made first, and then the incision in the cricothyroid membrane made. After entry into the airway, the knife handle is inserted and twisted vertically, thus enlarging the access for tube placement.
40. What problems arise if a transcricothyroid puncture with a 14-gauge needle is used to help ventilate a patient?
The difficulty posed by this technique is the inability of an adult to respire through such a small opening. To compensate for this, a method to supply oxygen under pressure (via an anesthesia machine or pressurized tank or wall circuit) is needed. Some means of intermittently inflating the lungs and controlling peak pressures is also desirable. The risk of pneumothorax is present if oxygen is delivered under high pressure. Overinflation of the lungs with resulting pneumothorax can occur if there is obstruction at the level of the glottis. In this scenario, a second catheter may have to be placed through the cricothyroid membrane to allow a route for oxygen escape. In some situations, this airway can "buy" time for a more definitive procedure.

Previous section
Bar end Bar end
pages 411 - 419
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=S11


Home > XII. Conclusion
XII. Conclusion
page 426
0
page 427
62 GENETICS AND BIOETHICS IN OTOLARYNGOLOGY
Bruce W. Jafek M.D.
John P. Campana M.D.
1. Define ethics.
Ethics refers to standards of conduct that guide decisions and actions, based on duties derived from core values. Values are our fundamental beliefs or principles. They define what we think is right, good, fair, and just. Ethics, then, are behaviors and tell people how to act in ways that meet the standards our values set for us.
2. Do doctors and other medical professionals have a greater responsibility for "ethical" behavior?
Yes, because they are in an exceptional position of power and decision over the individual subject as a patient, his or her family, and the community at large-even if conceded by society in a circumstantially and time-limited way.
3. What are the two basic theories of bioethics?
Deontologic, or Kantian (after Immanuel Kant, 1724-1804) theories propose that some feature of actions other than, or in addition to, consequences make actions obligatory, the "higher law" advocated by Aristotle. Teleologic or utilitarian theories championed by John Stuart Mill theorize that an action is justified if it leads to maximal positive value or least possible "disvalue" or harm. Teleologic theories are further divided into "egoist" (good for self) and "solidarity" (good for the group) approaches. Metaethics focuses on the terminology of ethics-not on actions.
4. What is justice?
The basic concept is to treat everyone fairly, or equally-the "egalitarian" approach.
5. Define autonomy.
Autonomy refers to freedom of choice and protection of an individual's right to choose (self-governance or self-regulation).
6. What are the universal ethical values?
Aristotle stated, "There is at least one true universal ethical judgment, the judgment that all universal ethical judgments are false!" He concluded, "We must not indulge in the vain fancy that a set of true and universal principles is somewhere waiting to be found; ethical absolutism, in that sense, is an illusion."
7. What are ethical dilemmas?
Ethical dilemmas occur whenever good reasons for mutually exclusive alternatives can be cited: if any one set of reasons is acted upon, events will result that are desirable in some respects but undesirable in others. The parties on each side of the dilemma can present moral reasons to support their competing conclusions; hence, the need to "balance the rival claims in untidy circumstances." These dilemmas result because we live in a pluralistic society with many sources of moral values and a pluralism of moral points of view on many issues.
page 427
0
page 428
8. How are moral dilemmas resolved?
Farrar and colleagues suggest, "On divisive topics of this kind, where powerful interests, lots of money and large principles (and egos!) are engaged, you want to try and keep as many people at the table arguing as you can." Under the modern Rawl's test, "Would the best off accept the arrangements if they believed that at any moment they might find themselves in the place of the worst off?"
9. How do you ethically handle "the difficult patient?"
Clinicians in every discipline encounter the so-called difficult patient. Such patients may be described as angry, "noncompliant," abusive or demanding, "self-destructive," or just "a poor fit" with your approach to their problem. Difficult patient-physician relationships are not necessarily your fault, but you must take the role in resolving the conflict through a conscious awareness of the relationship's breakdown, an analysis of the root causes, and modifications in behavior and expectations to the extent possible. Sometimes this approach means that a caring and committed clinician must accept the fact that a patient-clinician relationship will never be fully satisfying but can be professionally rewarding through effective care, reduced medical resource utilization, and enhanced functional outcomes. On rare occasions, the relationship is best terminated, albeit in an appropriate manner.
10. When does human life begin?
This is one of the core questions in ethics and genetics. Many attempts have been (and are being) made to draw a dividing line at a particular point in fetal development and to say that before this point the fetus is only a bundle of tissue with potential, and after this point it is a person. But then you may have to define a distinction between a fetus and a human being. And the complexity continues.
11. What are the major inheritance patterns for single-gene disorders?
Autosomal dominant: Only a single copy of the mutated gene is needed for expression of the phenotype. "Autosomal" means that the abnormal gene is carried on one of the non-sex-linked chromosomes, 1 through 22. Often the disease is present in many generations of a family. When one parent has the disease, the risk for passing on the mutant gene is 50% in each pregnancy.
Autosomal recessive: Two copies of the mutated gene are needed for expression of the phenotype. In such cases, both parents are always carriers and therefore have a 25% risk that each future pregnancy will result in a child with the same disease. Usually there is no family history of the disease in multiple generations, but it may be seen among siblings.
X-linked: The abnormal gene is carried on the X chromosome. Most X-linked disorders are recessive, implying that a female who carries the mutant X-linked gene is normal because she has a second normal gene on her other X chromosome. However, a carrier female has a 50% chance of having an affected son and a 50% chance of having a carrier daughter. Men with X-linked recessive disorders have carrier daughters and nonaffected sons.
Some X-linked genetic traits manifest problems in both men and women who carry the mutant gene. These are called X-linked dominant disorders because the abnormal X-linked gene's effect is dominant over the corresponding normal gene on the other X chromosome. Males are usually more severely affected than females. In some cases, the disease is lethal in males so that only females may be observed with the particular disease. Both daughters and sons of women with X-linked dominant traits have a 50% chance of inheriting the abnormal gene. Affected men can pass the trait only to their daughters, and in every case, the daughter is affected.
12. For autosomal dominant diseases, why is it so hard to identify which family members are affected?
page 428
0
page 429
Expressivity and penetrance: Ideally, the same phenotype or condition would be evident in all affected members in a classic dominant family history. In reality, however, dominant diseases vary in how they manifest. This phenomenon is called variable expressivity. Another important concept is penetrance. Reduced penetrance means that a carrier of a dominant gene may not have any detectable phenotypic expression.
Lastly, many autosomal diseases are the result of new mutations. In such cases, the mutation in the affected individual is thought to have occurred in the egg or sperm that formed him or her, with both parents being normal. Clinically, a person may be affected with a dominant disorder and have a documented negative family history. With each pregnancy, the individual who is affected by the mutation has a 50% risk of transmitting the abnormal gene to each offspring, but the risk to the parents is below 1% in most cases.
13. Multifactorial genetic inheritance is supposed to be the most common cause for most isolated congenital malformations, such as isolated cleft lip and/or palate. What does this statement mean?
Many common disorders run in families, but they are not associated with single-gene, chromosomal, or teratogenic factors. Because these traits are caused by many factors, both genetic and environmental, they are called multifactorial. Multifactorial disorders recur within families at a rate above what would be expected by chance alone, but below the rate for a single-gene trait. A geneticist can estimate the approximate heritability, or the importance of genetic factors in a given trait, and recurrence risks. The empirical risk to first-degree relatives, as determined by family studies, is approximately the square root of the population risk. As expected, the recurrence risk is greater when more than one family member is affected. Similarly, the more severe the malformation, the greater the recurrence risk. In many multifactorial traits, one sex is more frequently affected for reasons that are not always understood. For example, cleft lip is more common in males than females. Therefore, a female with a cleft lip has a greater chance than a male with a cleft lip of having a child with a cleft lip.
14. What are the indications for obtaining chromosome studies?
Reasonable criteria for obtaining cytogenetic studies are the presence of two major malformations, or a single major malformation with two or more minor malformations. A major malformation is an anomaly that has a significant effect on an individual's health, whereas a minor anomaly refers to a medically insignificant departure from normal development. The likelihood of finding a cytogenetically detectable abnormality is approximately 1-3% in a child with one major and two or more minor anomalies.
Note that chromosome analysis with fragile X testing should be considered in every child with developmental delay or mental retardation, even in the absence of other abnormalities.
Minor Anomalies | Major Malformations
High-arched palate | Growth retardation
Cleft uvula | Mental retardation/developmental delay
Wide-set eyes | Sensorineural hearing impairment
Abnormal slant of palpebral fissures | Congenital heart defects
Micrognathia | Spina bifida
Short/abnormally shaped fingers | Genitourinary malformations
Hernia | Cleft lip with or without cleft palate
Pectus excavatum/carinatum | Cleft palate alone
Large auricles | Microcephaly
Short neck | Absent or hypoplastic ears
Synophrys | Renal anomalies/absent kidney
Abnormal fingerprints and hand creases | Eye anomalies/blindness
15. How much of hearing impairment is due to genetic factors?
page 429
0
page 430
To answer this question, we must first divide hearing impairment by age of onset. Prelingual hearing impairment occurs before language acquisition, or at age 3 years. It has an incidence of 1/1000 infants and is divided into syndromic and nonsyndromic forms. Approximately one third of pediatric hearing impairment is part of a genetic syndrome. Recent studies estimate that 60-80% of cases of nonsyndromic hearing impairment are due to genetic factors, with the remainder due to environmental causes, most commonly unidentified congenital infections. The autosomal recessive pattern is most common, accounting for approximately 85%, whereas the autosomal dominant pattern accounts for most of the rest.
The percentage of progressive and adult-onset hearing loss that is genetic is less well characterized, but autosomal dominant inheritance is most common, and the amount of mitochondrially inherited deafness is probably underrecognized.
Note that 90-95% of hearing impairment occurs without a family history and the lack of a family history does not exclude a genetic basis for the hearing impairment.
16. If a child of two hearing patients has a sporadic hearing loss, what is the recurrence risk for later children?
This is the most common scenario, since 90-95% of deaf children are born to hearing parents. The recurrence risk for these parents is 10-16%, but this risk can be modified with connexin 26 (Cx26) testing.
17. If two hearing parents have two deaf children, what is the recurrence risk? What if one deaf parent has one deaf child?
In the first scenario, it is assumed that the deafness is autosomal recessive; therefore, the recurrence risk is 25% for each subsequent pregnancy. Over 50% of such cases are caused by Cx26 gene mutations.
For the second scenario, the most likely explanation is that the deafness is due to an autosomal dominant gene, and the recurrence risk is then 50% for each subsequent pregnancy.
18. What otolaryngologic problems may affect people with craniosynostosis syndromes?
People with a craniosynostosis syndrome, such as Apert, Crouzon, Pfeiffer, Saethre-Chotzen, or Jackson-Weiss syndromes, often have highly arched palates, middle ear disease, and conductive hearing loss. Furthermore, some affected children have upper airway abnormalities, such as choanal atresia and tracheal rings.
19. Which particular chromosomal defects have otolaryngologic considerations?
Trisomy 21, trisomy 13, cri du chat syndrome (5p-), Wolf-Hirschhorn syndrome (4p-), and deletion of the long arm of chromosome 18 (18q-). Trisomy 13 and Wolf-Hirschhorn syndrome are associated with cleft lips with or without cleft palates. The typical, mewing cry described in infants with cri du chat syndrome is ascribed to abnormal laryngeal development. In patients with 4p deletion, the endolarynx is narrow and diamond-shaped, with a persistent interarythroid cleft. People with 18q- are at risk for narrow or atretic ear canals, contributing to frequent otitis media and deafness.
20. Discuss the otolaryngologic considerations in evaluating a child with Down syndrome.
Children with Down syndrome are at increased risk for upper respiratory tract infections. They are susceptible to frequent otitis media due to eustachian tube dysfunction. They also are predisposed to mixed hearing losses because they often have significant middle ear anomalies. Assessment of audiologic function is essential because significant hearing losses in young children affect all aspects of development. Children with Down syndrome are susceptible to upper airway obstruction because of their narrow nasopharynx, narrow oropharyngeal airway, and macroglossia. Over 50% of Down syndrome patients have obstructive sleep apnea.

Previous section
Bar end Bar end
pages 426 - 430
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=1560536179&ID=S12


ENT Secrets 3E scrapbook

Table Of Contents Extras Index My Stuff
Use the buttons above the page to add notes and bookmarks.
My Slides
Show all My Slides
POCKET Consult

Clipped Content Items
You currently have no items of clipped content for this book.

New to POCKET Consult?
It's easy to start using POCKET Consult ? just follow the 4 simple steps to install. Find out more or Get started now!

Already signed up? Go to POCKET Consult now to manage your preferences.


ENT Secrets 3E scrapbook

Table Of Contents Extras Index My Stuff
You are about to send this content to POCKET Consult

This clipping will be downloaded to your handheld device the next time you perform a synchronization with POCKET Consult.

Please enter a title for this clipping and then click save.

New to POCKET Consult?
It's easy to start using POCKET Consult - just follow the 4 simple steps to install. Find out more or Get started now!

Already signed up?
Go to POCKET Consult now to manage your preferences.


ENT Secrets 3E scrapbook

Table Of Contents Extras Index My Stuff

Add your notes for this page:

Save notes to My Stuff | Return to My Stuff


ENT Secrets 3E scrapbook

Table Of Contents Extras Index My Stuff

Save this bookmark as:


ENT Secrets 3e toc

Table Of ContentsExtrasIndexMy Stuff
I. INTRODUCTION
I. INTRODUCTION
1 INTRODUCTION TO OTOLARYNGOLOGY
1 INTRODUCTION TO OTOLARYNGOLOGY
References
2 THE HEAD AND NECK EXAMINATION
2 THE HEAD AND NECK EXAMINATION
Controversies
References
II. OTOLOGY
II. OTOLOGY
3 ANATOMY AND PHYSIOLOGY OF THE EAR
3 ANATOMY AND PHYSIOLOGY OF THE EAR
References
4 THE HEARING EVALUATION
4 THE HEARING EVALUATION
CONTROVERSY
References
5 CONDUCTIVE HEARING LOSS
5 CONDUCTIVE HEARING LOSS
References
6 SENSORINEURAL HEARING LOSS
6 SENSORINEURAL HEARING LOSS
CONTROVERSIES
References
7 DEAFNESS
7 DEAFNESS
CONTROVERSIES
References
8 HEARING AIDS AND COCHLEAR IMPLANTS
8 HEARING AIDS AND COCHLEAR IMPLANTS
References
9 DISEASES OF THE EXTERNAL EAR AND TYMPANIC MEMBRANE
9 DISEASES OF THE EXTERNAL EAR AND TYMPANIC MEMBRANE
References
10 OTITIS MEDIA AND ASSOCIATED COMPLICATIONS
10 OTITIS MEDIA AND ASSOCIATED COMPLICATIONS
CONTROVERSIES
References
11 EVALUATION OF THE DIZZY PATIENT
11 EVALUATION OF THE DIZZY PATIENT
References
12 VESTIBULAR DISORDERS
12 VESTIBULAR DISORDERS
References
13 TINNITUS
13 TINNITUS
CONTROVERSIES
References
14 NEUROTOLOGY
14 NEUROTOLOGY
References
III. THE NOSE AND SINUSES
III. THE NOSE AND SINUSES
15 ANATOMY AND PHYSIOLOGY OF THE NOSE AND PARANASAL SINUSES
15 ANATOMY AND PHYSIOLOGY OF THE NOSE AND PARANASAL SINUSES
CONTROVERSIES
References
16 NASAL SEPTAL ABNORMALITIES
16 NASAL SEPTAL ABNORMALITIES
CONTROVERSIES
References
17 RHINITIS
17 RHINITIS
ALLERGIC RHINITIS
NONALLERGIC RHINITIS
References
18 RHINOSINUSITIS
18 RHINOSINUSITIS
PATHOPHYSIOLOGY, ETIOLOGY, AND CLASSIFICATION
MEDICAL MANAGEMENT
SURGICAL MANAGEMENT
References
IV. General Otolaryngology
IV. General Otolaryngology
19 TEMPOROMANDIBULAR JOINT DISEASE
19 TEMPOROMANDIBULAR JOINT DISEASE
CONTROVERSY
References
20 ORAL LESIONS
20 ORAL LESIONS
References
21 FACIAL NERVE DISORDERS
21 FACIAL NERVE DISORDERS
References
22 ESOPHAGEAL DISORDERS AND ESOPHAGOSCOPY
22 ESOPHAGEAL DISORDERS AND ESOPHAGOSCOPY
References
23 SALIVARY GLAND DISORDERS
23 SALIVARY GLAND DISORDERS
CONTROVERSIES
References
24 DEEP SPACE NECK INFECTIONS
24 DEEP SPACE NECK INFECTIONS
References
25 SNORING AND OBSTRUCTIVE SLEEP APNEA
25 SNORING AND OBSTRUCTIVE SLEEP APNEA
References
26 THE HOARSE PATIENT
26 THE HOARSE PATIENT
CONTROVERSIES
References
27 ANTIMICROBIAL THERAPY IN OTOLARYNGOLOGY
27 ANTIMICROBIAL THERAPY IN OTOLARYNGOLOGY
References
28 PHARMACOLOGY IN OTOLARYNGOLOGY
28 PHARMACOLOGY IN OTOLARYNGOLOGY
CONTROVERSIES
References
V. Endoscopy
V. Endoscopy
29 LARYNGOSCOPY
29 LARYNGOSCOPY
References
30 BRONCHOSCOPY
30 BRONCHOSCOPY
CONTROVERSIES
References
VI. TUMORS
VI. TUMORS
31 SALIVARY GALIVARY GLAND TUMORS
31 SALIVARY GALIVARY GLAND TUMORS
CONTROVERSIES
References
32 TUMORS OF THE ORAL CAVITY AND PHARYNX
32 TUMORS OF THE ORAL CAVITY AND PHARYNX
CONTROVERSIES
References
33 ODONTOGENIC CYSTS, TUMORS, AND RELATED JAW LESIONS
33 ODONTOGENIC CYSTS, TUMORS, AND RELATED JAW LESIONS
CONTROVERSIES
References
34 TUMORS OF THE NOSE AND PARANASAL SINUSES
34 TUMORS OF THE NOSE AND PARANASAL SINUSES
CONTROVERSIES
References
35 LARYNGEAL CANCER
35 LARYNGEAL CANCER
CONTROVERSIES
References
36 TUMORS OF THE ESOPHAGUS
36 TUMORS OF THE ESOPHAGUS
CONTROVERSY
References
37 THYROID AND PARATHYROID TUMORS
37 THYROID AND PARATHYROID TUMORS
CONTROVERSIES
References
38 VASCULAR TUMORS OF THE HEAD AND NECK
38 VASCULAR TUMORS OF THE HEAD AND NECK
CONTROVERSY
References
39 RADIATION THERAPY FOR HEAD AND NECK CANCER
39 RADIATION THERAPY FOR HEAD AND NECK CANCER
CONTROVERSY
References
40 CHEMOTHERAPY OF HEAD AND NECK CANCERS
40 CHEMOTHERAPY OF HEAD AND NECK CANCERS
References
VII. FACIAL PLASTIC SURGERY
VII. FACIAL PLASTIC SURGERY
41 CUTANEOUS NEOPLASMS AND RECONSTRUCTION OF THE HEAD AND NECK
41 CUTANEOUS NEOPLASMS AND RECONSTRUCTION OF THE HEAD AND NECK
Controversies
References
42 PRINCIPLES OF SKIN RESURFACING
42 PRINCIPLES OF SKIN RESURFACING
CONTROVERSY
References
43 RHINOPLASTY
43 RHINOPLASTY
CONTROVERSIES
References
44 BLEPHAROPLASTY
44 BLEPHAROPLASTY
References
45 OTOPLASTY
45 OTOPLASTY
References
46 RHYTIDECTOMY
46 RHYTIDECTOMY
CONTROVERSIES
References
VIII. TRAUMA AND EMERGENCIES
VIII. TRAUMA AND EMERGENCIES
47 PRINCIPLES OF TRAUMA
47 PRINCIPLES OF TRAUMA
CONTROVERSY
References
48 EPISTAXIS
48 EPISTAXIS
CONTROVERSIES
References
49 THE MANDIBULAR FRACTURE
49 THE MANDIBULAR FRACTURE
References
50 ZYGOMATIC, MAXILLARY, AND ORBITAL FRACTURES
50 ZYGOMATIC, MAXILLARY, AND ORBITAL FRACTURES
References
51 TEMPORAL BONE TRAUMA
51 TEMPORAL BONE TRAUMA
CONTROVERSIES
References
IX. PEDIATRIC OTOLARYNGOLOGY
IX. PEDIATRIC OTOLARYNGOLOGY
52 THE PEDIATRIC AIRWAY
52 THE PEDIATRIC AIRWAY
References
53 TONSILS AND ADENOIDS
53 TONSILS AND ADENOIDS
CONTROVERSIES
References
54 CONGENITAL MALFORMATIONS
54 CONGENITAL MALFORMATIONS
References
55 CLEFT LIP AND PALATE
55 CLEFT LIP AND PALATE
CONTROVERSIES
References
X. Related Specialties
X. Related Specialties
56 TASTE AND SMELL
56 TASTE AND SMELL
Refernces
57 ALLERGY AND IMMUNOLOGY
57 ALLERGY AND IMMUNOLOGY
References
58 RADIOLOGY OF THE HEAD AND NECK
58 RADIOLOGY OF THE HEAD AND NECK
CONTROVERSY
ACKNOWLEDGMENT
References
59 COST-EFFECTIVE OTOLARYNGOLOGY
59 COST-EFFECTIVE OTOLARYNGOLOGY
CONTROVERSY
References
XI. CRITICAL CARE ISSUES
XI. CRITICAL CARE ISSUES
60 UPPER AIRWAY OBSTRUCTION AND AIRWAY CONTROL
60 UPPER AIRWAY OBSTRUCTION AND AIRWAY CONTROL
CONTROVERSIES
References
61 TELEMEDICINE IN OTOLARYNGOLOGY
61 TELEMEDICINE IN OTOLARYNGOLOGY
CONTROVERSY
References
XII. Conclusion
XII. Conclusion
62 GENETICS AND BIOETHICS IN OTOLARYNGOLOGY
62 GENETICS AND BIOETHICS IN OTOLARYNGOLOGY
CONTROVERSIES
References
63 MINUTIAE IN OTOLARYNGOLOGY
63 MINUTIAE IN OTOLARYNGOLOGY
ROLE OF THE EDUCATOR
References