Encyclopedia Of The Roman Empire By Matthew Bunson

Encyclopedia Of The Roman Empire
By
Matthew Bunson

Contents:

Book Cover (Front) (Back)
Scan / Edit Notes

Inside Cover Picture
Map of the Roman Empire (At the Time of Augustus, 27 B.C.-14 A.D.)
Dedication

Acknowledgments
Introduction
A Note on Names
Chronology of Major Events

Entries A to Z

|-A-|-B-|-C-|-D-|-E-|-F-|
|-G-|-H-|-I-|-J-|-K-|-L-|
|-M-|-N-|-O-|-P-|-Q-|-R-|
|-S-|-T-|-U-|-V-|-W-|-X-|
|-Y-|-Z-|

Appendix 1: Emperors of the Roman Empire 27 B.C. - 476 A.D.
Appendix 2: Genealogies
Glossary: of Governmental, Military and Social Titles

Next


Scan / Edit Notes

This is quite a large book, each page had to be scanned separately and each column had to be carefully zoned (the OCR program had fits if it tried to do it automatically). Despite the difficulties it was well worth the effort as this book in itself contains a wealth of information. The information is placed in a logical and easy to locate system making it a valuable reference tool.

Because this book is in an A-Z type of format it will be combined with the other works I have scanned (of the same/similar topic) to produce a 'Super Combined A-Z Encyclopedia.' Unfortunately due to its size the 'Combined Encyclopedias' will not be posted or made available to the general public.

I have done similar things with other topics, so far there exists:

1. Health - Combined references (A-Z) of Herbs, Oils, Techniques, Medicines, Treatments (Natural & Orthodox), Illness (with their treatments) and so on. This is especially useful if you are researching an illness (or a particular herb or healing method) you will find other alternatives (alongside the orthodox medical view) and suggestions listed under the same Heading.

2. History - Combined references (A-Z) of People, Places, Events, Gods and Goddesses, etc. This work currently goes up to the end of the Middle Ages.

3. Spiritual - Combined references (A-Z) of Religions, Sects, Cults, Practices, Terms, Philosophies and so on.

Versions available and duly posted:

Format: v1.0 (Text)
Format: v1.0 (PDB - open format)
Format: v1.5 (HTML)
Format: v1.5 (Ubook-HTML)
Genera: Encyclopedia-History (Roman)
Extra's: Pictures Included
Copyright: 1994
Scanned: October 19th 2003

Posted to:

alt.binaries.e-book (HTML-PIC-TEXT-PDB Bundle)
alt.binaries.e-book (HTML-UBook)

Note:

The U-Book version is viewable on PC and PPC (Pocket PC). Occasionally a PDF file will be produced in the case of an extremely difficult book.

1. The Html, Text and Pdb versions are bundled together in one rar file. (a.b.e)
2. The Ubook version is in zip (html) format (instead of rar). (a.b.e)

~~~~

Structure: (Folder and Sub Folders)

{Main Folder} - HTML Files
|
|- {Nav} - Navigation Files
|
|- {PDB}
|
|- {Pic} - Graphic files
|
|- {Text} - Text File

-Salmun

Back

TOC


Inside Cover Picture

Back

TOC

Next


Map - Roman Empire in the time of Augustus, 27 B.C. - 14 A.D.

Back

TOC

Next


Dedication

In memory of my father, Lt. Colonel S.M. Bunson (1924-1984).


Acknowledgments

This book was compiled over several years, and there are many people to whom I am indebted, chief among these being Deirdre Mullane, whose patience and friendship made this project such a pleasure. I would also like to thank Jeffrey Golick, Assistant Editor.


Introduction

It has been written that Rome was not built in a day - and did not fall in one span of the sun, either. These maxims lie at the very heart of Roman studies, because they imply an important reality, that the culture and state of Rome were part of a gradual historical process, shaped by many internal and external influences. As a consequence, the subject of Roman history, even a seemingly limited aspect such as the imperial epoch, is a complex one. It involves a host of subjects, figures, ideas and interrelated themes. Even the answering of simple questions proves extremely difficult due to the amount and variety of information scattered in hundreds of volumes.

The Encyclopedia of the Roman Empire is the first comprehensive A-to-Z reference to this period. It covers the most important personalities, terms and sites that played a part in Roman evolution from the period of Julius Caesar and the Gallic Wars (59-51 B.C.) to the fall of the Empire in the West (476 A.D.). Clearly, the size and the sheer number of the entries may prove a daunting challenge to readers unfamiliar with the subject. With this in mind, several steps have been taken to make the use of the book easier. Following this introduction, readers will find a timeline covering the major events that are treated in the text. It is recommended that these charts be studied first, to make the general history of Rome clearer and to place it in a proper historical perspective. The timeline serves as the first bridge to the entries that receive more detailed treatment in the A-to-Z section. A brief glossary of terms and words frequently used in the encyclopedia appears in the back of the book, and can be used to introduce the reader to a few concepts and the many titles that are so much a part of imperial Roman history. Familiar with these, the reader can better understand the material offered in each entry.

In the encyclopedia itself, the reader may find it useful first to refer to a number of broad, highly explanatory entries that will provide a firm basis on which to investigate subjects of a more complex or specific nature. The following chart should aid in this discovery of the various aspects of Roman life:

Topic | Entries to Be Consulted
Government | Census; Civil Service; Coinage; Colonies; Concilia; Consilium principis; Constitutiones; Consul; Finance; Freedmen; Princeps; Senate; Taxation.
Society | Social Classes; Astrology; Astronomy; Christianity; Death; Divination; Equites; Farming; Festivals; Freedmen; Gluttony; Marriage and Divorce; Paganism; Patricians; Plebians; Religion; Senate; Tribune.
Literature and Art | Art and Architecture; Literature; Philosophy; Poetry; Satire; Theater.
Law | Law; Lex; Civil Service; Constitutiones; Senate; Taxation.
Trade and Commerce | Coinage; Economy; Farming; Trade and Commerce; Provinces; Roads.
Warfare | Legions; Civil War, First Triumvirate & Second Triumvirate; 69 A.D.; Gallic Wars; Navy; Praetorian Guard; Roads.
Religion | Christianity; Imperial Cult; Paganism; Philosophy; Religion.
Other recommended entries | Baths; Colosseum; Gladiators; Parthia; Rome; Sassanid Dynasty; Viae.

Included in the back matter are a chronological listing of the emperors and genealogies of the major imperial dynasties and families. After exploring the general entries noted above, the reader might turn to the entries concerning the emperors, or other individuals, like Julius Caesar and Pompey the Great, who were not emperors but had a decisive influence on the Late Republic. These biographies will take the reader through every era of Roman history, reflecting the times they influenced and the times that, in turn, shaped them. Several emperors were among the greatest statesmen or generals in history (Augustus, Marcus Aurelius, Diocletian and Constantine) while others were excellent examples of political aberration (Gaius Caligula, Nero and Elagabalus). These entries will also be helpful in introducing other topics and areas of interest.

There is an abundance of Roman writings to draw upon for information about the Roman Empire, sources that are extremely useful in painting a clear, accurate and interesting picture of the imperial epoch. While many ancient writings have been lost to the modern world, a vast number have survived. During the period that historians once termed the "Dark Ages" (5th-10th centuries), a name given to this era by Petrarch, knowledge of the classical world was preserved by the monks and the Byzantine Empire. Of equal importance was the work of Arab scholars, who translated the classical manuscripts; thus, when the European scholars turned once again to the classical period, a vast body of material awaited them. Through the monks, the Greek scholars of the Eastern Empire and the association of Latin and Arab writers and translators in Spain and Italy and in Palestine during the Crusades, what had seemingly been lost forever returned to take part in the intellectual rebirth that characterized the Renaissance. Today it would be impossible to conduct research into the Roman world without utilizing the body of classical writings available.

Most of the sources of historical note are covered in the encyclopedia, not only because they were written by interesting literary figures but also because many of these figures, such as Tacitus, Ammianus Marcellinus and Dexippus, led very active lives. The study of these authors is also valuable in understanding the political and private circumstances under which they wrote and functioned, and in achieving an awareness of historical events and personalities. Equally, many of these writers composed their works from a particular perspective or with political aims in mind.

Such was the case with the 1st century A.D. historian Velleius Paterculus (who flattered Emperor Tiberius) and with many of the books in the Augustan Histories (the SCRIPTORES HISTORIAE AUGUSTAE). The reader should be warned that many of these sources were biased, exaggerated or inaccurate. Where possible, they have been described as such, either in the entry on the writer himself or in the entry where the source was used. The inclusion of such material, however, when used with caution, can be of great value in providing an additional source on a topic, or a different point of view.

Authors naturally vary in their usefulness. Suetonius, while including excellent details about the early emperors and Julius Caesar, has been criticized by classicists as a gossipmonger. Tacitus was a moralist who, in his Annals, bemoaned the moral decline of Rome, but his brilliance as a historian made him one of the foremost figures in Roman literature. A few other notable historical writers were Dio, Ammianus Marcellinus and Josephus. Readers are encouraged to consider the sources as a starting point from which to launch long-term additional study of the writers themselves, beginning with the works used in this encyclopedia. Excellent translations of the classical authors are available today, both the Latin and the Greek.

Aside from the authors noted above, mention must be made of the extensive sources provided scholars through coinage, inscriptions, archaeological work and architectural and artistic remains. Most of these are quite useful for research: two of the best tomes are the Corpus Inscriptionum Latinarum (CIL) and the Prosopography of the Later Roman Empire in two volumes (PLRE I or II) compiled by scholars, archaeologists and classicists. Excellent, detailed studies such as these serve as vital repositories of information, preserving inscriptions and references to ancient writings. They are less accessible to the average reader but are nevertheless essential to research. There are, finally, periodicals and magazines of immense value, such as the as the Journal of Roman Studies (JRS) and Archaeology (Arch.). These are readily available to the public and are recommended enthusiastically.

It is also necessary to discuss one of the pervasive elements of this encyclopedia: Readers will find frequent mention of Hellenism and Hellenic traditions adopted by the Romans. The Romans found in much of Greek culture the qualities and skills that they themselves could emulate. Rome adopted and Latinized elements of Hellenic civilization (which flourished in the 5th-4th centuries B.C.), including its pantheon of gods and key facets of literature, art and science. The acceptance of Hellenism came gradually, despite the legendary founding of Rome by Aeneas of Troy. During the era of the Republic (founded in 509 B.C.), Romans accepted more and more the abundance of Greek tradition and, to their credit, were the first to realize the excellence and timeless nature of Greek works. Through them the Hellenic heritage was preserved, made available not only to the Romans but also to the entire world. Because of this factor, the cultural history of the West was to be enriched during the Renaissance, with the rediscovery of classical knowledge.

It is important to acknowledge the Romans' debt to the Greeks. Cicero and Caesar studied in Greece, while Lucretius acknowledged Greek superiority and Hadrian was more of a Greek in many ways than he was a Roman. Marcus Aurelius wrote his correspondence in Greek, not in Latin. The increasing Hellenization of the Roman Empire was visible in the late 3rd century, with the decline of Rome and the division of the Empire by Diocletian. As Rome proved strategically indefensible to the threats on its frontiers, the heart of the Empire gravitated eastward, culminating in the decision of Constantine the Great to build his capital at Byzantium, the city renamed Constantinople. The Eastern Empire, based in Constantine's metropolis, began along Latin lines but within centuries was fully imbued with the Hellenic flavor of the region and its history. The dynamism of the Latin that had forged the Empire deteriorated in the West, to be amalgamated with the even more vital Germanic peoples that were overrunning it. In the East, the fading Latin culture received a major strengthening by grounding itself in Hellenism, which it earlier had admired grudgingly and adopted gradually. Greek life and traditions allowed the Eastern Empire to reject outright the Germanic influences so dominant in the West during the later imperial era, thereby granting a stay of execution to the Roman Empire itself. While the Western Empire ended in broad terms in 476, the Eastern or Byzantine would endure until 1453, a testament to how much was owed to Hellenism and how important it was to the civilization that had conquered Greece and the known world.

Finally, mention must be made of the Latin culture that was spread from the borders of Britain, to the waters of the Nile, to the shores of the Black Sea. Much as Rome inherited many Hellenistic characteristics from Greece, so did it impart upon much of the occupied Roman world its own Latin traditions. Roman law and justice formed the basis of much of Western legal thinking. Roman architecture served as an inspiration to the medieval builders, who cultivated deliberately the earlier imperial style in the appropriately named Romanesque era of art and architecture. Latin, the language of the Empire, allowed imperial citizens to be understood by their fellow subjects or contemporaries, even from distant lands they had never seen or about which they knew nothing. Such was the universality of the Roman Empire. While the Empire in the West fell out of Roman hands in 476 A.D., its culture and institutions lived on in the barbarian peoples who had seemingly conquered it.


A Note On Names

In the Encyclopedia, individuals are listed according to how they were best known by contemporaneous historians, or, more simply, as tradition dictates. For example, Marcus Tullius CICERO can be found under CICERO, while Lucius Domitius Ahenobarbus is listed by his more familiar adoptive name, NERO. In the latter case, and in analogous cases where the historically familiar name differs from the birth name, the latter follows the entry name in parentheses, in italics. The essential elements of any person's name always appear first, and some names are inverted to illustrate both the primary name(s) - the name by which the individual is known - and the formal order of the "official" name; for example, CREMUTIUS CORDUS, AULUS. People with the same name are differentiated by an Arabic numeral in parentheses following the name, e.g., JULIA (1). Cross-references are indicated by small capitals, as above.

Common name abbreviations of the Roman Empire:

A. = Aulus
C. = Gaius
Cn.= Gnaeus
D. = Decimus
F. = Fulvius
J. = Junius
L. = Lucius
M. = Marcus
P. = publius
Q. = Quintus
S. = Sextus
T. = Titus

Place names are also listed by Roman name, with the modern place name given parenthetically where applicable.


Chronology Of Major Events

The Decline Of The Republic

Date | Roman Affairs | Cultural Developments
70 B.C. | Consulate of Crassus and Pompey | Birth of Virgil
66-63 B.C. | Pompey reorganizes the East |
65 B.C. |  | Birth of Horace
63 B.C. | Consulate of Cicero Catilinarian Conspiracy Caesar elected pontifex maximus |
60 B.C. | First Triumvirate formed among Pompey, Crassus and Caesar |
59 B.C. | Consulate of Caesar Pompey marries Julia, Caesar's daughter |
58 B.C. | Caesar begins his Gallic Wars | Caesar writes Gallic Wars (58-52 B.C.)
55 B.C. | Caesar invades Britain | Theater of Pompey completed
53 B.C. | Crassus is killed at Carrhae by the Parthians |
51 B.C. |  | Cicero writes de Republica
49 B.C. | Caesar crosses Rubicon and Pompey flees as civil war begins |
48 B.C. | Caesar defeats Pompey at battle of Pharsalus |
47-45 B.C. | Caesar campaigns against Pompeians in Africa, Spain and the East Caesar is dictator until 44 B.C. |
46 B.C. |  | Caesar's Forum begun in Rome
45 B.C. | Caesar returns to Rome from Spain | Cicero's major philosophical works published (45-44 B.C.)
44 B.C. | Caesar is assassinated | Cicero attacks Antony in his Philippics
43 B.C. | Second Triumvirate formed among Antony, Lepidus and Octavian Cicero murdered |
42 B.C. | Liberators defeated at battle at Philippi Brutus and Cassius commit suicide |
41-32 B.C. | Antony campaigns in the East |
40 B.C. | Antony marries Octavia Treaty of Brundisium signed |
37 B.C. | Triumvirate renewed | Horace writes Satires (37-30 B.C.)
36-35 B.C. | Campaigns against Sextus Pompey, son of Pompey |
31 B.C. | Octavian defeats Antony at battle of Actium |
30 B.C. | Antony and Cleopatra commit suicide Egypt annexed by Rome | Horace publishes Epodes
29 B.C. |  | Virgil completes Georgics

The Empire

Date | Roman Affairs | Cultural Developments
27 B.C. | Octavian assumes title of Augustus and becomes first emperor; Gaul is organized into a province | Pantheon is completed
25 B.C. | Ovid begins Amores
24-23 B.C. | Publication of Horace's Odes 1-3
20 B.C. | Peace made with Parthians, who return Roman standards captured at Carrhae | Building of Temple of Mars
19 B.C. | Virgil and Tibullus die
18 B.C. | Augustan social and marriage reforms begun
12 B.C. Death of Agrippa;
Augustus becomes pontifex maximus on death of Lepidus;
Tiberius's campaign in Pannonia (to 9 B.C.)
12-8 B.C. | Death of Maecenas and Horace
6 B.C.- 2 A.D. Tiberius retires to Rhodes
Tiberius given tribunician power and adopts nephew Germanicus 		Ovid writes fasti

A.D.

8 | Ovid banished to Black Sea
9 | Pannonian Revolt (from 6 A.D.)
19 | Death of Germanicus
20 | Death of Drusus, son of the emperor
27 | Tiberius retires to Capri
31 | Sejanus, the Praetorian prefect, is executed
43 | Invasion of Britain under Plautius
59 | Murder of Agrippina by Nero's men
61 | Revolt of Iceni in Britain, led by Boudicca
64 | Fire sweeps Rome, Christians persecuted | Nero's Golden House begun
65 | Pisonian Conspiracy | Seneca and Lucan commit suicide
66 | Jewish Revolt begins
69 | Year of the Four Emperors: Galba, Otho, Vitellius and Vespasian
70 | Destruction of the Temple of Jerusalem
79 | Eruption of Vesuvius, with Pompeii and Herculaneum destroyed | Death of Pliny the Elder at Pompeii
80 | Fire in Rome, Capitoline Temple destroyed | Colosseum opened
85 | Agricola's campaigns end in Britain | Domitian's palace built on Palatine
86 | Domitian campaigns against Dacians | Statius, Martial, Quintilian and Silius Italicus active
98 | Trajan becomes emperor
101-106 Trajan conquers Dacia
Arabia becomes a province 		Dio Chrysostom, Epictetus and Plutarch active
110-111 | Tacitus writes Histories and Annals
112-113 | Trajan's Forum and Column dedicated
114-117 | Trajan campaigns in Parthia, Armenia and Mesopotamia, annexing them | Arch of Trajan at Beneventum
115-117 Jewish Revolt
The Roman Empire reaches its greatest extent
117 | Hadrian becomes emperor | Hellenism is revived in the Empire
132-135 Bar Cochba's revolt; final Diaspora of the Jews Hadrian's Villa built at Tivoli
Hadrian's Wall built in Britain
138 | Antoninus Pius becomes emperor
142 | Wall of Antoninus Pius built
161 | Marcus Aurelius becomes emperor
162-166 | Parthian Wars of Verus
165-167 | Rome suffers from severe plague | Apuleius and Galen active
168-175 | Marcus campaigns in German Wars | Justin martyred
174-180 | Marcus Aurelius writes Meditations
193 | Septimius Severus becomes emperor | Column of Marcus Aurelius completed
208-211 Severus campaigns in Britain Philostratus, Clement of Alexandria, Tertullian, Herodian and Sextus Empiricus active
Arch of Septimius Severus erected
212 | Constitutio Antoniniana provides citizenship to all in Empire
216 | Baths of Caracalla completed
223 | Ulpian, the prefect and jurist, is killed
226 | Ardashir crowned in Iran; launches war against Rome
235 | Beginning of military emperors
249-51 | Decius persecutes Christians
258 | Cyprian martyred
267 | Goths invade Greece
270 | Death of Plotinus
271 | Aurelian Walls erected in Rome

The Tetrarchies

Date | Roman Affairs | Cultural Developments
284 | Diocletian begins reforms; establishes the tetrarchy |
303-305 | Persecution of Christians |
306-337 | Reign of Constantine the Great | Constantinople is founded as chief city of the Empire during Constantine's reign
312 | Battle of Milvian Bridge Christianity becomes a sanctioned religion |
313-322 |  | Christian basilica erected in Rome
360-363 | Julian the Apostate emperor |
378-395 | Theodosius emperor |
395 | Rome divided among Theodosius' sons |
410 | Rome sacked by Alaric the Visigoth |
430 |  | St. Augustine dies
439 | Vandals conquer Carthage and Africa |
455 | Vandals sack Rome |

The Decline Of The Empire

Date | Roman Affairs | Cultural Developments
476 | Fall of Roman Empire in West |
527-565 | Justinian labors to restore the Roman Empire |
633-635 | Arabs conquer Syria, Egypt and the Sassanid Persian Empire |
1453 | Ottomans conquer Constantinople and end Roman Empire in the East. |


Encyclopedia Of The Roman Empire By Matthew Bunson

Encyclopedia Of The Roman Empire
By
Matthew Bunson

Entries A to Z

|-A-|-B-|-C-|-D-|-E-|-F-|
|-G-|-H-|-I-|-J-|-K-|-L-|
|-M-|-N-|-O-|-P-|-Q-|-R-|
|-S-|-T-|-U-|-V-|-W-|-X-|
|-Y-|-Z-|


-A-

¤ ABDAGAESES (fl. 1st century A.D.) A court official in the kingdom of PARTHIA who aided TIRIDATES in his ascent to the throne. In 35-36, King ARTABANUS III was forced from the throne of Parthia, and the Roman-backed Tiridates a grandson of the old Parthian king, PHRAATES III, was established as ruler. The historian Tacitus writes that Abdagaeses exerted control over Tiridates, preventing him from visiting the diverse and ever distrustful Parthian tribes, a policy that kept these clans from uniting behind Tiridates and resulted in civil war. In the face of the rebellion, Abdagaeses advised a retreat into Mesopotamia, claiming advantages were offered by the great rivers there. The Parthians viewed this as cowardice, and Tiridates was ousted from the monarchy. Nothing is recorded about the ultimate end of Abdagaeses.

¤ ABLABIUS, FLAVIUS (fl. 4th century A.D.) Prefect of the PRAETORIAN GUARD under CONSTANTINE THE GREAT, from 329 to 337. Ablabius governed the Eastern Empire as the personal representative of the emperor, with considerable powers at his disposal. His authority earned him the enmity of members of the imperial court, and his conversion to Christianity was considered a diplomatic move. For some years Ablabius dueled politically with the philosopher sopater, eventually winning the intellectual power struggle. His victory was short-lived; when CONSTANTIUS II came to the throne in 337, Ablabius was executed.

¤ ABYSSINIA See AFRICA.

¤ ACADEMY Heavily influenced by its Greek predecessor, the Romans adopted this institution as they adopted other Greek intellectual traditions. Roman philosophy was, in fact, based on Hellenic ideas and standards, and during the era of the Republic the philosopher was a respected member of Roman society.

The Academy in Greece was founded in the late 4th century B.C. by Plato, as a refuge for intellectual and political idealism, as well as training in mathematics, astronomy and especially philosophy. Arcesilaus and Carneades were taught for generations in the Roman Academy and thus influenced subsequent Roman philosophical evolution. Gradually, however, the Academy lost much of its status, especially in the 2nd and 1st centuries B.C., as a result of its quarrels with the STOICS and other Roman philosophical groups.

ANTIOCHUS OF ASCALON assumed the predominant position of Academy leader, succeeding PHILO, sometime around 79 B.C. Antiochus revived the institution by terminating its sole reliance upon the philosophical stance of skepticism, a pose adopted by leaders of the past. STOICISM, PLATONISM, the Platonization of other philosophers, and even eclecticism were introduced into the Academy. Under Antiochus' guidance, the so-called New Academy was furthered intellectually by the arrival of Cicero, although the philosophies of the two eventually diverged. Antiochus opted for a more Stoic outlook in the Academy's approach, while Cicero upheld Philo's perspective of skepticism. Under the Empire, the Academics were highly regarded, and some of the finest intellects in the Roman world, such as SENECA, were associated with the institution. Emperor JUSTINIAN dissolved the Academy in 529 A.D. See also PHILOSOPHY.

¤ ACCLAMATIO Public acclaim that was given by the Romans both out of pleasure and displeasure; heard most commonly at funerals, marriages, in the theater or at triumphs. The names for the various types of acclamatio were: io triumphe for triumphs; io hymen for marriages; the plaudite for spectators at the end of a play; and the concla mare at the time of the death of a loved one. The acclamatio was also given to the emperor and his family, with the custom of saluting the ruler developing into a display of flattery. Nero, for example, established the Augustiani, a body of young noblemen who were trained to cheer the emperor enthusiastically. Later emperors also received the acclamationi from the Senate, as recorded in the Scriptores Historiae Augustae. See also CLAQUEURS.

¤ ACHAEA Roman province; conquered in 146 B.C. and eventually composed of a very large part of Greece, including Aetolia, Acarnania, Euboea, the Cyclades and part of Epirus. Achaea, which had been attached to the wider territory of Macedonia, was secured after a revolt against Roman dominance; Augustus later made Achaea a senatorial province. Achaea benefited from the enlightened attitude of the Roman emperors, who treated pacified provinces in a better manner than their Republican predecessors. The emperors, seeking to maintain a political equilibrium between Rome and its outlying territories, offered such provinces advantages for their status.

The rule of Achaea was in the hands of the SENATE, and a proconsul of Praetorian rank acted as its governor, overseeing the administration of the region from the city of Corinth. This rule remained firmly in place until the reign of DIOCLETIAN, in the late 3rd century.

During the years of the frontier troubles, 15 A.D. to 44 A.D., the province of Achaea was combined with MACEDONIA as part of an imperial province under the governor of Moesia, along the Danube. The Achaeans appear to have relished imperial designation of their lands, as TACITUS recorded that they petitioned for that status. In 67 A.D., as a result of the proclamation of Emperor NERO giving Greece its freedom, the Achaeans ruled themselves. Emperor VESPASIAN, however, in either 70 or 74, reformed the imperial system and reclaimed the province, putting it once again into the hands of the Senate. Aside from the old Achaean League, which was restored, several other religio-sociopolitical unions were tolerated by Rome and allowed to exist freely. A Panhellenic League was encouraged by the Philhellenic Emperor HADRIAN. An IMPERIAL CULT, whose head, the Helladarch, was appointed by league members, also came into being at this time. A facade of independence was consequently maintained by the Achaeans, especially in such cities as ATHENS, CORINTH, SPARTA and Elis. No garrison was posted to Achaea, and a vast amount of self-determination was tolerated.

The imperial power was used with a certain finesse in the region, glimpsed only in the maneuvering of social and political events by governors, proconsuls and religious institutions. The correctores (first attested for Italy in 216 A.D.) were also present in Achaea, special agents of the emperor who wielded the power to regulate trade or to observe finances. Achaea remained a province until the fall of the Roman Empire.

¤ ACHILLAS (fl. mid-lst century B.C.) A skilled soldier in the service of the Egyptian King PTOLEMY XIII whose most notable act was to serve as an accomplice in the murder of POMPEY THE GREAT on September 28, 48 B.C. He was subsequently involved in the siege of Alexandria during Caesar's occupation of that Egyptian city, and he also aided in plots against the Roman forces. One of Achillas' intrigues involved Cleopatra's sister, Princess ARSINOE, who offered him the post of general of her army. A veteran campaigner, but inept at court politics, Achillas managed to gain Arsinoe's ill will, and he was executed at her command.

¤ ACHILLEUS (d. c. 297 A.D.) Leader of a nationalistic Egyptian rebellion against Roman domination in 296 or 297. The years of the tetrarchy under DIOCLETIAN were ones of questionable Roman supremacy in the various regions of the Empire, and Achilleus launched an Egyptian campaign for freedom. The revolt was doomed to failure because of internal rivalries and a lack of resources. Achilleus' own leadership was in dispute because many of his co-conspirators favoured DOMITIUS DOMITIANUS. Diocletian personally put down the revolution by capturing the city of ALEXANDRIA after a siege of six months. Achilleus and his band of rebels were slain.

¤ ACTA The laws and decrees enacted by the emperors of Rome. Under the Republic, elected officials swore to uphold the laws of the land. As the age of the Empire arrived, this oath was extended to include as well the decrees, or acta, of the emperors. Each new emperor took an oath to uphold the acta. In many eras, however, these decrees or acta were limited only to those promulgated by AUGUSTUS in his time (the decrees of more recent emperors, especially in chaotic periods of the Empire, were considered suspect or not worthy of notice). It was the decision of each new emperor whether to swear to uphold the decrees of his immediate predecessor or not. The SENATE possessed the right to rescind decrees of a deceased emperor or to ratify the acta of emperors still living (as they did with Augustus in 29 B.C.).

Acta were considered important because of the ramifications involved in precedents and posterity. TIBERIUS, for example, refused to allow the Senate to vote oaths to him when he came to the throne, as his monstrous deeds would then be enshrined in the perpetual machinery of the acta. CLAUDIUS, meanwhile, made everyone swear to uphold the acta of Augustus but, like Tiberius, did not insist upon their taking oaths to him and his personal decrees.

¤ ACTA DIURNA A journal instituted by Julius CAESAR that recounted the great events of Rome, much like a modern newspaper, displayed on a whitened board (album) daily. This history was widely read and was used by Roman historians attempting to recreate the events of earlier eras. Tacitus mentions the acta diurna in his Annals.

¤ ACTA SENATUS The official records of the proceedings and deeds of the Roman Senate. Augustus permitted their compilation but forbade their publication. The records were of interest to various historians, including TACITUS, who used them to compose many of their own volumes, together with information culled from the ACTA DIURNA. This record was useful not only in making an account of events and speeches in the Senate, but also to identify allies and enemies of an emperor. Political figures such as SEJANUS could thus keep a close watch on the Senate, through its own account.

¤ ACTE, CLAUDIA (d. after 69 A.D.) A freedwoman from Asia Minor who became the mistress of Emperor NERO and was deeply involved in palace intrigues. Serving as a freedwoman in the imperial household, Acte came to Nero's attention in 55. SENECA, the imperial tutor and advisor, sensed that this infatuation could wean Nero away from his dominant mother, AGRIPPINA THE YOUNGER, and fostered the relationship. The couple, attempting to be discreet, were shielded by various court followers. As was inevitable, Nero lost interest in Acte and took up another mistress. Acte remained devoted, however, appearing after Nero's death to claim his body, which she placed in the family tomb of the Domitii in the Pincian Hills. Acte seems to have amassed considerable wealth during her period of imperial favor.

¤ ACTIUM An engagement was fought on the Ionian Sea on September 2, 31 B.C., just off the coast of this site, near the Ambracian Gulf, between the fleet of Octavian (AUGUSTUS) and the armada of Marc ANTONY and CLEOPATRA. This naval battle, in which Octavian proved victorious, decided the fate of the Roman world.

By 33 B.C., most political factions striving for power in the Republic had faded, leaving only the Triumvirs Octavian and Antony as rivals. In May 32, they became dire enemies when Antony divorced Octavian's sister, Octavia (1), and married Cleopatra. Claiming that Cleopatra aspired to become the queen of Rome, and that in his will Antony distributed the Eastern provinces among his illegitimate children by Cleopatra, Octavian roused the Senate and the Roman mob. They called for war against Antony, stripping him of his offices.

Both sides gathered large fleets and assembled legions, but Octavian, with his normal prudence, took his time. Finally, in 31 he set out with hundreds of ships and 40,000 men, landing in Greece and marching south to Mikalitzi, north of Nicopolis on the Bay of Comarus. Antony, possessing a like number of land forces, also had at his command a combined Roman-Egyptian fleet of 480 ships. The advantage rested with Antony in naval terms, because his vessels were large and heavy. Octavian, however, possessed two elements that were to prove pivotal to the outcome: his admiral AGRIPPA, and his lighter Liburnian ships, which were equipped with the HARP AX, a ram that pinned the opposing vessel and allowed for boarding and capture. Antony, encamped just south of Actium, nevertheless stood a good chance of victory.

The battle was really two encounters in a single day, the fierce naval conflict in the morning and a half-hearted rout on land that afternoon. The naval engagement began with the two fleets facing one another. Octavian's force was divided into three sections - a center and two wings. Agrippa commanded the northern wing and was admiral in chief. ARRUNTIUS led the center, and Octavian was in charge of the southern wing. On the Egyptian side, Antony took command of the northern squadrons, opposite Agrippa. Marcus Octavius was opposed to Arruntius, and Savius sailed against Octavian's ships. Cleopatra headed a reserve squadron of 60 ships behind the center of the Egyptian fleet.

The tactical advantage would fall to the commander who penetrated the other's flanks, and here the battle was won by Agrippa. Antony fought valiantly, but the unreliable and disloyal ships of his center and south wing broke ranks. Cleopatra sailed to safety, probably signaled by Antony to do so, although the historian DIO CASSIUS dismissed her flight as the act of a woman and an Egyptian. Antony, with his own ship pinned by a harpax, transferred to another vessel and also fled toward Egypt. Victory at sea was total for Octavian, and Antony's general, CANDIDUS CRASsus, faced a mutiny in his own ranks and surrendered.

An invasion of Egypt followed in July of 30, but Actium had already established Octavian as the undisputed master of Rome and its far-flung world. By August, Antony and Cleopatra were dead by their own hands. Octavian returned to Rome to become the first Roman emperor, Augustus. PLUTARCH and Dio Cassius wrote extensive versions of the battle. See also CIVIL WARS (SECOND TRIUMVIRATE) and NAVY.

¤ ACTS OF THE PAGAN MARTYRS Literature that dates to the 1st century A.D., detailing the hardships and trials of Egyptian nationalists in ALEXANDRIA. Written in a dramatic and bitterly anti-Roman style, the work, mainly fragmentary, includes accounts from the period of AUGUSTUS to the era following the reign of MARCUS AURELIUS.

¤ ADLECTIO The process by which an individual was chosen to be a Roman senator. Generally, it was accomplished by being enrolled on the lists of the SENATE. This was an arbitrary process at times, and Caesar used it to increase Senate numbers. The tradition was carried on by the emperors with some prudence and hesitation at first, as in the case of Augustus and Claudius, but Domitian, Macrinus and others used it with enthusiasm.

¤ ADOPTIO Or adoptatio, the name used for adoption, one of the principal areas of domestic relations in Rome with regard to parent and child, the other being lawful marriage. There were actually two variations of the process: adoptio and adrogatio. Adoption of a person not in the power of a parent (sui iuris) was called adrogatio. It was originally possible only in Rome and with the vote of the populace (populi auctoritate) in the Comitia Centuriata. By the 1st century B.C., the comitia was effectively replaced in this matter by thirty lictors who were asked their approval. Those citizens living in the provinces were not eligible for this approbation and were thus required to ask the permission of the emperor, beginning the process that came to be known as the adrogatio per rescriptum principis. From the time of Diocletian, this act was mandatory. Adoptio involved a complex series of mandpationes (emancipations) within the framework of a law in the XII Tables.

By the terms of adoption, a Roman citizen passed from one family to another, a change of family that meant that the adrogatus brought with him all persons under his potestas into the household of the adrogator, while acknowledging the patria potestas of the family's head. It served a useful purpose both socially and politically, as a childless individual could adopt and ensure the continuation of the sacra of the family, bequeathing not just property to the heres (heir), but the family as well, for the new member accepted the name and rank of the adoptive father. Politically, adoption could be used to great advantage as a means of improving one's prospects by becoming adopted into a higher class family - moving from the Plebeian to the Patrician class. The opposite movement had advantages of its own; Pulcher Clodius was adrogated into a plebeian family by a lex curiata in order to be eligible for election as tribunus plebis and so continue his struggles with Cicero.

Females could not be taken into a family through adrogation as the transaction involved the patria potestas. Adoption became very popular in the Early Empire as a result of the Lex Julia et Papia Poppaea (9 A.D.), which granted definite privileges to those citizens with children, such as the eligibility to become praetors. Adoptions were hastily arranged, the office secured and then the adrogatus given complete emancipation from the adoptive family. By a senatus consultum during the reign of Nero (54-68 A.D.), this practice was curtailed. Antoninus Pius also moved to prevent premature (and potentially disastrous emancipations, the releasing of an adopted heir) by promulgating a law that ensured the rights of succession to the adopted. Under the adoptiominus plena by Justinian (ruled 527-565), the adopted maintained a right of succession to the property and name of the former family, and was not subject to the patria potestas of the adoptive father; this law had its origins in the custom of the adopted retaining some association with his original gens, seen in the new name or gens, only the suffix ianus was added. An example of this was Emperor Augustus who, as Octavius, was adopted by the testament of his uncle Julius Caesar in 44 B.C., taking the full name Gaius Julius Caesar Octavianus. Adoption by testament, of course, was the naming of an heir through a will. However, the adopted was not the heir in the sense of regular adoptio or adrogatio, receiving only the name and property of the deceased without all of the other benefits or social considerations. Octavius therefore had Caesar's adoption of him by testament made official by the curiae,

¤ ADRIANOPLE Site in southern Greece of a battle fought on July 3, 324 A. D. between CONSTANTINE THE GREAT and co-Emperor LICINIUS. In 312 Constantine had won the battle of MILVIAN BRIDGE, gaining absolute control over the Western Empire. In the East, Licinius vied with MAXIMINUS DAIA for domination, and in 313 marched against this rival. Licinius triumphed; two men now controlled the world in an unstable alliance. In 316 the Danube and Balkan provinces became their battleground. Two collisions (at Cibalae and Mardia) resulted only in stalemate and eventually in a treaty. By 323, Constantine marched once more, against the GOTHS. After routing the barbarians along the Danube, he pursued them into Licinius' territory and one year later forced a showdown.

The two rulers gathered their legions, each army totaling around 130,000 men. On July 3, 324, they engaged at Adrianople. Constantine set a large portion of his army on Licinius's flank, while he led the main assault on the enemy's naturally weakened center. The feint on the flank worked perfectly, and Constantine smashed Licinius' middle. His army routed, Licinius fled, leaving behind some 40,000 men. Constantine pursued him to Byzantium.

Another battle was fought at sea on the Hellespont later in the month, and on September 18, 324, the last confrontation took place at Chrysopolis, where Constantine was again the victor. Licinius was executed in the following year, and Constantine was the sole ruler of the Roman world.

A second battle was fought at Adrianople on August 9, 378, between Emperor VALENS and the Goths. In 376, Valens, the Eastern emperor, received word that the Visigoths were being pushed in great numbers beyond the natural frontier of the Danube. The HUNS had invaded their lands, and the Visigoths, led by FRITIGERN and Alavius, were asking permission to migrate and to settle across the Lower Danube, near Thrace. Valens allowed them to enter the Empire with the demand that they surrender their arms and submit all male children as hostages. The hostages were handed over, the arms were not. The arrival of equally alarmed Ostrogothic remnants threw all of Thrace into confusion, and a war broke out. Rome faced Visigoth and Ostrogoth elements, as a general rebellion threatened the entire Danube front. In Thrace, Fritigern (Alavius having been killed in an ambush) joined the Ostrogoth kings, Alatheus and Saphrax (or Safrax), to duel with Valens' Greek legate, Sebastian. The Goths were defeated several times by inferior forces.

GRATIAN, emperor of the West, took steps to pacify the Danube. Sensing that an opportunity was within his reach, not only to crush the barbarian hordes but also to lay claim to greatness for the act, Valens precipitately marched from Constantinople to attack the Goths. The emperor possessed nearly 60,000 men, mostly infantry, while Fritigern and his allies numbered over 100,000, evenly divided between horse and foot. On August 9, 378, Valens, unwilling to wait for Gratian, pressed his legions into battle.

His assault was well-timed, being launched while the mainly Ostrogoth cavalry was away. The Visigoths, facing an organized army with their own limited cavalry on their flanks, were driven back into the large wagon camp that had been erected. Valens pushed on, but suddenly the Ostrogoths turned and made a charge that was to revitalize military tactics for the next thousand years. Crushed, routed and finally annihilated, the immobilized Roman legions were ridden down by the horsemen. Few escaped from the catastrophe. Valens died with 40,000 other Roman soldiers.

The battle of Adrianople was felt more deeply and politically than the number of casualties warranted. St. Ambrose called it "the end of all humanity, the end of the world," a statement that was dramatic and prophetic. Rome was no longer invincible, and the barbarians were pressing on the frontiers.

¤ ADRIATIC SEA The sea between Italy and the Balkans that served for many centuries as a conduit of trade and over which Grecian civilization spread throughout Italy. Although always plagued by pirates and natural hazards, the Adriatic played a role in the shaping of Roman economic power. Safe transport of vessels was made possible after the rise to power of Emperor AUGUSTUS (63 B.C.-14 A.D.), with the stationing of fleets as monitors of the sea lanes. The home port of these fleets was AQUILEIA, at the head of the Adriatic, the largest trading city in the area. See also PIRACY.

¤ ADUATUCA Also called Atuatuca in some records; an engagement between AMBIORIX and the Romans took place at this site in what is now Belgium in the winter of 54-53 B.C. Ambiorix, the tall chieftain of the Eburones, began an uprising against the widely scattered, winter-quartered Roman legions. The attack came as a surprise to Caesar's lieutenant in northern Gaul, Q. Titurius SABINUS. Sabinas' command was spread over the countryside and was vulnerable to assault. Ambiorix was aware of the military risks in a frontal assault against the Roman positions, and offered safe passage to Sabinus and his troops. The Gallic chieftain did not keep his word. Sabinus and his men were slaughtered. Buoyed by his success, Ambiorix attacked Caesar's other commander, Quintus Tullius Cicero, and suffered defeat. The entire region controlled by Ambiorix and his people was eventually overrun by Caesar during his GALLIC WARS, and the rebellion ended.

¤ ADVENTUS, MARCUS OCLATINUS (160-after 218 A.D.) A Roman general and official. Born in 160, Adventus began a military career and entered the FRUMENTARII, the dreaded spy service of the Empire, eventually becoming its chief. He later received a procuratorship and served Emperor CARACALLA as one of his two prefects. The other prefect, MACRINUS, murdered Caracalla, thus handing the army the task of choosing an imperial successor. According to the historian Herodian, Adventus was the army's first choice but declined because of his advanced age; Macrinus was elected in his place.

As emperor, Macrinus appears to have felt indebted to Adventus and appointed him a senator, a fellow consul and then prefect of the city. These appointments, made in 218, angered the Senate and the Roman populace, who considered Adventus an assassin. Macrinus tried to make amends by replacing Adventus as prefect with Marius Maximus, which did nothing to appease the Senate. Macrinus died at the hands of Caracalla's family, having no powerful protectors or friends. Adventus, the cause of so many of Macrinus' problems, simply faded from public view.

¤ ADVOCATUS The legal presenter of a case in the Roman judicial system, requiring skill in law, precedence, history and oratory. The advocatus was a gifted speaker who could elevate his defense to an intellectual, philosophical and rhetorical level that increased the chances of winning. The advocatus was distinct from the JURIST in the Roman court system, but in the Late Empire a decline of jurists caused the roles to overlap and become blurred. Fees were originally banned for the advocati, but this tradition was abandoned. One of the greatest advocati in Roman history was CICERO. See also LAW.

¤ AEDESIUS (ea. 280/90-355 A.D.) A Neoplatonic philosopher of the late 4th century, who studied in Syria under IAMBLICHUS. Aedesius' students included the future Emperor JULIAN and the historian EUSEBIUS, bishop of Caesarea. Aedesius could be a staunch defender of his beliefs. When another Neoplatonist, Hierocles, placed a virgin into a brothel in Egypt, Aedesius beat him severely with a stick for this act. See also NEOPLATONISM.

¤ AEDILE An administrator of Rome, taken from the Latin aedes, which meant temple; their usefulness and political position increased over the centuries. During the Republic, the aediles supervised the streets, temples and quarters of Rome and, more important, the CURA ANNONAE, the distribution of the vital corn supply. As the Empire dawned, Augustus, like Caesar before him, made adjustments to their power, in order to create a more professional imperial administration. The historian Tacitus painted a rather dear picture of the role of the aediles during the early Empire. They were to tend public buildings, keep the streets clean, police the city (although the URBAN COHORTS also fulfilled this task) and superintend the markets and the games. Also, the aediles helped supervise the cleaning up of the city, an activity that they did not perform particularly well. Aediles were also charged with the task of destroying any and all books condemned by the Senate and enforced all sumptuary laws.

¤ AEDUI A tribe centered in Gallic Burgundy, whose dealings with Rome were both successful and unfortunate. The Aedui became clients of the Republic in the late 2nd century B.C., freeing themselves from the yoke of the AVERNI and the ALLOBROGES, for which they showed themselves grateful enough to earn the title of fratres, or brothers. The alliance with Rome allowed them to become the largest of the Gallic tribes. Their capital was founded at AUGUSTODONUM, after Bibracte, their former capital, was abandoned in Caesar's time.

The Aedui were always resentful of Roman domination, and on at least two occasions launched major rebellions against their conquerors. The first was in 21 A.D., when SACROVIR, their king, led 40,000 Aedui and their allies against the legate Gaius SILIUS (1). The battle was quickly decided by Roman might, and Sacrovir killed himself. VINDEX, a Romanized Gaul, and the governor of the pacified region of Gallia Lugdunensis, rose up in 68 A.D., declaring that GALBA should be declared the princeps; the Aedui joined him. L. VERGINIUS RUFUS, the master of the legions of Germania Superior, smashed Vindex's hopes in battle. The Aedui were not punished, because Rome's attention was drawn to its own civil war of 69 A.D.

The relationship of the Aedui and the Romans was remarkably cordial and solid over the decades, a unique circumstance among the proud Gallic tribes. The Aedui aided Julius Caesar in his campaigns. Eventually, as clients of Rome, they were able to send representatives to serve in the Senate. But ultimately their involvement with the Romans proved disastrous. In the 3rd and 4th centuries, the Aedui lands were destroyed by the constant wars of the Empire, while the onslaught of barbarians from the east broke Aedui power.

¤ AEGIDIUS (d. 464 A.D.) The MAGISTER MILITUM in Gaul in 458, serving Emperor Majorian as one of Rome's leading figures in a chaotic era of the Late Empire. Aegidius upheld Roman power at Aries, working with numerous tribes of the region, including the FRANKS and the VANDALS. He was personally responsible for defeating the powerful THEODORIC II, king of the VISIGOTHS, who invaded Gaul. By 461, Aegidius was the principal opponent of Rome's true master, RICIMER, the German magister militum, who deposed Majorian and replaced him with libius SEVERUS. Only the continuing wars with Theodoric's Visigoths kept Aegidius from advancing on Rome to take the throne himself. According to Gregory of Tours, the Franks offered him their own throne. Aegidius died in 464, perhaps by poison. He was a devout Christian and a Roman of strict ideals.

¤ AELIAN (Claudius Aelianus) (c. 170-235 A.D.) A writer and rhetorician, heavily influenced by STOICISM. He was the author of two books of lasting interest, Natura Animalium and the Varia Historia, and is considered by some to be the author of the Peasant Letters as well.

¤ AELIANUS, CASPERIUS (d. 98 A.D.) A prefect of the PRAETORIAN GUARD. Appointed by DOMITIAN, Aelianus was soon replaced in the aftermath of a financial scandal. When Nerva came to the throne in 96, Aelianus regained his position with the Guard. As prefect of the powerful Praetorians, Aelianus drove his troops into a rage over the assassination of Emperor Domitian. The Praetorians raced to the palace and cornered the new emperor, demanding justice and the death of Domitian's slayers (two of Nerva's allies). Nerva was dismissed by the Praetorians. The guilty were soon removed and executed, and Emperor Nerva collapsed and died soon after. Trajan, the new emperor of Rome, summoned Aelianus and all of the other Praetorians involved. They arrived at Trajan's base at Cologne and were promptly slain for their treachery.

¤ AELIUS CAESAR, LUCIUS (Lucius Ceionius Commodus) (d. 138 A.D.) The son of a powerful senatorial family, he came to the attention of Emperor HADRIAN in 136. At the time, Hadrian was searching for an heir. Young, well educated and popular, Aelius was made consul in 136 and 137 and was officially adopted as Hadrian's heir in 136, assuming the name Lucius Aelius Caesar. The emperor ordered the deaths of his own brother-in-law, Julius Servianus, and his grandson, because they could be considered rivals to the throne. Aelius' daughter Fabia was then married to the future emperor, Marcus Aurelius. Aelius subsequently served on the Danube and returned to Rome during the winter of 137. In January 138, he suddenly became ill and died. His son was Lucius Verus.

¤ AEMILIAN (Marcus Aemilius Aemilianus) (d. 253 A.D.) Roman emperor who, like others in the long line of 3rd-century political figures, rose up to seize the throne and then was slain by a stronger general. Aemilian began his career as the governor of Moesia Inferior, assuming command there in 252 in the reign of Trebonianus Gallus. In the spring of 253, when Kniva, the chief of the Goths, demanded that the Roman tributes be increased, Aemilian launched a terrible and highly successful assault on the Gothic tribes along the Danube. Elated by Aemilian's victory and aware of the fact that the emperors offered more bounties than governors, his troops declared him emperor. Aemilian then marched to Italy, easily overcame Trebonianus Gallus, who was promptly murdered by his own soldiers, and was proclaimed emperor of Rome by the Senate. VALERIAN, the general of the Rhine legions, marched into Italy almost immediately, and Aemilian fell victim to his own men, who feared defeat at Valerian's hands and thus removed their own usurper.

¤ AERARIUM Also called the aerarium Saturni, the public or state treasury of Rome derived from aes, "bronze." Under the Republic, the control of the aerarium was one of the bulwarks of the SENATE. During the Empire, however, the aerarium came to represent both the extent and state of imperial finances and the degree to which the Roman bureaucracy was able to function.

Sources of income for the state treasury were varied. The tribunii aerarii collected and deposited payments made by the tribes, allowing few exceptions. There was even a 5% tax on emancipations, and all surplus funds of a region were handed over to the central bureau. This allowed each emperor to inform the people of the provinces that all monies spent on their defense had come originally from the provinces themselves. Equally, the aerarium served as a general resource for the Empire as a whole; money could be drawn from it and used anywhere in the Roman world, wherever it was needed. The aerarium, while substantial, was never enough to cover the mammoth expense of maintaining an empire, and Augustus was forced to use his own sizable sums to finance many projects.

Control over the money under the Republic fell to the quaestors, but Caesar, who seized the aerarium for himself in 49 B.C., placed two AEDILES (administrators) in charge. Augustus at first handed the aerarium over to two praefecti, but in 23 B.C. decided that two praetors were better; each was drawn by lot. The danger of incompetence in the face of a growing bureaucratic system was alleviated by Nero, who appointed two Praefecti aerarii in 56 A.D., titles that remained into the 4th century. The aerarium, along with the tabularium, was also the place where state documents of every nature were maintained. See also FINANCE and FISCUS.

¤ AERARIUM MILITARE The military treasury, which was established by Augustus in 6 A.D. and intended to provide bounties for soldiers, both active and retired. The general fund from which it was drawn originated with a donation of 170 million sesterces by Augustus. Three praefecti aerarii militaris managed the finances.

¤ AETIUS, FLAVIUS (fl. 430-454 A.D.) A remarkable soldier and MAGISTER militum in the Western Empire during the reign of VALENTINIAN III. Aetius succeeded in acquiring a power base around 430 with the help of the Huns (among whom he had been a hostage in his youth), and with them fought against the Visigoths and Burgundians throughout Gaul (432-439).

Serving the emperor faithfully, Aetius had to contend not only with the Franks, Goths and Burgundians but also with the emperor's mother, the formidable Galla placidia, the Augusta of the Western Empire. The two disliked each other bitterly, viewing one another as natural enemies in Rome's political maelstrom. Aetius maintained Gaul while Placidia sent her own champion, Boniface, chief of the African legions, against him. The Huns proved valuable allies on that occasion, and Boniface died, despite a victory in 432, leaving Aetius the sole power in the Western Empire.

Events turned against him in 451, when ATTILA swept through Belgica and into Gaul. Aetius called upon the Franks and the Goths to aid in the defense of the West. At the terrible battle of Troyes, the Huns were stopped but not broken. Attila plundered Italy, and although Aetius proved victorious against Attila, the Roman's days were numbered. Positioned too far from Rome and having too many enemies, including the usurper PETRONIUS MAXIMUS and the seneschal of the emperor, Heraclius the Eunuch, Aetius was vulnerable. In 454, while making his report at the court, Aetius was stabbed by the emperor.

¤ AFER, GNAEUS DOMITIUS (d. 59 A.D.) One of the finest orators of the early Empire, Afer served as an advocatus, both in accusation and in defense, and Emperor Tiberius used him often in the condemnation of his opponents, especially Claudia PULCHRA and Furnius. He was generally unpopular as an individual, and in his later years, when his powers failed him, he could not keep silent. Afer died in 59. He was supposedly from Gallia Narbonensis.

¤ AFRANIUS, LUCIUS (d. 46 B.C.) Legate, consul and an official of POMPEY THE GREAT; distinguished himself in the CIVIL WAR of the First Triumvirate, more by his persistence than his tactical skills in the field. In 60 B.C., he was appointed consul but could not compete with the far more effective METELLUS CELER; he later acquired the governorship of GALLIA CISALPINA. The Civil Wars gave him further opportunities to advance his career, and in 55, with PETRENIS, he set out for Hispania Citerior (Spain) to serve as Pompey's legate, with three legions under his command. Spain attracted Caesar's attention immediately, and at ILERDA in 49, Afranius was defeated and captured. He was spared by Caesar after vowing not to take up arms again. Undaunted by his oath, Afranius went to Pompey at DYRRHACHIUM and fought at PHARSALUS, escaping after the defeat. He fled to Africa, where Caesar's legate, P. Silius, hunted him down after the battle at THAPSUS in 46; Caesar had him executed.

¤ AFRICA (province) Long considered by Rome to be vital to its survival as an empire. Near the provinces of EGYPT and Spain (HISPANIA), Africa's fertility and its joint responsibility in the supply of Roman grain (with Egypt) made it a vital link in the imperial chain. Africa's value as a territory began with the destruction of Carthage in 146 B.C., when the Republic laid claim to all of Carthage's holdings. Most of Africa in the Tunisian region was given back to the original kingdoms from which it had been carved. But the fertile, northeast area of Tunis was converted into the province of Africa Vetus, with a frontier called the fossa regia. After the battle of THAPSUS in 46 B.C., Caesar created Africa Nova, sliced out of NUMIDIA.

The Empire changed the African borders again. Augustus combined Africa Vetus and Nova into Africa Proconsularis, which stretched from the Cyrenaican frontier westward to the Numidian Kingdom. This arrangement did not last because during Augustus' reign the Roman colonization of the region began in earnest. From then on there was a growing and eventually rich Roman presence in Africa, which the writers APULEIUS, PRONTO and Tertullian describe. Thirteen colonies were founded in MAURETANIA. The provincial capital was moved from Utica to the larger, reconstructed CARTHAGE. The proconsul there ruled principally through a bureaucracy, for there was never any organized resistance to Roman domination. Only one legion, the III Augusta, was ever stationed there. Gaius Caligula ended the tradition by which the governor controlled the legion and placed the unit under the sole authority of his legate. Further, the troops were subsequently stationed on the frontier near Numidia, which became a separate province by decree of Septimius Severus. Finally, Claudius added two more colonies in Mauretania.

The legion in Africa faced only a few wars and was consequently used almost exclusively in the vital work of construction and engineering. Through centuriation - the organization of the territories into segmented, regular plots and estates - the province came to possess nearly 500 villages or communities, of which 200 were cities. The result of these efforts was total pacification and intense Romanization.

Agriculture was preeminent, with corn serving for centuries as the staple crop. Carthage alone exported annually over half a million tons to Rome. In Tunisia, Numidia and Mauretania, olives grew readily, and farmers were encouraged to diversify. By the 2nd century, the olive harvest was nearly that of corn, and soon both were joined by cereal, fruits and textiles.

Africa became one of the leading centers for intellectuals, including Pronto, Apuleius and others, who found the environment rich. A number of senators came from Africa and eventually an emperor (Septimius SEVERUS). Christianity spread quickly through the province, overcoming the Graeco-Roman gods, who themselves had defeated the Punic deities of old.

Africa was, however, swept into the troubles of the Empire after the 3rd century. When Emperor GORDIAN i was proclaimed by the landowners of the province and placed on the throne while in Carthage, the legions revolted, in 238 A.D., and ousted the briefly reigning emperor, who probably killed himself rather than die at their hands. As a result, GORDIAN III disbanded the legion. In 308, Domitius ALEXANDER, the prefect of Africa, led a revolt from Carthage and threatened the vital corn supply. The prefect of the Guard, Rufius Volusianus, was sent to Africa and crushed the uprising, destroying much of Carthage in the process.

Emperor Constantine rebuilt the city in the early 4th century and placed the province back into the system adopted by Diocletian, in which Numidia, Tripolitania, Mauretania and Byzacena were all under the diocese of Africa. Such widening made the province susceptible to even more troubles, as the invasion of the Vandals in 429 demonstrated. Defenses were never strong, as the Moors and other tribes had been easily quelled. The mountainous and desert-like regions made fortifications and permanent limes construction difficult, resulting in a province of great wealth that was unable to defend itself.

¤ AFRICA NOVA The Roman province in AFRICA created in 46 B.C. by Julius Caesar, following the battle of THAPSUS. The province was carved out of the kingdom of NUMIDIA. During the reign of Augustus, it was added to Africa Vetus to form the larger province of Africa Proconsularis.

¤ AFRICA PROCONSULARIS The combination of the two provinces of Africa Nova and Africa Vetus during the reign of Augustus (27 B.C.-14 A.D.). See also AFRICA.

¤ AFRICA VETUS A Roman province in northern Tunisia, governed by a praetor from its capital at Utica. After Carthage fell to the war engines of Scipio Africanus (146 B.C.), the Roman Republic seized all of the city's holdings and created the new province. See also AFRICA.

¤ AGRICOLA, GNAEUS JULIUS (40-93 A.D.) The general and governor of Britain (78-85); one of the most successful military men of his era, responsible for imprinting Britain thoroughly with Roman culture. Agricola was the son of Julius Graecinus and Julia Procilla. Graecinus was killed by Emperor Gaius Caligula, and the Lady Julia was murdered by Emperor Otho's troops. But the deaths of his parents had little effect on Agricolas career, which was swift and productive. Agricola served as a tribune in Britain, as quaestor in Asia in 64, as legate in Britain from 71 to 73, as legate of Aquitania from 74 to 77 and as consul in 77.

This last posting was made by the Emperor Vespasian, who favored the able officer and considered him reliable, and in 78 he became the governor of Britain.

Agricola's campaigns were brilliantly executed, and he Romanized much of the province and extended Roman influence well into Scotland. He conquered North Wales, the Tay, Newstead, Forth and Clyde, penetrating deep into the Grampian Mountains and into Caledonia. Finally, Agricola's fleet sailed around Britain, a remarkable feat. In 85 A.D., having served there for seven years, Agricola was recalled by Domitian. Agricola married Domitia Decidiana, and his daughter married the historian Tacitus, who provided detailed information about the man and his campaigns in Agricola. See also BRITANNIA (1).

¤ AGRICULTURE See ECONOMY and FARMING.

¤ AGRIPPA I, MARCUS JULIUS (Herod) (d. 44 A.D.) The grandson of King HEROD THE GREAT, who, through political and social connections and assassinations, became the ruler of the tetrarchy of Philip Archelaus and hence the king of Judaea from 37 to 44 A.D. Agrippa grew up in Rome and was an intimate companion of CLAUDIUS and the Lady Antonia. His Roman education ended, however, in 23 A.D., with the death of Drusus, and he returned to PALESTINE, where he acquired a reputation for contentiousness, which Josephus the historian made known, and was suspected of treason.

In 36, with borrowed funds, Agrippa returned to Rome and was rescued from prison by Gaius Caligula, who gave him the throne of Philip, Agrippa's uncle, in 37, and then the throne of Herod Antipas as well. Agrippa kept the Great Temple of Jerusalem safe from desecration by Caligula when he persuaded him that it was not necessary to place a statue of himself within the walls. Claudius trusted Agrippa greatly, giving him Judaea as well, but he soon came to regret the gift as Agrippa harbored ambitions of his own. He died before he could make any of his political dreams a reality.

¤ AGRIPPA II, MARCUS JULIUS (Herod) (fl. mid-1st century A.D.) The son of AGRIPPA , who, like his father, spent most of his youth in the Roman Imperial Household. Claudius granted Agrippa II the kingdom of Chalcis in 50 and then the tetrarchy of Philip, with Abilene and Acene. Agrippa II clearly placated the Jewish element in his territories, but the Jewish revolt of 66 put him in an awkward position. He tried at first to stem the rebellion, but he was wise enough to see the end result and allied himself with the Romans. Josephus reported in The Jewish War and in The Jewish Antiquities that Agrippa was on hand when the Romans conquered Jerusalem. See also JUDAEA and PALESTINE.

¤ AGRIPPA, MARCUS VIPSANIUS (d. 12 B.C.) The friend, lieutenant and supporter of AUGUSTUS, who was most responsible for the transformation of Octavian the triumvir into Augustus the emperor.

Although of common birth (which prevented him from ever wearing the purple robes of an emperor), Agrippa was Octavian's lifelong companion. Accompanying Octavian in 45 B.C. to Apollonia, where Caesar's nephew learned the ways of soldiering, Agrippa was present in 44 B.C. when the news of Julius Caesar's assassination arrived. Octavian inherited Caesar's wealth and much of his power, and Agrippa emerged as his representative in all matters. He was even instrumental in raising an army to ensure that Octavian would be part of the newly formed triumvirate, which emerged out of the political chaos after Caesar's murder.

The wars, which were inevitable, allowed Agrippa's multifaceted abilities to shine. He fought against Marc ANTONY'S brother, Lucius, in 40 B.C., and then helped eradicate the Republican forces at Perusia. Octavian then sent him to Gaul, where he was the only successful agent of the triumvirate. Agrippa defeated a revolt by the Aquitanii, created a Roman site at the Ubii (near Cologne) and made a punitive raid over the Rhine. In 37 B.C., he returned to Rome in triumph and was made a consul. At that point Agrippa gave up his general's rank in the army and became an admiral. From 37 to 31 B.C., he was a tireless sailor, first creating a powerful fleet and then setting sail for war against the pirate, Sextus Pompey, the son of Pompey the Great. At Mylae and Naulochus, Sextus was defeated.

Octavian, meanwhile, was preparing for the final confrontation between his forces and those of Marc Antony. They met at ACTIUM in 31 B.C., and Agrippa commanded the successful left wing in battle. That war ended the rivalries for the throne of Rome. Upon Octavian's return and his assumption of the title of Augustus, Agrippa was instrumental in conducting the census (29-28 B.C.) and the reorganization of the Roman institutions so crucial to the subsequent imperial regimes.

After crushing rebellions in Gaul, Agrippa administered the East with the powers given to him by Augustus, which by 13 B.C. included those of censoria potestas (see CENSOR). Agrippa's eastern tenure, however, prompted a feud with Claudius MARCELLUS, Augustus' nephew, who was being advanced as the emperor's heir. A mission away from Rome to the Black Sea area, Jerusalem and pannonia eased the situation.

When Agrippa returned to Rome, he became involved in civic improvements. He built the Pantheon, constructed two aqueducts, built baths and cleaned the Roman water supply system. He also supervised the building of roads in Lugdunum (Lyon), founded colonies at Berytus and Baalbek and planned other towns.

Agrippa had three wives: the daughter of Pomponius Atticus, Caecilia; the beautiful and considerably wealthy Marcella, Augustus' niece; and finally, in 21 B.C., Julia, Augustus' daughter, who bore him three sons, Gaius, Lucius and Agrippa, and a daughter, AGRIPPINA.

Agrippa also wrote and drafted a modern map of the Empire. He died in 12 B.C., still faithful to his friend Augustus, but having outlived his usefulness to an imperial family that now sought stability. He was long honored by the Roman military as the inventor of the HARP AX, the formidable weapon that Octavian used at the battle of Actium.

¤ AGRIPPA POSTUMUS, MARCUS VIPSANIUS (12 B.C.-14 A.D.) The son of AGRIPPA and JULIA (daughter of Augustus), and the youngest of three grandsons of AUGUSTUS. Postumus was born after his father's death and grew up in the imperial household. Tacitus considered him "uncultured, with only brute strength to recommend him," and he fell afoul of Empress LIVIA, who had him banished to the island of Planasia (near Elba). In 14 A.D., when his only protector, Augustus, died and Tiberius became emperor, Agrippa was killed. There is some question as to who issued the execution order. Tacitus reported that Tiberius claimed the instructions had been left by Augustus, to be carried out at his death. The historian wrote that Tiberius and Livia were most responsible, Tiberius out of fear and Livia out of spite.

¤ AGRIPPINA (Vipsania Agrippina) (d. 20 A.D.) A daughter of Marcus AGRIPPA and for many years the wife of TIBERIUS, desperately loved by him, according to the historian Suetonius. She bore him DRUSUS (2) the Younger and was carrying another child in 12 B.C., when Tiberius was compelled by Augustus to divorce her to wed JULIA (3), Augustus's own daughter. Later, upon once seeing Vipsania in the marketplace, Tiberius began to weep. The divorce had a profound effect upon the future emperor's psychological stability, and he persecuted Vipsania's second husband, ASINIUS CALLUS, mercilessly. Vipsania died of natural causes.

¤ AGRIPPINA THE ELDER (fl. early 1st century A.D.) The daughter of Julia and Marcus AGRIPPA and the most bitter opponent of Emperor TIBERIUS and LIVIA. The feud that she conducted with them cost her most of her family, her friends, and eventually her life. Her mother was sent into exile on Pandateria after instigating one of the most sordid sex scandals in Roman history.

Married to the brilliant GERMANICUS, son of Tiberius' brother, Drusus, their union was a happy one and she bore him nine children. Germanicus and Agrippina both cherished republican ideals, a fact that did not endear them to Emperor Tiberius or to his mother Livia. Equally, Agrippina could be harsh, outspoken and easily angered. Her support of Germanicus was unflagging as he grew in stature in the Empire and as Tiberius and Livia began to cast suspicious eyes on them both.

Her devotion was often demonstrated, as during the mutiny of the German legions in 14 A.D. Agrippina stayed at Germanicus' side until the situation became so critical that it was necessary for her to retire to safety, but her departure so shamed the mutineers that the revolt quickly lost momentum. It was during this campaign that the future Emperor GAIUS "CALIGULA" was born to her, and he quickly became a favorite of the soldiers on the frontier. In another campaign against the Chatti and the Germanic tribes under Arminius, Agrippina worked to keep panic from spreading through the great Roman camp on the Rhine by personally distributing food and clothing to the inhabitants. Lucius Aelius SEJANUS, Tiberius' henchman, warned the emperor about this activity and the ensuing popularity of Agrippina and Germanicus among the people of Rome and the Empire.

In 17 A.D., Tiberius ordered Germanicus to the East, and once again Agrippina followed him. In Rome, meanwhile, supporters of Germanicus were beginning to clash openly with supporters of Tiberius and with those of Tiberius' son, Drusus. Gnaeus Piso, Tiberius' governor of Syria, was drawn into the affair on behalf of the emperor. As a result, Germanicus died under mysterious circumstances on September 26, 19 A.D., an event that turned Agrippina into an avenging fury. She had always been distant from Tiberius and Livia, but now she regarded them with open hostility. She marched in the Roman funeral of her husband and announced that Tiberius and Livia had slain their own rival. The Romans responded to her grief and to her accusations, but their support could not protect her from Tiberius' revenge.

Sejanus plotted her destruction with his usual deliberate pace, working all the time on Tiberius' animosity for her. Agrippina did not help her cause either. She begged Tiberius to give his consent for her to remarry and then scolded him for the persecution of her friends and allies. When dining with him she refused to eat some apples offered to her by the emperor, thus antagonizing Tiberius; Sejanus had warned Agrippina against accepting the apples from Tiberius' hands, knowing it would offend the emperor.

In 29, Agrippina was condemned and exiled to the island of Pandateria, where her mother Julia had perished. Tiberius personally flogged her before sending her away, putting out one of her eyes in the assault. At Pandateria she suffered at the hands of her tormentors as well and was fearful that her sons could die at Tiberius' command. Agrippina starved herself to death.

¤ AGRIPPINA THE YOUNGER (Julia Agrippina) (15-59 A.D.) The mother of Emperor NERO and, in her time, one of the most powerful women in the world. Agrippina schemed for years to gain the throne for her son, only to succeed and then witness the fading of her power.

Daughter of AGRIPPINA THE ELDER and GERMANICUS, she was married to Gnaeus Domitius Ahenobarbus in 28, giving birth in December of 37 to Lucius Domitius, later called Nero. When her husband died in 39, she and Nero were exiled by GAIUS "CALIGULA," so that he could seize their inheritance. The accession of her uncle CLAUDIUS to the throne in 41 brought them back to Rome. By 49, the aging emperor was convinced by the Freedman Pallas to marry his niece, and Agrippina supplied her own considerable charms to make his decision easier. The marriage took place and Agrippina assumed near total control of the state, running the bureaucracy and managing the distribution of gold.

For her son she provided everything possible to ensure his succession to the throne, even to the point of assuming the powerful title of Augusta in 50. SENECA was recalled to tutor Nero (an act that she was later to regret). She also developed allies among the Praetorian Guard, especially the prefect, Afranius Burrus, whom she appointed to the office. Nero was adopted by Claudius in 50, marrying the emperor's daughter OCTAVIA in 53. Finally, in 54, having outlived his usefulness, Claudius was poisoned by Agrippina so that her lifelong wish could be fulfilled.

Her power was supreme in the early days of Nero's rule. With the title Augusta she ran most of the Empire, as Nero was only 17. Nero grew resentful and tired of his mother, however, and ways were found to break her hold on him. Seneca and Burrus were Nero's allies in this effort. Nero and his advisors took every opportunity to reduce Agrippina's role in imperial affairs, and the young ruler's relationships with the freedwoman ACTE and POPPAEA, the wife of Otho, stirred her to curses. When Agrippina dared to suggest that Claudius' young son, Britannicus, might gain support, the lad was poisoned. Agrippina also saw her relationship with the Imperial Guards deteriorating. In 55, she moved out of the palace altogether.

The ruin of Nero, a process in which Agrippina had played a major role, led to her eventual destruction as well. By 59, driven by his realization of unlimited power and by his lust for Poppaea, Nero began to plot Agrippina's death. In one of the most bizarre assassination attempts recorded, Nero placed his mother on a boat designed to collapse off the coast of Baiae. Miraculously she survived, although her close friend, Acerronia, was beaten to death by the oarsmen. Swimming to shore unaided, she made her way to her estates with only a slight injury.

Perplexed by the incident, Agrippina composed a letter to Nero, to the effect that she was saved and would visit him in time. Panic set in as a result, and Nero sent the Freedman Anicetus to complete the assassination. Seeing the assembled soldiers around her bed, Agrippina thrust out her abdomen, screaming: "Strike me here!" - the place where she had carried her son. Anicetus obliged her, and Agrippina, Augusta of Rome and the mother of the emperor, was hacked to pieces, a victim of the son she had raised to the throne.

¤ ALAMANNI (or Alemanni) A group of Germanic tribes who migrated to western Europe as a result of the expansion of the eastern tribes. The Alamanni arrived at the frontier and pushed their way to the Main, Neckar and Danube regions. In 213 A.D., Emperor Caracalla inflicted a serious defeat upon the Alamanni, but their sheer numbers and the strength of their forces allowed them to expand again. Severus Alexander planned to launch a campaign against the Alamanni in 235 but was slain by his own mutineering troops before he could do so. His successor, Maximinus, crushed them near Baden. The Alamanni had a vengeance of sorts in 258, when they pierced the Alps and threatened Rome itself. This time Emperor Gallienus routed them near Milan (see MEDIOLANUM). In 357, Julian defeated them at Strasbourg, but most of Gaul came under their sway and remained so until the Franks overwhelmed the Germans in the 4th century.

¤ ALANS (or Alani) An Asian conglomeration of tribes of Sarmatian extraction, who were pushed out of their homelands in the region of Russia by the movement of the Goths, sometime in the early centuries A.D. Their subsequent migrations from the lands of the Bosporus brought them into confrontation with Parthia and the Roman-controlled province of Cappadocia. The Alans established a considerable empire along the Black Sea and traded with Greece. Continued migrations of tribes, the Huns in particular, drove them deeper into Europe, and hence into conflict with Rome. They were eventually overrun by the Vandals, sometime in the 5th century. See also SARMA-TIANS.

¤ ALARIC (c. 395-410 A.D.) King of the VISIGOTHS and a gifted ruler of the tribe that occupied Lower Moesia after the dramatic battle of Adrianople. He was an ally of Rome, under Theodosius I, who came to accept the Visigoths and to use their presence as a weapon.

Alaric, aware of the potential power in such as arrangement, decided to take advantage of the Western Empire, an effort doomed to failure. In 397, Alaric reached an accord with Constantinople and began to march west. Greece was devastated as a result, and Stilicho, the MAGISTER MILITUM and ruler of the West for Emperor HONORIUS, pursued the Visigoths but failed to destroy the foe because of his own Germanic background. He won a victory against the Visigoths at Pollentia in 402 but did not finish the war by slaying the enemy. As a result, Alaric invaded Italy and chose Rome as the target of his army.

Rome was besieged for two years (408-410), and on the third attempt to breach the city's defenses, the Visigoths were successful. Stilicho, having plotted against the East for so long, stood by as Alaric invaded Rome, and the Alamanni, Burgundians, Vandals, Suebi and Alans swept across the Rhine. He was executed for his treachery in 408, two years before Alaric's entrance into Rome.

When Rome had been ravaged, Alaric looked for a homeland for his people, not wanting to live in the metropolises they had destroyed. He thought of Africa for a time but managed to get only to southern Italy before he died. The new king of the Visigoths, Athaulf, was unable to establish a territory, and the Visigoths were forced to accept a reduced status in Spain.

¤ ALAVIUS See FRITIGERN.

¤ ALESIA Site in east-central Gaul of the famous military confrontation between Julius CAESAR and the noted Gallic chieftain VERCINGETORIX. In January 52 B.C., Caesar hurried from Rome to the troublesome province of Gaul, where Vercingetorix commanded the Averni and others in the most serious rebellion that Rome had ever faced in a nearby province. Caesar immediately seized the initiative, sending his lieutenant Labienus orders to do what he could in the northern territories. Caesar tried to extinguish the revolt, but the generally unsuccessful attempts at Avaricum and Gergovia convinced him to recall Labienus and to face Vercingetorix with all of his troops on hand.

His lieutenant joined him at Agendicum, and Caesar set out to find his foe in late June or early July. A brief battle ensued, but the Gauls were driven under Vercingetorix into the city of Alesia (modern Alise), forcing out the women and children to make room for his considerable army of about 60,000 men. Caesar pursued the enemy, built massive siege works and began the battle of Alesia.

With siege battlements of approximately 14 miles in circumference, Caesar and his 45,000 men (mostly in legions but including cavalry of Germanic mercenaries and auxiliaries) prepared to withstand Vercingetorix's attempt to break out of the city. The entrapped Gauls, however, were soon joined by a huge relief army numbering from 100,000 to 250,000 men (sources vary as to the actual number). Caesar decided to rely upon his formidable position, the strength of his siege walls, and upon the iron will of his legions. In three desperate Gallic attacks all of these assets would be tested.

The first assault was an overall onslaught against Caesar's position that was bloodily repulsed. While his outside forces reorganized, Vercingetorix tried to break out himself but failed. Finally, a third assault was attempted, but the Romans broke the impetus of the Gauls and sent them packing in disarray.

Vercingetorix was too shrewd to believe falsely that he or his people could win against Caesar. Alesia surrendered, and the Gallic chieftain was taken to Rome and later executed in 46 B.C. Caesar then faced a demoralized enemy in the province and was able to pacify the region.

¤ ALEXANDER, DOMITIUS (d. 311 A.D.) The prefect of Africa in 308, involved at the center of a revolt against the ruler of Italy, the usurper MAXENTIUS. This emperor, outlawed by the tetrarchy, controlled Italy and Africa, but Maxentius' deteriorating political position gave hope to the provinces outside of his immediate reach. Domitius Alexander rose up and declared himself the ruler of Africa. His corn supply cut off and famine breaking out in Rome, in 311 Maxentius dispatched Rufus Volusianus, the prefect of the Guard, to Africa with several cohorts of Praetorians. Alexander was strangled, Carthage was once more destroyed and the revolt was ruthlessly suppressed.

¤ ALEXANDER OF COTIAEON (fl. 2nd century A.D.) One of the great scholastic minds of his age, a Homeric expert, grammarian and well-known teacher whose guidance of students was free of vanity and pedantry. He tutored MARCUS AURELIUS, influencing both his thinking and his style. The emperor wrote in his Meditations that he learned "From Alexander, the grammarian, to refrain from fault-finding, and not in a reproachful way to chide those who uttered any barbarous or solecistic or strange-sounding expression . . ." Among Alexander's many students, the most noteworthy was ARISTIDES, the rhetorician. The faithful student sent a long, laudatory letter to the people of Cotiaeon upon the occasion of Alexander's death, talking of his goodness, generosity and patronage.

¤ ALEXANDER OF SELEUCIA (fl. 2nd century A.D.) Sophist, platonic expert and the head of Marcus Aurelius' Greek secretariat during the last part of his reign. Alexander was born in Seleucia and became one of the Empire's leading Platonists, for which he received the name Pelo-plato, the "clay Plato." His gift for words brought him to the attention of Emperor Antoninus Pius. Admiring him also, Marcus Aurelius summoned Alexander during the MARCOMANNIC WARS (166-175, 177-180 A.D.) and sent him to the Danube frontier, where he was given the post of secretary. His time was well rewarded by Herodes Atticus, the tutor and powerful advisor to the emperor. Alexander died at his post but was mentioned in the works of the writer Philostratus and by the emperor in his Meditations.

¤ ALEXANDRIA The city in Egypt founded by Alexander the Great in 331 B.C.; by the 2nd century B.C., Alexandria was a rival of Rome in prosperity and in trade connections, resting as it did on a centrally convenient location that served as a meeting place between the Eastern and Western worlds. Further, the city emerged culturally under the Ptolemies as a center for intellectual achievement. The Great Library of Egypt was located in Alexandria, and the metropolis was inhabitated by Greeks, Egyptians, Romans, Syrians, Africans and large groups of Jews.

Ptolemy X, king of Egypt, came to the realization in 80 B.C. that any prolonged resistance to Rome would be futile and requested incorporation into the provincial system. Troubles seemed to haunt the city ever after. King Ptolemy XIII, desiring the sole kingship, feuded with his sister, CLEOPATRA; and Pompey the Great, fleeing to Alexandria in 48 B.C., drew Julius Caesar into the struggle. Caesar audaciously tried to hold the city against an Egyptian army led by Achillas and Ptolemy and joined by irate Alexandrians.

Augustus subjected the city to Roman control when he become emperor in 27 B.C.; unlike most provinces, strict laws were maintained. A prefect was placed over the territory, with his central administrative office in Alexandria. A large contingent of Roman troops were stationed in the city, because of the continued unrest in the streets. No city council existed, although the magistrates were appointed from the local population, and certain ethnic groups, such as the Jews, maintained private societies.

Social disorder remained a constant factor, but in 200 A.D. Emperor Septimius Severus decreed the creation of city councils. For the rest of the Roman period Alexandria progressed toward full municipalization to match the rest of the province and the Empire. But the prefect never lost control, and Roman garrisons were always alert to trouble.

That Alexandria was difficult was apparent to Julius Caesar: When the local citizens were not fighting Romans they were feuding among themselves. The Jewish population was a special victim of violent attacks; in 41, during a visit by King Herod Agrippa, riots broke out in protest against the Jews. In 66, Tiberius Julius Alexander, the prefect, committed two entire legions to quelling street turmoil; over 50,000 people died in the ensuing confrontations. More riots were recorded in 116, 154 and 172, and Emperor Caracalla slaughtered thousands in 215. Another rebellion broke out during the reign of Aurelian, probably in 272.

Unrest and seething hatred were a result of racial strife, but the intellectual environment of the city also encouraged philosophical and religious upheaval. Christianity spread quickly here, aided by writers and mystics of the time. By the 2nd century A.D., and in the early 3rd century, according to Eusebius in his Ecclesiastical History, the Christian community was well founded. In time, persecution arrived in the city, and many writers, such as Origen and Dionysius of Alexandria, were directly touched by the imperial attempt to liquidate an increasingly troublesome sect. Under the Late Empire, the Alexandrian Church was powerful and existed on a par with those of Antioch, Constantinople and even Rome. The bishops appointed and consecrated their assistants in Alexandria, which brought about the jealousy of Constantinople. Christianity survived, and the religion prospered until the coming of Islam into the region.

The envy of Constantinople was understandable. Alexandria was the jewel of Egypt, and when Diocletian reorganized the Empire c. 295, the city was the seat of the comes Aegypti, the praefectus annonae and most of the other magistrates and officials. The trade that centered in and passed through Alexandria was maintained and remained constant until the Moslems reoriented its economic focus.

Alexandria was planned by the architect Deinocrates and then by Cleomenes of Naucratis. Situated on the extreme western end of the Nile Delta, the city contained a huge harbor and was flanked by the sea and by Lake Mareotis. A bridge called the heptastadium connected the mainland with the island of Pharos, with its mighty lighthouse. This construction created two harbors, the smaller Eunostos and the Great Harbor, corresponding to the city sections of Rhacotis and Bruchion.

Although little evidence remains of the actual city plan, some ancient locations can be found. These include the palace, with its own royal harbor, and, most importantly, the museum and library, which reportedly contained all available knowledge of the ancient world, and which was destroyed by Julius Caesar. The Jewish Quarter was in the far eastern part of the city, just within the walls. A little southeast of the Jewish section were the stadium, theater and the Dicasterium, or Hall of Justice. The west possessed only two notable edifices, the Temple of Serapis and the Canopic Gate. See also ALEXANDRIA, BATTLE OF.

¤ ALEXANDRIA, BATTLE OF The military confrontation in the Egyptian capital between the forces of Ptolemy XIII and the Romans under the command of Julius Caesar. Following the battle of PHARSALUS in Thessaly on August 9, 48 B.C., the defeated Pompey the Great fled to Egypt, where he was treacherously murdered. Julius Caesar, in hot pursuit, arrived in Alexandria with only 4,000 men. There he became hopelessly embroiled in the dynastic dispute between Cleopatra and her brother, King Ptolemy XIII. Caesar sided with Cleopatra and subsequently found himself besieged by an army of over 20,000 Egyptians under the command of the Egyptian General Achillas.

With his men, Caesar faced one of the most desperate battles of his career. From late August of 48 B.C. to February of 47, the Romans fought a complicated series of engagements but proved victorious because of luck and the arrival of reinforcements from across the dying Republic. The Roman defenses extended only to the section of Alexandria that contained the royal palace. Various attempts were made to break the perimeters, and a large Egyptian fleet of 72 ships menaced Caesar from the sea. He set fire to these vessels, which inadvertently resulted in the burning of the Great Library. His position remained precarious.

With a small fleet Caesar tried to extend his influence, but the presence of another Alexandrian fleet prevented this. After two more bitter battles a stalemate existed. Caesar took the offensive and captured the island of Pharos. (Achillas, no longer in command of the Egyptian troops, had deserted to Cleopatra's sister, Arsinoe, who poisoned him.) Caesar then assaulted the heptastadium, connecting Pharos and the mainland, but was beaten back with severe losses, having to swim for his life at one point.

By January victory seemed improbable, but news arrived that a large force of approximately 20,000 men had come from the northeastern provinces, under the command of the mercenary, Mithridates of Pergamum. Caesar joined the new forces, leaving a detachment in Alexandria. In February 47 B.C., the battle of the Nile was won by the Romans and the mercenaries, and Caesar returned to the city in triumph, thus ending the siege. He had a free hand in Egypt from that point onward.

¤ ALEXANDRIA, LIBRARY OF One of the greatest and most legendary libraries in history, which reportedly contained the sum of ancient Egypt's knowledge and lore. It was founded sometime after the birth of the Egyptian seaport of ALEXANDRIA in the 4th century B.C. and soon became an intellectual and scientific center for the ancient world. From all over the Mediterranean, scholars and scientists traveled to Alexandria to study its vast collection of books on astronomy, medicine, geography, biology, mathematics, architecture, philosophy and literature. Virtually every famous arcane or notable volume was stored on its shelves, available for research or reading. How many scrolls were available is difficult to determine (perhaps from 100,000-700,000), as is the exact design of the building itself. The library was located near the harbor and was reputed to have been beautiful, with columns, gardens, laboratories and study areas.

The choice of the harbor location was deemed beneficial, but such a site placed the institution in peril when Julius Caesar arrived in Alexandria in 48 B.C. Facing a desperate struggle with the Egyptians, Caesar's defensive tactics caused a major fire in the harbor. The library was struck by flames and the scrolls vanished. Dio commented only that the institution contained many excellent books, a typical view given the prevailing ignorance concerning the severity of the loss. Few scrolls survived the disaster. Those saved were destroyed some 400 years later, when the Christians of Alexandria devastated all pagan cultural effects. See also CHRISTIANITY; CYRIL OF ALEXANDRIA; PAGANISM.

¤ ALLECTUS (fl. late 3rd century A.D.) A rationalis or minister of finance to the usurper CARAUSIUS. In 293, his ambitions led him to assassinate his master and seize power for himself in Britain and in some provinces of Gaul. Allectus was apparently a gifted soldier and sailor, and his rule lasted for three turbulent years. Sometime around 295-296, Constantius I (Chlorus) resolved to end the usurpation of power and set sail with two fleets to Britain, commanding one fleet and entrusting the other to Praetorian Prefect Asclepiodotus. After losing his enemy in a fog, Allectus disembarked his fleet and prepared for battle. Near Hampshire, Asclepiodotus fought and routed Allectus, and shortly thereafter Allectus was killed. Constantius entered London and thus found a power base for himself and his SON, CONSTANTINE THE GREAT. See also BRITANNIA (1); GALLIA.

¤ ALLOBROGES A tribe in the province of GALLIA NARBONENSIS (now southern France). This region was annexed early by the Romans. The inhabitants resisted the overtures of the Gallic chieftain vercingetorix when he led a Gallic revolt and were rewarded for their loyalty to Rome. Their capital was Vienne, and Gallia Narbonensis became the birthplace of such great Roman figures as the orator Domitius Afer, the consul Valerius Asiaticus and Emperor Antoninus Pius.

¤ ALYPIUS Bishop of Tagaste and a close friend to St. Augustine; the two visited Boniface in 422 A.D. to convince him to remain active in the defense of the West. Alypius was also noted for his sensitive nature and devout Christianity.

¤ AMANDUS AND AELIANUS Imperial aspirants from the bagaudae tribe. In 286 A.D., these two led a revolt against Rome, citing the barbarian invasions of their lands and the crushing Roman tax system. Diocletian, the newly crowned emperor, sent his trusted aide Maximian to crush the rebellion. The Bagaudae were easily subdued, and Amandus and Aelianus faded from history.

¤ AMASEIA (or Amasia) A town in GALATIA (later CAPPADOCIA) that served for centuries as the capital of the kings of Pontus. Pompey reorganized the city and used it as an administrative center that survived until the time of Augustus, whose new provincial system made it a part of Galatia. As the east became accessible, Amaseia grew in economic importance. The city was also known for its deliberate and wanton cruelty to Christians during the periods of persecution.

¤ AMATHUS City beyond the Jordan River, near Gadara. In 100 B.C., Amathus was captured by Jannaeus, also called Alexander, who was aspiring to the throne of Palestine. Pompey the Great reconquered all of the area c. 63 B.C., and in 57 B.C. Proconsul Galienus broke up Palestine. Amathus, like Jericho and Jerusalem, was a capital for one of five newly created districts.

¤ AMBIORIX (d. after 54 B.C.) King of the Eburones and an opponent of Rome who attacked Julius Caesar's army in 54 B.C. The Romans were spread out in a series of winter camps in Gaul (see GALLIA) when the Eburones rose in revolt. Ambiorix, their king, was a dubious military strategist but a convincing liar. He lured the Roman legate, Titurius Sabinus, to his destruction at Aduatuca but lost the opportunity to exploit that victory by failing to crush Q. Cicero and his Roman command. Caesar recovered and routed the combined enemy near the Sabis. Ambiorix escaped but was soon overshadowed by another Gallic leader, VERCINGETORIX. Caesar mentioned Ambiorix in the Gallic Wars.

¤ AMBROSE (339-397 A.D.) A Christian bishop and theologian, and the first Christian prelate to have been born in the faith. Ambrose was the son of a Praetorian prefect of Gaul and received a thorough education in Roman law. He served as the governor of Liguria and in 374 was called to become the bishop of Milan. Baptized formally, Ambrose set about enforcing orthodoxy within the church. Virginity and the Virgin Mary were important concepts to him, and he wrote a number of treatises on the subject, including: On Virginity, To Sister Marcellina on Virginity and On Widows. Most important to Ambrose, however, was the war within the church against heresy, in particular, against ARIANISM. In 381, at the Council of Aquileia, he had the Arian bishops removed. He then wrote his two major works, On Faith and On the Holy Spirit, both of which attacked Arianism by defending the creed and the orthodox notions established in the Nicene system.

Temporally, Ambrose was a figure of tremendous power, epitomizing the degree to which the church had come to hold sway over the Empire. In Milan, which many emperors used as a court, the bishop served officially as the imperial chaplain but unofficially as the advisor. Because of his following, he posed a threat to Valentinian I, Gratian, Valentinian II and Theodosius. He put to use the legal and bureaucratic system of the Empire, not for himself but for the church and its policies. Through his influence paganism was violently opposed. A synagogue in Callinicum was burned to the ground, and when the Empress Justina proposed that a church be given to the Arians, Ambrose and his followers took possession of it, refusing to yield until the empress retreated.

His greatest achievement came in 382, when he convinced Gratian to remove from the Senate the Altar of Victory and then opposed the attempts of the influential Senator Symmachus to have it returned. In 390, when the Emperor Theodosius, angered by unrest in Thessalonica, massacred 7,000 people, Ambrose, as the bishop of Milan, railed against him. The emperor was forced to beg for forgiveness. Ambrose is ranked with Augustine, his greatest student, Gregory and Jerome as one of the most important fathers of the Christian Church. See also CHRISTIANITY.

¤ AMICI PRINCIPIS The Roman concept of the "friends of the ruler," which was one of the foundations for the growth in power of the PREFECT OF THE PRAETORIAN GUARD into the 3rd century. In choosing the prefect (the commander of the bodyguard and, ostensibly, the most direct threat to his person), the emperor invariably chose someone he could trust and on whom he could rely. Very often the person given the post was a reflection of the princeps. Great emperors such as Hadrian and Constantine were served by remarkable and able officials, such as Marcius Turbo and Asclepiodotus, respectively. Emperors like Nero or the aged Tiberius allowed venal officers to rise to power, men such as Tigellinus (Nero's choice) and Sejanus (serving Tiberius).

The concept extended the power of the Praetorian prefecture in ways that went beyond mere affiliation with the emperor. For example, it was a common practice for a ruler to hand to his most trusted servant any tasks that were too vast, too time consuming or too illegal for personal completion. In this way the prefects, by the 3rd century, were controllers of the imperial finances, administration and taxation, all under the guise of being the emperor's "friend."

¤ AMMIANUS MARCELLINUS (c. 330-395 A.D.) One of the foremost historians of Rome, a thorough and prolific writer who detailed the active years of the Empire from about 100 A.D. to about 378, in his massive History. Of a military background, Ammianus served in the army of the Eastern general, Ursicinus, eventually moving to Gaul, where he encountered the future emperor, Julian, whose life was to form a large part of his extant histories. In 363, he accompanied Emperor Julian against Persia, after which he left the army.

After traveling through Greece, Syria, Egypt and Palestine, Ammianus came to Rome, between 378 and 383. It was here that he began to write the great history that was described by Edward Gibbon in The Decline and Fall of the Roman Empire as being "mixed with the narrative of public events a lively representation of the scenes with which he was familiarly conversant." The historian obviously intended to pick up where Tacitus left off, but unfortunately much of his work was lost. Only those writings detailing the times of Constantine II (partly), Julian, Jovian, Valentinian I and Valens have been preserved, roughly from 350 to 378.

A pagan like his idol Emperor Julian, he admired Christianity and accepted its growing place in Roman society and in the wider context of history.

¤ AMPIUS, T. BALBUS (fl. 1st century B.C.) Roman tribune involved in the political struggles of the FIRST TRIUMVIRATE. Of Spanish descent, he gained the rank of citizen through the assistance of the consul of Pompey. Ampius was a remarkable politician, gliding through the chaotic environment of civil-war-torn, Republican Rome. He served Pompey in Spain and then Caesar in Rome, becoming his agent during the GALLIC WARS. Put on trial for various offenses, he was saved by Pompey, Crassus and Cicero. The officer placed his hopes on Caesar's campaigns and fought for his cause with his associate, C. Oppius.

¤ ANDALUSIA Part of southern Spain that became a vital center of Roman trade and was traversed heavily by marauding barbarian hordes entering Africa via Gibraltar. By 19 B.C., the entire area had been Romanized to the extent that the majority of its inhabitants spoke Latin and lived in the Roman style. Andalusia was influenced heavily by trade, and Italian merchants were common. Because of its fertility, the area produced large quantities of agricultural goods for Rome. The Roman name for the region was Baetica. See HISPANIA.

¤ ANICETUS (fl. 1st century A.D.) A freedman and admiral during the reign of Nero; he was the prime mover in the murder of AGRIPPINA THE YOUNGER. Anicetus was typical of the FREEDMEN of the Early Empire. Ambitious, thoroughly unprincipled and dangerous, he came to Nero's attention by volunteering to complete the assassination of Nero's mother, Agrippina, after a previous attempt had failed.

In 55 A.D., Nero sought an end to Agrippina's power and influence. While at the theater, Nero and his tutor Seneca saw a ship split apart as part of a circus act. Nero resolved to build an exact duplicate, so that his mother would drown while sailing on it. Anicetus was probably the supervisor of the ship's construction. When the bizarre contraption failed to achieve its purpose, due to Agrippina's luck and will to survive, Nero searched for an assassin to finish the dread task. Anicetus is recorded by Tacitus as volunteering to accomplish the deed. He did so, murdering the imperial mother in 59 A.D. with a sword thrust to her womb.

Anicetus was given command of the fleet at Misenum as a reward but performed one last chore for Nero. In 62, while trying to rid himself of his wife OCTAVIA, Nero asked Anicetus to plead guilty to having had an affair with her. Anicetus accepted the role, providing testimony that went far beyond what was required. The freedman was found guilty, exiled to Sardinia and provided with every possible comfort. He died there of old age. Octavia was exiled to Pandateria, where she died after terrible suffering.

¤ ANNALISTS The earliest Roman historians, who recorded events in a prose style that influenced those who followed in this literary field. Records of magistrates, wars and events of religious importance began to appear after the 4th century B.C., and in a variety of forms. Most were written by antiquarians who were anxious to piece together the lives or works of their predecessors. For example, DIONYSIUS OF HALICARNASSUS, historian of the late 1st century B.C., analyzed Fabius Pieter, who lived a century before. These early writers were heavily influenced by their Hellenic counterparts, and adaptation of the Greek style is apparent.

Early works of the Annalists centered on legends and speculative antiquarian history and were often feeble when compared to the prodigious research of later writers, such as the historian Coelius Antipater, who chronicled the Second Punic War. But the later Annalists could consult actual records, and their works, from the Sullan archivists to LIVY in the 1st century B.C., were rich in evidence. SALLUST, for example, took the Annalist Sisennus' work on the civil wars of 91 to 82 B.C. and incorporated large portions of it into his own Histories in the late 1st century B.C.

It is debatable as to how thoroughly researched many of these works were. Each must be examined individually. Aelius Tubero is reliable, as is Licinius Macer. Gradually the influences became standardized, and Livy helped to formalize a style that was identifiable in the work of later historians, especially TACITUS.

¤ ANNA PERENA A goddess who was the focus of a great festival on the 15th of March each year. She was the deity of the new year, to whom the Romans prayed and offered sacrifices, especially at the shrines dedicated to her on the Via Flamina. The Romans asked that the year would progress safely and abundantly. See also GODS AND GODDESSES OF ROME.

¤ ANNIUS VERUS, MARCUS (fl. early 2nd century A.D.) Grandfather of Emperor MARCUS AURELIUS; a highly successful political figure of the late 1st and early 2nd centuries A.D., who held a consulship under Domitian but was honored twice more with the post, in 121 and 126. Annius Verus enrolled in the Patrician class with the sponsorship of Vespasian and Titus and was later prefect of the city. His son of the same name embarked upon a similar career but died while still a praetor. Thus Verus' grandson, Marcus, passed into his care and received the education that led to his remarkable character and intellect.

¤ ANNONA The Roman supply of corn, a resource that received administrative priority in all eras of the state. The capacity to feed the population of Rome was a source of constant anxiety to the emperors, who recognized that a famine, even of short duration, could cause severe unrest and military intervention.

Augustus, acknowledging the need to maintain control over the distribution of the annona, named a praefectus annonae, who eventually became a tremendously powerful figure. In previous eras the annona was tended by the AEDILE. Augustus created a cura annonae in 22 B.C., after a famine. Tiberius, according to Tacitus, paid careful attention to its maintenance, but Claudius, although giving incentives to suppliers, allowed the famine stock to be reduced to a mere 15 days. Trajan, accepting the need to extend the bureaucracy that ran it, placed the annona into the hands of a fiscus frumentarius.

Egypt and Africa were the principal sources of the corn supply, and every measure was taken to protect them. In 69 A.D., Vespasian withheld the boats needed to feed Rome, as leverage while occupying Egypt; and in 310 A.D., Maxentius sent the Guard itself to Africa to ensure that the grain would flow freely.

¤ ANTHEMIUS (1) (fl. early 5th century A.D.) Prefect of the PRAETORIAN GUARD during the reign of Theodosius II (408-450) and a loyal servant of the previous emperor of the East, Arcadius. On the death of the old ruler in 408, the seven-year-old Theodosius became emperor. Fearing chaos, Anthemius stepped in to serve as regent for the next seven years, becoming a judicious master of CONSTANTINOPLE. His service helped to preserve the power of the East at a time when the West was sinking fast into turmoil. Anthemius repelled the Huns under King Uldine, repaired relations with the West, fortified the cities of IIlyricum to act as a bulwark against invasion, and ordered a fleet of 250 ships built as a protective force on the Danube. Most importantly, Anthemius rebuilt, strengthened and improved the walls of Constantinople. Stretching for miles, from the Golden Gate to the promontory of the city, the Wall of Theodosius was a defensive perimeter of considerable strength, and Anthemius was singularly responsible for this achievement.

As was typical of the increasing intrigue at the Byzantine court, Anthemius found himself the victim of plots. Aelia PULCHERIA, Theodosius' older sister (by two years), was named regent in 414, and Anthemius was replaced by another prefect, Aurelianus.

¤ ANTHEMIUS (2) (fl. mid-5th century A.D.) Emperor of the West (467-472). In 467, it was widely accepted that only strict cooperation between the Eastern and Western empires could preserve Roman civilization. After Emperor Libius Severus died, the capital at Ravenna went for months without an emperor. Pope Leo I, taking matters into his own hands, chose Anthemius. At first this seemed to be a very good decision. He came from a noble family, had served in the region of Thrace as its comes, was a magister militum from 454 to 467 and was consul in 455. Further, RICIMER, the power in the West, who watched emperors rise and fall with regularity, became his son-in-law, when he married Anthemius' daughter, Alypia.

With a strong military background (he had defeated both the Huns and the Ostrogoths in 459-467), it was believed that Anthemius was a ruler who could stave off the rapid decline of the West. Hopes were dashed almost immediately as the supposed heir of the great Theodosian line attempted an African expedition of overly grandiose proportions against the powerful king of the Vandals, GEISERIC. A large fleet was organized and launched in 468 under combined leadership. The effort was a debacle, and Anthemius received the first of numerous defeats.

King EURIC of the Visigoths in Gaul next came to Anthemius' attention, and Ricimer allowed this campaign to be conducted mainly by the emperor's son, Anthemiolus. Euric easily crushed him near the Rhone, and Anthemius held Ricimer accountable. In 472, the magister militum besieged Anthemius and his Visigoth ally, Bilimes, in Rome. Ricimer intended to play kingmaker again, and with his help Olybrius became emperor, a ruler desired by the Vandals as well. The defense of the city was courageous, but after Bilimes was killed, the city fell. Legend has it that Anthemius tried to flee dressed as a beggar but was recognized and beheaded.

¤ ANTINOPOLIS A city in Egypt, founded on October 30, 130 A.D., by a decree of Emperor HADRIAN. The tremendous scope and vision of Hadrian's mind had been influenced by Eastern thought, and Antinopolis was a living example of this. It was decreed into existence when Antinous, Hadrian's favorite court official, was drowned in the Nile while taking part in an imperial tour. Antinopolis was the official's memorial. Its laws were derived from Greek traditions, and many of the first settlers were Greek. Lying across the Nile from Hermopolis, the city in time became racially mixed, as Egyptians from the Faiyum region settled in its districts.

¤ ANTINOUS (d. 130 A.D.) Lover and confidant of Emperor HADRIAN. In 130, while traveling through Egypt with the emperor, the young, handsome courtier drowned in the Nile River. He was so mourned by the emperor that Hadrian commanded a series of cultic ceremonies throughout the East. Antinous became Pan, Hermes and the Greek ideal for beauty and virility in these rituals. The city of ANTINOPOLIS, across the river from Hermopolis, was erected in his honor. Antinous was a Bithynian, originally from the city of Claudiopolis.

¤ ANTIOCH (1) Resting on the left bank of the Orontes, about 20 miles upriver from the Mediterranean Sea, Antioch served as the capital of the Seleucid Empire (see SELEUCIA) in Syria for over 200 years, and then became a major metropolis under Rome's rule, which was bitterly disputed for centuries. Sometime around 300 B.C., Seleucus Nicator chose a fertile valley wherein to build his great city, an economic center named after his father, Antiochus. With a geographical situation similar to Alexandria, and its position on the great trade routes, Antioch became a powerful commercial center and a tempting target for Rome.

In 64 B.C., POMPEY THE GREAT seized the city, which was weakened as a result of the broader Seleucid decline. The new province of SYRIA was created, and Antioch made its capital. Around 47 B.C., Julius Caesar gave Antioch its own municipal standing. Subsequently, the city was a base of operations for the Roman campaigns against Parthia. In 37 B.C., Antony prepared for his abortive Parthian campaign there, and the city was marked by an increasing administrative and martial presence because of the threat posed by the eastern empires.

Augustus stationed at least one legion in the city, which kept the peace and acted as a reserve for the troops on patrol in the north of the province. Emperor Tiberius furthered the Roman presence by instituting a considerable building program of theaters and temples. By 19 A.D. the general Germanicus was centering his expeditions of the East in the city, and eventually died there.

As colonization and trade with the East increased, Antioch grew in both economic vitality and strategic importance. The Syrians responded wholeheartedly, while life in the Syrian provinces was held by the legions to be the easiest and most pleasant tour of duty in the Empire. The quality of life in Antioch demonstrated imperial favor and confidence in the city's future, to the point that an imperial mint was established there.

Economic wealth, much like that experienced in Alexandria, encouraged migration and education. People from all over the East came to its gates, causing strife and intellectual achievement to emerge simultaneously. Greeks, Syrians, Italians, Persians and Jews lived in Antioch, and bitter feuds erupted as a result. When troubles began in Egypt between the Jews and Greeks c. 40 A.D., similar problems appeared in Antioch as well. Antioch was unmatched in the Eastern Empire for the quality and quantity of its schools, philosophers and writers. Various philosophies not only flourished there but also gave birth to leaders and innovators, including the JURISTS Ulpian and Papinian; Antiochus of Ascalon; the historian Posidonius of Apamea; St. John Chrysostom; the orator and rhetorician Libanius; and the writer and orator Pronto of Emesa.

Religiously, Antioch, like Syria, was a mix of ancient Chaldean, Greek, Roman and Semitic creeds. But within a short time Christianity seriously impacted upon it; possibly prompted by the appearance of St. Paul, use of the word "Christian" was reported in the city in the 1st century A.D.'s Acts of the Apostles. By the 4th century, Antioch was ranked with Rome, Constantinople and Alexandria as a seat of one of the four patriarchs of the Christian Church.

A city so seemingly blessed was also beset with troubles. In 115 A.D., Antioch was virtually destroyed in one of the worst earthquakes recorded in the ancient world. Emperor Trajan was visiting at the time but miraculously escaped injury. The historian Dio noted that while many cities suffered, Antioch was the most damaged.

In 194 A.D., after Emperor Septimius Severus defeated the Antioch-supported Emperor Pescennius Niger at the battle of Issus, the city was reduced in status, but was eventually reinstated. Emperor Caracalla based his Parthian campaign of 215 there, and Elegabalus defeated the briefly reigning Macrinus outside of the city walls.

Sometime around 256, the weakness of Rome in Syria was demonstrated by the capture of Antioch by Shapur I, the king of Persia. The historian Ammianus Marcellinus and orator Libanius were both from Antioch and wrote of the capture, stating that it came so quickly that the people were not even aware of it. An actor in a theater stopped his performance and announced to the audience that unless he was dreaming the Persians were present. Such invasions, however, did not prevent the continued flowering of the city. Because of its trade connections and its linen industry, Antioch remained a vital center until late in the history of the Empire and the Byzantine Empire.

Antioch, like Syria in general, is remarkably well-preserved archaeologically, and much information is extant as to its design, structure and pattern of architectural development. Like Alexandria, the city was both a port and a target for land-based caravans. The port of Seleucia on the Mediterranean Sea, near the mouth of the Orontes, handled the sea trade, while the city itself accommodated trade from the desert areas. Antioch fronted the wide stretches of the Syrian landscape leading eastward to the Euphrates River and thence into Parthia. To the south lay the trading centers of Damascus, Tyre, Berytus and Judaea, while to the north were Cilicia and the provinces of Asia Minor.

Antioch was advanced for its time. Sewers with organized pipe systems were accompanied by aqueducts. Architecturally, the rest of Syria looked to Antioch to establish the styles for their own regions, and Greek, Oriental and Roman designs all flourished. Originally, Antioch had been erected by the Seleucids to serve as a great city and numerous temples and palaces were built, most of which were eventually supplanted by Greek and Roman structures. However, Oriental designs continued to prevail, as the Eastern Church, influenced by its Greek foundations and the tastes of Constantinople, reigned supreme in the construction of temples and churches.

¤ ANTIOCH (2) A Roman colony built by Augustus circa 19 B.C. In 25 B.C., Amyntas, the ruler of Galatia who had been granted his kingdom by Marc Antony, died. The region, troubled by hillmen from Homanades and Pisidia, was immediately taken by Augustus, who wanted to stabilize the area and make it more responsive to his broadened Asian policies. To the south, near Pisidia, a community called Antioch had been founded earlier, probably by colonists from Magnesia. To populate the colony, which was given the name Caesarea Antiochus, veterans of two legions, the V and VII Gallica, were brought in. Hardy and militarily capable, these veterans helped pacify the tribes and gave the colony a solid foundation. Slowly Antioch connected itself by roads to such important cities as Iconium, Pergamum and Antioch of Syria. See also ASIA; BITHYNIA; CAPPADOCIA.

¤ ANTIOCHUS I (fl. late 1st century B.C.) The ruler of the small kingdom of COMMAGENE, situated on the Upper Euphrates River; one of the last dynastic kings of the Seleucid line, and hence one of the last potentates descended from the time of Alexander and his nation-founding generals. Around 63 B.C., the kingdom of Commagene was officially sanctioned by Pompey, who wanted to establish a buffer zone of client states along the Euphrates. Antiochus I, not a strong ruler, was placed at its head.

During Marc Antony's Parthian Campaign (36 B.C.), Antiochus was at best indifferent to the Roman cause and at worst pro-Parthian. When retreating Parthians sought sanctuary in Antiochus' city of Samosata, Antony's lieutenant, Bassus Ventidius, pursued them there. Antiochus promptly bribed Ventidius to adopt a sluggish attitude toward his task. As a result, Antony had to take up the pursuit himself. He retaliated by deposing Antiochus in favor of the king's brother, Mithridates II. Apparently Antiochus murdered an envoy sent to Augustus by Mithridates; he was brought to Rome, possibly with the full consent of his brother, and was executed in 29 B.C.

¤ ANTIOCHUS III (d. 17 A.D.) Ruler of Commagene, whose reign was more notable for its conclusion than its duration. When Antiochus III died in 17 A.D. (along with Philopater, the king of Cilicia), the nation was torn apart by internal struggles between those forces desiring independence and those hoping for a Roman occupation. Tiberius placed the area under the control of praetors. Prompted by the troubles in Commagene and Cilicia, Tiberius sent Germanicus to the East.

¤ ANTIOCHUS IV (fl. mid-lst century A.D.) King of Commagene who was granted his right to rule from GAIUS CALIGULA. For 20 years Commagene had been a part of the provincial system, but in 37 A.D. Gaius allowed Antiochus to assume the throne. Son of Antiochus III, the new king was given a share of other lands, Cilicia and Lycaonia, and also received 100 million sesterces in revenue. Gaius liked Antiochus, whom Dio called equal in tyranny to Emperor Caligula, and probably Herod Agrippa. Gaius, however, deposed Antiochus in 40 A.D., probably because the destitute emperor needed his money. Claudius reinstated Antiochus, and the grateful king aided the Romans in the Parthian war of 57 A.D.

¤ ANTIOCHUS OF ASCALON (d. 68 B.C.) A philosopher, intellectual and organizer of the New Academy in the 1st century B.C. Antiochus found the ACADEMY, the great philosophical school founded by Plato, in a state of disrepute, undone by feuds and academic rivalries. Taking over the administration of the institution for the Skeptic Philo (c. 78 B.C.), he began to energize the sagging Academy by steering it away from the traditional skeptical philosophy by which it had been founded. This intellectual broadening allowed the institution to flourish, and other great intellectuals were drawn to it. CICERO and his contemporaries came to the Academy and brought with them a spirit of healthy debate and rivalry that stimulated the various schools and provided a rich heritage of knowledge and thought. Cicero adhered to the skeptical viewpoint and supported Philo, while Antiochus stuck to his own convictions.

¤ ANTIPATER OF IDUMAEA (fl. mid-lst century B.C.) Minister, politician and power broker in PALESTINE and JUDAEA during the period of Aristobulus, Hyrcanus and Pompey the Great, and father of Herod the Great, the future King of Judaea. The son of Antipas, the governor of Idumaea, Antipater acquired influence at the court, serving in his father's position and then becoming an advisor to Queen Alexandra Salome.

In 67 B.C., Alexandra died, leaving the kingdom to her two sons, the elder Hyrcanus and Aristobulus. Aristobulus was strong-willed and difficult while Hyrcanus was weak. Sensing a great opportunity, Antipater became the prime influence on Hyrcanus, and when the two heirs began their violent feuding, Antipater sided with Hyrcanus, although Aristobulus was the proven military commander. Antipater turned to King Aretas III of Arabia, and in 65 B.C. an Arabian army marched on Jerusalem to besiege Aristobulus. Roman legions soon arrived on the scene, under the command of Pompey's lieutenant, M. Scaurus.

Rome was the great power with whom Antipater had to deal. Following Aretas's retreat, he prodded Hyrcanus into making an appeal for kingship directly to Pompey in Damascus. Aristobulus followed suit, but he refused to submit, and Pompey seized him in the Great Temple of Jerusalem in 63 B.C. Hyrcanus was given a reduced Judaea to rule, not as king but as a prince or ethnarch. He remained high priest, and Antipater retained his position as the chief minister of state.

For the rest of his life Antipater was thus involved in the affairs of Rome. In 57 B.C., when the governor of Syria, Aulus Gabinius, broke Judaea apart, Idumaea was given to Antipater, and he later joined the governor on an expedition to restore Ptolemy XII of Egypt to his throne. The Roman Civil Wars soon followed, and Hyrcanus, through Antipater, supported Pompey. The exiled Aristobulus was rescued in Rome by Julius Caesar and sent with two legions to begin a revolt in Judaea. Fortunately for Antipater, Aristobulus was poisoned before he could achieve anything.

Julius Caesar then won the battle of Pharsalus in 48 B.C., and Antipater found a means by which he could placate the victor. He marched to Caesar's aid when the Roman was in serious trouble in Alexandria, and Caesar was grateful enough to reward Antipater with the rank of chief minister of Judaea. This provided him with Roman citizenship, with the right to collect taxes for Rome, accompanied by exemption from personal taxes and the opportunity of keeping large amounts of the Roman monies due. Antipater also placed his sons in major positions in the kingdom. One was Phasael, who governed Jerusalem, and the other was HEROD THE GREAT, then governor of Galilee.

In 44 B.C., Caesar was assassinated, and Cassius, one of the murderers, arrived in Syria demanding assistance. Antipater and Hyrcanus were compelled to assist him, and special taxes were collected, especially by Herod, to provide him with funds for his war against Antony. The Jews, however, were no longer tolerant of Antipater's pro-Roman policies, and a group of anti-Romans, led by one Malichus, staged several fiery demonstrations, which climaxed with the poisoning of Antipater himself in 43 B.C..

¤ ANTONIA (1) (36 B.C.-37 A.D.) Antonia epitomized the virtues of the Empire in an era of turmoil and was the mother and grandmother of two emperors. The daughter of Marc ANTONY and OCTAVIA, Antonia grew up in the care of Octavia and both loved and married DRUSUS THE ELDER, the brother of Tiberius. He died in 9 B.C., after several children were born to the couple, including CLAUDIUS and GERMANICUS and a daughter Livilla. The Lex de maritandis ordinibus of the period demanded that all widows remarry, but Augustus freed her of the requirement (see MARRIAGE AND DIVORCE) and she never remarried.

Her time was spent either in Rome or at her estate in Bauli. She was the closest friend of LIVIA, the mother of Drusus and Tiberius, was amiable to Tiberius and generally tried to help keep order in the divided and resentful environment in which Augustus ruled. When Tiberius inherited the throne, however, the conflicts between Antonia's son Germanicus (and his wife AGRIPPINA THE ELDER) and Tiberius forced her to perform the role of mediator. In

19 A.D., Germanicus died, and Antonia was conspicuously absent during most of the mourning rites. Subsequently she sided with Tiberius and Livia against Agrippina, and Antonia watched impassively as the party of Germanicus was expunged. She did view with growing alarm the increasing power of Tiberius' main executioner, Lucius Aelius SEJANUS, the prefect of the Praetorian Guard, who earned Antonia's enmity by scheming for the throne. In the process of trying to fulfill his ambitions, he murdered Drusus the Younger (see DRUSUS [3]), Tiberius' son and the husband of Livilla.

By 31 A.D., Sejanus had few overt opponents. Antonia, however, sent Tiberius a letter of warning, delivered by her most trusted freedman, PALLAS. Tiberius believed the warning and began the intrigue necessary to bring Sejanus into custody. The prefect died as a result of his crimes, but the episode uncovered yet another schemer within the royal family. Apicata, the former wife of Sejanus, implicated Livilla, who had been Sejanus's mistress, in the murder of Drusus the Younger. Tiberius did not move against Livilla, partly out of respect for Antonia. Dio reported that Antonia imprisoned Livilla, who either starved to death or killed herself because she knew there was no escape from that formidable jailer.

Late in Antonia's life, after Livia's death, her orphaned grandchildren GAIUS CALIGULA and DRUSILLA were in her custody. She entertained several eastern client princes, including Herod AGRIPPA i. Gaius did not forget Antonia's kindness. When elevated to the throne, he gave her the title Augusta. Antonia, however, is believed to have committed suicide.

¤ ANTONIA (2) (fl. early 1st century A.D.) Elder sister of Antonia (1), a daughter of Marc ANTONY and OCTAVIA. Although overshadowed by her sister, the elder Antonia possessed the same sense of duty and devotion, the lasting gift of their mother. She was, in her own way, responsible for placing a descendant on the throne of Rome. Her marriage to L. Domitius Ahenobarbus resulted in the birth of C. Domitius Ahenobarbus, the father of NERO.

¤ ANTONIA (3) (fl. mid-lst century A.D.) Daughter of CLAUDIUS and his second wife, Aelia Paetina.

¤ ANTONINES The dynasty that began with the reign of ANTONINUS PIUS (138 A.D.) and ended with the death of COMMODUS in 192; during this time Rome achieved the greatest heights of power, glory, material accomplishments and stability that it would ever know. Emperor HADRIAN (117-138 A.D.) actually founded the line by ensuring the adoption of Antoninus Pius and the subsequent adoption of Marcus Aurelius. The emperors involved were: Antoninus Pius (138-161); Marcus Aurelius (161-180), co-ruled with Lucius Verus (161-169); and Commodus (177-192). The dynasty ended with the assassination of Commodus. The subsequent chaos established a pattern of deterioration from which Rome never fully recovered. See individual entries for the emperors and PRAETORIAN GUARD; DIDIUS JULIANUS; PERTINAX; SEVERUS, SEPTIMIUS.

¤ ANTONINE WALL See WALL OF ANTONINUS.

¤ ANTONINIANUS A coin issued during the reign of Caracalla (211-217 A.D.) and which, after 256, became the chief silver coin of issue. In weight the Antoninianus was about one-and-one-half times that of its predecessor, the denarius, but its value was double. The coin became representative of the royal overvaluation of the older imperial coinage, for with its distribution the silver content of the coins declined by 75% and continued declining throughout subsequent years of minting. See also COINAGE; DENARIUS.

¤ ANTONINUS, ARRIUS (b. 31 A.D.) The grandfather of ANTONINUS PIUS; much praised by Pliny the Younger. Arrius served as consul in the terrible civil war year of 69 A.D. and then aided the victorious VESPASIAN by serving him in Asia. By 96, Antoninus was back in Rome, where he was counted as one of the aged but wise advisors to the short-lived NERVA.

¤ ANTONINUS PIUS (86 A.D.-161 A.D.) One of the ablest emperors of Rome. Coming to power at the death of his mentor Hadrian, Antoninus Pius ruled Rome from 138 to 161 A.D. and founded the dynasty of the ANTONINES.

Titus Aurelius Fulvus Boionius Antoninus, called Antoninus Pius, came from a good family in Nimes, in GALLIA NARBONENSIS, now southern France. His family's consular history allowed him to serve as a quaestor and as a praetor before receiving the post of IV vir consularis, a judical office in Umbria and Etruria. Around 133-136 he served in Asia as proconsul and there earned the respect of Emperor Hadrian, who appointed him to his Consilium principis, the royal council. Antoninus Pius served faithfully and distinguished himself so that, upon the death of his heir L. Aelius Caesar, Hadrian officially adopted him - on February 25, 138 - as successor to the throne. On July 10, upon Hadrian's death, and after administering the imperial offices for a time, Antoninus became emperor.

His first act came as a surprise to the Roman Senate. He refused to order the executions of a list of men proposed for such punishment. He declared to the Senate: "I must not begin my reign with such actions." He gained the name Pius as a result, and was later also called the father of the country. Plodding, patient and administratively inclined, Antoninus ruled the Empire with a firm and steady hand. He did not allow an extravagant style at court, and he did not exhibit any great desire to conquer other lands, thus rendering his period of rule uneventful but prosperous.

Antoninus Pius restored the status of the Senate, without losing any of his imperial powers, improved and strengthened the great bureaucratic machinery of the Empire, and was a great builder, especially in Italy. Rome and its surrounding provinces were Antoninus' principle areas of concern. The Senate was given back administrative control of many areas, while Antoninus assisted towns and took on the responsibility for construction. He probably never left Italy, preferring his own estate at Lanuvium.

In matter of foreign policy, Antoninus Pius watched the frontiers and outlying Roman holdings with a cautious eye, ensuring the defense of these possessions first by peaceful means, then by administrative and finally military tactics. In Britain the Wall of Antoninus was constructed after 141. In Partian areas of influence Roman control was tightened by the creation of an Armenian kingdom. A similar situation was created along the Danube in 159, with several procuratorships being established. However, by the end of his reign, serious crises were developing in Gaul, Parthia, Dacia and Africa.

Fortunately, the far-seeing Hadrian had included a clause in his succession document that ensured strength beyond the reign of his immediate heir. Antoninus adopted the young MARCUS AURELIUS as his son. Marcus was elevated over Antoninus' two sons and given all powers to become the next emperor. Antoninus died on March 7, 161.

¤ ANTONIUS, GAIUS (d. c. 44 B.C.) Brother of Marc ANTONY; a devoted follower of Julius CAESAR. He unsuccessfully defended Curicta, an island in the Adriatic Sea, in 49 B.C., and in 44 was besieged by Brutus in Apollonia and captured by the enemy. Brutus had him executed after he tried to cause a revolt in the army on the site.

¤ ANTONIUS, IULLUS (fl. late 1st century B.C.) The son of Marc ANTONY by FULVIA. His career was considerable, as he served as a praetor in 13 B.C. and as consul in 9 B.C. Antonius married the imperial niece, Marcella, who had been divorced in 21 B.C. by Agrippa, who was planning to marry JULIA. (3). Antonius' connection to the royal household proved his undoing. In 2 B.C., he became involved with the adulterous Julia. When her indiscretions became public, he was executed by imperial decree, possibly for plotting against the throne.

¤ ANTONIUS, LUCIUS (fl. mid-lst century B.C.) A brother of Marc ANTONY, who was a supporter of his campaigns against Octavian (AUGUSTUS) in the civil war. For many years Lucius, as other members of his family, had aided Julius Caesar. He served as a quaestor in Asia until 49 B.C., when he took over as pro quaestor in charge of the entire province. After Caesar's assassination in 44 B.C., Lucius Antony joined Marc in the war against the LIBERATORS (Caesar's killers), eventually becoming consul in 41. After this period his main enemy was Octavian, against whom he organized unhappy farmers and landowners who had been dispossessed by the SECOND TRIUMVIRATE'S land grants to veterans. Octavian, seeking to stabilize the Roman political environment, pardoned Lucius in 40 and dispatched him to Spain. He served as consul, with Publius Servilus; but, in actuality, FULVIA (Marc Antony's wife) was his true ally. He received the nickname Pietas (devoted or loyal) as a result. See also PERUSINE WAR.

¤ ANTONY, MARC (Marcus Antonius) (c. 83 B.C.-30 B.C.) Triumvir, consul and imperial aspirant, Marcus Antonius was one of the most important figures from the dying days of the Republic. He was the son of Antonius Creticus, an unsuccessful admiral, and Julia. His father died early in his childhood, and P. Cornelius Lentulus raised him after marrying Julia. In 63 B.C. his adoptive father was strangled on Cicero's order for involvement in the famed Catiline Affair, an act Antony did not forget. Subsequent years proved the young Antony an insatiable womanizer and a dissipater.

In 58 or 57, he traveled to Syria, joining the army of Gabinius, where as a cavalry commander he served in Egypt and Palestine with distinction. He was in Gaul in 54 as a staff member for Julius CAESAR. This connection proved useful, for in 52, Marc Antony became a quaestor and the most vocal and dedicated of Caesar's retinue. In 49, while serving as Caesar's tribune in Rome, Antony vetoed the Senate decree stripping Caesar of his command and then joined him in Gaul. Returning to Rome, he watched over Caesar's interests during the general's Spanish campaign and then commanded the left wing of Caesar's forces at the battle of Pharsalus (48), where POMPEY THE GREAT met defeat. For his loyalty Antony was made Caesar's coconsul in 44.

Whatever plans Caesar had for Antony died with his assassination at the hands of the LIBERATORS on March 15 of that year. Antony seized the dead general's papers, read his will, gave the funeral oration and occupied Caesar's property, representing himself to the people as Caesar's heir.

Antony gained control of Cisalpine Gaul and faced the forces of BRUTUS and Caesar's assassins, who were joined by Cicero and the Roman Senate and Octavian, Caesar's heir. He was defeated in April 43, suffering setbacks at Forum Gallorum and especially at Mutina. He retreated into Gallia Narbonensis, joined by the provincial governors of the West, Plancus, Asinius Pollio and Lepidus.

The SECOND TRIUMVIRATE was established in November of 43, comprising Antony, Octavian and Lepidus. These men and their forces faced the Republicans at Philippi in 42, where the last of the Liberators fell in battle. Antony took control of the East, with plans to carry out Caesar's Parthian expeditions. He was delayed by a meeting with Cleopatra of Egypt, in Tarsus in 41. The growing rift between Antony and Octavian was furthered in the PERU-SINE WAR when Fulvia, Antony's wife, and Lucius, his brother, also opposed Octavian in the conflict.

Fulvia's death ended the dispute, and peace was made between Octavian and Antony in 40 B.C., at Brundisium; Octavian gave his sister Octavia to Antony in marriage, receiving in return Cisalpine Gaul.

The Parthian Campaign of 36 was less than successful. Antony repulsed King Phraates IV of Parthia around Phraaspa but was forced to retreat because of the heat and the cunning horsemanship of the enemy. He may have carried out the campaigns of Caesar, but he had not proven himself the equal of the murdered general - despite a victory in Armenia in 34. At the same time, Lepidus fell from the triumvirate, leaving mastery of the Roman world to only two combatants.

The East tempted Antony with dreams of unlimited power, and he succumbed completely. Cleopatra and the wealth of Egypt became his principal ally, and Antony drifted further from Rome. A split with Octavian came in 33, followed by a divorce from Octavia. Sensing that universal support would be crucial, Octavian swayed public opinion in Rome by publishing Antony's will, which left large gifts to his illegitimate children by Cleopatra. Antony was stripped of his authority by the Senate, and war was declared upon Cleopatra.

The war climaxed at ACTIUM, off the west coast of Greece, on September 2, 31 B.C. It proved a disaster for Antony. His personal courage and determination were not enough to overcome the precision of Octavian's fleet or the halfhearted support of the Romans who served Antony's cause. Following the battle he joined Cleopatra in Alexandria, and when Octavian's legions approached the city in August of 30, the two killed themselves.

¤ ANTONY ("St. Anthony") (c. 251-356 A.D.) Hermit, ascetic and influential mystic of the early church. Beginning circa 269, he swore himself to an ascetic's life and by 285 was living in the Egyptian desert, where demons tormented him. Holiness of this type, during the age of persecution, attracted followers, and at the start of the 4th century Antony organized a slightly modified version of a religious order. His close friend was the bishop of Alexandria, Athanasius, with whom he fought against ARIANISM in the Christian Church. The main source of information about Antony is Athanasius's Vita Antonii, the Life of Antony. See also CHRISTIANITY.

¤ ANTYLLUS (d. 30 B.C.) Son of Marc ANTONY and FULVIA; also called Marc Antony the Younger. To unite more closely the family of Octavian with that of Antony, Antyl-lus was betrothed in 37 B.C. to Octavian's daughter JULIA (3) (according to Suetonius), but neither side had any intention of allowing this marriage to happen. Designated as his father's heir, Antyllus had coins minted with both their likenesses at the height of Antony's power. He was used as a messenger after the battle of ACTIUM but was unsuccessful in halting Octavian's invasion of Egypt or the continuance of the war to its ultimate end. After Marc Antony and Cleopatra killed themselves, Antyllus and Caesarion, Cleopatra's son by Caesar, were executed.

¤ ANULLINUS, PUBLIUS CORNELIUS (fl. late 2nd century A.D.) Proconsul of Africa. In 193, Anullinus allied himself with SEVERUS, the commander of the Pannonian Legions who marched on Rome and declared himself emperor. In 194, when PESCENNIUS NIGER opposed Severus in Africa and Asia, Anullinus took command of the emperor's legions and inflicted a crushing defeat on Niger at Issus. He later served in the PARTHIAN WAR for Severus and was made urban prefect in 196.

¤ APAMEA CIBOTUS City in Asia Minor, not officially part of the Roman senatorial province of Asia. Apamea Cibotus (also Apamea and Maeandrum) was built by Seleucid ruler Antiochus I Soter on the Meander River in the region of Phrygia, sometime in the 3rd century B.C., and later fell under Roman dominance. Located in east-middle Asia Minor, Apamea became one of the leading economic cities of the region and possessed a considerable amount of self-rule and a large population of Roman colonists. See also CONVENTUS.

¤ APAMEA ORONTEM City built by Nicator on the site of ancient Pella. Located on the Orontes River in a strong defensive position, Apamea fell under the provincial control of Rome and became a leading city of the area. It was connected to Antioch, Seleucia and Emesa, along the route of the Orontes. In the Early Empire, the city's population probably numbered 170,000. During the reign of Claudius, in 53 A.D., the entire city was devastated by an earthquake and was granted a five-year exemption from the tribute paid to Rome.

¤ APER, ARRIUS (d. 284 A.D.) One of the more corrupt of the prefects of the PRAETORIAN GUARD, serving the Emperor Carus (282-283) and accompanying him on his initial Pannonian Campaign and in 283, on his Persian Campaign, when Carus died. Some said that he was struck by lightning, but Aper probably poisoned him, so that NUMERIAN, Carus' son and Aper's son-in-law, could assume the throne. Numerian decided to finish his father's war, but shortly thereafter fell ill. Aper hid him in a litter and in his tent. Finally, the stench arising from the imperial tent confirmed what everyone suspected. The young emperor was dead. Aper showed surprise and ascribed his death to natural causes. The troops put a stop to his ambitions by proclaiming as emperor the commander of the protectores domestici, a young and brilliant officer, DIOCLETIAN. A soothsayer had predicted that Diocletian would achieve greatness, but first had to face an Aper (a boar). Aper was dragged before him and declared guilty of murder. Diocletian ran him through with a sword on the spot.

¤ APICATA (d. 31 A.D.) Wife of SEJANUS, the prefect of the PRAETORIAN GUARD in the region of Tiberius. She had borne her husband three children when he divorced her as part of his scheme to gain the throne. Apicata apparently knew much of the plot, for she later revealed considerable details about it. In 31 A.D. her ex-husband fell from power. According to the historian Dio, she was not condemned. Upon hearing of the deaths of her children, however, she retired to her own rooms, composed a letter incriminating LIVILLA in the plot and in the murder of Tiberius' son Drusus, and then killed herself.

¤ APICIUS The name bestowed upon gluttons, based upon Marcus Gavius Apicius, author of a lost cookbook in the early 1st century A.D. The only extant cookbook, De Re Coquinaria, is the work of Apicius Caelius (3rd century A.D.). See also GLUTTONY; VITELLIUS.

¤ APIS The sacred bull of Egypt, worshipped with the bulls Mnevis of Heliopolis and Buchis of Hermonthis. Apis, whose cult was centered in Memphis, possessed oracular powers and had been honored for centuries on the Nile, remaining a source of interest in the Roman period. It was said that Germanicus, the adopted son of Tiberius, visited Egypt in 19 A.D. The Bull of Apis refused to eat from his hand, an omen that his death was imminent, which was in fact the case. Many characteristics of the Apis rituals were used in the Roman cult of Mithras. See also RELIGION.

¤ APOLLINARIS OF LAODICEA (fl. 4th century A.D.) Christian scriptural writer. In 361 A.D., Emperor Julian ordered all Christian teachers to cease teaching pagan doctrines and to center their instruction on the gospels of Matthew and Luke and other Christian writers. Apollinaris and his father, also named Apollinaris, one a grammarian and the other a master of rhetoric, rewrote the Christian scriptures into a classical style. The Old Testament was converted into a 24-book epic in the Homeric style by the father. Apollinaris the Younger rewrote the New Testament in Platonic-style dialogues and became bishop of Laodicea, in Syria. See also CHRISTIANITY.

¤ APOLLO Greek god who was in time accepted by the Romans. When the Greeks were establishing their colonies in Italy, they dedicated their first settlement, at Cumae, to Apollo. The Italians believed in Apollo as a god of healing and medicine, but he was not given admission into the dry of Rome itself because he was a foreign deity. Apollo was, however, a dominant figure in many periods. Although his name was never Latinized, his title of God of the Sun was forgotten. As the god of medicine he could be honored, a custom preserved by the Romans.

AUGUSTUS was responsible for establishing the god officially in the Eternal City. As the young Octavian, he had placed his house and his career into the care of Apollo, and the battle of ACTIUM, in which he seized power from Antony, was supposedly won because of the god's intervention. In honor of this patronage, a small temple was erected to the god in the imperial palace near the Palatine. Later, on private property so as not to violate Roman custom, Augustus constructed the Forum Augustum, housing three important temples: one for Julius Caesar the Divine, one to Mars and one for Apollo. The Sibylline Books were moved from the Temple of Jupiter to Apollo's private shrine. Finally, in 17 B.C., at the Ludi Saeculares (the Secular Game, see LUDI) an ancient festival, prayers were offered to the gods, and Augustus added prayers to Apollo, concretizing the deity's role in the religio-political affairs of the Empire. In 67 A.D., as a result of a personal vexation over some divinational insult, Emperor NERO abolished the oracles of Apollo. See also ASTROLOGY; AUGURS AND AUGURY; GODS AND GODDESSES OF ROME.

¤ APOLLODORUS (fl. early 2nd century A.D.) Architect responsible for the construction of many of Emperor TRAJAN'S great works, including the FORUM, the ODEUM and the gymnasium. Upon the accession of Hadrian in 117, Apollodorus' fate would change. The architect had offended Hadrian in the past. According to Dio, when Trajan and Apollodorus were once in consultation on a matter, Hadrian interrupted and was rudely cut short by Apollodorus. Later Hadrian sent him the plans of the Temple of Venus and Roma, after that shrine was completed, demonstrating the fact that such great structures could be erected without Apollodorus' aid. In response, Apollodorus criticized the location of the temple, the height of its statues and the organizational style. Outraged, Hadrian had him murdered in 129.

¤ APOLLONIUS OF TYANA (fl. 1st century A.D.) One of the leading mystical Pythagoreans of his time. Among his many attested miracles, which included healings and resurrections, was the famous vision in 95 A.D. of the assassination of DOMITIAN. While in Ephesus, he called together all of the townspeople and claimed that Stephanus, one of Domitian's assassins, had done a great deed in smiting the tyrant. This vision supposedly took place at the exact moment that the murder was taking place in Rome. Emperor CARACALLA admired Apollonius for his magical skills and erected a shrine to him. St. Augustine went to great lengths during the 5th century to refute the claim that Apollonius was similar to Christ. Philostratus wrote his biography circa 220.

¤ APPIAN WAY See VIAE.

¤ APRONIUS, LUCIUS (fl. early 1st century A.D.) Roman proconsul and imperial legate, whose military exploits in Africa were notable. In 20 A.D., while serving as proconsul in Africa, Apronius attacked and bested the rebel TACFARINAS, avenging the defeat of the general Furius Camillus the previous summer. He took harsh measures to maintain discipline, including the use of lots to single out every tenth man for death, in disgraced units of the army. In the war with Tacfarinas, Apronius used his own son, Caesianus, to finish off the Numidians (see NUMIDIA). In 28, the proconsul served as propraetor of Lower Germany (Germania Inferior). He succeeded in driving off a Frisii invasion only after a terrible loss. The embarrassment, normally enough to finish any career, went virtually unnoticed by the Senate, which was preoccupied with the machinations of SEJANUS.

¤ APULEIUS (b. c. 125 A.D.) Novelist of tremendous, prolific energies, whose works were rich, philosophical and widely read in his own era. Apuleius grew up in the African city of Madura and was educated at Carthage before studying Platonic philosophy at Athens. He traveled extensively, visiting Rome, Asia and Greece, finally returning to Africa. There, at the urging of his friend Sicinius Pontianus, Apuleius married Pontianus's widowed mother, Pudentilla, a woman of considerable wealth. After domestic troubles in which he was accused of witchcraft, Apuleius moved to Carthage, and there his writings and status as a philosopher, poet and novelist were celebrated.

He wrote many notable books, the most famous of which was the Golden Ass (also known as Metamorphoses). The tale concerns Lucius, who is transformed into an ass after dabbling in the world of magic. Isis restores him, but only after he endures a variety of adventures. His other works include the Florida, a collection of his orations, the Apologia, which defends both magic and himself, and the De Deo Socratis, which examines Platonism. Many other works authored by Apuleius have been lost, and others, like De Dogmate Platonis, are of dubious originality.

¤ AQUAE The Roman term for health-improving spas and baths. The Romans valued such sites and the Aquae of any given region had much to do with its selection as a place of colonization and development. Some of the major sites included:

  • Aquae Cutiliae - mineral spring in Samnium, near the towns of Cutilia and Reate. This was considered to be the center of Italy, and both VESPASIAN and TITUS died there.

  • Aquae Patavinae - also called Aponi Fons; the warm springs near Patavium. The sick and the dying often visited this site.

  • Aquae Sextiae - site of a Roman colony founded in 122 B.C. by Calvinus in GALLIA NARBONENSIS. In 102 B.C., Marius routed the Teutons at this spring. During AUGUSTUS' time the colony was renamed Colonia Julia Augusta Aquis Sextus, and in 381 A.D. the site was redesignated as the capital of Gallia Narbonensis. The waters of the site were especially famous in the Roman world.

  • Aquae Statiellae - warm springs in Liguria, near the town of the Statielli.

  • Aquae Sulis - now Bath, England; the most famous of the spas after Aquae Sextiae. In the 19th century A.D., its fame increased and gave impetus to archaeological research, which resulted in great discoveries.

¤ AQUEDUCTS

Aqueduct at Nimes

AQUEDUCTS Artificial channels by which the Romans conducted water to specific regions. The Romans, like the Greeks before them, were concerned about the acquisition and the supply of water. The Greeks originated the use of tunnels, a scientific and architectural feat improved on by the Romans. Roman engineers, including the famed Marcus Agrippa, experimented with improved forms. The first Roman aqueducts (the Aqua, Appia and the Anio Vetus) were, like the Greek models, cut out of tunnels, but added mighty arches to aid in water conveyance. The aqueducts became one of Rome's greatest architectural achievements. The systems at Nimes (Nemausus) and Segovia survive.

There were three general styles: bridges, arches and siphons. Bridges were used in the aqueducts of Nimes and Segovia, while arches were seen in the Aqua Marcia and Anio Novus. Lyons was provided with siphons, replete with pipes laid in concrete.

Nimes, however, was the most beautiful and the most enduring. Built by Marcus Agrippa from 20 to 16 B.C., the system at Nimes brought water to the settlement from springs 31 miles away. Over the Garden River, a bridge was built, now the "Pont du Gard," measuring some 323 feet in length and standing 53 feet high, with support arches and tiers. Slightly bent against the course of the water, the stone edifice was magnificent architecturally while serving an absolutely practical purpose. See also ART AND ARCHITECTURE.

¤ AQUILEIA City near the Adriatic Sea, with a large population and with the province of Illyricum positioned behind it; described by the historian Herodian. The Romans began the city circa 181 B.C., to act as a port of entry for Italy and as a defense zone. The road systems of Pan-nonia, Noricum and Illyricum began there, and the Adriatic fleets of the Empire were stationed at its docks. A large population, composed of natives (of Gallic origin) and foreigners (mostly merchants), relied upon the military for protection but also felt secure behind the walls that surrounded Aquileia. The military presence had two general effects on the populace. First, the cult of the Eastern deity Mithras became popular, and second, peace was maintained for so long during the imperial era that the defenses of the city were allowed to deteriorate.

In May of 238 A.D., Aquileia, loyal to Rome and supportive of the joint emperors proclaimed by the Senate, BALBINUS and PUPIENUS, closed its gates to MAXIMINUS I. Resolved to invade Italy to regain his throne, Maximinus placed Aquileia under siege by his entire army. The city responded by building hasty defenses and by repairing its wall; food was abundant. Maximinus failed to take Aquileia, and his losses, coupled with the sinking morale of his troops, brought about a mutiny. On May 10, 238, he was murdered with his son. Herodian described the siege and the city's preparations in some detail.

With a population of nearly half a million, Aquileia remained an economic force on the Adriatic, but in 452, Attila the Hun burned the city to the ground, and malaria struck down the survivors. The city was rebuilt and rose once again to its original prominence, but it was recorded that, during the Hun terror, many residents fled to the Venetian lagoons - the site of modern Venice.

¤ AQUITANIA The original home of a Gallic people known as the Aquitani. Composed of many tribes, loosely confederated, Aquitania stretched from Garumna, or Garonne, along the Bay of Biscay, down to the Pyrenees. The Aquitani were more similar to the Iberians than to their Celtic neighbors, but they were extremely fierce in war. See also G ALLI A.

¤ ARABIA The peninsula situated between the Red Sea and the Indian Ocean; an axe-shaped region divided into three sections in early eras: Arabia Deserta, a vast ocean of sand and stifling heat; Arabia Felix, comprising deserts but also including a fertile strip of land along its western seacoast; and Arabia Petraea, which became a Roman province of the same name.

The NABATAEANS possessed a considerable territory in the north, centered on Petra. Their kingdom became integral to the trade conducted between the Egypt-Palestine area and the Far Eastern kingdoms. Caravans carried spices, gums and gems back and forth to India, and fabulous wealth was mistakenly believed to reside in Arabia, especially in Arabia Felix. Sailing vessels from Egypt, trading with India via the Red Sea, broke the Arabian trade monopoly, but the chieftains of the main Arabia Felix tribes, the Sabaeans, did what they could to preserve trade routes by land and by sea and give credence to the stories of riches.

Economic advantage was the prime motivation in all Roman efforts in Arabia. After Rome established friendly relations with the Nabataeans, Augustus decided on a campaign to acquire Arabia Felix. In 25 B.C., Aelius Gallus, the prefect of Egypt, led 10,000 men in an attempt that was doomed from the start. Gallus was forced to cross a desert of enormous proportions, and then, with his numbers dwindling, retreat across another stretch of sand. The disaster ended with a retreat to Egypt, having accomplished little, except to open relations with the Sabaeans.

Augustus (reigned 27 B.C.-14 A.D.) allowed the Nabataeans of Arabia Petraea to retain independence but kept stringent safeguards in effect. King Herod instigated a revolt in 9 B.C., and the Nabataean vizier, Syllaeus, protested but was executed. Gaius Caesar, Augustus' grandson, was sent to the east, generally to maintain order, but he was also to impress upon the Petra-based kingdom that it was dangerous to put its vulnerability to the test.

In 105 A.D., Trajan decided that a combination of frontier defense and economic expediency made annexation desirable. Cornelius Palma, with the VI Legion, attacked and conquered the proud Arabians. Outlying tribesmen, according to Ammianus Marcellinus, did fight, but prolonged resistance was impossible. A new province was thus created, and a large road was built from Damascus to the cities of Petra and Bostra, and then to the Red Sea port of Aqaba.

Petra was designated as the capital of the territory, and, as of March 22, 106 A.D., a Praetorian legate commanded the province, with the added weight of the III Legion "Cyrenaica." Massive archaeological remains show a diverse lifestyle in both the city and the province. The city of Bostra was a powerful economic unit along the trade routes and, under Diocletian's reorganization, the capital of a new province simply called Arabia.

Arabia (both Arabia Petraea and Arabia Felix, with Arabia Deserta to a lesser extent) accepted Christianity, but the new religion could not dislodge Sabaean star worship, Judaic admixtures, local religious customs or the Roman cults, such as that of Dionysus. Such was the situation until the birth of Islam in 610 A.D.

¤ ARAR (battle of) Confrontation between Julius CAESAR and the Helvetians. In June 58 B.C., the Helvetians attempted to migrate illegally into Roman territories. Julius Caesar decided to attack at an opportune moment, while the tribal people were crossing the Arar River. With 34,000 men, Caesar drove into the Helvetians, slaughtering over 30,000 of them. The Helvetians fled to the Liger (Loire), with Caesar in pursuit. See GALLIC WARS.

¤ ARAUSIO (Orange) One of the leading cities of GALLIA NARBONENSIS; northeast of NEMAUSUS (Nimes) and just north of Avignon. Arausio was established as a colony in 36 or 35 B.C., as part of the extensive program of Romanization in the province. It enjoyed the attention of both Augustus and Tiberius so that by the middle of the 1st century A.D. it ranked as one of the more prosperous communities in southern Gaul. Following the decline of NARBO in the 2nd century A.D., Arausio was one of the cities that filled the economic vacuum. Arausio possessed temples, baths, an arena and other Roman buildings. A huge triple arch, the Arch of Tiberius, was built sometime during his reign (c. 26 A.D.) and was unique in being the first such creation to sport three arches, an architectual feat reproduced in the later years of the Empire. The theater, also dated to the 1st century A.D., held over 7,000 guests and once boasted three tiers of columns and statues. Many other edifices in Arausio were destroyed by Prince Maurice of Nassau during the defense of the city in 1622.

¤ ARBITIO, FLAVIUS (4th century A.D.) A MAGISTER EQUITUM under CONSTANTIUS n, JULIAN and VALENS, and one of the first magistri of the Empire to rise to prominence as the traditional legionary commanders faded in the Roman system. Arbitio helped Constantius II against the usurper Magnentius, at the battle of MURSA Major in 351, earning for himself considerable power. He was made a senator and a consul in 355. Julian used his skills, naming him to preside over the Commission of Chalcedon in 361. He retired but still wielded enough authority to help defeat Valens' rival for the throne, Procopius, in 366 at Nacolea.

¤ ARBOGAST (d. 394 A.D.) Of Frankish and hence barbarian heritage, Arbogast was a MAGISTER PEDITUM (master of soldiers) of tremendous power; finally defeated in 394, only when THEODOSIUS I, the emperor of the East, brought an entire host to do so. A pagan, Arbogast had served under the magister militum BAUTO as an able lieutenant in the reign of Gratian (367-383), traveling with his master to aid Theodosius at Gratian's request.

The wars in the east launched Arbogast's career. Between 385 and 388 Bauto died, and the army called upon Arbogast to take command. Theodosius put his new soldier to use against the usurper Maximus, with his son Flavius Victor. In 388, pleased with this performance, Theodosius gave the new Western emperor, VALENTINIAN II, into Arbogast's care. Valentinian deteriorated from ward to abject prisoner. Arbogast kept him shut in at Vienne in Gaul and ruled the entire Western Empire in his name, placing colleagues and servants in charge of the various imperial departments. Valentinian pleaded with Theodosius for help, but the distant emperor refused to interfere in the affair. Desperate, Valentinian tried to dismiss the general but was impotent in his own court. An assassination attempt was tried but failed, and on May 15, 392, the emperor was found hanged by the neck, probably a suicide.

Arbogast became an imperial power broker, placing Flavius Eugenius, a Christian, on the throne. Civil war was imminent. Despite his pagan preferences, Arbogast had attempted to keep a Christian facade on the Empire, refusing the Senate when it wished to restore the Altar of Victory in 384 and promoting a spirit of toleration for all religious beliefs. In 394, Theodosius marched west to finish the struggle. The battle that ensued, that of FRIGIDUS, took place on the 5th and 6th of September and was the end of paganism in the Empire. Theodosius was triumphant, and Arbogast was forced to kill himself.

¤ ARCADIUS, FLAVIUS (d. 408 A.D.) Eldest son of THEODOSIUS i, ruling in the East from 395 to 408 and an important figure in the division of the Empire into a definite East and West. Because Honorius ruled the West independently, Arcadius can be called the first ruler of the "new" Eastern Empire.

His first taste of rule came in 394, when his father marched against the MAGISTER MILITUM Arbogast. Within a year Theodosius was dead, and Arcadius was on the throne. He faced intrigues in his own court from the onset, especially from Stilicho, the magister militum of Honorius, who was only 10 years old. Others included Eutropius, the eunuch and court chamberlain, and Flavius Rufinus, the Praetorian prefect of the East.

Like so many other rulers, Arcadius was perpetually hard put to challenge any of his ministers. Events took place without his consent throughout his entire reign, and the power struggles whirling about him were uncontrolled and bloody. The first major confrontations came in 395, when Flavius Rufinus and Stilicho fought for supremacy, using the prefecture of Illyricum as a battleground. Stilicho earned the eternal enmity of Arcadius by having Flavius Rufinus killed in Constantinople, on November 27, 395.

Arcadius next came under the sway of the eunuch Eutropius, who administrated his affairs and kept tight rein on the new Praetorian prefect. Eutropius, however, fell from power circa 399 and was banished, defeated by a new power on the scene, Aelia Eudoxia, the daughter of the magister militum Bauto. Eudoxia married Arcadius and then ruled him with an iron hand.

Anyone foolish enough to oppose Eudoxia found himself stripped of rank and exiled. St. John Chrysostom was one such victim of her wrath, facing his punishment in 401. Aelia Eudoxia died in 404, and Arcadius handed over the imperial powers to his Praetorian prefect, Anthemius. This was his wisest act, because Anthemius was genuinely concerned for the Empire. When Arcadius died in 408, Anthemius ensured a smooth transition of rule to Theodosius II, the seven-year-old son of Arcadius. Arcadius lived little more than 31 years.

¤ ARCHELAUS (fl. early 1st century A.D.) Son of HEROD THE GREAT, who sent him as a prince of Judaea to be educated in Rome; like his brothers, kings Herod Antipas and Philip, he received control of his own kingdom circa 4 B.C. This included Judaea, Samaria and Idumaea, but appears to have been reduced in part by Augustus, who saw the need for breaking up the too centralized kingdom of Herod. As ruler of Judaea, Archelaus from the start was beset with troubles. Public works were halted, and the Roman presence upon which the king relied caused seething hatred on the part of the large Jewish population, especially in the Roman headquarters of Jerusalem.

Further, Archelaus had married the ex-wife of his brother Alexander, who had borne her husband children, a marriage thus considered invalid by Jewish law. Finally, in 6 A.D., Jewish and Samaritan groups demanded that Rome remove him, and Augustus, agreeably accepting a province at the request of its inhabitants, deposed Archelaus. He was sent into exile in Gaul (Gallia Narbonensis and Judaea became an imperial province under the command of a procurator.

¤ ARCHELAUS OF CAPPADOCIA (d. 17 A.D.) Grandson of the king of same name, who had briefly ruled Egypt, and a king in his own right. In 40 B.C., Marc ANTONY, who controlled the East, was forced to execute the ruler of CAPPADOCIA, Ariarathes, and in his place installed Archelaus. Subsequently, Archelaus became one of the pillars of Antony's support in the East, even though he was powerless to stop Octavian from winning at Actium in 31 B.C. When peace was restored, Archelaus was allowed to keep his kingdom, as part of the broader Roman policy toward Parthia and as a buffer state to Rome. Archelaus ruled for many years but earned the enmity of Tiberius, whom he had snubbed while the future emperor was in self-imposed exile on Rhodes.

Sometime around 17 A.D., Archelaus was summoned to Rome by Tiberius and was put on trial for abuse of funds. He died of natural causes before the end of the trial. Strabo is a major source of information on his kingdom, and Appian refers to him in his chronicles of the Civil War. Tacitus mentions Archelaus, pointing out that upon his death Cappadocia was converted into a province of the Empire, although his son did rule, causing a revolt in 36 A.D. among the hill people called the Clitae over taxation.

¤ ARCHES

Arch of Titus in Rome

Arch of Augustus in Rome

ARCHES Architectural form that the Romans brought to near perfection in monuments and other structures. The Romans were gifted in the construction of arches, and many have survived the centuries as remarkable artistic creations of the imperial era.

Early examples of arch-making date to the 4th century B.C., but it was another two centuries before the honorific arch, the fornix, (pl., fornices) was created. As the art became more uniform and efficient, more ambitious constructions were attempted, leading to the mighty triumphal arches that are known today.

No precise pattern was ever used in arch construction. Some had more than one vaulted passageway, some had three. Decorations of all varieties were all possible on the attic, the top part of the arch, as was true in most support columns. Since an arch was generally built in honor of some personage or event, the decorative emphasis thus contained images of soldiers, prisoners and portraits of the great figures themselves. As one of the leading dedicatory styles in use during the Empire, a wide variety and number of arches have survived.

In the provinces, the Arch of Trajan at Beneventum was built around 114 A.D. and seems constructed of a design heavily influenced by the Arch of Titus, with many sculpted panels and decorations. In Ancona, a smaller version was constructed to the same emperor's memory. Another Arch of Trajan was erected at a crossroads in the African city of Lepcis Magna.

In Arausio in Gaul, Tiberius, in 26 A.D., ordered the construction of an arch in honor of the defeat of the chieftain Sacrovir in his rebellion of 21. The Arch of Tiberius was notable for its triple-arch construction, while the Arch of Marcus Aurelius, in the African city of Aea, built circa 163, was of marble, pointing to the Romanization of the province and the increasing artistic capacities of its architects and artisans.

The Africans erected a triumphal arch in honor of Emperor Septimius Severus, a native of Lepcis who visited the province in 203. This arch was decorated with reliefs and Corinthian columns. Its depiction of battles, sacrifices and triumphs made a remarkable archaeological find and differed greatly from the arch built in his honor in Rome. Also in Africa (Numidia) was the Arch of Caracalla, built in 219 in honor of that emperor, a gift from the people of Cuicul.

The city of Rome is the best location for the preservation of commemorative arches, with excellent specimens still in existence. These include the arches of Titus, Septimius Severus and Constantine. Under Augustus great strides were made in the creation of arches, continuing until the time of the Flavians. Two arches were erected by Augustus, the first in 29 B.C. to honor his many victories (especially at Actium), and the second was erected in 19 B.C., a year after peace was made with the Parthians. This one stood in the Forum. Other early arches included ones constructed in 19 A.D. to honor the generals Germanicus and Drusus; each stood on a side of the Temple of Mars Ultor. Claudius eventually ordered the Arch of Tiberius, which was placed near the Theater of Pompey.

Later emperors helped develop the form. Titus' Arch was constructed by Domitian. It stood by the Colosseum on the Sacred Way and contained a vaulted arch with columns, strong supporting walls and various friezes, displaying the conquest of the Jews in 70 A.D. Septimius Severus' Arch was built in 203 and stood in the Forum. It was innovative in its use of wide carving and depictions of battles, instead of the normal classical style.

In 315, Constantine ordered the carving of a triumphal arch, with the Senate in agreement. The result was a grand artistic creation that in some respects ended the great arch-building of the Empire. Panels were formed, depicting the battle of Milvian Bridge and the victory of Constantine over Maxentius. The presentation of his victory was grandiose, as the emperor himself was carved in superhuman dimensions.

The honorific arch was a genuine Roman art form and one that preserved the glory of its rulers. Emperors were depicted but so too were non-imperial people, as in the arch built in 204 A.D. commemorating the silversmiths of Rome. See also ART AND ARCHITECTURE.

¤ ARCHITECTURE See ART AND ARCHITECTURE.

¤ ARDASHIR I (d. 241 A.D.) Founder of the SASSANID DYNASTY of Persia in 224 A.D.; ended the ARSACID DYNASTY and proclaimed himself "King of Kings." Ardashir was one of the great figures of Persian history, a general, prince, and monarch whose cunning and force of will changed Near Eastern history, creating the most potent threat that Rome would face in the East. Under the Arsacid system, local kings were given a free hand in the administration of their territories. Such was the case with Persis, a province of kings whose domains stretched along the Persian Gulf and to the coast of the Arabian Sea. The Persis lands were ostensibly overseen by a larger clan, the Basrangi. One of the local rulers, Papak, broke the power of the Basrangi and came to dominate all of Persia. As there had been no immediate opposition from the Arsacids, Papak understood that their authority was vulnerable.

In time Papak died, leaving his eldest son, Shapur, to rule. Shapur's more talented brother, Ardashir, was a leading general in Persia. In 208 he revolted against Shapur, becoming king almost immediately upon the mysterious death of his brother. A massive war was launched on the adjoining provinces, and victories mounted quickly as Ardashir and his horsemen swept across the Persian plains. Finally, in either 224 or 226, Artabanus, the king of the Arsacids, faced Ardashir in battle and died.

Ardashir entered the city of Ctesiphon, which had been the winter capital of the Arsacids, and declared himself King of Kings. His own dynastic ambitions were satisfied, as he had a son, Shapur, to succeed him. Steps were taken to organize the new Sassanid Empire. Ardashir maintained the general bureaucratic system, but the entire Persian world was now answerable only to him and his successors. No new rival would be allowed to grow in secret. Stricter controls were upheld in the provinces, especially in the west, in Parthia. This policy brought Ardashir into direct conflict with Rome.

Media fell under attack, and soon after Armenia, but there Ardashir met with failure, as Artabanus' sons, the most important of whom was Artavasdes, were allied with King Chosroes I of Armenia. Ardashir retired temporarily and in 230 invaded Mesopotamia, attacking all of the camps and garrisons of the Romans. Emperor Severus Alexander mustered troops and marched into Syria, launching from Antioch an ill-advised and three-pronged attack on Persia. The first column was to pass into Media, the second to march toward Ctesiphon by way of the Euphrates, and the third, under the personal command of Severus Alexander, to move through Mesopotamia. Ardashir struck first in Media but without result, being called away to the Euphrates to protect his capital. There he met the Romans and defeated them, but not significantly; heavy Persian losses made a stalemate. From 232 until 237, while his western holdings regrouped, Ardashir was centered in the east, where vast areas were available.

In 238, the King of Kings returned to the west and attacked Mesopotamia with his son, Shapur, capturing the fortress of Hatra and the cities of Nisibis and Carrhae. Ardashir died in 241, and Shapur was crowned the ruler of the Sassanids, eager to carry on his father's ambitions. Ardashir was also known as Artaxerxes.

¤ ARETAS III (fl. 1st century B.C.) King of Nabataean Arabia who in 65 B.C. invaded Judaea and laid siege to Jerusalem but was driven back to Arabia. Antipater of Idumaea convinced the Nabataean king that it would be in Arabia's best interest to side with Hyrcanus in his feud with his brother, Aristobulus II, over the rule of Judaea. Ambitious, Aretas attacked Aristobulus, satisfying Anti-pater's ambitions to see him removed. Victory for Aretas was impossible, because Pompey dispatched two servants, A. Gabinius and Aemilius Scaurus, from Syria with orders to pacify the region. Aretas withdrew, but Pompey soon attacked him in Arabia in 63 B.C. He could not get to Petra, the capital, before Aristobulus and Hyrcanus attacked one another. Thus the Roman advance was aborted. Scaurus was sent against Petra in turn, but Antipater mediated the situation and brought an end to the confrontation.

¤ ARETAS IV (late 1st century B.C.) King of Nabataean Arabia and ruler of Arabia Petra, who as viceroy of Arabia faced serious Roman invasions during the reign of Augustus and was very nearly executed by the emperor in 9 B.C. Aretas assumed the position of viceroy for the Nabataean king, Obodas, sometime before 24 B.C. During this period the country was unsuccessfully invaded by Aelius Callus, but forever after the Romans possessed considerable influence at Petra, the capital. In 9 B.C., Obodas died and Aretas took his place on the throne without first seeking permission from Augustus. He was finally allowed to rule, but only on the condition that Rome henceforth be consulted in all such matters of state in the land.

¤ ARGENTORATUM (Strasbourg) Site of a major battle fought in 357 A.D. between Emperor Julian the Apostate and the Alamanni, near the confluence of the Rhine and 111 rivers and the modern city of Strasbourg. While Julian was campaigning along the Rhine frontier, the large tribe of the Alamanni launched an attack across the Rhine to Gaul. Julian, though pressed to find enough troops to counter the invasion, marched immediately. He and his 13,000 men collided with the Alamanni and a bitter struggle ensued. Using their vast superior numbers, the barbarians tried to overwhelm the Romans, but with their usual discipline the legionaries slowly gained the upper hand and then victory. With thousands of dead littering the field, the Alamanni retreated back to Germany's wild lands. For Julian the triumph was important, both as a military and as a political achievement.

¤ ARGENTUS A Roman silver coin. As part of the reform of the COINAGE, Diocletian in 296 A.D. issued a new silver coin, designed to restore the status of the denarius. This new currency resembled the denarius but came to be known as the argentus. Its popularity was such that it replaced the antonianus and was minted well into the reign of Julian II.

¤ ARIANISM The most important heretical doctrine faced by the early Christian Church. Arianism lasted well into the 6th century, despite the most ruthless and ardent attempts to bring it to an end. The entire movement found substance and reality through the work of an Alexandrian priest named Arius and was subsequently heralded and defended by much of the Christian episcopacy in the Eastern Church for most of the 4th century A.D.

The theologian ORIGEN, with his philosophical examination of the nature of Christ, greatly influenced Arius, whose own theories differed ultimately from Origen with respect to the transcendant nature of the godhead. In essence, Arius believed that the only true, unique godhead was the Father, from Whom all creatures were created.

The emphasis rested on "all creatures," which included Jesus Christ. The Son was a creation, like the Father but secondary to Him. Superior to all other creatures and transcended though He was, Christ was not eternal with respect to the Father's eternal nature. Christ was the fulcrum of the divine plan God had for all things.

Such thinking was scrutinized, accepted by some in principle and denounced by others. But the controversy that ensued included the religio-political nature of the church and the Roman state itself and came to overshadow Arius' original philosophical proposal. In 325, six years after Arius began to propagate his ideas, the Council of Nicaea was called by Constantine the Great to debate and resolve the crisis. Through the gifted oratory of St. Athanasius of Alexandria, the council found in favor of the anti-Arian position. Arius was exiled, and everyone hoped that the controversy was ended.

The Eastern bishops, however, declared their support in principle for the Arian ideas, insofar as they opposed the Nicene notion of homoousios, meaning "the same," a term used to describe Christ's nature with the Father. They preferred homoios, or "like." Constantine was not an Arian, but such a definition was tolerated under his rule. His son, Constantius II (337-361) could be called a supporter of the movement, doing what he could to reduce the power of the bishops who followed the creed established at Nicaea. The trend was thus set, transforming the religious movement into a powerful political weapon.

Emperor Valens (364-378) was an Arian, but during his reign a figure rose to prominence who would singlehandedly deal a fatal blow to the entire movement. He was AMBROSE, consecrated bishop of Milan in 374. In 381, at the Council of Aquileia, Ambrose personally had the Arians removed from their posts as bishops. He later occupied a church that the Empress Justina had proposed to give to the Arians. Such actions should have ended the Arian sect, but the Goths, Vandals and Teutons adopted the creed, ensuring its survival until the 6th century. See also CHRISTIANITY.

¤ ARIARATHES X OF CAPPADOCIA (d. 36 B.C.) A king who ruled from 42 B.C. and was one of the last of the Priestly-Kings of CAPPADOCIA. Antony found him an unreliable client in the East. In 36 B.C., during the Parthian War, Ariarathes sided with Parthia, aided by Antiochus I of Commagene. For this refusal to aid Rome, Ariarathes was driven from the throne and replaced by the more accommodating Archelaus. The deposed king was taken away and executed.

¤ ARIOBARZANES III (d. 42 B.C.) King of Cappadocia and ally of Julius Caesar in his civil war with POMPEY THE GREAT. After the battle of PHARSALUS in 48 B.C., Caesar gave Ariobarzanes a slice of Armenia, thus removing the territory from the control of King Deoitarus of Galatia. Later that year the Cappadocian king joined Caesar's lieutenant, Calvinus, in his attempt to defeat the rebellious ruler of Cimmerian Bosporus, Pharnaces. Loyalty was not enough to prevent defeat at Nicopolis in October. Ariobarzanes was present at the battle of Zela (in May 47), when Caesar defeated Pharnaces, and received another portion of Armenia for his efforts. Still loyal to Caesar, in 42 Ariobarzanes refused to settle with Cassius and Brutus in their civil war, and was subsequently arrested and killed by Cassius. He was succeeded by ARIARATHES x.

¤ ARIOBARZANES OF MEDIA (d. c. 4 A.D.) Ruler of MEDIA ATROPATENE who was given Armenia in 4 A.D. by Augustus, at the request of that nation's people and following the murder of the tryannical Artaxes II by his courtiers. Augustus found in Ariobarzanes a loyal client-king and used the Mede as a key element in his Asian policy. In 1 or 2 A.D., King Tigranes of Armenia was killed in battle, probably with his own people. His queen Erato abdicated, and Gaius Caesar, the son of Augustus, proposed to hand Armenia to Ariobarzanes as well. The Armenians, fiery and proud, refused to have a foreigner rule them, especially a Mede, and they revolted under the leadership of a man named Addon. Gaius reduced the city of Artagira, and Ariobarzanes was made king of Armenia. According to Tacitus, the Armenians eventually came to respect the Mede because of his noble person and spirit. Unfortunately, Ariobarzanes died after a short time and his son Artavasdes was quickly killed.

¤ ARIOGAESUS (d. after 173 A.D.) King of the Quadi and ruler who faced Emperor MARCUS AURELIUS on the Danube. In 172-173, the tribes of the lazyges and Quadi assisted one another in rebelling against Rome. The Quadi broke all treaties with Rome and in 173 ousted their king, Furtius, replacing him with the chieftain Ariogaesus. Marcus Aurelius refused to recognize Ariogaesus or to negotiate any new treaties, despite the assurances of the Quadi. A reward of 1000 gold pieces was offered by Rome for Ariogaesus' capture, and 500 gold pieces for his head. Within a short time the king of the Quadi was in the hands of the Romans, but Marcus Aurelius did not execute him. In keeping with his philosophical policies, the emperor exiled Ariogaesus to Alexandria, where he spent the rest of his days.

¤ ARIOVISTUS (fl. 71-58 B.C.) King of the Suebi and one of the most successful leaders in the era of Julius Caesar. The Suebi invaded Gaul in 71 B.C., crossing the Rhine and defeating the Aedui. These actions and the subsequent victory of Ariovistus, commanding the German forces at Magetobriga (where he defeated a combined Gallic army) in 61 B.C., were followed by his request to Rome for official recognition as a rightful king.

The Senate, influenced by the proconsul of Transalpine Gaul, Metellus Celer, and by Julius Caesar (according to the GALLIC WARS), declared Ariovistus a "friend of Rome." Clearly, Ariovistus was considered a counterbalance to the dangerous Gallic tribes; however, when he began to demonstrate further ambitions in the west, Caesar was forced to reconsider this policy. The petitions of the Aedui, sent in 58, convinced the Senate that these Germans occupying the lush Alsace region were too great a threat.

In the summer of 58, Caesar launched his campaign, with about 50,000 men. Ariovistus had an army of almost 75,000. The two generals parried with one another for a time, but Caesar crushed the Germans on September 10, somewhere in Alsace. Ariovistus apparently died sometime later; Dio stated that he escaped over the Rhine.

¤ ARISTIDES, AELIUS (Publius Aelius Aristides Theodorus) (117-181 A.D.) Writer, rhetorician and adherent of Asclepius, who was a gifted speaker and author. His career in politics could have been remarkable, but Aristides suffered a series of terrible illnesses, thought by some to have been psychosomatic.

He was born in Adriani in Mysia and studied the classics under Alexander of Cotiaeon, the tutor of Marcus Aurelius, and also studied rhetoric with Herodes Atticus. Rhetoric became his chosen profession, and he traveled to Athens, Egypt and Rome to continue his studies. While in Rome he wrote and delivered a powerful panegyric to the city, the wonder of the world.

Finding a receptive audience, Aristides could have achieved the greatness of such contemporaries as Herodes Atticus, Cornelius Pronto and the earlier sophist, Palaemon. Instead, Aristides succumbed to the first of many illnesses, the exact cause and nature of which were never fully clarified. His public career was lost, and he retired to Asia Minor, settling in Smyrna, where he began to write. He was prolific, composing essays, addresses, histories and religious teachings. He attacked Plato's views on rhetoric and devoted great effort to espousing the creed of Asclepius.

Contemporary medicine offered him little relief from his attacks, but at Pergamum, the Asclepieum gave Aristides desperately needed help, and there a series of visions also confirmed his faith. His Sacred Teachings, which examined the beneficence of his cure, was written in six books and is the main source of interest concerning his visionary compositions, also providing a view of the medical practices of his own era. See also MEDICINE; RHETORIC; SOPHISTRY.

¤ ARISTOBULUS (late 3rd century A.D.) Praetorian prefect in the reign of Emperor Carinus; maintained in his position by Diocletian in 284, despite his having served as co-prefect of the Guard with the infamous Arrius Aper. Aristobulus' tenure as commander of the Praetorians was brief, however, lasting only 13 months. Diocletian moved him to Africa, sometime around 290, where he served as proconsul before assuming duties as prefect of Rome (Praefecti Urbi) in 295.

¤ ARISTOBULUS II (d. 48 B.C.) King of JUDAEA and one of the two sons of Queen Salome Alexandra of Judaea; became high priest and king of Judaea in 67 B.C. Aristobulus was born into the intrigue-filled world of the Palestinian royal houses and grew up during the spiteful reign of Salome, the widow of Jannaeus Alexander, the first priest-king of the Jewish lands. In 67, Salome died, and Aristobulus drove his brother Hyrcanus from the throne. As a result, Antipater of Idumaea, an ally of Hyrcanus, convinced Aretas III, the king of Nabataeans, to invest Jerusalem. Aristobulus took refuge in the Great Temple, watching his siege defenses deteriorate. He was saved by the arrival of Pompey the Great and his Roman legions. The combatants on both sides, recognizing Roman superiority, made every effort to gain Pompey's favor.

Hyrcanus was easily swayed, but Aristobulus, fiery to the end, refused to submit so calmly. The Great Temple was put under siege, and finally, in 63, Aristobulus was sent to Rome in chains. His followers were undaunted, however, and civil war raged for several years.

Antipater, deciding which side to aid in the Roman civil war that erupted between Caesar and Pompey, chose Pompey. Aristobulus, aware of the situation in Rome, put himself at Caesar's command. Sometime in 48, he marched into Judaea to cause trouble but was killed before he could be of any worth to Caesar. His son, Mattathiah Antigonus, would try to gain the throne in 40 B.C., with the same dire results; his other son, Alexander, married his daughter to Herod the Great.

¤ ARISTOBULUS AND ALEXANDER (d. 7 B.C.) Two sons of HEROD THE GREAT by his second wife, Mariamne, the daughter of Alexander and granddaughter of Aristobulus II. These two young men were designated as heirs and in 23 B.C. were sent to Rome to be educated. They returned in 17 for political marriages but soon became trapped in the ever perilous domestic squabbles of the House of Herod.

The chief rival facing Alexander and Aristobulus was Antipater, the son of Herod by his first wife, Doris. Rumors and warnings of plots filled Herod's ears, all prompted by Antipater and his allies, and Herod soon demanded that his two designated heirs be tried for treason. Augustus tolerated their trial in 12 but achieved a reconciliation among the family members before any verdict could be reached. In 7 B.C. Herod demanded another trial, and this time Augustus agreed. The result of the trial was the death of Aristobulus and Alexander, prompting Augustus to remark that it was safer to be one of Herod's pigs than one of his sons.

¤ ARISTOPHANES (fl. mid-4th century A.D.) Government official whose career was saved from disgrace by his friend, the orator Libianus. Aristophanes was the son of Menander, a leading citizen of Corinth. He learned oratory and philosophy in Athens before returning home. A relative, Flavius Eugenius, laid claim to his inheritance; unable to use legal means to recover his losses, Aristophanes moved to Syria. There, before 357 and through the good graces of the pagan philosopher, Fortunatianus, he became an agens-in-rebus, working for the government. In 357, Aristophanes was transferred to Egypt, but in 358 his fortunes changed considerably when Parnasius was named prefect of the province. In 359, both Parnasius and Aristophanes were brought before Modestus at Scythopolis on charges of treason and witchcraft. Aristophanes was fined and exiled for three years until, in 362, Libianus begged Emperor Julian to reinstate him. Convinced by the pleas and impressed by the fact that Aristophanes was a pagan (something that Julian found pleasing) he gave Aristophanes the post of governor, most likely in Macedonia. See REBUS, AGENTES IN.

¤ ARIUS (260-336 A.D.) Heretical philosopher, a priest of ALEXANDRIA and the founder of the most important heretical doctrine faced by the early Christian Church, ARIANISM. Arius was born most likely in Libya. His education ranged from the study of the theologian Origen (who had a tremendous influence on his thinking) to a direct tutelage under Lucian of Antioch, then a leading presbyter of the Eastern Church. Arius became a priest in Alexandria and in 319 began to voice his views on the nature of Christ. Furor and outrage quickly gripped the church as a result, and the tremendous Arian controversy began. Emperor CONSTANTINE called together the Council of Nicaea, where Arius was condemned and exiled to Illyricum. The popularity of his doctrines, however, infected the Eastern episcopacy, and many of the bishops protected him, both physically and politically.

That Arianism gained a firm foothold in the minds of 4th-century religious and political leaders was demonstrated by Constantine's attempts to bring Arius back to Constantinople in 334-335, through the good graces of Eusebius, the bishop of Nicomedia. Fortunately for the principal opponents of the doctrine (Athanasius, Alexander of Alexandria and most of the Western Church), Arius died while en route. Few of his works are extant, and these are mainly fragments of his doctrinal presentations and some letters. See also CHRISTIANITY.

¤ ARLES (also Arelate) Called the "Mother of all Gauls"; the city in Gallia Narbonensis that was one of the permanent metropolises of the province and the Empire. Founded by Julius Caesar in 46 B.C., Aries, like much of southern Gaul, was quickly Romanized, both through construction and architecture and in the placement of coloniae (Roman colonists). During the age of Augustus (27 B.C.-14 A.D.) extensive building programs were initiated in Aries, most of which are still extant. Water mills were created at Barbegal, just outside of the city, and Aries boasted a number of architectural masterpieces within its limits.

There was a hippodrome and a theater, constructed later in the 1st century B.C. The architect REBURRUS designed the ampitheater in a fashion similar to his amphitheater at Nimes. Situated on the Rhone River, some 45 miles from the Mediterranean, Aries developed into a major economic center. It was a gateway for merchants traveling by land from Italy to Spain, and was accessible to sea traffic by a canal. By the 2nd century A.D., Aries had replaced Massilia as the leading port of trade along the Gallic coast, and maintained this importance well into the late period of the Empire.

With barbarian invasions commonplace in the 5th century A.D., the city was of administrative value because it was close to the direct lines of communications with Italy and was far enough south to remain a key element in defensive operational plans. The prefect of Gaul maintained his watch from there, and eventually a mint was established in the city. Mirroring its power base, the church in Aries was powerful and ambitious, aspiring to acquire other sees (or dioceses) in Gallia Narbonensis. In 417, Pope Zosimus gave the bishop of Aries permission to consecrate the bishops of neighboring episcopacies. Pope Boniface and Pope Celestine revoked this authority, which had made Aries supreme, and Pope Leo reduced the powers that had been held normally. Two councils of the church were held there, one in 314 and the other circa 450. See also GALLIA.

¤ ARMENIA AND ARMENIA MINOR Territory located to the east of ASIA MINOR, between the Caspian Sea and Black Sea; the focal point of struggles between the Roman Empire and the empires of the Persians and Parthians. The country was divided geographically by the Euphrates River, and the Armenians were distributed in two regions: Armenia Minor and Armenia Major. Armenia Minor was between Pontus and Cappadocia, while across the great river, Armenia Major extended along part of the wide Parthian frontier. This area was of vital importance to Rome; Armenia Major was the more familiar territory.

For centuries the Caucasian-descended Armenians governed themselves, but the Greek Seleucid Dynasty came to rule the country as heir to the Persian Empire. In 189 B.C., the Seleucid hold was broken, and an Armenian king controlled Armenia Major. This lasted until the time of King Tigranes I, who allied himself with his father-in-law, Mithridates VI, the great king of Pontus who had fashioned his domain into one of the greatest kingdoms in Asia and who fought the third Mithridatic War (75-65 B.C.).

Following the victory of General Lucullus at Cabira in 72 B.C., Mithridates lost Pontus and fled into Armenia. Tigranes refused to yield to the Romans and was himself invaded and broken at Tigranocerta in 69 B.C. Lucullus was forced by the hardships of the campaign to withdraw, but Pompey soon arrived and all of Armenia was subdued. Armenia Major was henceforth to be a protectorate, a client state answerable to Rome, while Armenia Minor was attached to Cappadocia.

The next year brought the Armenians into the middle of wider global politics as Rome and the Arsacids fought for control of Asia. Marc Antony invaded the Parthian Empire through Armenia in 36 B.C. but was repulsed in 34. Artavasdes I of Armenia revolted against his former ally, and Antony crushed the entire country, making it a Roman province. Parthian ambitions were powerful, however; around 30 B.C., Phraates IV of Parthia reconquered the territory and placed Artaxes on the throne.

Augustus recognized the need for a strong frontier defense and, in or around 20 B.C. and as part of his broad peace pact with the Arsacids, he sent Tiberius into Armenia with legions. Following the murder of Artaxes by his own people, Tigranes was crowned king of Armenia.

The Roman emperors maintained a policy of client kingdoms that were dependent upon Rome but not directly under Roman rule, thus acting as buffers to the enemy. Emperor GAIUS CALIGULA summoned Mithridates I of Armenia to Rome circa 41 A.D., and for no reason threw him into prison and then forced him into exile. Parthia, taking advantage of the situation, moved quickly against Armenia. Emperor Claudius, in 42 or 43, sent Mithridates back to his homeland, where, with Roman assistance, he regained the throne. Nero tried to place a number of doomed pretenders on the throne of Armenia, men such as Tigranes V in 60 A.D., who was quickly deposed by the Parthians. Finally, in 66, Nero officially gave the kingdom to an Arsacid supposedly loyal to Rome: Tiridates. This king played the role of manipulator, paying slight loyalty to Rome while maintaining good relations with his Parthian associates and his brother Vologases I, the king of Parthia.

Tiridates accentuated the general unreliability of Rome's clients, a problem that had only one ultimate solution, adopted by Trajan during his Eastern Campaign of 113-117. Armenia was overrun, Chosroes of Parthia lost Mesopotamia and his capital, Ctesiphon. Armenia was proclaimed a province, garrisoned with Roman troops and ruled by a king who was closely watched. Control was easier with possession of Mesopotamia, but in the 3rd century Rome began to lose its dominance in the East. This weakening led to changes.

The Sassanid destroyers of the Arsacids in Persia immediately initiated ambitious policies. Shapur I, the son of the dynasty's founder, Ardashir, was defeated by Timesitheus, the Praetorian prefect of Gordian III, but the next emperor, Philip the Arab, concluded a peace, reestablishing the old borders at the Euphrates.

Armenia was to be independent, meaning under Roman domination. In 296, Diocletian signed a treaty with Narses, the Sassanid king, giving all Armenia to Rome as a protectorate.

Armenia adopted Christianity very quickly, although the Sassanids did not tolerate its presence during their eras of influence. Christianization was inevitable, given the trade routes that went through Armenia. The kingdom remained under Roman control until 387, when, by agreement, the Sassanids took half, thus allowing a strategic balance. So it remained for nearly three centuries.

Armenia Minor was never so hotly contested. Adhering to the policy of client state buffers, Roman political figures from Pompey to Gaius Caligula, placed various non-Roman claimants on the throne.

Rulers of Armenia Minor

¤ Deiotorus of Galatia - given throne by Pompey.
¤ Pharnaces - usurped the throne.
¤ Ariobarzanes of Cappadocia - given throne by Julius Caesar in 47 B.C.
¤ Polemo of Pontus - given throne by Marc Antony circa 37 B.C.
¤ Artavasdes of Media - given throne by Augustus circa 30 B.C.
¤ Archelaus of Cappadocia - replaced Artavasdes in 20 B.C.
¤ Cotys, grandson of Polemo - given throne by Gaius Caligula in 38 A.D.
¤ Aristobulus, son of Herod of Chalcis - given throne by Nero in 54 A.D.

In 72 A.D., as part of his general reorganization of the Empire, Vespasian seized Armenia Minor and placed it under direct Roman supervision. Henceforth Armenians living west of the Euphrates were part of the province of Cappadocia. Dio and Tacitus, along with Strabo, commented on the Armenians themselves. They were a proud people, caught up in the struggles of rival empires. Thus they were wavering in their allegiance and unreliable. Christianity, however, imbedded the concept of nationalism among the people, a factor that no occupying power could suppress with lasting success. See also ARTAXATA; and other individual rulers and imperial and senatorial provinces.

¤ ARMINIUS (Hermann) (d. 19 A.D.) Prince of the CHERUSCI and one of Germanic folklore's greatest heroes; responsible in 9 A. D. for one of the worst defeats ever inflicted on the Roman legions. Arminius served as an auxiliary of the Roman army but remained loyal to his own tribe. In 7 A.D., VARUS was placed in command of the three legions posted to Germany, with the intention of Romanizing the entire area. These plans were proceeding successfully when, in 9 A.D., Varus advanced to the Weser River, heading to a Roman fort at Aliso.

Arminius, who had previously voiced no opposition to Rome, suddenly led his people and nearly all of the Germanic tribes in revolt. Varus marched his three legions through the rough, impenetrable terrain of the Teutoburg Forest of Lower Saxony, and there he encountered the determined enemy. Nearly 20,000 men were killed in one disastrous episode. Even in the Punic Wars, Rome had never witnessed such a debacle. Imperial policy over the Rhine territory would never recover, and Germany was lost as a province forever. Six years later the gifted Roman general, GERMANICUS, mounted an expedition against the CHATTI, while Arminius was beset with troubles of his own. The Cherusci were divided into two uneven camps because of a quarrel between Arminius and his father-in-law, Segestes. (Arminius had stolen his daughter, although she was betrothed to another man.) Segestes was subsequently besieged by Arminius, and Germanicus, seizing the opportunity offered to him, marched to Segestes' rescue. The Roman pursued Arminius, dispatching his deputy, Aulus Severus Caecina, with 40 cohorts, ahead of him. Arminius turned to fight, and a general battle followed, with victory to the Romans. The German leader escaped, but four years later, in an attempt to regain his power, he was killed by treachery. Arminius was intensely popular during his days of victory but was hated in his later years, despite his pivotal role in the liberation of Germania.

¤ ARMOR See LEGIONS.

¤ ARMY See LEGIONS.

¤ ARRIA THE ELDER (d. 43 A.D.) Wife of the consul Caecina Paetus, who valiantly and famously killed herself when her husband was condemned to death by CLAUDIUS. In 42, Furius Camillus Scribonianus, the governor of Dalmatia, attempted to stir a revolt in the legions of the province. He failed, and the hunt started immediately for his fellow conspirators. Caecina Paetus, consul in 37, was one of the plotters. Paetus was captured and brought in chains to Rome. Arria, refused permission to travel at his side, found a way to follow him. When her husband's death was certain, Arria took a dagger, plunged it into her chest, took it out and handed it to Paetus with the famous words: "It does not hurt, Paetus." Pliny wrote of her in one of his letters.

¤ ARRIAN (Flavius Arrianus) (fl. 2nd century A.D.) Historian, governor, consul and Stoic, whose most vital work was the Anabasis, a history of Alexander that is, arguably, the most detailed history of the Macedonian kings extant. Born in Bithynia around 90 A.D., Arrian received an education and showed a talent for Stoicism. He learned philosophy from the famous Epictetus and preserved his teacher's words and lessons in his Discourses.

A political career soon followed. Arrian served as consul in 129 and was sent by Hadrian in 134 to serve as governor of Cappadocia. During his term the Alans invaded the region but were repulsed through his efforts. The rest of his achievements were in the literary field. Arrian wrote in Greek, admiring and imitating the style of Xenophon. He penned a now-lost History of Parthia, a chronicle of Alexander's successors, Indike, a compilation of details from Nearchus and Megasthenes, and possibly a military treatise. None of these, however, could compare with his Anabasis. Relying upon the sources of Ptolemy I and Aristobulus, Arrian created a detailed account of Alexander's campaigns. He died during the reign of Marcus Aurelius.

¤ ARSACID DYNASTY The rulers of Parthia who dominated the Near East from Syria to India, from 250 B.C. to 226 A.D. For nearly 500 years the Arsacids were the second greatest power in the world, vying with Rome for supremacy and influence in the East. They were broken finally by the Sassanids, a new and more vital dynasty led by ARDASHIR i, but only after 37 rulers had sat upon the Arsacid throne.

Around 250 B.C., Arsaces, a lord of Parthia, led a revolt against Antiochus II of Syria, destroying his enemy and declaring himself the king of Parthia. From then on the dynasty acquired territories to the east and the west. Arsaces handed the throne to his brother, Tiridates, around 248 B.C., upon his death. In his honor Tiridates assumed the title of Arsaces.

Despite attacks from Antiochus the Great of Syria, by 210 B.C. the Arsacids were a legitimate power. Ambitious, the Parthians involved themselves as far as India itself. In the West, the Arsacid rivalry with Rome was long and bitter. Although in 92 B.C. Mithridates II sent an ambassador to Sulla in Rome, wars were commonplace. The Arsacids had their share of victories.

Crassus was annihilated by the Parthian general Surenas at Carrhae in 53 B.C., trumpeting a see-saw struggle that raged over Syria, Mesopotamia and Armenia for the next 33 years. Arsacid attempts to seize Syria met with failure. Marc Antony's invasion in 36-34 B.C. was repulsed, but civil wars weakened the Parthian position, making a common peace desirable.

Augustus (ruled 27 B.C.-14 A.D.) was responsible for the treaty of peace, but the leverage he used on Phraates was the fact that Tiridates, a usurper, had fled the country and had gone to Rome with Phraates' younger son. Here was one of the great handicaps of the Arsacid system: intrigues and dynastic usurpation, which weakened both the succession and the dynasty's hold over far-flung territories. Rome was able to influence the placement of Parthian rulers. The Median King Artabanus, who came to the throne in 16 A.D., was a foreigner, fathering a line of kings that once more fought with Rome.

The later wars were disasters. Domitius Corbulo, the commander of the East, in 63 A.D. defeated Vologases I and his brother Tiridates, in Armenia. In 113 A.D., another Roman invasion, under the command of Trajan, routed the forces of Oroses. The capital of Ctesiphon was captured, and Mesopotamia and Assyria were reduced.

Hadrian, in 177 A.D., returned most of the captured territories as part of his policy of establishing stable frontiers. The last great expansionist attempt took place in 162-165 A.D., when Vologases III was defeated by the co-Emperor Lucius Verus (realistically, by his general, Avidius Cassius). Ctesiphon was captured, and a ransom was paid to buy back the kingdom, although much of Mesopotamia was lost.

Subsequently, the Arsacids allowed considerable autonomy on the part of their client kings. In 224 A.D., Ardashir, king of Persia, rose up and conquered the neighboring client states, and Artabanus V rode to quell the rebellion. Ardashir routed Artabanus in a terrible battle, slaying the Arsacid king. As a result, Ardashir founded the Sassanids, and the dynasty of the Arsacids ended.

As the descendants of the Achaemenids, and thus Medes, the Arsacids maintained the Persian influenced system of government and lifestyle in their domain. They possessed satrapies, which the Persians had adopted as their mode of territorial administration, and ruled from Ecbatana and Ctesiphon. Ultimately, however, the lack of a clear, defined dynastic character prompted the stagnation that made the rise of a more truly Persian rule possible.

The Arsacid Kings

Name | Date
Arsaces | 250-248 B.C.
Tiridates | 248-227 B.C.
Artabanus | 211 (208)-191 B.C.
Priapitius | 191-176 B.C.
Phraates | 176-171 B.C.
Mithridates | 171-138 B.C.
Phraates II | 138-128 or 129 B.C.
Artabanus | 128 or 129 B.C.-124 B.C.
Himerus | 128-123 B.C.
Mithridates II | 124-87 B.C.
Gotarzes I | 90-87 B.C.
Unknown | 86-85 B.C.
Orodes I | 80-77 B.C.
Sinatrukes | 76-69 B.C.
Phraates III | 70-57 B.C.
Orodes II | 57-56 B.C.
Mithridates III | 56-55 B.C.
Orodes II | 55-38 B.C.
Phraates IV | 38-2 B.C.
Tiridates II | 30-25 B.C.
Phraataces | 2 B.C.-4 A.D.
Orodes III | 4-7 A.D.
Vonones | 7-12 A.D.
Artabanus III | 12-38 A.D.
Gotarzes II | 38 A.D.
Vardanes | 38-47 A.D.
Gotarzes II | 47-51 A.D.
Vonones II | 51 A.D.
Vologases | 51-80 A.D.
Artabanus IV | 80-81 A.D.
Pacorus | 79-114 A.D.
Osroes | 114-122 A.D.
Vologases II | 105-147 A.D.
Mithridates IV | 128-147 A.D.
Vologases III | 149-192 A.D.
Vologases IV | 192-207 A.D.
Vologases V | 207-224 A.D. (?)
Artabanus V | 224-226 A.D.
Artavasdes | 226 A.D.

¤ ARSINOE (1) (d. 41 B.C.) A daughter of King Ptolemy XII Auletes and sister of Queen Cleopatra VII and King Ptolemy XIII, who feuded over the throne. Arsinoe, one in a long line of "Arsinoes" in the Ptolemic dynasty, was involved in the palace intrigues gripping the royal house when Julius Caesar arrived in Alexandria in 48 B.C. In the subsequent siege and intense political maneuverings that took place, Arsinoe at first found herself overmatched by her far more skilled sister, Cleopatra; she became a prisoner in the palace.

Arsinoe did manage to escape, however, and then moved to better her position politically. She allied herself with the general of the Egyptian forces, Achillas, but when his loyalty became suspect, she had him killed. Her gamble failed, for Caesar overcame the siege, won the battle of the Nile over Ptolemy III and returned to Alexandria in triumph. Broken, Arsinoe was sent to Italy, where she was part of Caesar's triumph in Rome in 46 B.C.

Subsequently returned to Alexandria, Arsinoe lived a dangerous existence. Cleopatra vowed her death but had to wait until Marc Antony acquiesced.

¤ ARSINOE (2) Name given to several Egyptian towns after the royal women named Arsinoe in Egyptian-Ptolemaic history. Two were considered preeminent.

Arsinoe (Heroopolites) was built (date uncertain) along the Suez Gulf in Lower Egypt, specifically along the Sinus Heropolites or western branch of the Red Sea. It was noted in the Early Empire for its manufacturing of popular garments.

Arsinoe (Kiman Fares), called Shedyet by the Egyptians, was a substantial city in the Faiyum region of Middle Egypt. For many years Shedyet was the seat of the cult of the crocodile and was called Crocodilopolis. In 215 A.D., the Romans introduced the worship of Jupiter Capitolinus. There are a number of ruins to be found there, including a New Kingdom temple of Ramesses II and Ptolemaic temple. See also RELIGIONS.

¤ ART AND ARCHITECTURE

Art

The Augustan Age (27 B.C.-14 A.D.) - With the dawn of the Empire, Roman art revealed a strong Latin influence and embodied AUGUSTUS' vision of imperial grandeur. The greatest example of contemporary sculpture was the Ara Pacis ("Altar of Augustus' Peace"), with its relief sculpture glorifying the success of the Empire and pictorially augmenting the written record of Augustus' triumphs, RES GESTAE DIVI AUGUSTUS. Built around 10 B.C., the altar precinct was part of the CAMPUS MARTIUS complex. Its carvings depict the imperial pageants of the Praetorians, the Vestals and members of the citizenry. The entire design celebrates Augustus, but he is not represented as superhuman; he is part of the procession, not its focal point.

Under Augustus, considerable effort was put into decorating and beautifying altars. A kind of artistic practice emerged in the painting of these altars, best typified by the work preserved in the volcanic ash of Mount Vesuvius at POMPEII, which was buried in the eruption of 79 A.D. The surviving artistic record at Pompeii has allowed historians to discern four general styles of painting, Styles IIV. These styles are often applied broadly to Roman art. Style III was the most common school of art from the reigns of Augustus and TIBERIUS, continuing through the eras of CALIGULA and even NERO. It is marked by a disdain for realistic perspective, and an emphasis on scale.

Nero to Hadrian (54-117 A.D.) - With the reign of Nero another style of Roman painting, identified generally as Style IV, came into vogue. Style IV relies upon brilliant colors and profuse ornamentation, and is a combination of the previous two styles, synthesizing the abstract qualities of Style III with the more realistic architectural details of Style II. It was during this period that several painters flourished, of whom PRISCUS ATTITUS and Cornelius PINUS were most notable. VESPASIAN used them to decorate the Temple of Honos and Virtus.

The FLAVIANS were the great patrons of Style IV, which, because of its links to Republicanism (Style II), was well received given the more practical attitudes of the later period. The height of painting came just a few years before the Flavians, however, in the works of FORMULUS, who was commissioned by Nero to paint the entire GOLDEN HOUSE, the opulent and excessive imperial palace.

In the provinces, Roman styles were copied by all local artists. An obvious attempt at imitation was demonstrated in the decorative motifs in AQUILEIA. In Gaul, at VIENNE, a number of similar efforts survive but a general scarcity of actual works from the period make a true analysis difficult, even in Italy.

Hadrian (117-138 A.D.) - For some centuries the Hellenic world had been eclipsed by Rome. Aristically, the Greeks heavily influenced Rome, but the styles prevalent in the capital were predominantly Latin. Hadrian's philhellenic tastes changed all that, and he actively patronized Greece. Once more Greek culture was honored, and in art the Latin and Greek styles were incorporated, even as imperial favor ran to the purely Hellenic.

There were several causes for this return to classicism. The Empire had expanded to its greatest extent under TRAJAN (97-117 A.D.), and Hadrian inherited a world that embraced many cultures and traditions. A new, outward vision gripped imperial policy, and a rebirth of Greek classicism was part of that intellectual horizon. Under Trajan, Style IV Art, which had begun in the Neronian and Flavian reigns, reached its inevitable conclusion. The reliefs of Trajan's time were beautiful and expressive, particularly the Arch at Beneventum (see ARCHES) and, of course, the Column of Trajan (see COLUMNS), with their splendid portrayals of the emperor's achievements and his victory over the Dacians. Still, a weakening of the style was inescapable. The revitalizing elements were found in Hadrian's vigor and in his love of the classic style.

Medea mosaic, from Ephesus

Henceforth and until the Late Empire, Roman art was transformed. The austerity of early sculpture was embellished with classical features. Thus Hadrian's busts and statues displayed a beard and hair more analogous to the age of Pericles than to that of Augustus. This style remained prominent throughout the time of the ANTONINES. Greek artistry was also evident in other forms. For example, a change in burial rites created the sarcophagus as a popular eternal abode for the Romans. Of Egyptian origin, sarcophagi were a testament to the loss of traditional Italian religious notions. The sarcophagi of this era were heavily decorated with reliefs.

Pictorial decoration of a Greek nature spread in Rome and then to the provinces. Examples could be found in Germany and Gaul. But the actual emerging trend exhibited subtle differences. Mosaic artwork used for floors and specific decorations of the 2nd and 3rd centuries belonged entirely to the Roman artisans.

Hadrian's personal life also provided fodder for a specific art movement. The death of his lover ANTINOUS in 130 A.D. caused Hadrian tremendous grief, and he ordered the carving of a series of statues in his honor (as well as a religious cult and a city, which was founded in his name on the Nile). The statues of Antinous came to epitomize the fading glory of the Western Empire. With their idealized proportions, the statues appeared to represent all of the virtues that the Empire would need in order to survive.

The Late Empire - From the time of Septimius SEVERUS (193-211) to CONSTANTINE THE GREAT (306-337), official art patronage was concentrated in Rome. These years were ones of much military activity, with a slowly deteriorating social system. Martial scenes dominated painting and relief sculpture. The affairs of the Empire influenced the style. When Roman strength waxed, as in the reign of GALLIENUS (c. 253 A.D., who restored Roman military supremacy), art forms reflected Latin characteristics.

Late Empire art was still a combination of East and West, but certain trends were evident. Roman sentiment became more nationalistic and decidedly anti-classical. This was a response to the deterioration of the frontiers and the rise of foreign peoples within and outside of the borders. The Greek influence in art fell out of favor. Painting was still popular, and carvings were used on the still popular sarcophagi. Christianity, of course, would lead the Empire even further away from its classical heritage.

Beginning with the simple catacomb paintings, Christianity eventually overwhelmed and dominated Western art after the reign of Constantine the Great. The pattern of Roman art, perpetually history-minded and commemorative in nature, functioned alongside remnants of Greek and other provincial elements, but could not maintain its independence. It would reappear in the Middle Ages, and classicism would erupt as a marvelous art form in the Renaissance, but in the Late Empire it was in decline.

Architecture

The Augustan Age - The architecture of the Augustan Age was among the finest in the history of the Empire. Rome itself was almost completely rebuilt in this period. Whereas a definite Latin element and remnants of Style II and Republicanism were evident in its painting and sculpture, Rome possessed no such architectural tradition, and building had not been fully organized or of a high quality. SUETONIUS commented that the city was unworthy of its position as capital of the Empire. It was, therefore, the privilege of Augustus to determine the style and extent of Rome's reconstruction.

Augustus chose, not surprisingly, the Greeks as a model. Using classicism, the emperor, with the support of Marcus AGRIPPA, built the CURIA (in 29 B.C.), the TEMPLE OF DIVUS JULIUS (also in 29 B.C.), the TEMPLE OF MARS ULTOR and the TEMPLE OF APOLLO (in 20 B.C.), the PANTHEON, new aqueducts (the Aqua Julia and Aqua Virgo) and the Baths of Agrippa. These constructions were only a part of the wider Augustan plan for the capital. Eighty-two temples were built or rebuilt, including the great FORUM ROMANUM and FORUM AUGUSTUM.

The Forum Romanum had been greatly expanded by Julius Caesar in 54 B.C., but his death put an end to further renovations. Augustus finished the project but increased the prestige of the Forum by installing the greatest buildings of the city and the Empire within its confines. Julius Caesar's creation of a basilica was finished by his heir, Augustus, who constructed the BASILICA JULIA (c. 12 B.C.), a testament to his grandsons, Gaius and Lucius. It was a prominent part of the Forum, resting opposite the great BASILICA AEMILIA - according to ancient sources, one of the most beautiful structures in Rome.

Rostra (speakers' podiums or lecterns) were built in front of the Temple of Divus Julius and across from it the length of the Forum. Near the first rostra was the excellently carved Arch of Augustus, which was built originally in 29 B.C. to commemorate the battle of ACTIUM but was enlarged and made into a triple arch in 19 B.C. Augustus' arch stood next to the entrance of the TEMPLE OF CASTOR AND POLLUX (c. 6 A.D.). The last great building in the Forum Romanum was the TEMPLE OF CONCORD (c. 10 A.D.), located on the Capitoline Hill.

The other great forum was Augustus' own. The Forum Augustum was a long, rectangular-shaped series of structures that was first contemplated in 42 B.C. The design was originally to be symmetrical and enclosed, thus realizing the concept of an entire series of buildings as a temple, isolated from the rest of the city. Columns of marble were installed along with statues of prominent Roman figures, from Aeneas, the hero of the Trojan War, to Julius Caesar. The column and statues imbued the Temple of Mars Ultor with color. Mars' temple was in the Corinthian style, and his statue, sword in hand, dominated the building. On either side were statues of Venus and the deified Julius Caesar.

Marble first came into extensive use in the Augustan Age, and the Corinthian style was the dominant architectural form during the Empire.

TIBERIUS aided his adoptive father in the continued beautification of Rome, following the death of Marcus Agrippa in 12 B.C. In 14 A.D., however, with his accession to the throne, the massive building programs came to an end, although Tiberius did begin the TEMPLE OF DIVUS AUGUSTUS, on the Capitoline Hill. More importantly, two structures were built that displayed the growing centralization of the principate. A palace on the Capitoline replaced the old one of Augustus' era, with no expense spared. Then, in 21-22 A.D., at the request of SEJANUS, the prefect of the Praetorian Guard, a permanent barracks for the Guard was placed in the city.

GAIUS CALIGULA followed Tiberius' pattern. He dedicated the Temple of Divus Augustus in 37 A.D. and made grand plans for the palace and a canal through the Isthmus of Corinth. He was killed, and CLAUDIUS, his successor, was far too practical for such projects. Claudius's reign centered architecturally on public building and civil engineering. Aqueducts were built, with fine examples of arches and design, but nothing approached the grandeur or scale of Augustan art. The laudable achievements of Augustus, noted by the famed architect VITRUVIUS and with their emphasis on classicism, were no longer dominant.

Nero to Hadrian - Nero's reign marked a significant change in Roman architecture. Marble faded as the principal construction material, and the use of concrete returned. The DOMUS TRANSITORIA (c. 64 A.D.) was built to connect the various palaces, but was soon destroyed by the great fire of 64. As a result of the conflagration, space was made for the creation of a new palace, the GOLDEN HOUSE. This massive, sprawling complex of suites, parks and villas was Nero's lasting monument to the architecture of the era and to his own excess.

Such unabashed opulence, among other excesses, helped to bring about Nero's downfall. The Flavians gave the Romans a renewed commitment to sensible rule, and Vespasian went to considerable lengths to placate the citizens of the city and the provinces. Two major architectural undertakings marked that effort: the TEMPLE OF PEACE and the COLOSSEUM. The Temple of Peace was started in 71 A.D. and completed in 75. Designed to commemorate Rome's victory over the Jews, the temple was also a symbolic manifestation that authority and sobriety were once more in effect. The Colosseum was the greatest of the Flavian monumental structures and represented new heights of architectural design and construction.

Later Flavians added to the architectural splendor of the city. TITUS (reigned 79-81 A.D.) built baths, but his less popular brother DOMITIAN (ruled 81-96 A.D. was the one who initiated major works. Domitian was responsible for the Arch of Titus, the Temple of Vespasian on the Capitoline Hill, and a stadium in the Campus Martius. His most notable achievement was on the Palatine Hill, where the architect RABIRIUS designed and built the new imperial palace, the Domus Flavia. With its impressive use of concrete, and of pillars and columns made out of marble, it surpassed Nero's Golden House and became the palace of choice for later emperors. The Domus Flavia was the culmination of the architectural innovations begun under Nero. Trajan (ruled 98-117 A.D.) continued them and attempted to pour much of his wealth into construction programs in the city. The great architect of the age was APOLLODORUS of Damascus, and he was responsible for the two major projects of Trajan, the Baths and the Forum. Trajan's Baths, begun in Rome in 104 A.D. and finished in 109, were larger than those of Agrippa, with cross-vaulting and free columns. They were situated on part of the original grounds of Nero's Golden House. Trajan's Forum was an architectural masterpiece. Near the Campus Martius, much of the Quirinal was flattened to accommodate the buildings. The Forum was composed of the huge BASILICA ULPIA (185 feet long), Greek and Latin libraries, and eventually a temple devoted to the divine emperor himself. Also, a column commemorating Trajan's accomplishments was added.

Hadrian - Whereas the greatest architectural works prior to the reign of Hadrian were Roman, in his era they were distributed throughout the Empire. Hadrian attempted to build in every province. The importance of Rome faded in comparison. Nonetheless, the PANTHEON, though not innovative in style, was one of the most stunning achievements of any age, and Hadrian's palace at TIVOLI was beautiful, large and splendidly suited to the artistic and gifted emperor. It was built between 118 and 134 A.D., and contained courtyards, villas, a Serapeum, baths, a piazza and a library. The influence of Hadrian's worldwide travels was evident in the varied styles upon which the palace was based.

From approximately the time of Trajan, and especially in the reign of Hadrian, Africa was Romanized architecturally. LEPCIS MAGNA, for example, received baths, and building programs in the provinces increased during the Late Empire. Rome was deemphasized as an artistic or architectural center in direct proportion to imperial aspirations and attention to the rest of the Roman world. Further, the ostentatious styles and imitations of classicism faded in the reawakening of the straightforward Roman or Republican designs. Roman imperial architecture lost vigor in this era, but it was revived in the period following the rule of the Antonines, in the late 2nd century.

The Late Empire - The architecture of the Late Empire underwent periods of vitality and stagnation, mirroring the political climate of Rome and the Empire. Septimius Severus, taking the throne in 193 A.D., ruled Rome with certainty and thus initiated a program of construction both in the city and in his home province of Africa. Rome had been devastated by the fire of 191, and the emperor rebuilt the city, adding to the Palatine palace and creating a new structure, a many-columned building called the Septizonium. Severus' other notable edifice was the Arch, which was traditional in design.

CARACALLA, ruling on his own after 211 A.D., was remembered for one architectural achievement: the Baths of Caracalla. Built from 212 to 216, they were exceptional, with huge decorated rooms: the Calidarium, Natatio and Frigidarium. Little remains of later reigns, except for the partially rebuilt temples of SEVERUS ALEXANDER'S reign. Between the reigns of Caracalla and DIOCLETIAN, from 211 to 284 A.D., few examples of construction are evident. It is known, however, that in 271 the Emperor AURELIAN built sturdy but commonplace walls around the city.

With Diocletian and the Age of the TETRARCHY, Rome was totally eclipsed. The Empire was divided into four great areas, and each tetrarch (either an "augustus" or a "caesar") controlled vast territories. Each wished to live in grandeur and built accordingly. The designs used in this period were traditional Roman. Other palaces at TRIER, THESSALONICA, MILAN and NICOMEDIA displayed architectural splendors. Diocletian's palace at SPLIT, on the Yugoslavian coast, was the most beautiful of these royal residences. The palace at Split was created from 300 to 306 A.D. and was designed much like a great military camp. The walled complex reflected the military activity of the period.

In Rome, during the period from Diocletian to the end of the Empire, three lasting achievements became part of the city's heritage. Diocletian constructed Baths (298-306 A.D.) that were more compact and united in theme and design. Constantine, in 315, ordered the carving of a giant Arch, thus marking a return to classicism; and the BASILICA MAXENTIUS was the culmination of the traditional style of architecture in the Western Empire. The new age that would stretch into the Middle Ages began in the East, and its birth was seen in the building of CONSTANTINOPLE.

¤ ARTABANUS III (d. 38 A.D.) King of Parthia from 12 to 38 A. D. ousted from his throne on several occasions, managing always to survive and to return to power. Like so many of the Arsacid princes, Artabanus came to the kingship after a struggle, in his case, with the despised Vonones I. Originating from an Arsacid line, but having served in Media, the prince was chosen by the Parthians to lead the country, and Vonones was driven into Armenia, and then into Syria and Cilicia, where he died in 19 A.D.

Artabanus possessed only a temporary hold on his throne and was always aware of the dangerous factions involved in court politics. Such concerns prevented him from questioning Germanicus' placement in 18 of the Pontic descendant of Polemo I, Zeno, on Armenia's throne. Instead, he waited and sent a letter of friendship to Rome. The next years were spent solidifying his territorial holdings with a series of successful campaigns. By 34, he felt prepared to carry out his ambitions.

In 34, Zeno (also called Artaxias) died. Artabanus immediately set his own son Arsaces on the throne of Armenia. According to Tacitus, he then sent to Rome threatening letters. Such actions stirred the pro-Roman faction into sending a delegation to Rome, to ask Tiberius for assistance. The emperor dispatched Phraates, the son of Phraates IV of Parthia, to the scene, but he died in Syria and did not reach his destination. Tiberius then sent Tiridates, who was also an Arsacid. Tiridates overcame Artabanus and ruled, albeit briefly (see ABDAGAESES).

Artabanus returned to the throne soon after, but in 35, at the instigation of the Romans, Mithridates of the Asian Kingdom of Iberia invaded Parthia. After his generals were defeated, and in the face of invasion by the commander of the legions, Lucius Vitellius Artabanus accepted Roman supremacy in Armenia. Shortly afterward, another palace intrigue forced him from the throne, but he regained it and died in 38, probably from exhaustion. He was succeeded by his son, Gotarzes.

¤ ARTABANUS V (d. c. 226 A.D.) King of Parthia and the last effective ruler of the ARSACID DYNASTY. He was destroyed by ARDASHIR I in 226 A.D., losing his troops and his life. The brother of the ruler Vologases V, Artabanus overthrew him and ascended the throne sometime before 224. The perpetual dynastic feuds, however, made the Arsacid line politically unstable. When Ardashir of Persia revolted against the Arsacids in 208, capturing numerous satrapies within the Parthian Empire, Artabanus felt unable to meet the threat immediately. He waited until 224 to confront Ardashir, and by that time it was too late. Ardashir defeated the Parthians and proclaimed himself King of Kings, the traditional Persian title of supremacy. Artabanus was later killed.

¤ ARTAGIRA A city in Armenia near Artaxata, in the province of Ararat; a strongly garrisoned site. In 2 A.D., the throne of Armenia was vacant, and Gaius Caesar, with the permission of Augustus, placed Ariobarzanes of Media in the position of king. The Parthians, who had a vested interest in Armenia, stirred up a revolt among their own supporters in the nation. A large force of rebels took refuge in the fortress city of Artagira. Gaius Caesar arrived there in late August of 3, and on September 9, Addon, the captain of the walls, asked to speak with him. Gaius was wounded in the confrontation and was carried away by his outraged lieutenants. The Romans promptly laid siege to the city and captured the fort after bitter fighting. Gaius died in February of the next year from the wounds received.

¤ ARTAVASDES (1) (fl. 1st century B.C.) King of MEDIA ATROPATENE; first an ally of PARTHIA against Rome (c. 53 B.C.) but later closely connected with Emperor Augustus. In 34 B.C., Artavasdes turned from the Parthians and offered his help to Antony. In 30 B.C., however, when the Arsacid King Phraates IV conquered both Media and Armenia, Artavasdes was forced to flee to Syria. Seeking a reliable ally on the Euphrates frontier, Octavian (AUGUSTUS) gave Artavasdes the kingdom of Armenia Minor in 30 B.C.

¤ ARTAVASDES (2) (d. 34 B.C.) King of Armenia from 56 to 34 B.C.; an unreliable ally to Marc Antony during his wars against Parthia. Succeeding his father, Tigranes, he participated in the invasion of Parthia in 54 B.C. by M. Licinius Crassus. Artavasdes was a half-hearted ally who gave the Roman no aid at all, and when the Parthians invaded Armenia, he changed sides entirely, becoming a vassal of Orodes II. Artavasdes surrendered to Marc Antony in 37 B.C. and promised his help. Surprisingly, Antony trusted him, and Artavasdes was given escort duty over Antony's food wagons. The Armenian king betrayed the Romans and allowed them to face a slaughter, forcing Antony to retreat. Antony sought vengeance and in 34 B.C. captured the king and two of his sons, Artavasdes and Tigranes; Artaxes, another son, had escaped. The king was taken to Alexandria, where Cleopatra VII had him executed. Plutarch described him as a well educated man, who had a great fondness for all things Greek.

¤ ARTAXATA Capital of Armenia; located in Ararat Province on the Araxes River. It was built by Artaxes I during the Punic Wars (3rd-2nd centuries B.C.). Strabo claimed that Hannibal aided in the construction of the city. Its possession subsequently became a symbol of domination between rival powers. The Romans, however, caused the greatest amount of damage and suffering.

In 58 A.D., Gnaeus Domitius Corbulo invaded and reclaimed Armenia for Nero, besieging and then capturing the capital from the east; the city was surrounded on all the other sides by the Araxes River. According to Tacitus, the king of Armenia, Tiridates, watched helplessly as Artaxata was burned to the ground.

In 66, Tiridates gained the favor of Nero, returning home with 200,000 sesterces and with artisans, craftsmen and gifts, as well as the emperor's permission to rebuild the capital. Artaxata was to be named Neronia, a title that lasted only until Nero's fall in 69.

In 164, Statius Priscus took Armenia and erected a new city to take the old capital's place. Artaxata, however, remained of some importance, for Ammianus Marcellinus mentioned that in 363 the Persians retook Armenia, gaining a sizable portion of the country, including Artaxata. See also TIGRANOCERTA.

¤ ARTAXES II (d. 20 B.C.) King of Armenia from 33 to 20 B.C., the son of Artavasdes I of Armenia, who regained the throne lost by his father. In 34 B.C., Marc Antony captured Artavasdes and brought him to Alexandria. Artaxes had escaped, eventually fleeing to King Phraates IV of Parthia. The Arsacid ruler invaded Armenia in 33 B.C. and placed Artaxes on the throne. Spiteful and vengeful, the young king ordered the slaughter of all Roman traders in Armenia, an act that went unavenged. Artaxes was not a popular leader, and a cabal within the palace succeeded in murdering him.

¤ ARTEMIS See DIANA.

¤ ARULENUS RUSTICUS, Q. JUNIUS (d. c. 93 A.D.) Tribune of the Plebs in 66 A.D., praetor in 69 and consul suffectus in 92. An ardent Stoic philosopher, Rusticus was willing to confront the imperial government from the start of his career, defending the political figure Thrasea Paetus in 66. He was a friend of Pliny the Younger, Paetus and Helvidius Priscus, writing a panegyric (c. 93) in honor of the latter two. This affront to the Flavians (both were opponents of Vespasian) was widened by Domitian into a capital crime. Philosophers were banished from Italy, and Rusticus was put to death.

¤ ARVAL BRETHREN The name given to an order of priests in Rome who presided over festivals and important religious holidays. Originally, the Arval was a powerful brotherhood that prayed to Mars, to protect crops from plague, and to the Dea Dia, for crop fertility. By the Late Republic, their powers were reduced and membership was declining.

The Arval Brethren were revived by new Emperor AUGUSTUS sometime around 21 B.C., with new priests totaling 170. When the group was introduced to Rome, membership was considered an honor. Even members of the Imperial Family opted to join, and the prayers were shifted in emphasis to accommodate the new status of the group. Henceforth, the Arvals were to pray for crops and growth as part of the tradition, but the imperial institution was the primary beneficiary of their intercessions. No festival was planned without their active participation and presence. The Arval Brethren supervised the following ceremonies: January 1 and 3 - the Ara Pads Augustae, where vows were taken for the safety of the state by consuls newly elected and then by imperial or provincial officials; January 7 - an Augustan anniversary; and January 16 - the reception of the title Augustus.

The Arval also offered prayers throughout the year to Jupiter, Minerva, Dea Dia and to Divus Augustus, following the emperor's death in 14 A. D. Each emperor then added days to the calendar that he considered important, a process that became impractical after a time. By the late 2nd century, the brotherhood had once more slipped from its elevated status, although a number of dedications, litanies and prayers used by them are extant through inscriptions.

¤ ARVANDUS (fl. 5th century A.D.) Prefect of the PRAETORIAN GUARD during the reign of Anthemius (467-472). Arvandus was a good friend of the poet and statesman SIDONIUS APOLLINARIS and, in the emperors name, administered Gaul. His attempts at dealing with the barbaric hordes pouring into the west caused his eventual downfall. Arvandus attempted to bargain with King Euric of the Visigoths, with the aim of placating the entire barbarian enemy. He possessed enemies in Rome, however, and he was brought to the city to answer charges of treason and embezzlement. Arvandus laughed at the attack, but the Senate condemned him. Despite the appeals of Sidonius Apollinaris and a half-hearted ally, the magister militum RICIMER, Arvandus was executed. See also PREFECT OF THE PRAETORIAN GUARD.

¤ AS The principal coin issued by the Republic; came to represent artistically the growing strength of Rome, as made evident by the use of a ship and a god, Janus, on the reverse and obverse sides. First issued in the 3rd century B.C., its value as a coin was replaced by the sestertius. By the time Augustus ruled, asses were reduced to a unit of measurement in COINAGE weight.

¤ ASCLEPIODOTUS (fl. 3rd century A.D.) Prefect of the PRAETORIAN GUARD from 290 to 296 A.D. With a purely military background, a rarity for his era, Asclepiodotus spent much of his career in the service of Probus on the frontiers, fighting there from 276 to 282. Named a prefect of the Guard, he was used on a variety of missions but was noted for his British campaign in 296, against the usurper ALLECTUS. Serving one of the tetrarchs, Constantius I, the prefect commanded an invasion fleet, sailing with his master to Britain. As the admiral of the flotilla, Asclepiodotus achieved not only a successful landing but also the distinction of being the only prefect of the Guard ever to hold a naval position. In Hampshire, later that year, the ex-admiral, now a general, met and defeated Allectus; Constantius then entered London. Asclepiodotus was made consul in 292.

¤ ASCLEPIUS (also Aesculapius) Greek god of MEDICINE who was imported into the Roman Empire, attaining immense popularity in the 2nd century A.D. A great physician in Homer's works, he was elevated to divine status and his cult was centered in the Greek city of Epidaurus. Cures were supposedly made there, and in 293 B.C., during a tragic plague, the Sibylline Books ordered that a sanctuary be found in Italy to acquire the aid of the god. An island in the Tiber River was chosen as the site of the deity's temple.

There were other places throughout the Empire where Asclepius was worshipped. Crete housed the god, and in Cyrenaica he was ranked with Apollo and Venus. But the main center of the cult was at Pergamum during the period of the Empire. Thousands traveled to the city on the Aegean Sea coast of Asia Minor in the hope of finding a cure for their illnesses and ailments. One of the pilgrims in the 2nd century A.D. was the writer and rhetorician P. Aelius ARISTIDES.

¤ ASCONIUSPEDIANUS, QUINTUS (2 B.c.-83 A.D.?) Also known simply as Asconius, a noted grammarian. He probably came from Padua (Patavium) and went blind sometime around 65 A.D. Of his vast writings, only his commentaries on five speeches of CICERO have survived. Among the fragments of these orations were Cicero's pro Cornelia de maiestate and pro Milone, as well as in toga Candide, in Pisonem and pro Scauro. The commentary of Pedianus was careful, scholarly and historically valuable. He also wrote a defense of Virgil's poetry, a biography of Sallust, (d. 43 B.C.) and a Platonic-style "symposium."

¤ ASIA A senatorially controlled territory that was, economically and administratively, the jewel of the Empire. Formed along the western coast of ASIA MINOR, Asia composed the territories of MYSIA, LYDIA, PISIDIA and PHRYGIA; RHODES was added later. It was the most desirable posting in the Empire because of its regional stability, economic prosperity and heavy concentration of both Roman and Hellenic influences.

In 130 B.C., King Attalus III bequeathed to Rome his kingdom, and Asia became a province under the supervision of a senatorial commission. The borders of the region remained substantially unchanged (with the exception of Vespasian's inclusion of Rhodes) until the time of Diocletian (late 3rd century). In 27 B.C., Augustus placed Asia under the authority of the Senate, and it was administered by a proconsul, who was aided by three legates and a quaestor. Procurators served as well, mainly as the upholders of the interests of the emperor. Administration varied from area to area. Many cities that were fairly autonomous under the rule of the Attalid kings retained independence but were still included in the province. Cities directly under the rule of the Romans were allowed city councils, with the usual Roman bureaucratic intrusions. Magistrates, tax collectors and the correctores maintained an imperial presence. Justice was dispensed by nine territorial departments, the conventus.

The proconsul administered the province from either Ephesus or Pergamum. There is uncertainty as to which city held sway politically. Pergamum was important, located near the coast, but Ephesus held the public records. Further, when the governor arrived to take control of the province, he was required, historically, to begin in Ephesus.

Asia was enormously prosperous. A variety of crops were grown successfully, including olives and corn. Clothes were dyed as well there. But true economic power came from the province's position directly on the east-west trade routes. Asian harbors at Miletus, Rhodes, Smyrna and Alexandria Troas contained foreign vessels trading for the wealth of the Mediterranean Sea and beyond.

The cities, in turn, reinvested their capital, most often in themselves, and became some of the most beautiful in the Empire. Attractive to Eastern religions, metropolises such as Pergamum emerged as the centers of such deities as Asclepius. A few of these cities received the official Roman status of "metropolis," which brought them even more benefits and privileges. Schools of philosophy, general education and medicine were opened in Smyrna, Ephesus and Pergamum.

The wealth of the province made it attractive to colonists. Italians and Romans were lured by the richness and beauty and by the imperial policy concerning rougher regions, which assisted such colonization. Veterans were given parcels of land around Pisidian cities, such as Apamea, or were instructed to found new ones, such as at Antioch. The Greek notions of self-determination were evidenced by the cities, which also displayed a lingering sense of the polls, the concept of the city-state with its self-concern and desire to effect policies beneficial to the common workers and their families.

Greek civilization was visible as the people accepted the older Eastern cults, tolerated newer ones and then embraced the most important of all, Christianity. It was in the province of Asia that the early church prospered. The Eastern Church, in time, became the bulwark of the Christian creed.

¤ ASIA MINOR Name given to Anatolia, the extensive peninsula between the Black Sea and the Mediterranean Sea, fronting the Aegean. Throughout the period of the Roman Empire, Asia Minor contained the provinces of ASIA, LYDIA, CAPPADOCIA, BITHYNIA, and PONTUS, 3S Well 3S GALATIA and PAMPHYLIA. Connected to the East by Comma-gene, Armenia and Parthia, the entire region was one of the most prosperous and well traveled (commercially) areas in the Roman Empire.

¤ ASINIUS CALLUS (d. 33 A.D.) Senator and consul in 8 B.C.; the son of the famous orator C. Asinius Pollio followed his father's style of blunt speaking. He was sin- I gled out for destruction by Tiberius, in one of the most vindictive episodes of that emperor's reign. In 14 A.D. Gal- I lus proposed that Augustus' body be carried to the funeral through the Triumphal Gate and then enraged Tiberius by asking how much of the Roman world the new emperor wished to rule. Tiberius waited for his chance to destroy Gallus for this and for another, greater act. Tiberius di- I vorced his beloved wife VIPSANIA to marry the adulterous Julia, Augustus' daughter. In a moment of astounding political shortsightedness, Gallus wed Vipsania, going so far as to have children and to call Drusus, Tiberius' son, his own.

By 30 A.D., the aged emperor was prepared to seek vengeance. Gallus had added to his sins by constant speech-making in the Senate. He had an overly ambitious friendship with the soon to be doomed Prefect SEJANUS and an association with Tiberius' enemy, AGRIPPINA. Tiberius summoned Gallus to Capri, entertained him hospitably and then put him in chains. He was condemned and kept under the closest supervision for the next three years. Life was made as horrible as possible for him, as he was never given enough food. The emperor refused to yield, and Gallus died of starvation. Tacitus mentioned Gallus frequently in his Annals, usually in a critical fashion. Augustus said that he was a man harboring ambitions for the throne, but lacking the intelligence necessary to achieve such a lofty position. Of his five sons, three became consuls of Rome.

¤ ASPAR, FLAVIUS ARDABURIUS (consul in 434 A.D.) A MAGISTER PEDITUM who was one of the most important military and political figures in the Eastern Empire. Aspar was a member of the Alan people but represented the position of, and received the support of, the Germans. His wife was probably an Ostrogoth, for Theodoric, the powerful Ostrogoth king, was her nephew.

In 425, the magister peditum assisted Empress Galla Placidia and her son Valentinian in their attempts to dislodge John the Usurper from Ravenna. After campaigning in Africa, Aspar received the consulship in 434. He then increased his power through the influence of the Goths, eventually playing kingmaker for the emperors Marcian (Eastern Empire, 450-457) and Leo the Great (Eastern Empire, 457-474).

Leo, however, cultivated new alliances in the East. Despite elevating Aspar's son Patricius to the rank of Caesar in 469-470, he began to view Aspar suspiciously. Aspar's other son, Ardaburius, attempted to bribe Leo's soldiers, the Isaurians, with no success. As a result, Ardaburius and Aspar were slain in the palace by eunuchs.

¤ ASSASSINS Roman killers participated in the deaths of many emperors over the centuries. Emperors faced tremendous challenges in office, from having their policies adopted to the maintenance of the borders and frontiers. Above all, they had to placate the citizens of Rome in general and the Praetorian Guards in particular. Many, unable to win the continued loyalty of the men around them, fell victim to poison, the blade or strangulation. The following is a list of emperors who were assassinated.

Emperor | Assassins
Tiberius (14-37 A.D.) | Probably Gaius Caligula
Caligula (37-41) | Praetorian Guards; Cassius Chaerea; Prefect Arrecinus Clemens; and others
Claudius (41-51) | Agrippina the Younger, the empress
Galba (69) | Praetorian Guards
Vitellius (69) | Vespasian's soldiers
Domitian (81-96) | Stephanus; with Petronius Secundus; Norbanus (a chamberlain); and Domitia Longina, the empress
Commodus (180-192) | Narcissus, an athlete; Prefect Quintus Laetus; Marcia (Commodus' mistress); Eclectus (chamberlain); and Pertinax, the urban prefect
Pertinax (193) | Praetorian Guards
Didius Julianus (193) | Soldiers on senatorial orders
Geta (211) | His brother
Caracalla (211-217) | Julius Martialis; with aid of Prefect of the Guard Macrinus
Elagabalus (218-222) | Praetorian Guard in the Castra Praetoria
Severus Alexander (222-235) | Mutinous troops in the Danube Wars
Maximinus I (235-238) | Disaffected troops
Balbinus and Pupienus (238) | Praetorian Guard
Gordian III (238-244) | Soldiers prodded by Praetorian Prefect Philip
Trebonianus Gallus (251-253) | Soldiers
Aemilian (253) | Soldiers
Gallienus (253-268) | Prefect Heraclianus; aided by generals Marcianus, Claudius Gothicus and Aurelian
Postumus (260-268) | Soldiers refused permission to sack city of Moguntiacum
Aurelian (270-275) | Thracian Praetorian officer, Mucapor; and other officers
Florian (276) | Soldiers
Probus (276-282) | Soldiers
Carus (282-283) | Probably the Praetorian Prefect, Arrius Aper, although lightning was listed as the official cause
Carinus (283-285) | One of his imperial officers
Numerian (283-284) | Arrius Aper
Constans I (337-350) | Assassin sent by Magnentius
Gratian (367-383) | Officer named Andragathius
Valentinian II (375-392) | Magister militum Arbogast (or possibly by suicide)
Libius Severus (461-465) | Probably by his own men
Julius Nepos (474-475) | Two retainers, Ovida and Viator, with complicity of Glycerius

See also FRUMENTARII and SPECULATORES

¤ ASSEMBLY See TRIBUTAL ASSEMBLY.

¤ ASTROLOGY The science given birth in Babylonian Chaldaea and passed on to the Hellenic world. For the Romans, who would adopt virtually anything cultic or of a religious nature, astrology became tremendously popular. During the Empire astrology was favored and practiced by all classes of Romans. Its appeal stretched from intellectuals, the Stoics and the nobility, to the provinces, and even to the common workers and peasants.

The Eastern campaigns of Alexander the Great and the subsequent creation of the Seleucid and Ptolemaic kingdoms ensured enough Asian influences that the art of astrology was scientifically explored. The traditions of stellar influences were accepted by the Ptolemies, and Alexandria, in Egypt, was a center of astrological divination.

Varro (116-27 B.C.) was among the first of the Romans to express publicly an interest, but the city itself was at first reluctant to open its gates to such a foreign practice. In 139 B.C., the praetor of Rome expelled all astrologers. By the era of Nigidius Figulus (mid-lst century B.C.), the Pythagorean philosopher and writer (the era of Pompey as well), the astrology movement found support among Posidonius and the Stoicists.

The Stoics gave to astrology precisely the intellectual basis that appealed to the Roman people. A divine linking of the earth with the stars, and a cosmological movement connecting all living things, bore similarities that forged a natural bond between them. The astrologers identified themselves with the Stoics, and the Stoics applied astrological practices.

Romans traditionally had a great interest in the supernatural and the magical; even Tacitus in his Annals placed great faith in astrological prophecy. They were curious, generally open-minded, but also highly susceptible to fraud and manipulation, both personal and political. The possibilities for abuse convinced powerful men that astrology would be far too dangerous, and so a series of expulsions took place.

Tiberius, as he did with actors, executed all foreign astrologers in 16 A.D. and exiled all Italian practitioners, this despite his great faith in his own seer, THRASYLLUS. In 52 A.D., Claudius banished astrologers, and Vitellius ordered them out of Rome again in 69. In response, the astrologers issued a notice predicting accurately the day of his demise.

Vespasian had his own seers and granted privileges to BALBILLUS and his city of Ephesus because of his proficiency in the art. In 70, however, finding predictions about his reign a nuisance, he banished everyone connected to astrology.

The most intriguing political use of astrology came circa 95 A.D., when Domitian consulted the diviners about the charts of the men in the Empire who might aspire to the throne. He then systematically exterminated them, overlooking Nerva because of his age. In time, Nerva became emperor.

While rulers of the early and middle Empire would ban or execute astrologers, no pogrom was launched and no laws were passed to outlaw the practice of the art. The closest law was that of Augustus, in 11 A.D., which forbade the prediction of anyone's death and also prohibited forecasting in private. Astrology, however, was never illegal in Rome, and its popularity made it difficult to erase.

The Eastern Cults, which flooded Rome as its empire grew, very often contained many traditional astrological elements; Mithras was intensely popular and largely based on astrology. Influenced by the Mesopotamians and hence Babylonian notions, Mithraism was followed by many legionaries and commoners, placing astrology into the very lowest, hence most populous elements of the Empire's citizenry.

Like paganism, astrology could not openly survive orthodox Christianity, which was at odds with all such practices and traditions. Through political pressure, Constantius II in 357 proclaimed divinition a crime punishable by death. Astrology was only one of a wider number of divinatory practices in the Empire. There were auspices, omens and the state-administered college of Augura (see AUGURS AND AUGURY). But for capturing the public interest and imagination, all paled alongside astrology.

¤ ASTRONOMY A field of interest that was heavily influenced by the East and then developed into an actual science under the Greeks. The Romans had their choice of numerous astronomical theories, but astronomy suffered intellectually during the Empire because of the perpetual confusion made between it and astrology.

Nevertheless, astronomy was one of the leading fields of study, and extant works of mathematicians and scientific writers display a variety of ideas. Geocentricism was the accepted theory in Rome, and the heliocentric ideas of Aristarchus of Samos (310-230 B.C.) were ignored.

Cicero (d. 43 B.C.), an avid follower of Archimedes, studied certain astronomical theories, and the Academy placed the science in its course of study. M. Terrentius Varro (1st century B.C.) wrote of astrologia is his treatise on liberal arts, one among the 488 lost books of which he was author. General acceptance of astronomy was evidenced by the work of Sosigenes, a Greek astronomer who redesigned the Republican calendar.

Other studies were made, especially at Alexandria, the active home of astronomy in many eras. Two names in particular are known: Theon of Smyrna and Claudius Ptolemy (fl. 127-141 A. D.). Theon examined mathematics from an astronomical perspective, while Ptolemy authored the Great Collection, which was a vast treatise on the subject, covering the planets and the works of previous Greek astronomers. The Great Collection, compiled in the mid-2nd century A.D., was consulted by the Arabs, who called it Al-majisti, and by Europeans until the 16th century.

Sailors of the period knew the stars and, because of astrology, the constellations and the planets of Jupiter, Saturn, Mars, Venus and Mercury. Unfortunately, the astronomy of the Roman Empire was not particularly original, save for the compilations and extensive calculations of Ptolemy.

¤ ATHANASIUS ("St. Athanasius") (c. 295-373 A.D.) Bishop of Alexandria and a 4th-century theologian who was one of the most active leaders against ARIANISM in the church. Receiving a suitable education before becoming a member of the Christian clergy in his home city of Alexandria, he served under Alexander of Alexandria and accompanied him to the Council of Nicaea in 325, where Arianism was officially condemned. Three years later he was chosen by Alexander to be the bishop of Alexandria.

Constantine I twice listened to the Arians and Melitians, and Athanasius was forced to defend himself in 331 and 335. The second time resulted in his exile to Gaul, after the Council of Tyre expelled him. In 337, Athanasius was reinstated by Constantine II, but was deposed by the Arians, who then refused to accept a synod of bishops that had exonerated him.

Constantius allowed Athanasius to return to Alexandria in 346, but he was condemned again at the Council of Aries (353) and at the Council of Milan (355). Athanasius was then forced to seek shelter in the Libyan desert.

Julian the Apostate became emperor and in February of 362, Athanasius returned to Alexandria. Arianism was strongly condemned by a synod, but a strong attempt at reconciliation was made with the Homoiousians (who believed in the separateness of Christ from the Father), and many so called Semi-Arians were brought back into the church. Julian, however, feared Athanasius's success and exiled him in October of 362. Jovian brought him back, but in 364, Valens (co-emperor with Valentinian) sent him away once more.

In less than five months he was back in Alexandria, where he spent his last years. His main works were attacks on Arianism, the most famous being Discourses Against the Arians, Two Books Against the Pagans and On the Incarnation. Athanasius was a close friend of St. Antony.

¤ ATHAULF (d. 415 A.D.) King of the VISIGOTHS from 410 to 415. At the end of 410, ALARIC, sacker of Rome and ruler of the Goths, died in southern Italy. His brother Athaulf came to the throne. The most qualified to lead his people, in 412 Athaulf took them over the Alps into Gaul. With GALLA PLACIDIA, the sister of Emperor Honorius, and the deposed Emperor Attalus under his control, he bargained with both Honorius and the usurper in Gaul, Jovinus, eventually siding with Honorius. No longer content to ravage the Empire, Athaulf in 414 married Galla Placidia and made moves to reconcile himself with Rome. Honorius refused to treat with him, and war broke out in the West. The MAGISTER MILITUM Constantius blockaded the coast of Gaul and much of the southern portion of the country was laid waste. Attalus, who had been temporarily elevated to the throne as a usurper, was captured by Constantius. Whatever plans Athaulf had were cut short by his assassination by followers of a murdered chieftain.

¤ ATHENA See MINERVA.

¤ ATHENADORUS (fl. late 1st century A.D.) Stoic and tutor of AUGUSTUS. Also known as Athenodorus, he came from Tarsus and was a correspondent and friend of Cicero. Athenadorus tutored Augustus and was sent by him to Tarsus, to remove the writer Boethius, the city's leader, who had been appointed by Marc Antony. Athenadorus was considered a good and honorable man by his contemporaries, and Dio related that once he ordered for his use a litter used by the women who were brought into the presence of Augustus. Athenadorus jumped out of the vehicle, sword in hand, demanding to know if Augustus was not concerned that someone could kill him by entering his presence in that fashion. Augustus was grateful for the demonstration.

¤ ATHENAEUM Institute of learning created by Hadrian in 133 A.D. The Athenaeum specialized in science and literary fields. In 193 A.D., the building was used by the Senate for its deliberations on the fate of Emperor Didius Julianus.

¤ ATHENS For centuries the city of Athens was the cultural and intellectual center of the Western World. Under the Roman Empire, the city was reduced to a unit of the province of ACHAEA, but remained the seat of intellectualism. In 86 B.C., the general Sulla captured Athens after it had rebelled against Roman rule and punished its citizens harshly for trying to break away from Rome.

The 1st century B.C. CIVIL WARS of Rome also proved costly to Athens, as the combatants - Pompey, Caesar, Antony, Brutus and the Liberators, Octavian - demanded contributions from the inhabitants. Because Antony found great favor with the Athenians, after the battle of ACTIUM (31 B.C.), Augustus in revenge terminated the city's right to grant citizenship and to mint its own coinage. When the province of Achaea was officially established, the proconsul administered the territory from Corinth instead of Athens, another display of imperial displeasure. These penalties, however, did not diminish the Athenian spirit of independence.

Supremacy over Greece, let alone the rest of the world, was now out of the question, and Athens found it difficult to compete with the rest of the province economically. Agriculture was helpful, but the city's survival depended upon the assistance and kindness of benefactors, both Greek and Roman. Few figures of provincial Athenian history matched the munificence of HERODES ATTICUS, who used large portions of his personal wealth to build extensively, including such projects as the Odeion. This assistance was small in comparison to what the emperors of Rome could provide, so Athens looked to imperial favor for its survival.

Claudius gave Athens his blessing, and Domitian provided relief. His main contribution came in the confiscation of the wealth of Hipparchus of Athens, whose reduced but still extensive fortune passed to the control of Herodes Atticus. It was HADRIAN (ruled 117-138 A.D.), lover of all things Greek, who became Athens' greatest patron.

According to the historian Dio, Hadrian finished the Olympienum, which housed his statues. He granted to Athens large amounts of money and handed out grain. Equally, Hadrian adopted or imitated the Greek lifestyle, and Athens thus became the focal point of his devotion. Games were given in honor of panhellenism, and the emperor assumed the role of archon, or Athenian leader. Lastly, he gave Athens the revenue of Cephallenia, which alleviated its economic problems. Marcus Aurelius, taught by many Greek philosophers, in 177-178 ordered the creation of the first great university by endowing chairs at each of the major philosophical schools situated in Athens. Henceforth, despite being sacked by the Goths in 267, Athens' reputation was exclusively educational.

Athens was divided into two major sections, the Acropolis and the Lower City. The Acropolis was the artistic and religious seat, with temples and great statues. The Parthenon dominated the site. Hadrian completed the temple of Olympian Zeus in 124-125 A.D., built his Arch and then constructed a library there. Other construction during the Roman era was limited, the most notable structures being the Agora and the Odeion. Julius Caesar, around 50 B.C., made the Agora possible. The Odeion of Agrippa (not the one built by Herodes Atticus) was erected by Marcus Agrippa in 15 B.C. but became unusable in the 2nd century A.D.; a new one was constructed by Atticus.

¤ ATTALUS, PRISCUS (early 5th century A.D.) Senator, usurper and a pawn of the Visigoths. Attalus was a pagan of Greek origin and was sent in 409 as part of an embassy to the king of the Visigoths, Alaric. The embassy was unsuccessful, and the Goths sacked Rome and attempted to bring Emperor Honorius to his knees at Ravenna, using Attalus as a puppet. Alaric proclaimed Attalus the emperor, because he was serving at the time as urban prefect.

Attalus, however, proved too willful. Alaric made over-hires to Honorius and in 410 removed Attalus from the throne. The ex-emperor remained under Alaric's control and was given to Athaulf, who succeeded Alaric, in 412. Two years later, while feuding with Honorius, Athaulf placed Attalus once again on the throne. In 415, however, after losing much of southern Gaul to a blockade, the Goths abandoned Attalus, and he was captured by Honorius' men. Maimed, he was exiled to the island of Lipara.

¤ ATTIANUS, PUBLIUS ACILIUS (fl. early 2nd century A.D.) A Praetorian prefect under emperors TRAJAN and HADRIAN, who in 117 ensured the succession of Hadrian. Trajan had recognized Hadrian's potential. When the lad was orphaned as a child, he had ensured that an education in Rome and every possibility for advancement be provided for him. Acilius Attianus, an Equestrian and compatriot of Trajan, was given the task of adopting and raising Hadrian. His influence was considerable, and through Attianus a marriage was arranged between Hadrian and Trajan's relative Vibia Sabina. Hadrian went to various successful commands, while Attianus served as prefect of the Praetorian Guard. Trajan died suddenly in August of 117 in Selinus, a small town beyond Syria. The legions of the East, with Attianus and the Praetorians behind them, proclaimed Hadrian emperor. Because Trajan had not officially adopted Hadrian, the presence of Attianus and Empress PLOTINA ensured the succession.

Attianus immediately took up his post as advisor to the new emperor, still serving as prefect. When a conspiracy of generals who feared Hadrian's non-imperialistic policies was discovered in Rome, Attianus sent agents of the speculatores to the rebels. Four generals were executed as a result. Public outrage reached the ears of the emperor, who understood the danger of alienating public sympathy. Attianus, his past services and patronage notwithstanding, was removed from his command but given consular honors and a senatorial rank.

¤ ATTILA

Attila the Hun, from a plate in Italy

ATTILA (d. 453 A.D.) King of the Huns from 434 to 453, he earned the name of the "Scourge of God," a Christian appellation because of his rapacious cruelty. Attila was the son of the Hun King Mandiuch, succeeding him in 434 along with his brother Bleda, whom he murdered in 444, from which time he ruled alone.

By the 5th century, the Huns occupied an area of considerable size throughout DACIA, PANNONIA and along the DANUBE. Attila used the first years of his rule (434-443) to solidify his position as king, to extend his holdings in the East and to prepare for an invasion of the Roman Empire. In 443, Attila defeated a Roman army and then demanded tribute and more land. He gained total control over the Huns at the same time, by removing Bleda, and the next years of his life were spent earning his fabled, if hideous, reputation. The attacks along the Danube were matched in 447 by the capture of Marcianopolis, thus threatening Constantinople. That great city of the East was a formidable target, even for the Huns, and a treaty was arranged, granting even more of the Danube to Attila to keep him pacified.

The Eastern Empire was well organized, but the West was weak. The last five years of Attila's life (448-453) were centered in the West. He invaded Gaul through Belgica and there encountered, at Orleans, the MAGISTER MILITUM Aetius and his Gothic allies. The Huns were in a difficult position strategically (see CATALAUNIAN PLAIN), but in the imperial politics of the time, Aetius could not allow Attila to be annihilated as the balance of power among the Germans would be disrupted.

Defeated, Attila invaded Italy, claiming that he was betrothed to Augusta Honoria, the sister of Emperor Valentinian III. In 452, the city of AQUILEIA was destroyed, but in a famous episode, the bishop of Rome, Pope Leo, convinced Attila that Rome should be left unmolested. The Huns departed, and one year later Attila was dead. He burst an artery on the night of his wedding to the maid Ildico. Attila was described as quintessentially Hunnish, with a broad, squat frame and the harsh features of his people. He was remarkably cunning and dealt adroitly with the political demands of the imperial courts and his own tribes. So central a part did he play as king of the Huns that with his death the Hun Empire collapsed.

¤ AUCTORITAS The power, unofficial but unquestionably real, that was possessed by the rulers of the Early Empire with regard to matters of state or politics. The concept of auctoritas was grounded in the belief that the holder of extensive or superior power possessed as well a natural, but not necessarily legal, capacity to exert influence that was greater than that wielded by those around them.

Senatorial resolutions, before becoming legal through the process of consultum, carried a very real political weight by virtue of auctoritas. Should such a resolution fail to become law, it was still recorded in the ACTA SENATUS and was considered worthy of esteem. Augustus (ruled 27 B.C.-14 A.D.) was granted supremacy in virtually all of the Republican institutions, especially in the title of PRINCEPS, and auctoritas was added as well. The other emperors maintained the same sort of power until the reign of Vespasian (69-79 A.D.), who assumed the power to do whatever he believed necessary for the good of the state. His auctoritas thus came not from divine or inherited authority but from the needs of the time and the inevitable emergence of imperial absolutism. See also IMPERIUM PROCONSULARES and TRIBUNICIA POTESTAS.

¤ AUFIDIUS BASSUS (fl. mid-1st century A.D.) Roman historian who helped lay the groundwork for the later efforts of TACITUS and others. Philosophical by nature, Bassus wrote several ambitious books, including Bellum Germanicum (the History of the German Wars), considered praiseworthy by the critic QUINTILIAN. Bassus also wrote a history of Rome that began with 44 B.C. and probably terminated with the reign of CLAUDIUS (41-54 A.D.). PLINY THE ELDER planned to continue the work. Only fragments remain of the Bellum Germanicum.

¤ AUFIDIUS VICTORINUS, GAIUS (d. c. 186 A.D.) Considered the most virtuous counselor and friend of MARCUS AURELIUS; an old schoolmate of the emperor. Of the senatorial class, Victorinus served as a legate in Germania, proconsul in Africa and later as prefect of the city. Twice consul, the second time in 183, he was sent against the Chatti; he ordered home two underlings, one in Germany and the other in Africa, for displaying greed or corruption. Hated by Emperor Commodus, Victorinus would have been executed except for his reputation. He died shortly after the fall of the Praetorian Prefect Perennis.

¤ AUGURIUM CANARIUM The Roman practice conducted in late summer that attempted to determine the favorability of the coming harvests. The rite was held during the time when Sirius, the Dogstar, was in ascendancy. See AUGURS AND AUGURY.

¤ AUGURS AND AUGURY The diviners of Rome did not predict the future but rather determined, as part of their official capacity, whether a given action was proper and accepted by the divinities. The augurs belonged to four classes of priests, along with the PONTIFICES, the SEPTEMVIRI and the QUINDECIMVIRI. They formed their own college, originally with three members, but increased membership to five and then 15 by Sulla's era (c. 80 B.C.). In 47 B.C., under Julius Caesar, the number was 16.

Augury was a respected practice and the office, especially during the period of the Empire, was politically powerful. An augur, wearing his toga of office and his wand, conducted ceremonies designed to determine whether the gods approved of a decision. Two methods were used: auspicia oblativa and auspicia impetrativa.

Oblativa meant that a sign or portent was unlocked for or unrequested. Most often this pointed to something horrendous. Portents of doom were never wanted, although the Roman histories were full of them, especially those concerning the impending deaths of emperors. In 217 A.D., Caracalla's assassination, according to the historian Dio, was foreshadowed by numerous prophecies and strange happenings. The signs had all been there, for any trained observer to see with clarity.

Auspicia impetrativa was the more formal and routine process of augury. The Roman legions traveled with augurs and birds; before battle it was determined whether the ensuing engagement was blessed. Food was given to usually starved chickens, and, depending upon their appetite, the propitiousness of action was seen. The use of birds was important, and the etymological root of "augury" may be found in the Latin avis, or bird, although entrails, especially livers, were also observed, a process known as haruspicium.

Divination and the examination of auspices, along with the strict control of all divinatory practices (see ASTROLOGY), were maintained by the Roman state, which early on saw the potential for abuse. In 29 B.C., Augustus was warned by Marcus Agrippa not to trust diviners and augurs, for they could, at times, lead people to chaos by lies. Traditionally, a magistrate or the pontifex maximus held auspices, and the interpretation of an augur could be discounted if they so desired. In practice, however, the diviners wielded considerable influence.

¤ AUGUSTA The title given first to Empress LIVIA in 14 A.D., in honor of her unique position during the reign of AUGUSTUS; later used to designate the role of the wife of the emperor, or that of any woman of power in imperial affairs. The name was also given to a number of Roman colonies and townships (see below).

With the death of Augustus in 14 A.D., the grateful Senate and the people of Rome heaped every honor on the late ruler. Livia, his widow, received the same in honor of her service, and was adopted into the Julian house and given the title Augusta. With this unprecedented act, the Senate made Livia a virtual colleague of the new emperor, her own son TIBERIUS. Augustus' name had been based on the title given to him when he was still Octavian, making him emperor in spirit. Tiberius recognized the reality of the title extended to Livia, and, having no love for his domineering mother, he severely restricted the execution of the powers that complemented the name.

AGRIPPINA THE YOUNGER was next to receive the title, in 50 A.D. She was given her status while Claudius, her emperor husband, was still alive. Unlike Livia, who was limited by Tiberius, Agrippina had Claudius' permission to exercise her powers. They continued in 54 A.D., when her son Nero was named emperor. She shared his office, sitting on an equal station with him, and appeared on imperial coinage with her countenance prominently displayed. In 59, Agrippina was murdered by Nero. Four years later, POPPAEA, Nero's new wife, was granted the title of Augusta, as was her new daughter. Their position, however, was politically impotent, and consequently began the trend that reduced the status of the rank to that of a title given the wife or nearest female relative of the emperor.

Domitian named his wife, DOMITIA LONGINA, to be Augusta as his empress only, with no real powers. Her influence in the palace was such, however, that the assassination of Domitian took place with her knowledge and participation. Intriguing behind the throne, and the manipulation of the emperor himself, brought about the evolution of the rank.

JULIA MAMAEA, the mother of Alexander Severus, did not bear the title of Augusta. Instead she bore the name: "Mother of the Emperor, Camp, Senate and Country," and she was a power behind the throne throughout Alexander's reign (222-235). Her domination was so complete that, in time, the troops revolted and killed them both.

The development of the Eastern Empire following Constantine's construction of CONSTANTINOPLE, and the very real transfer of political stability to this new site, in the 5th century A.D., allowed an increase in the authority of the Augustas of the period. On January 9, 400, Emperor Arcadius' wife EUDOXIA was elevated to the rank and ruled until her death by miscarriage in 404. Her daughter, Aelia Pulcheria, acquired the title in 414, ousted the Praetorian Prefect Anthemius and, though only 15 years old, served as regent to the emperor, Theodosius II, who was two years younger. She issued coinage, arranged his marriage to Athenais (Aelia EUDOCIA) and was a central figure at the court and in the Empire, both in the East and West.

The name was also given to a number of COLONIES and townships that were begun during the reign of Augustus and hence were dedicated to him.

  • Augusta Praetoria (Aosta) - Founded in 24 B.C. by Emperor Augustus, who donated the land to several thousand Praetorian Guard veterans. Aosta was previously occupied by the Salassi, of Gallia Cisalpina, who were vanquished by Varro around 25 B.C. The town subsequently became a center of communications and extensive Roman building. Extant remains include an arch and the large city gates.

  • Augusta Raurica (Augst) - Founded in 44 B.C, shortly after the defeat of the Raurici, a Gallic people, by Munatius. Augusta Raurica became one of the colonial foundations for Roman communication in southeastern Gaul, Germania and Raetia. In the 2nd century A.D, much of the city was rebuilt, with a temple, a Capitolium, a basilica and a large forum. In 260, the Alamanni attacked Augusta Raurica, but the presence of considerable remains gives evidence of economic prosperity.

  • Augusta Taurinorum - see TURIN.

  • Augusta Treverorum - see TRIER.

  • Augusta Vindelicorum (Augsburg) - Founded in 6 A.D. in the province of Raetia. According to Tacitus, Vindelicorum was important as an economic and government center for the province, remaining so until the period of the Late Empire. Very few remains are extant.

¤ AUGUSTANS A unit of soldiers formed by Nero in 59 A.D. and numbering approximately 5,000. The Augustans were a special corps, with one purpose - to lead the applause at the performances of the emperor. The Augustans were used at all public events of importance to cheer, applaud and shout their approval, thus intimidating everyone else present to do the same, regardless of the mediocrity of performance or display. The Augustans were favorites of Nero, traveling with him to Greece in 66 A.D. They were recruited mainly from the Equestrian Order, chosen for their youth, physique and willingness to participate in the debaucheries of the emperor. Reportedly arrogant and haughty, they proposed in 67 to cast a gold statue of Nero, to weigh a thousand pounds. The rest of the Equestrians were forced to help defray the cost of the statue. See also CLAQUEURS.

¤ AUGUSTINE (Aurelius Augustinus, "St. Augustine") (354-430 A.D.) A Father of the church, writer, philosopher and key figure in the development of Christianity in the 4th and 5th centuries. Born in the Algerian town of Thagaste, son of a landowner and a devoutly Christian mother, Saint Monica, Augustine was educated at Carthage. He eventually taught and came to the attention of the pagan philosopher SYMMACHUS. Educationally, he aspired to be a man of letters, terminating a marriage and abandoning a son for more ambitious associations. When he was 18, he followed his intellectual curiosities and read Cicero's Hortensius (now lost). He tried to follow the Manichaeist sect, which promised wisdom in a Gnostic fashion, but it proved ultimately unsatisfactory. As a teacher in 384, he traveled to Rome but finally settled in Milan, where he began a long relationship and friendship with the local bishop, the formidable AMBROSE. Two years later, Ambrose introduced him to the wide circle of Christian Neoplatonists of the city.

Augustine found a spiritual home. Although he still lacked the capacity to differentiate Christian theology and Neoplatonic thought, in August of 386 he was baptized by Ambrose. As he wrote in his Confessions, it was through Neoplatonism that he came to a full appreciation of Christianity. Returning to Thagaste, Augustine attempted to live as a recluse. His reputation among the Christian intellectuals, however, brought about his forced ordination into the priesthood of Hippo in 391. The elderly bishop of that diocese needed an assistant. In 395 Augustine was named as his successor to the see.

Just as Augustine's life was altered by the Hortensius, so was the church changed by the new bishop. Writing and continuing his scholarship, he spearheaded the spread of Christianity in Africa, in the face of paganism and numerous heretical sects. The Manichaeans fell before him; the Donatists were condemned at Carthage in 411; he reproached Pelagianism in 412.

Augustine was a prolific writer. His Confessions, an autobiographical account of his youth that recounted everything until the death of his mother in 387, was a demonstration of his intense curiosity and quest for knowledge. De Doctrina Christiana (397) examined scholarship and the manner in which it was to be pursued from the perspective of Christianity and the Scriptures. Philosophy and thought were to be studied only to achieve a greater understanding of the Gospels and the meaning of God's Will. His greatest work, The City of God (413-426), defended the Christianization of Rome, refuting paganism's ancient claim to the city. The City of God extended its concerns to the next world, where the elect and the doomed would be separated. Augustine is ranked with Ambrose, Gregory I and Jerome as one of the Four Fathers of the church.

¤ AUGUSTODONUM Capital of the Gallic tribe, the Aedui. Augustodonum was built by the Aedui following their defeat by Julius Caesar in his Gallic Wars, circa 56 B.C. The previous capital was the stronghold of Bibracte, but with Caesar's victory it was abandoned, and Augustodonum was built in its place. It was also called Autun. In 21 A.D., the Gallic rebel, Sacrovir, used the city as his headquarters for his unsuccessful rebellion against Rome. Augustodonum was located in the Aedui territory near the Loire River.

¤ AUGUSTUS (Gaius Octavian) (63 B.C.-14 A.D.) First emperor of Rome and founder of a Roman state that endured for centuries.

- I left Rome a city of marble, though I found it a city of bricks. (-Augustus)

Gaius Octavian was born on September 23, 63 B.C., to C. Octavius and Atia, a niece of Julius Caesar by his sister Julia. The family of Octavian was a good one, but its alliance to the Julians was far more important, and Octavian came under their direct influence when his father died in 59 B.C. Atia raised him and ensured his education by grammarians and philosophers, but it was Caesar who would have the most impact upon Octavian, and who presented him with the greatest opportunities.

In 53 B.C., at the age of 12, Octavian delivered the funeral oration (the laudatio) for his grandmother Julia, and several years later served in a priesthood. Caesar came to dominate his life's direction. He saw his uncle's triumph in Rome in 46 B.C. and in 45 journeyed to Spain to be with him on campaign.

Octavian was never strong physically, suffering from a variety of complaints that plagued him throughout his life. The trip to Spain was arduous, along dangerous roads. He also suffered a shipwreck and was in a sorry state when he arrived at Caesar's camp. But his uncle recognized something unique in him, rewarding his efforts with military training.

After a time Octavian was sent to Apollonia, in Epirus, to study philosophy and the arts of war. He took with him his two dearest friends, Marcus Agrippa and Marcus Rufus. His studies were cut short by the assassination of Caesar in Rome.

Octavian was only 18 years old, but the will of his uncle declared him his chief heir and adopted son. His position in Rome was now radically different and bound by the obligation to avenge Caesar's death. Octavian traveled to Rome and found that cautious deliberation would be far more useful than rash action, a characteristic that would mark his later years.

Marc ANTONY was in Rome, and Octavian found him unwilling to relinquish control of Julius Caesar's property or assets. Octavian immediately began a defensive action against Antony. Cicero, Antony's bitter foe, was befriended, and Octavian presented the Ludi Victoriae Caesarii, the Victory Games of Caesar, to the people. The Senate, anxious to snub the ambitious Antony and his claims, made Octavian a senator and asked his aid in the wars that had begun as a result of the assassination.

Octavian defeated Antony's legions at Mutina in April of 43 B.C. As a result, Octavian's troops demanded that he be given the rank and the powers of a consul. Reluctantly the Senate agreed, and, as Caesar's adopted heir, he took the name Gaius Julius Caesar Octavianus.

Realizing that he had to reach a truce with Antony to achieve wider aims, Octavian formed a SECOND TRIUMVIRATE with him and Marcus Lepidus on November 27, 43 B.C. Octavian thus ruled Africa, Sicily and Sardinia. He also benefited from the fact that Caesar had been elevated to the status of a god. Antony was joined to him as well, in the common ambition of defeating Brutus, Cassius and the party of the LIBERATORS, a task accomplished at the battle of Philippi in 42 B.C. Octavian was not present, however, being too ill.

Antony was given control of the East as a result, while Octavian worked to strengthen his hold on Italy, sensing that Rome was where the ultimate power rested. Officially he still held Africa, but in Italy he fought with Antony's brother Lucius and Fulvia in 41 B.C., in the PERUSING WAR, and then began gaining the good will of the legions by distributing land to the veterans of campaigns.

Political maneuvering next involved him in a marriage with Scribonia, a relative of Sextus Pompey, the son of Pompey the Great, but he divorced her and married the formidable Livia Drusilla, who remained with him until his death. Antony still troubled him, and a certain relaxation of tension was accomplished by the treaty of Brundi-sium in 40 B.C.

The triumvirate was maintained and extended by the treaty of Tarentum in 37 B.C.: Octavian ruled the West, Antony the East and Lepidus took Africa. Marc Antony married Octavia, Octavian's sister, but found life in the East too compelling, falling in love with Cleopatra VII of Egypt and thus dooming the marriage. Octavian could not take action against his brother-in-law as Sextus Pompey, a pirate with a vast fleet and a reputation for cruelty, still plagued Rome. Marcus Agrippa, however, waged a brilliant campaign against Sextus Pompey, and in 36 B.C. Sextus was defeated at the battle of Naulochus.

Lepidus then attempted to revolt against his fellow triumvirs, but his legions were taken away from him by Octavian, who sent him into exile at Circeii. This left only Octavian and Antony, dividing the Roman world between them. Octavian took the title of Imperator as he waged campaigns in Illyricum and Dalmatia (35-33 B.C.), after which he proclaimed to the Romans that their frontiers were safe. With that proclamation came a beautification program for the city, under the direction of Agrippa. His popularity thus ensured, Octavian was prepared to meet Antony for the final confrontation.

In October of 32 B.C., the western provinces swore their allegiance to Octavian. War was inevitable, and on September 2, 31, the battle of ACTIUM was fought off the west coast of Greece, with Octavian facing Antony and Cleopatra. Through Agrippa's brilliant leadership, Octavian won the day and gained mastery over the Roman world. He conquered Egypt in 30 and generally pacified the East along the lines begun by Antony.

As the "foremost citizen" of the Republic, Octavian exercised power beyond that of his predecessors. Unlike his uncle, Julius Caesar, he had no intention of declaring himself the master of the people, the ruler of the state - the dictator. Octavian recognized that by maintaining the Republican institutions and ensuring the prosperity of all Roman traditions, he could help Rome achieve its destined greatness.

He served as consul from 31 to 23 B.C. In 30 he was granted tribunician power, and in 29 began his reforms of the army. The plunder of Egypt was used to pay off his troops, and many veterans were given lands to farm and colonize. The legions were thus reduced, but Roman influence in the provinces was ensured.

Soon the once ponderous 60 legions were reduced to 28, although they were supplemented by large formations of auxiliaries. None of these legions were allowed in Italy, and for his own protection Octavian created something new - the PRAETORIAN GUARD. Later a treasury department, the aerarium militare, was created for better organization of military finances.

Octavian then turned to the Senate and in 28 B.C., armed with the title of PRINCEPS SENATUS and with the help of Marcus Agrippa, conducted a census. Through this maneuver the Senate was reduced in number to 800. Certain of his AUCTORITAS, or unquestioned position, Octavian prepared to return his power to the Senate and to the people of Rome, thus gaining for all time their obedience.

The Senate received back its powers to control the state on January 13, 27 B.C. In return, Octavian was granted for 10 years control of Spain, Gaul and Syria, centers of frontier defense, and controlled the appointment of governors. These were thus imperial provinces, and the Senate controlled the rest. This system was seemingly Republican, with the added safeguard that no governor of any province would dare to go against Augustus' wishes.

On the 16th of January in 27 B.C., he received the title Augustus, signifying his semi-divine, or more than human, nature. By 23 B.C., although no longer a consul, Augustus received the titles of IMPERIUM MAIUS and TRIBUNICIA POTESTAS, which gave him control over the provinces, the Senate and the state. His response was typical; Augustus concentrated on reviving Roman religion. He created great temples to Mars and Apollo and ordered the temple of Capitoline Jupiter. In 12 B.C., he succeeded Marcus Lepidus as pontifex maximus, the highest priesthood of Roman religion. The ARVAL BRETHREN were revived, and the ranks of the Vestal Virgins were filled.

He built the Forum and the temples and supported any wealthy citizen who followed his lead. Most notable were the ever-faithful Marcus Agrippa and Marcius Philippus. Organizationally the city was divided into 14 wards under his direction. Police duties were performed by the Urban Cohorts, and order was maintained over the often unruly mobs. Above the Urban Cohorts, however, and above the population, the Senate and, eventually, the emperors themselves, stood the Praetorian Guards.

Administrative changes were made in finances and bureaucracy. The Equestrian Order and Freedmen were brought into the government, and the civil system was born, a unit that maintained the Empire for the next 500 years. The provinces contributed to the tax system, and laws were reformed or created, extending from adultery, treason and bribery to marriage.

Augustus was concerned with the preservation of the frontiers, their certification and, where possible, expansion. Spain and Gaul were strengthened and urbanized. Egypt's borders were organized, and in 20 B.C. a formal peace was signed with Parthia in the East. The treaty affirmed Roman dominion over Armenia and pointed to one of Augustus' focal points of policy: the utilization of existing client countries in the East - Armenia, Commagene, Cappadocia, Galatia and even Syria - as buffers toward Parthian expansion. Augustus did not realize all of his ambitions. Germany was occupied, and steps taken toward colonization and pacification, but in 9 A.D., the general Varus was annihilated by Arminius and the Germans in the Teutoburg Forest. All hopes of achieving Roman supremacy there were abandoned.

As PATER PATRIAE, Augustus stressed the importance of the Roman family and institutions. In 18 B.C., he pushed for the acceptance of the lex Julia de adulteriis, which punished adultery, and the lex Julia de maritandis ordinibus, which required marriage and also the remarriage of the widowed. Only one person, the Lady Antonia, was given dispensation. Augustus honored family life and was always devoted to Livia, but his domestic affairs, and especially his constant search for a successor, dominated and strained his later years.

A successor to Augustus was not necessarily expected as there were no imperial precedents. Although Augustus searched constantly for an heir, Suetonius commented that twice the ruler thought of stepping down (after Antony's death and when he fell seriously ill, probably in 23 B.C.). But finding a suitable successor was not easy, for few men in the Roman world would have been able to maintain Augustus' equilibrium between the republican traditions and imperial realities. As the years passed, family tragedies and disappointments reduced his options until only one figure remained.

In the early years there was a battle of wills between Marcus Agrippa and Augustus' nephew, Marcellus (29-23 B.C.). Marcellus was the husband of Augustus' daughter Julia, but he died in 23. As a result, Julia was married to Agrippa. Although not eligible for the throne himself because of his common origin, his children could become emperors. Julia bore Agrippa three sons: Gaius, Lucius and Agrippa Posthumus. Agrippa and his two sons, Gaius and Lucius, were officially adopted in 17 B.C.

Augustus needed administrative help, but his three adopted grandsons were too young. He turned to his wife Livia's sons by her former husband, Tiberius Claudius Nero: Tiberius and Nero Drusus. Nero Drusus died on the Elbe in 9 B.C.; in 6 B.C., Tiberius was elevated to imperial assistant, with a share in Augustus' iribunicia potestas. Only one year later, Gaius was given the title of PRINCEPS IUVENTUTIS, joined by Lucius in 5 B.C., thus marking them as the true heirs. Tiberius moved to Rhodes, where he remained until 4 A.D., when tragic events brought him to Rome again. Lucius had died in 2 A.D., followed by Gaius. And Agrippa Posthumus was exiled.

With the heirs of his choice gone, Augustus faced yet another blow. His daughter Julia had caused a terrible scandal in 2 B.C. and was exiled. This left Augustus with only Tiberius to aid him, something that Livia had always desired. In 3 A.D., Augustus accepted 10 more years of rule. The fact that Tiberius was destined to succeed him became evident in 13 A.D., when he was granted full tribunicia potestas and imperium proconsulare. Augustus placed his will with the Vestal Virgins and fell ill in 14, dying on August 29. Tiberius, who was on his way to Illyricum, was summoned back to assume the position of PRINCEPS. On the 17th of September, Augustus was deified by the Senate of Rome.

Octavian, or Augustus, was a figure of immensely human proportions, despite his auctoritas and eventual divinity. Suetonius wrote that he was remarkably handsome, of graceful gait but often less than immaculate appearance. His teeth were decayed, and his messily tended hair was yellow. Although he was only five feet, seven inches tall (perhaps less), he was elegantly proportioned. His health was always a concern. There was a weakness in his left hip and right forefinger, and ringworm was probably present. More importantly, Augustus fought terrible bouts of illness: abscessed liver, influenza and seasonal complaints. The worst came in 23 B.C., when it was generally believed that he would die. His private physician, Antonius Musa, managed to heal him.

A practical man, no great luxuries were kept in the palace, and his furnishings, like his diet and dress, were simple. He mistrusted the mob, disliked large crowds, and once, during the Civil Wars, had to be rescued by Marc Antony from a group of rioters.

Augustus was educated in rhetoric and studied with Apollodorus of Pergamum, from whom he learned Greek. Areus, a philosopher, and his sons Dionysius and Nicanor also provided elements of Augustus' education. Although he never mastered Greek, he was a patron of Greek poetry and intellectuals in general, especially writers and philosophers. He himself possessed literary aspirations.

Most of Augustus' writings are not extant. Only the famous Res Gestae, which listed his achievements, was preserved, in inscriptions, from antiquity. Augustus also penned an attack on Brutus' Eulogy of Cato, a philosophical treatise and an autobiography of 13 books. Attempts at poetry and tragedy were made in his short poem, Sicily, and in his Epiphanus and Ajax. He destroyed Ajax himself. His style was simple but idiomatic, with numerous peculiarities of grammar and spelling.

¤ AURELIAN (Lucius Domitius Aurelianus) (c. 215 A.D.-275 A.D.) Roman emperor from 270 to 275 A.D.; as a general in the field, one of the most successful of 3rd-cen-tury rulers, allowing a military recovery for the Empire. He probably came from Sirmium, or perhaps Moesia, although his roots were obscure. He did become a leading officer during the reign of Emperor Gallienus, and in 268, when the general Aureolus revolted, he assumed that officer's command of the cavalry corps at Mediolanum (Milan). During the reduction of the city, Aurelian became embroiled with Marcus Claudius (Claudius Gothicus) in an imperial intrigue. Gallienus was murdered, and Claudius became emperor, with Aurelian serving as Master of the Horse.

A series of campaigns against the Goths followed, but in January 270, Claudius died of the plague in Sirmium. His brother Quintillus aspired to the throne, but Aurelian gained support of the army and was elevated to the throne. Quintillus killed himself.

The state of imperial affairs was pitiful when Aurelian came to power. Barbarians threatened the frontiers while usurpers divided the Roman world. General Tetricus was on the Rhine, and Zenobia, the queen of Palmyra, stood with various generals and pretenders in her camp. Aurelian took the only course of action open to him. The Empire had to be strengthened and unified. With the nickname Manu ad ferrum, "Hand-on-Hilt," this burly, coarse but gifted soldier aspired to the title Restitutor Orbis, the "Restorer of the World."

He marched first against the Germanic Juthungi, who had invaded the province of Raetia and thus threatened Italy. Aurelian forced the barbarians into a retreat and routed them on the Danube. The Juthungi sued for peace, and Aurelian allowed them to return home. Journeying to Rome, Aurelian received the imperial powers begrudgingly. He could not enjoy them in peace for long. An urgent request came from Pannonia, where the Vandals were on the attack. Aurelian crushed them in 270-271 but had to face the Juthungi again in Italy, this time allied with the Alamanni and the Marcomanni. The tribes ambushed Aurelian near Placentia, defeating him and forcing a retreat into northern Italy. However, the Germans were too disorganized to follow up on their victory, and Aurelian used the time to bolster the defenses of the north. He marched against them a second time and exterminated them at Metaurus, Fanum Fortuna and Ticinum, winning the so-called JUTHUNGINE WAR.

Returning to Rome in 271, Aurelian had to pacify a terrified city. He halted the rioting and put up new defense walls (the Aurelian Walls). The minters of Rome had also revolted, and Aurelian was forced to trap and execute them and their allies, some of senatorial rank, in a terrible battle on the Caelian Hills. Thrace was reconquered and freed of the Goths, who were pursued over the Danube. But imperial frontiers had proven impossible to defend, and the province of Dacia was abandoned entirely. A battle near the Orontes River ended the revolt of Palmyra in the East, as Aurelian defeated General Zabdas and his forces.

In 274, Aurelian marched into Gaul to attack the usurper Tetricus and his Gallic Empire. At the battle of Gampi Catalaunii, near Chalons, Tetricus abandoned his troops and surrendered. The Empire had been pacified, and a triumphant return to Rome ended senatorial resistance to Au-relian's claims.

The currency of the Empire had been reduced in value, causing inflation, and Aurelian reformed the system using the sestertii. Informers were punished, debts cancelled, bread and corn rationed fairly, and religious devotion to the sun god, Sol Invictus, encouraged. Aurelian attempted by these means to develop a universal deity to unite the pagan world. In the process he started persecution of the Christians again.

With his internal reforms accomplished, Aurelian returned to the East in the summer of 275 with ambitions toward Mesopotamia. A harsh disciplinarian, he caught his secretary, Eros, in a lie during the campaign and promised dire punishment. Eros, expecting to die, went to the Praetorian Guards and said that Aurelian planned to kill them too. A plot sprang up immediately, resulting in the assassination of Aurelian a short time later.

¤ AURELIUS, MARCUS See MARCUS AURELIUS.

¤ AURELIUS VICTOR (fl. late 4th century A.D.) Historian whose main work was a brief account of the emperors, written around 360 A.D. and covering the period from the reign of Tiberius to Constantius II. Aurelius Victor was, by his own admission, a man of humble African origin. Following the publication of his book, Caesars, he was honored by Julian with the post of governor of Pannonia Secundae in 361 and was later the Prefect of the City of Rome (c. 389). A pagan, Victor wrote in the style of Sallust. The Caesars was a large collection of stories but was only the most important of several histories. A second imperial annal was an Epitome to the time of Theodosius I. Although similarities exist between the two, the apparent differences in sources rendered them both unique. A record of the earliest period of Rome was found in Origo gentis romanae (Origin of the Roman Nation) and the era of the Kings and the Republic was treated in his De viris illustribus (On Famous Men), using as its sources Hyginus and Livy.

¤ AUREOLUS, MANIUS ACILIUS (d. 268 A.D.) A cavalry commander under Gallienus (253-268 A.D.). From Dacia, he came to the attention of the emperor sometime during 257, when Gallienus was searching for a commander for his new central cavalry corps. Aureolus was given the post and a force of horsemen stationed in Mediolanum (Milan) for use as a flying detachment for the frontiers. In 258, the baptism of fire for this unit came in the campaigns against the Alamanni, who threatened Italy itself, invading through Raetia. Just outside of Mediolanum the barbarians were routed.

In 260, two usurpers were crushed, Ingenius in Pannonia and then Regalianus in Upper Pannonia. Aureolus now received considerable liberty in his command, for a subordinate, Domitianus, was dispatched to crush the family of the quartermaster in Thrace, Macrianus, who were in revolt. In 268, while Gallienus was away on campaign, Aureolus rebelled while in charge of the Italian defenses. Gallienus marched back to face him, laid siege to Mediolanum, but then was assassinated. Aureolus surrendered to one of the assassins, M. Aurelius Claudius, but was executed immediately.

¤ AUREUS Imperial coin of Rome; its standard issue gold currency from the time of Julius Caesar to the reign of Constantine the Great. Caesar introduced the coin around

49 B.C., and it developed a value approximately equal to 25 denarii and 100 sestertii. After Constantine the Great, the aureus declined in worth as a gold piece and was replaced by the solidus.

¤ AUSONIUS, DECIMUS MAGNUS (fl. 4th century A.D.) Poet, consul and governor of Gaul (see GALLIA). Ausonius grew up in Burdigala (Bordeaux), receiving his education in rhetoric and grammar while studying in his native area and Tolosa (Toulouse). His teaching became renowned, and Emperor Valentinian I sought his aid in tutoring his son and heir, Gratian. Ausonius became a powerful advisor, and in 375, when Gratian succeeded to the throne, he was given a Praetorian prefectship with control of Gaul, followed in 379 by a consulship. Ausonius remained a fixture at court but was eventually challenged for imperial attention by St. Ambrose. With Gratian's murder in 383, Ausonius retired to Bordeaux and to his poetry and correspondence. He was a prolific poet and writer. There were poems, often collected (Ephemeris and Parentalia) or individual (Mosella). His other notable works included the Ordo Nobilium Urbium, a collection of articles on great cities.

¤ AUXILIARIES See LEGIONS.

¤ AVARICUM, SIEGE OF Bloody event in 52 B.C., during Julius Caesar's GALLIC WARS, that was a temporary inconvenience to the Romans in the conquest of Gaul. During an uprising in unpacified Gaul, led by the chieftain Vercingetorix, Caesar moved quickly to crush all opposition. One of his targets was the Biturigan city of Avaricum. The local tribes decided to resist openly and prepared the city for a siege. With around two legions, Caesar skillfully broke attempts to raise his attack and then ruthlessly brought the city to its knees. Nearly 40,000 Biturigans died for nothing, as Caesar lost only time.

¤ AVERNI (Arverni) A tribe in Gaul that was long opposed to Roman imperialism and was a bitter enemy of another major people, the Aedui. The height of their power in Gaul was in the middle of the 2nd century B.C., when their king was Luernius and they occupied all of the territory from the Rhone to the Atlantic. Such a kingdom was not to be allowed by the Romans.

The Aedui joined Rome in a war with the Averni, who had the Allobroges as allies. The Roman generals Fabius Maximus and Cn. Domitius Ahenobarbus crushed the Averni and their King Bituitus, son of Luernius, in a battle in 121 B.C.

The power of the Averni was effectively shattered, and the Aedui were preeminent until about 80 B.C., when Celtillus ruled them. The GALLIC WARS (58-52 B.C.) gave the Averni their last chance for greatness. Vervingetorix, their king, was young but gifted, and under his leadership most of Gaul joined a revolt against Rome. Julius CAESAR ended any hopes for the Averni's future at the siege of ALESIA in 52 B.C. The Averni capital of Gergovia was renamed Augustonemetum by Augustus, and the Averni were reduced in status. In the 5th century A.D., their lands were taken by the Visigoths.

¤ AVIDIUS HELIODORUS (fl. early 2nd century A.D.) Philosopher, secretary and associate of Emperor Hadrian. Heliodorus acquired a reputation of philosophical and oratorical brilliance as a member of Hadrian's intellectual circle. His official position was that of secretary of correspondence (see EPISTULIS, AB). Later he served as prefect of Egypt, a reward for his speeches. His son was Avidius Cassius, the general of Marcus Aurelius.

¤ AVIDIUS NIGRINUS, GAIUS (d. 118 A.D.) A member of the wealthy and influential Avidius family who held numerous posts during the reign of TRAJAN (97-117 A.D.). He was a tribune in 105, consul in 110 and, at a later time, a governor in the recently conquered Dacia. As a legate in ACHAEA, Nigrinus probably participated in Trajan's attempt to reorganize and stabilize the administration of the financially troubled province. By the succession of HADRIAN in 117, Nigrinus commanded considerable political respect and was seen as both a leading general and the probable heir. Suddenly, in the summer of 118, he and three others were put to death by order of the Senate for conspiring against Hadrian, probably due to Nigrinus' differing position on the imperial policy, as well as his longstanding friendship with Trajan.

¤ AVIDIUS QUIETUS, TITUS (fl. late 1st century A.D.) Consul in 93 A.D. and a successful military and social figure. Quietus served as proconsul of Achaea and governor of Britain in 98. His brother was AVIDIUS NIGRINUS (consul 110 A.D.) and he was a friend of both PLINY THE YOUNGER and PLUTARCH.

¤ AVITUS (d. C. 456 A.D.) Emperor of the West (455-456) whose career in the service of the Empire outmatched his brief and unsuccessful reign. Marcus Maecilius Flavius Eparchius Avitus came from a noble family in Gaul, where he was favored with the posts of magister militum and Praetorian prefect for the province. He was known mostly for his association with the Goths, especially the Visigoth King Theodoric I. In 437, Avitus had joined the powerful magister militum AETIUS in his fight against the Goths and had personally persuaded King Theodoric to accept a peace. In 451, Avitus once more proved useful to the Western cause by persuading the king to join in the fight against Attila the Hun. Victory was attained, but Theodoric was killed. His son Theodoric II was, however, a friend of Avitus, and in 455 this association proved to be of tremendous political value.

Petronius Maximus reigned as emperor for less than four months in 455. When his death was reported to him at Tolosa, Avitus was approached by Theodoric with the idea of the prefect succeeding to the throne. On July 9-10, 455, Avitus was hailed as emperor by the Goths, and several weeks later was invested at Aries. He entered Italy and assumed the consulship for 456. Although he was accepted by Marcian, the emperor of the East, he had trouble convincing the Roman Senate and the people that he should be emperor. He chose the magister militum RICIMER to defeat the Vandals who were threatening Italy, and the Romans chose to make Ricimer's triumphs personal. Avitus, snubbed in this manner, found his own imperial position deteriorating. The Senate despised him and the mobs of Rome were enraged by his handling of a famine. In an attempt to ease the situation, Avitus dismissed his contingents of Gothic and Gallic troops but paid them off by shipping Rome of its bronze statues. Horrified, the people rebelled, forced Avitus out of the city and accepted the return of Ricimer and the other imperial candidate, Majorian.

Avitus was defeated in 456, probably in September of that year, at Placentia and was allowed to step down to seek a religious life. The Senate sentenced him to death, despite his being consecrated a bishop in late October. He fled to Gaul but died suspiciously on the way.

¤ AXONA At the Aisne River, between Laon and Reims; site of a battle between Galba, king of the Suessiones (Soissons), and Julius Caesar in 57 B.C. Galba led the Belgae with a force of about 75,000 men but was defeated. Caesar, as a result, marched northward into Belgica

¤ AXUM African kingdom in the region of Abyssinia.


-B-

¤ BAALBEK City in the province of Syria, near the cities of Tyre and Berytus, that boasted one of the Empire's finest temple precincts and public buildings. In existence since before the 6th century B.C., when the first great temple structures were built, Baalbek figured in the stabilizing of the frontiers during the early years of the reign of AUGUSTUS (ruled 27 B.C.-14 A.D.). Marcus AGRIPPA reorganized the East and chose Baalbek and Berytus as two important Roman colonies. Henceforth Baalbek was a thoroughly Roman city in the midst of Syria, and its name was changed eventually to Heliopolis. Not only did Baalbek serve Roman interests in Syria, it also helped maintain a buffer against PARTHIA and PERSIA, a difficult task as the imperial frontier became weak.

The new colonists brought their new gods, and the result was a spectacular series of buildings erected between the 1st and 3rd centuries A.D. Collectively, the edifices were called the Sanctuary of Jupiter. The Temple of Jupiter dominated the complex. Nearby rose the Temple of Bacchus, constructed in the 2nd century, which survives in remarkably good shape and so offers excellent archaeological and artistic details from the period. Known as Bacchius's temple, but most likely the Temple of Venus Atargatis, it was heavily decorated and supported by Corinthian columns.

¤ BACCHUS Roman god of wine, a conversion of the Greek god Dionysus, the son of Zeus (Jupiter) and Semele. He was considered boisterous, and his festival, the wild, orgiastic Bacchanalia, was suppressed in 186 B.C. Bacchus remained popular into the Empire, and his impersonation was attempted by Emperor GAIUS CALIGULA. Around 211 A.D., Emperor Septimius SEVERUS constructed a temple at Rome in Bacchus's honor. The city of Baalbek also contained a temple, known as Bacchus' temple, erected between the 1st and 3rd centuries. See also GODS AND GODDESSES OF ROME.

¤ BAETICA The name used by the Romans for the region of Andalusia in Spain. See also HISPANIA.

¤ BAGAUDAE The name given to a tribe (really a loose group of peasants) in Gaul during the late 3rd century A.D. Crushed under the weight of the imperial tax system and disenfranchised by the barbarian invasions, many Gallic farmers and peasants banded together to form brigand communities. In 286 they put forth two leaders, AMANDUS AND AELIAN, as imperial aspirants. Emperor Diocletian, testing out his new form of government through trusted aides, sent his colleague MAXIMIAN to Gaul to crush the rebellion. Swiftly, but mercifully, the Bagaudae were eliminated and their leaders faded. See also GALLIA.

¤ BAIAE Town in the Campania district of Italy; on a beautiful bay near Naples, just across from the city of Puteoli. The region was one of the most lovely in Italy, with natural springs and baths in abundance. For centuries the elite of Rome, including senators and emperors, built homes, estates and palaces along the water. Baiae gained increased notoriety during the reign of NERO (54-69 A.D.), who spent much time at the villa of Gaius Calpurnius PISO, who became the center of the famed PISONIAN CONSPIRACY. It was proposed that Nero be murdered there but Piso refused. In 138 A.D. Emperor HADRIAN, his health deteriorating, left Rome and travelled to Baiae where he died on July 10. SEVERUS ALEXANDER was fond of the town, building a palace and a pool for his use as well as many public works of which most have been lost to the sea. See also BAULI.

¤ BALBILLUS, TIBERIUS CLAUDIUS (fl. mid-lst century A.D.) Astrologer for the emperors CLAUDIUS, NERO and VESPASIAN; probably the son of THRASYLLUS, for so many years the astrologer for TIBERIUS, from whom he learned his trade. He was a friend of Claudius, travelling with him to Britannia. A political career followed, including a procuratorship in Asia and a prefecture in Egypt. During the reign of Nero, Balbillus became an astrological advisor to the emperor and his mother. When a comet passed across the sky, in either 60 or 64, signalling the death of a great personage, Balbillus tried to calm Nero's fears by noting that the usual solution was to murder prominent citizens and thus appease the gods. Nero agreed, killing many nobles. Balbillus died in the late 1st century A.D. He was also known as BARBILLUS. See also ASTROLOGY.

¤ BALBINUS See PUPIENUS AND BALBINUS.

¤ BALBUS, LUCIUS CORNELIUS (1) (fl. mid-lst century B.C.) A valuable and powerful ally of Julius CAESAR in Rome, eventually serving AUGUSTUS' cause in the capital as well. Of Spanish descent, he came from Gades; his reportedly tremendous wealth earned him the friendship of POMPEY THE GREAT from whom he received Roman citizenship in 72 B.C. Henceforth Balbus lived in Rome as a friend of Pompey and especially Caesar, whose interests he increasingly managed. These relationships proved invaluable in 56, when he was prosecuted for receiving his citizenship illegally. Pompey and Crassus both testified upon his behalf, and Cicero delivered one of his finest extant speeches, resulting in full acquittal. When the Civil War erupted, Balbus remained outwardly neutral, although he was Caesar's representative in personal matters; he joined Gaius Oppius, especially after the battle of PHARSALUS in 48, as a powerful political figure. Caesar's death in 44 diminished his influence, but as an agent of Octavian (AUGUSTUS), he served the consulship in 40 B.C.

¤ BALBUS, LUCIUS CORNELIUS (2) (fl. late 1st century B.C.) A nephew of Lucius Cornelius BALBUS (1); gained more power under AUGUSTUS than his uncle and returned to his home in Gades and rebuilt it. Like his relatives, he gained Roman citizenship and worked actively for Caesar in the Civil War (49-45 B.C.). He held the rank of proquaestor in Spain (HISPANIA) and was later a consul under Augustus. In 21 B.C., he received his greatest opportunity when he was named proconsul in Africa. In 19 B.C., he fought and defeated the African tribes of the Garamantes and had the distinction of being the last general to receive a TRIUMPH in Rome - who was not a member of the Imperial House. Making the most of his victory, Balbus built a theater in Rome, dedicated in 13 B.C.

¤ BALLISTA (fl. mid-3rd century A.D.) Praetorian prefect (260-261 A.D.) of Emperor VALERIAN and the usurper MACRIANUS; not only a victorious general against the Persians but a kingmaker as well. In 260 Valerian was defeated and captured by SHAPUR I, king of Persia, throwing the imperial succession into chaos. Ballista, one of Rome's most successful soldiers, proposed that FULVIUS MACRIANUS, another general, and his sons should take the throne. Despite throwing his considerable military skills behind Fulvius' sons Macrianus and the younger Quietus, defeat could not be averted at the hands of ODAENATH, king of Palmyra, in 261. Both Macrianus and Quietus were killed. There is some question as to Ballista's fate. According to the dubious Scriptores Historiae Augustae, Ballista may have been pardoned or settled on land in the Antioch area. More likely he was executed.

¤ BARBIA ORBIANA (d. after 227 A.D.) Empress from 225 to 226 A.D. and the wife of Severus Alexander. Sallustia Barbia Orbiana was probably the daughter of the nobleman Seius Sallustius Barbius. In 225 Julia Mamaea, the mother of Severus Alexander, arranged for her son to marry Orbiana. Ever jealous of sharing her power or her control with her son, Mamaea treated her daughter-in-law cruelly and persecuted Orbiana's father. Although Severus Alexander opposed his mother's actions, Mamaea eventually had Macrinus put to death and compelled her son to divorce Orbiana. The empress was sent to Africa in 227, where she lived in exile.

¤ BARBILLUS See BALBILLUS, TIBERIUS CLAUDIUS.

¤ BAR COCHBA, SIMON (d. 135 A.D.) The leader of a Jewish revolt in 132-135 A.D. After visiting Palestine in 130, HADRIAN desired to erect temples to Jupiter and Zeus and planned to place a Roman colony, Aelia Capitolina, on the site of JERUSALEM'S destroyed walls and streets. Fulfilling the prophecy in the Book of Numbers, Simon son of Cosba (or Kosba) declared himself leader of the resultant uprising, taking the promised name Bar Cochba or "Son of Star." Using guerrilla tactics, Bar Cochba's warriors defeated sizable Roman detachments and then disappeared into the hills. Hadrian sent JULIUS SEVERUS to Palestine with a large army; according to Dio, 50 outposts and 985 villages were destroyed. The rebels were driven into caves and, from his base at Engeddi, Bar Cochba wrote of their sinking morale. As the Romans closed in, the Jews retreated to the Dead Sea caves and to Bethar. It was in Bethar that the last battle was fought, and Simon Bar Cochba was killed. So ended the revolt, but Judaea was devastated. Severus was given a triumph by Hadrian. Accounts of the revolt were made by Dio, and Eusebius in the Ecclesiastical History noted the letters of the teacher Basilades referring to Bar Cochba. In letters recently unearthed in the Dead Sea caves, Bar Cochba is called Prince of Israel, a title also used on coinage he issued.

¤ BARDASANES OF EDESSA (154-222 A.D.) A heretic from Armenia, Bardasanes denied the resurrection of Christ, and the resurrection of the body after death. He wrote the Book of the Laws of the Nations in defense of his anti-GNOSTICISM.

¤ BARGOIA, SIMON (d. 70 A.D.) Also called Simon Bar Giora; leader of the Jewish revolt put down by TITUS in 70. Defending the Great Temple of JERUSALEM from the besieging Romans, many of the rebels, including Bargoia, were captured. As he was the leader, only he was chosen for execution by Titus.

¤ BASIL THE GREAT ("St. Basil") (330-379 A.D.) Bishop of Cappadocia; one of the leading champions of Christian Orthodoxy and an important influence in the development of Eastern monasticism. Born to a wealthy Caesarean family, he studied at CONSTANTINOPLE and in ATHENS, was baptized around 356 and by 358, at his sister's urging, became an ascetic and wrote rules of monastic life that remain into the 20th century - work in the fields supplemented by prayers. In 370 Basil was appointed bishop of Caesarea where he wrote extensively for the last nine years of his life and exercised influence at the imperial court of VALENS. Together with his younger brother, St. GREGORY OF NYSSA, and St. GREGORY OF NAZIANZUS, St. Basil fought the spread of ARIANISM within the church.

¤ BASILICA Roman structure with architecture similar to the Greek stoa. The basilica was a large, heavily decorated meeting place or public center, used for various purposes. Basilicas served most often to house the meetings of governmental groups or commissions. In the Western Empire, virtually all major structures were erected to accompany the edifices of a FORUM. Architecturally most basilicas, even those in the outer provinces, shared a number of characteristics: ornate columns, open areas fronting the forums of which they were an integral part, and spaces within that were designed to provide not only room but also air. In the Empire, four of the most important basilicas were the Aemilia, Julia, Maxentius and Ulpia.

¤ BASILICA AEMILIA The basilica in the FORUM ROMANUM that was rebuilt in 14 B.C. by Augustus. It was located across from its sister building, the BASILICA JULIA, and was surrounded by the Temple of Antoninus and the CURIA JULIA. Built before the time of Julius Caesar, the basilica was repaired with elaborate artifices and opulence during the Augustan Age. It was damaged in 12 B.C. from the ravages of the same fire that burned the Julia but was not repaired until 22 A.D., by Emperor Tiberius. There was a special chapel, called sacrarium, within the basilica, in honor of Gaius and Lucius, the grandsons of Augustus. In his Natural History, PLINY THE ELDER wrote of its beauty.

¤ BASILICA JULIA Begun by Julius CAESAR in 54 B.C., the Basilica Julia was finished by Augustus early in his reign. In the space once occupied by the Basilica Sempronia, built in 170 B.C., the new edifice was part of the great FORUM ROMANUM, parallel to the Rostra and surrounded by the TEMPLE OF SATURN and TEMPLE OF CASTOR AND POLLUX. In 12 B.C. it was damaged by a fire. Augustus dedicated the new marble works and additions to his designated heirs, his grandsons Gaius and Lucius, but the use of the name Julia continued. Another fire in 283 A. D. caused more destruction, but DIOCLETIAN had the basilica repaired. Originally, the basilica housed the board of the centumviri; the 180 court members worked in a building over 110 feet long and 53 feet wide.

¤ BASILICA MAXENTIA A massive project undertaken during the reign of the usurper MAXENTIUS (306-312 A.D.); the last great architectural endeavor of Classical Rome. Maxentius, who ruled for six war-plagued years, desired a structure radically different from the Roman basilicas. Also called the Basilica Nova, the structure rested on the Velian Hill and relied upon the baths of the period for inspiration, rather than the other basilicas. Thus there were three vaults in the structure, and the nave was triple vaulted as well. Eight Corinthian columns supported the vaults. Maxentius died before the building was complete, and Constantine alterd the original design by having the entrance front the Sacred Way. He also placed an immense statue of himself, carved from stone, in the apse. This basilica measured 92 feet in length and was 27 feet wide.

¤ BASILICA ULPIA Constructed during the reign of TRAJAN (98-117 A.D.), this basilica was larger than any other structure of its rime and influenced later Christian architecture. The basilica relied upon two rows of columns and contained a central nave, with two apses. The high roof, made of timber, allowed windows with clerestory lighting. Later Christian basilicas, especially those constructed in the time of Constantine the Great (306-337 A.D.), copied the plans of this monument. In LEPCIS MAGNA, the Basilica Severiana followed the basic theme, proving that such constructions were not only possible outside of Italy but also could be achieved with great sophistication.

¤ BASILISCUS (fl. 5th century A.D.) Usurper in the Eastern Empire who ruled from 475 to 476 A.D.; brother of the Empress Verina, wife of LEO I. In 468, Verina convinced her husband to appoint Basiliscus commander of the large fleet setting sail from CONSTANTINOPLE against the Vandal kingdom of GEISERIC in Africa. With 1,113 ships and over 100,000 men, Basiliscus sailed to Africa, forming the main blow of a three-pronged attack from Constantinople, Egypt and Italy. CARTHAGE might have fallen but Basiliscus failed to follow up on initial successes, and Geiseric mustered a fleet of fire ships and put the galleys of Constantinople to rout. Returning to the capital, the failed commander hid in the Church of St. Sophia and then returned to Heraclea. When Leo died in 474, Verina adamantly opposed the rightful successor, ZENO, and enlisted her brother's aid in usurping the throne for PATRICIUS, an Isaurian master of the palace and her lover. Instead, Basiliscus seized control himself. Zeno fled the city as Basiliscus elevated his wife Zenonis to the rank of Augusta and his son to that of Augustus. Patricius was killed.

Upon Zeno's departure, however, rioting began in Constantinople, and fire destroyed the Basilica of Julian and the Palace of Lausus. The situation grew more serious as the emperor turned away from Orthodoxy and various ministers of the city urged Zeno's return. Zeno thus set out from his hiding place among his native Isaurians and entered the city amid the support of the state officers. Basiliscus, his wife and children, were exiled to Cucusus in Cappadocia and there starved to death.

¤ BASSUS, BETILINUS (d. 40 A.D.) A victim of Emperor GAIUS CALIGULA, for some real or imagined offense, epitomizing the cruelties of Caligula's reign. In 40 A.D., Bassus was ordered executed by imperial decree, and his father Capito was compelled by Caligula to watch the event. When Capito asked to close his eyes, he too was condemned to death. Knowing that he would perish, Capito stated that he was part of a conspiracy, and promised to disclose his accomplices. Having already murdered others for plotting against him, the emperor listened as Capito named all of the courtiers who had most abetted Caligula in his crimes. Capito thus died knowing that he had sown discord in the court. Within a year, Caligula was a victim of assassination by the PRAETORIAN GUARD.

¤ BASSUS, JUNIUS (fl. 4th century A.D.) Prefect of the PRAETORIAN GUARD under Constantine from 318 to 331 and consul in 331. He was responsible for the construction of a basilica in Rome on the Esquiline Hill and may have been a Christian.

¤ BASSUS, QUINTUS CAECILIUS (fl. 1st century B.C.) An officer of POMPEY THE GREAT during the CIVIL WAR (49-45 B.C.), Bassus took part in the battle of PHARSALUS in 48, which forced him to flee for safety. When a rumor of Caesar's defeat in Africa caused a mutiny, a large portion of the Caesarian forces joined Bassus in Syria. Antistius Vetus, a legate of Julius Caesar, besieged Bassus at Apamea during 45, but with the help of the Parthians the mutineers survived. Eventually CRASSUS arrived in Syria and the soldiers in Apamea joined him, while Bassus escaped into anonymity.

¤ BASSUS THEOTECHNIS, JUNIUS (317-359 A.D.) Son of Junius BASSUS. While his father served as Praetorian prefect, Theotechnis became prefect of Rome in 359, but died soon after. In death he acquired his greatest fame, for his sarcophagus is one of the finest examples of Roman Christian art. According to Ammianus Marcellinus, the year of his death was 358 but he probably died in 359. PRUDENTIUS noted that he was the first Christian in his family (suggesting that his father was not a Christian himself).

¤ BATAVI A people of Germanic or of Celtic origin, the Batavi lived along the Rhine River in an island-like territory formed by the Rhine, the Waal and the Maas and known to contemporaries as Insula Batavorum. Related to the hostile Germanic tribe of the CHATTI, the Batavi joined the Romans as allies around the 1st century A.D. In 12 B.C. they aided Drusus in his campaign in Germany and in 16 A.D. assisted GERMANICUS in his seeking of revenge for the loss of Roman legions in 9 A.D. (in which the Batavi played no part). The historian TACITUS spoke of the reckless courage of their chief Chariovalda who dashed across the Weser with his warriors to attack the Germans. The awaiting CHERUSCI severely mauled the Batavi and Chariovalda was killed. Roman cavalry rode to their rescue, after which their loyalty was unquestioned. By 69 A.D., they not only composed auxiliary formations in the Roman legions but were also a horse guard and a personal bodyguard to emperors. A Batavian unit played a critical role in the first battle of BEDRIACUM (69 A.D.). Their obedience ended in 69, for the Batavian CIVILIS used his command of Vespasian's supporters on the lower Rhine to launch what became a massive, Batavian-led revolt. Caught in the ambitions of Civilis, the Batavi fought valiantly but were crushed finally by the Emperor Vespasian's legate Petilius CEREALIS around 70. Thereafter the position of the tribe was greatly weakened, and its importance to Rome decreased. The Batavi were eclipsed completely by the arrival of new peoples from the East.

¤ BATH See AQUAE (SULIS).

¤ BATHS The baths of the Roman Empire were one of the most common types of building and came to represent luxury, community, recreation and, in the provinces, an association with Rome. Any city aspiring to greatness would have possessed baths (or thermae). The baths first appeared in the Italian region of Campania, and the best preserved examples of the early types are in POMPEII. There the Stabian Baths of the 1st century B.C. were used, although they tended to be darker, smaller and more primitive than their later imperial counterparts.

Any large bath consisted of a number of rooms: the apodyterium (the changing room), frigidarium (cold room), tepidarium (warm room), caldarium (hot room), laconicum (dry sweating room) and an area for swimming, a natatio. Heat was provided to the caldarium from braziers or with ducts and hypocausts or underfloor heating. The better the bath, the more luxuries and amenities would be provided. The caldarium might be supplied with a schola labri, a basin of cold water, for example. Other additions were libraries, private suites (in public baths), gardens and especially a gymnasium with an exercise area, the palestra.

It is not surprising, then, that baths were popular centers of local activity. Nowhere was this more true than in Rome itself. Marcus AGRIPPA, around 20 B.C., constructed the first major baths in the city, in the area of the Campus Martius. The baths that bore his name stood until 80 A.D. when they were consumed in the fire that destroyed much of the Campus Martius. The GOLDEN HOUSE OF NERO was described by SUETONIUS as having running sea water and sulphur water. Perhaps based on the Golden House, TITUS constructed a large series of rooms that included a bath with all of the essential elements plus two palaestrae, although it lacked a natatio. The much larger Baths of Trajan were begun in 104 A.D. and took five years to complete under the architect APOLLODORUS. He brilliantly placed the frigidarium in an elevated middle position, allowing everything else to revolve around it, including the extensive natatio. These baths, situated on the Esquiline and utilizing much of the Golden House, were the largest structure yet built and remained so until CARACALLA'S reign.

The vast Baths of Caracalla, completed by his successors, represented the height of bath architecture. There were libraries, gardens, gymnasiums and cisterns. The natatio was large and positioned to maximize the sky overhead; further, screens and walls semi-enclosed its area. Vaster in size was the frigidarium, which was supported by cross vaults and surrounded by small pools. The caldarium was moved away from the interior of the baths and set in its own position with a magnificent dome, some 35 meters high. Caracalla's Baths remained in excellent condition for centuries and have preserved even into the 20th century their scale and ambition.

DIOCLETIAN was next to order new baths for Rome, finishing in 306 the work begun by MAXIMIAN in 298. They resembled Caracalla's baths but were simpler in design, though they were certainly well built, for they stand today.

The provinces and cities of the Empire adapted these designs. In Africa, in LEPCIS MAGNA and CARTHAGE baths were erected. Lepcis Magna offered both Hadrianic Baths and smaller Hunting Baths of the late 2nd century A.D. Carthage boasted the extensive Antonine Baths (mid-2nd century A.D.) near the ocean, pointing to the economic success of both city and province. Tivoli, the resort of Hadrian, possessed two thermae, a small and a large. The Small Baths were probably the emperor's personal area and were a twisting amalgam of shapes and sizes. The large Baths were very conventional, with cross vaults over the frigidarium.

¤ BATHYLLUS (fl. early 1st century A.D.) Pantomime actor from Alexandria. Bathyllus was the freedman of Gaius MAECENAS, who was his patron and most ardent admirer. Through his influence, Bathyllus became, with Pylades, one of the leading actors of his time.

¤ BATO (1) (d. 9 A.D.) Chief of the Breucian tribes of PANNONIA. In 6 A.D. he used the departure of the governor of ILLYRICUM and Pannonia, Valerius Mesallinus, who meant to aid Tiberius in his German campaign, as a suitable time to lead his people in a revolt. The Breucians marched against Sirmium but were severely checked by Caecina Severus, governor of Moesia, who had moved swiftly to defend Dlyricum and Pannonia. Defeated but not broken, Bato the Breucian allied himself to Bato the Dalmatian, and their combined armies took refuge in the mountainous territory of Pannonia. The two Batos were again defeated, this time by King Rhoemetalces of Thrace, but again survived annihilation. Using guerrilla tactics they ravaged Illyricum and even broke into MACEDONIA. Germanicus was dispatched by Augustus to the Danube frontier. But victory still eluded Rome, and Bato the Breucian was undone only because of the suspicion of his ally. Bato the Dalmatian disliked the Breucian's taking of hostages from the tribes, trapped him and put him to death.

¤ BATO (2) (fl. early 1st century A.D.) Chief of the Dalmatians who led a major revolt in ILLYRICUM and PANNONIA. In 6 A.D., reluctantly assembling his warriors for use by the Romans in Tiberius's campaign against the Germans, Bato decided instead that he had enough troops to rebel, especially in the absence of the governor Valerius Messallinus, who was away with Tiberius. The Dalmatians marched on the city of Salonae but Bato was wounded. He dispatched a column to the coast, threatening Tiberius' communications with Italy. Mesallinus marched to give battle; although outnumbering the Romans, Bato was defeated.

An alliance was formed shortly thereafter with Bato the Breucian (see BATO [1]). After receiving another blow at the hands of Rhoemetalces of Thrace, the allies nevertheless ravaged Illyricum and threatened Greece via Macedonia. Sometime in 8 A.D. Bato the Dalmatian fell out with Bato the Breucian and had him killed, whereupon the Breucians broke the alliance and were easily conquered by Caecina Severus, governor of Moesia. Bato fled into Pannonia. Tiberius and Germanicus besieged him at Andetrium, a fortress near Salonae. Seeing his garrison reduced, Bato fled but eventually surrendered after receiving a pledge of his safety. Tiberius asked him why he had revolted, and his answer cut to the heart of a problem underlying the imperial system of provincial government: Rome, he said, sent as protectors of its flocks, not dogs or even shepherds, but wolves.

¤ BAULI A small community near the towns of BALAE and Misenum; composed of the estates of the most powerful figures in Rome. Like Baiae, the area was for centuries a retreat for senators and emperors. This, and its location directly across the bay from Puteoli in Campania, made Bauli susceptible to the bizarre plans of GAIUS CALIGULA.

The astrologer THRASYLLUS, servant of Tiberius, once prophesied that Gaius had as much chance of becoming emperor as he did of riding dryshod across the Gulf of Baiae between Puteoli and Bauli. To prove the prediction false, Caligula ordered in 39 A.D. a bridge of boats be thrown across the bay. Every boat in Italy was commissioned, causing starvation and food shortages, and other boats were built on the spot. A massive project, the historian Dio reported that there were rooms, resting places and running water on the bridge. Dressed like Alexander the Great, Caligula for days paraded his friends and his Praetorian Guard from shore to shore as he rode in a chariot, with Darius, a prince of the Arsacids, at his side.

¤ BAUTO (d. c. 388 A.D.) MAGISTER MILITUM under Emperor Valentinian II, Bauto was one of the first and most powerful generals of the Late Empire. He both interfered in imperial policies and directed their course through his daughter, Aelia EUDOXIA, who became the wife of Eastern Emperor Arcadius.

According to Zosimus, Bauto, a Frank, was sent by Gratian, the emperor of the West, to aid Theodosius on the Balkan and Danube frontiers after the disastrous battle of ADRIANOPLE in 378 A.D. As a general he was valued by Valentinian II, who brought him back to defend Italy against the attack of the usurper Magnus MAXIMUS. Henceforth, Bauto influenced Valentinian's policy in the West, working as an ally or as a neutral with AMBROSE, the bishop of Milan. He achieved the consulship in 385, serving with Arcadius, who married his daughter in 395. His control over Valentinian ended, however, around 388, and it can be assumed that he died in that year. His wife was probably a Roman, and his daughter was given a Roman education.

¤ BEDRIACUM A town in northern Italy, located on the Via Postuma, between the cities of Cremona and Verona. In 69 A.D. it was the site of two major battles. The first confrontation was on April 15; it brought to an end the brief reign of Emperor OTHO, at the hands of the army of VITELLIUS. Otho had begun his reign with the assassination of Galba but discovered immediately that the German legions were in revolt, having declared their commander, Vitellius, emperor of Rome. Two legates, Aulus CAECINA ALIENUS of the IV Legion and Fabius VALENS of the I Legion at Bonn, assumed control of Vitellius' army and set out for Rome with approximately 70,000 men.

In Rome, Otho cultivated popular support and garnered the oaths of legions in Pannonia, Dalmatia and Moesia, and that of the commander VESPASIAN in Judaea, but could not muster more than 25,000 men for the campaign. Although additional legions were marching to his aid, the bulk of his troops were from the reliable PRAETORIAN GUARD. His generals included the aged Marius Celsus, the Praetorian Prefect Licinius Proculus, Suetonius Paulinus and Annius Gallus. Vitellius' legions breached the Alps and fought several inconclusive skirmishes in northern Italy with the Othonians. The first large battle took place at PLACENTIA, between Caecina and several contingents of Otho's Praetorians. Although outnumbering the Othonians, the veterans of Germany did not fare well.

By April, Otho was reinforced by the first troops from the Danube legions. Paulinus, Celsus and Gallus called for patience. Victory could be won with additional forces. But Proculus and his brother, who possessed Otho's ear, counseled bold action, citing Otho's military genius. As Tacitus noted: "Such was the language of flattery. They made their position palatable, and no man presumed to administer an antidote." Battle would be given. Otho commanded his army from the town of Brixellum, some miles from Bedriacum, while his legions grew despondent and fatigued.

Otho's generals entered the contest with the I Adjutrix, the XII Pannonian, gladiators and the Praetorian Guard in the center position. The XIV Legion from Britain stood as a reserve. They were opposed by the XXI Legion, the V Alaudae, the cohorts of Batavians and the I Italian, which faced the Praetorians directly.

The I Adjutrix plowed into the XXI, and the Vitellians lost their eagle. Recovering quickly, the German veterans launched a brutal counterattack, and the Othonian I Adjutrix broke apart, its young cohorts disintegrating. Vitellius' other legion, the Alaudae, routed the XII Pannonian, and then put the XIV from Britian to flight as well. Only the Praetorians refused to yield ground, bloodily dueling the I Italian Legion to a standstill. The Batavians, however, tipped the scales against them, finishing the rout of Otho's wings. Facing retreat or total annihilation, the Praetorians withdrew.

The next morning Otho's camp at Bedriacum lay open to Valens and Caecina. The Praetorians pulled back to Brixellum to be with the emperor. Otho killed himself at dawn on April 17, 69. Vitellius marched to Rome to become emperor. His reign would not last much longer than Otho's, however, for Vespasian was also on his way to Rome and would claim the throne for himself. Accounts of the battle were written by Tacitus, Suetonius, Dio and Josephus.

A second military engagement was fought at Bedriacum - actually at Cremona, some miles distant - on October 27, 69 A.D., between the legions of Emperor VITELLIUS and the army of Antonius PRIMUS, who represented the cause of VESPASIAN. After crushing the Othonians in April, Vitellius had proceeded to Rome and there humiliated the Praetorian Guard by replacing it with new members; incensed the Danube Legions with cruel treatment; refused to allow the dead at Bedriacum to be buried; and then demonstrated a pernicious avarice and gluttony. The discontented legions chose Vespasian, general of the legions in JUDAEA, to remove Vitellius from power.

Titus, Vespasian's son, Mucianus, the governor of Syria, and Tiberius Julius Alexander, the prefect of Egypt, urged Vespasian to accept the throne. The balance of the legions joined in his crusade. Tiberius Alexander administered the oath of allegiance to the troops on July 1, and plans were begun for a march on Rome.

Meanwhile, Antonius Primus, the legate on the Danube, and Cornelius FUSCUS, the procurator of Pannonia, stirred up the Danubian Legions and were soon joined by the disbanded Praetorian Guards, by now a ferocious enemy of Vitellius. These three western legions set out for Italy, even before Vespasian's eastern legions could begin their march. Vitellius sent his legate, Alienus Caecina, with six legions to the north to confront Primus. Intending to defect to Vespasian, Caecina ignored orders from Rome and dispatched the bulk of his forces to Cremona, while a large detachment moved to Hostilia, a city on the Po River. Primus moved southward across the Alps, investing Verona and using it as the center of his operations - unaware that Vespasian had ordered that no troops cross the great mountains, preferring to leave the war to the hard-marching Mucianus. Letters from Caecina to Primus set the groundwork for betrayal, and Caecina, with the backing of the fleet in the Adriatic, proposed to his legions that they join the Flavian cause. His plans were dashed when his own soldiers placed him in chains. From Cremona the legions marched out to give battle to the waiting Primus.

The now-leaderless Vitellians formed up from right to left, cavalry and auxiliaries, XXII, XVI, I, V, and IV Legions, with more auxiliaries and cavalry. The British Legions, the IX, II and XX, stood in reserve. Opposite them, near the crossroads of the Via Postuma, were Primus' legions, from right to left: cavalry, auxiliary cohorts, the III, VIII, XIII, VII Galbiana, and VII Claudia, with more auxiliaries and cavalry. The Praetorians formed a powerful reserve.

Altogether, 100,000 men stood poised for death. The Vitellians were numerically superior, but, as Tacitus noted, the soldiers of the emperor had grown soft during their days in Rome. Tacitus wrote that "The battle lasted through the night with great slaughter on both sides, and alternate success." The eagles were lost, retaken and lost again. The dead piled up on the field. Slowly the Vitellians gained the edge but then lost it as Primus threw in the fanatical cohorts of the Guard. A rout was started, but then prevented, as the Vitellians dragged up siege engines and opened fire with great effect on the Flavians. Two soldiers saved the battle by cutting the ropes on the engines. Nature then turned on Vitellius as the moon rose high in the sky, shining on his soldiers' faces and shrouding Primus' legions. According to Tacitus, Primus exhorted the Praetorians: "Now is your time to conquer, or renounce the name of soldiers." At dawn the Flavian legions from Syria cheered the new day. The Vitellians, knowing nothing of this tradition from Syria, believed reinforcements had arrived and fled the scene. Cremona was pillaged, looted and burned to the ground. Vitellius, in Rome, could only wait the arrival of Primus, Mucianus and Vespasian, the next emperor of the Roman Empire. Accounts of the battle were written by Tacitus, Suetonius, Dio, Josephus and Plutarch.

¤ BELGAE A people, probably of German extraction, living in GALLIA Belgica, the most northern area of Gaul, near the Rhine, the North Sea and the Sequani. Because of their location they not only fought with the BATAVI but, at the time of Caesar's GALLIC WARS, were also the most "uncivilized" Gallic people. They were reportedly hard, cruel and vicious in battle, the hardest to subdue, and even extended their influence into Britain. The Belgae penetrated the southeastern coast of Britain in the early 1st century B.C. and intervened there in subsequent years, although direct control was not possible. These ties remained until Julius Caesar destroyed the Belgae on the continent and thus put an end to their holdings in Britain.

¤ BELGICA See GALLIA.

¤ BELLONA A goddess of the Roman pantheon, generally associated with war. Her temple stood in the Campus Martius and formed a relationship with the god Mars, her temple resting near his altar. She was later associated with the Cappadocian goddess Ma.

¤ BENEVENTUM Town in the south-central region of Samnium in Italy, along the Appian Way. Beneventum was one of the oldest towns in Italy, but for many years was called Maleventum, because of its bad air. During the Empire it saw heavy traffic bound to and from southern Italy and thus depended upon good roads. Nerva planned to improve the roads, but it was not until Trajan's era that serious work was accomplished. The emperor completely rebuilt the circuit from Beneventum to Brundisium. In gratitude, the stretch was renamed the Via Traiana and the famed Arch of Trajan (see ARCHES) was constructed in 117 A.D. to mark the start of the road. A temple dedicated to Isis, the patron of Beneventum, was built during the reign of Domitian.

¤ BERENICE

Berenice, from a bust of the Jewish Princess

BERENICE (b. 28 A.D.) Jewish princess; the daughter of Agrippa I and a sister of King Agrippa II of Judaea. Berenice was first married to the brother of Tiberius Julius Alexander, the prefect of Egypt, and then, in 46 A.D., to her uncle Herod of Chalcis, a minor prince by whom she had two sons. Herod died in 48, and she moved back with her brother Agrippa, sharing in the rule of Judaea. In 50, she also ruled Chalcis, when Emperor Claudius granted Agrippa control of the region too.

Her relations with the populace of Judaea were never good. Rumors abounded that she carried on incestuously with her brother. A marriage to a Cilician priest-king, sometime around 54, neither lasted nor improved her standing with the Jews. In 67, Titus arrived in the province and fell in love with her, an affair that lasted for years.

When Agrippa visited Rome in 75, he brought Berenice with him, and she moved into the palace, living openly with Titus. According to various sources, she expected to marry Titus one day. The Romans took little pleasure in the thought of another Eastern princess involved in the imperial politics; with the name "Cleopatra" floating through the city, Titus was compelled to send Berenice away.

¤ BERYTUS City in Phoenicia (later Syria), long prosperous under the Seleucid kings and the Roman Empire. In 32 B.C., Berytus played a role in the Civil War between Octavian (later Emperor AUGUSTUS) and Antony and Cleopatra, by revolting against the Egyptian queen. It declared its independence and issued its own coinage. As part of Augustus' reorganization of the East, Marcus Agrippa settled veterans in the area, converting Berytus into a Roman colony. This transformation in 16 B.C. not only helped establish the city as part of the Empire, but also provided the colony with territory stretching all the way to Baalbek. Berytus was located on the major trade routes traversing Syria and drew the attention of others, such as Agrippa I of Judaea, who gave the people art works and an amphitheater. Romanization was complete by the 2nd century, and, aside from the textiles for which the entire province was famed, Berytus' reputation increasingly depended upon its school of law. Students from all over the Empire traveled to the city to be instructed in law, and Berytus greatly influenced Roman legal development. Courses were given in Latin, not Greek. As a center for higher learning, the city remained integral to imperial education until at least the 5th century.

¤ BETRIACUM See BEDRIACUM.

¤ BIBRACTE Capital of the powerful Gallic tribe, the Aedui, Bibracte was situated on a hill (now Mount Beuvray in east-central France) in Gallia Lugdunensis. A battle was fought there in July of 58 B.C., between Julius CAESAR and the migrating Helvetians. After defeating the Helvetians at the battle of ARAR, Caesar took up a defensive position in the face of an enemy counteroffensive. He had at his disposal some 30,000 legionnaires, 2,000 Gallic auxiliaries and about 4,000 cavalry. Although the Helvetians had some 70,000 warriors, their attack was a disaster. Caesar's legions stood firm and then shattered the increasingly confused barbarians. An all-out Roman assault ensued, driving the Helvetians back into their camp, where their women and children became entangled in the massacre. Over 120,000 Helvetians died on the site, and those who survived retreated into their homelands. The site was abandoned after the Gallic Wars in favor of AUGUSTODONUM.

¤ BIBULUS, LUCIUS CALPURNIUS (d. 32 or 31 B.C.) Son of Marcus Calpurnius BIBULUS and Porcia; followed in his father's footsteps, espousing anti-Caesarian beliefs and joining his father-in-law, Marcus Brutus, against Marc ANTONY at the battle of PHILIPPI in 42 B.C. Although proscribed and eventually captured by Antony, he entered his service and over time reached an accord with the general. As Antony's lieutenant, Bibulus acted as a messenger between the triumvir and his comrade Octavian (see AUGUSTUS) and then looked after his own affairs in Syria, where he died. Bibulus was noted for a history of Marcus Brutus and was a prose writer in the last Republican period.

¤ BIBULUS, MARCUS CALPURNIUS (d. 48 B.C.) Roman politician in the late Republic. Bibulus was one of Julius Caesar's early partners and served with him in the aedileship (65 B.C.), praetorship (62 B.C.) and the consulship (59 B.C.). He believed in the aristocratic party and looked disapprovingly on the growing powers of the FIRST TRIUMVIRATE. He was forced by violence to abandon his intentions of blocking Caesar's agrarian laws, and thereafter withdrew from all public or political activities and fought Caesar's legislation by viewing the stars for omens. His absence, it was said humorously, created the consulship of Julius and Caesar.

In 52 B.C.. Bibulus took up the cause of Pompey, proposing him for the consulship. As the Civil Wars erupted, he first governed Syria for Pompey and then commanded the Adriatic fleet, where he worked himself to death. He was married to Porcia, who gave him a son, Lucius Calpurnius BIBULUS. Dio noted that so great an admiral was Bibulus that Antony had not dared to sail from Brundisium.

¤ BITHYNIA Roman province in ASIA MINOR, bordered by ASIA, Galatia and the Black Sea. Bithynia was a pivotal territory in the Empire, for it served as the geographical, economic and cultural bridge over the Bosporus for East and West. Its importance, moreover, increased as imperial power shifted eastward in the 4th century A.D.

In 74 B.C., Nicomedes IV, a Mithridaric king, bequeathed to Rome his kingdom along the Black Sea, and when Augustus established the Empire, Bithynia was classified as a senatorial province, under a PROCONSUL. Bithynia shared in the development of economic wealth that characterized the entire region of Asia Minor. Located on direct trade routes, the communities benefited from a local economy based on agriculture, timber and iron. Its major tities included such metropolises as NICOMEDIA, NICAEA and Prusa. It was governed as a senatorial province, with the seat at Nicomedia on the Black Sea, though the Nicaeans repeatedly tried to gain that advantage.

Beginning with Trajan, special legates, based in Nicomedia, were appointed to aid in the administration of Bithynia, rooting out corruption among civil servants, auditing city accounts and suppressing political movements and Christianity. Bithynia's political environment is understood more clearly than virtually any other province because of the writings of PLINY THE YOUNGER, who served as the first legate from 109 A.D. Pliny constantly communicated with Rome, especially with Trajan, and proposed building a canal for Nicomedia, along the coast, and a series of aqueducts, though neither project was ever completed. The legates in Bithynia exercised greater imperial control and were given the right to examine the accounts of the free cities of Anisus and CHALCEDON, a temporary but significant authority. Marcus Aurelius finally redesignated Bithynia as an imperial province. Another famous Bithynian politician was the philosopher Dio Chrysostom (DIO COCCEIANUS), who represented his native Prusa in a delegation to Trajan at his accession in 98 A.D. He requested from the emperor the right to a larger city council, permission to redevelop the city and a waiver on taxes, which was denied, not surprisingly.

Bithynia was not immune to the decline of imperial power in the 3rd century. Starting in 256 A.D., a terrible seaborne invasion of GOTHS devastated much of the province. Chalcedon, Nicomedia, Prusa and Nicaea were all captured and plundered. By the late 3rd century, Diocletian rejected the Roman establishment and made Nicomedia his capital for a time. Constantine the Great, however, was most responsible for Bithynia's role in the Eastern Empire. He created CONSTANTINOPLE and favored Nicaea, where he held the great council in 325 A.D.

Nicaea was the appropriate location for a Christian council. Bithynia was the gateway for Christianity into Europe, and Pliny had written of the new sect in his province. Its popularity increased, and with Constantine was legitimized. During the era of the Christian Empire, the Bithynian bishops were involved with the Arian heresy (see ARIANISM). Because of the territorial grants made by Nicomedes, the province was also known as Bithynia-Pontus. Of note is the terrible earthquake that flattened Nicomedia on August 24, 358 A.D Under the Late Empire, Bithynia was part of the Eastern provinces and was spared some of the ravages that befell the West.

¤ BLACK SEA Body of water that washes what were the northern shores of the province of BITHYNIA and the rest of Asia Minor, and the Caucusus, Thrace, Moesia and Scythia. The Black Sea was of considerable importance to the Romans because of its location and because of the economic activity centered upon it.

Seaborne goods ranging from cloths to wine and agricultural products crossed the Black Sea. The most important was grain from the kingdom of the BOSPORUS, whose fields in southern Russia supplied Bithynia and Asia. Roman fleets also scoured the Black Sea in search of pirates. The fleet operating out of NICOMEDIA was effective and increased the influence of the Empire along the northern coasts. Determined military alertness was essential, given the presence of the hostile SARMATIANS and Scythians. By the 3rd century, with the arrival of the GOTHS, Rome's domination was seriously opposed. Starting in 254, the Bosporus nations were compelled to supply ships to the Goths, and the barbarians swept over the Black Sea and pillaged Asia Minor. ARRIAN wrote Circumnavigation of the Black Sea; the Latin name for the sea was Pontus Euxinus (a Latin transliteration of the Greek, meaning "hospitable sea").

¤ BLAESUS, QUINTUS JUNIUS (d. 31 A.D.) General and governor of Pannonia and Africa, whose military career of successes and failures was ended by association with his nephew, the Praetorian Prefect SEJANUS. Blaesus was the governor of Pannonia in 14 A.D., a very important frontier post, but when Emperor Augustus died, his three legions, the VIII Augustus, IX Hispania and XV Apollinaris, mutinied. Under the urgings of a soldier Percennius, the troops erupted, demanded better service conditions, tried to kill Blaesus and tortured his slaves. Blaesus sent envoys to the new Emperor Tiberius, informing him that the frontier was now virtually defenseless. Drusus, Tiberius' son, arrived with several cohorts of the Praetorian Guard, and only by the good fortune of a lunar eclipse was order restored. Blaesus had lost control of his legions, but by 21 A.D. was supported by the powerful political arm of his nephew, Sejanus. He became proconsul of Africa in 21, where he conducted himself well; and his command was extended. He soon after achieved his greatest success, defeating the famed African pirate TACFARINAS. In 22, Tiberius granted him the title of IMPERA-TOR. When Sejanus fell from power, however, Blaesus was one of the first on Tiberius' long list of victims. In 31, Blaesus was killed, and his two sons committed suicide.

¤ BONA DEA Roman goddess worshiped in festivals attended exclusively, with one famous exception, by women. She was traditionally the wife or daughter of Faunus, hence her other name, Fauna, and her role as the patroness of chastity. The VESTAL VIRGINS conducted her festival on the 1st of May, always in the home of the chief consul or praetor, with his wife presiding. A sow was sacrificed to her. It was long a tradition that no male was allowed at the sacrifices, made on behalf of the Roman people. On one occasion this custom was violated. In 62 B.C., CLODIUS PULCHER entered the house of Caesar dressed as a woman and thus committed a great outrage against the tradition and the religious ideals of the nation.

¤ BONIFACE (fl. early 5th century A.D.) Also Bonifatius, a MAGISTER MILITUM in Africa. In 421, Boniface was assigned the task of aiding the general and come domesticorum, CASTINUS, in his campaigns against the VANDALS in Spain. Already a noted soldier, Boniface quarreled immediately with Castinus and departed for Africa. Castinus' subsequent defeat was blamed on Boniface and the influence of the empress, Galla Placidia, wife of Emperor Constantius III. When the powerful Honorius exiled Placidia in 422, Boniface sent Placidia money and in 423-425 defended Africa loyally for her and her son, Valentinian III, against the usurper John. John's defeat simply opened the door for the more cunning magister militum, AETIUS.

By 427, Boniface was strengthening his own hold over Africa. He was a close friend of St. AUGUSTINE but isolated himself politically with a marriage to an Arian woman named Pelagia. Under the influence of the magister utriusque militiae Felix, Galla Placidia recalled Boniface to Ravenna. He refused and then defeated the armies sent to subdue him. In an effort to strengthen his position, he invited the Vandals to invade. In 429, GEISERIC, the Vandal king, led the entire Vandal nation across the Mediterranean. Galla Placidia sought Boniface's support through an intermediary named Darius, and Boniface once more represented imperial interests but was soundly defeated by the Vandals and besieged for a year at HIPPO in Africa in 431. The city was sacked and effective resistance in Africa collapsed. Galla Placidia welcomed Boniface, and, faced with two great generals, she removed Aetius and elevated her favorite to the patricianate. Outraged, Aetius gathered an army and stormed over the Alps. At Arminium the two met, and Aetius was defeated. Though victorious, Boniface was wounded and died three months later. Aetius left Italy, gained the alliance of RUGILA, the king of the Huns, and returned to negotiate with Galla Placidia. Boniface's wife was compelled to marry Aetius and thus to deliver up the army of Boniface to him.

¤ BOSPORUS KINGDOM Domain located on the north shore of the Black Sea and one of the most important buffer states for Rome. The Bosporus kingdom controlled the region opposite Asia Minor and was closely connected to PONTUS, which it once ruled. The kingdom was of interest to the Romans for several reasons. The fields of the Ukraine and southern Russia (Crimea), though populated by the nomadic SARMATIANS, provided the bulk of the agricultural resources for Asia Minor. More important were the geopolitical realities of the Black Sea area. The Bosporus buffered the Roman provinces from potential invaisons by the Sarmatians and the SCYTHIANS, who inhabited all of the Crimea and much of the Steppes. Parthian expansion was also checked there.

After the battle of ZELA in 47 B.C., Asander, the slayer of Mithridates of Pergamum, gained the throne and ruled for the next 30 years. In 17 B.C., Emperor Augustus desired greater control and assigned to AGRIPPA the task of finding a reliable king. Agrippa compelled Dynamis, the daughter of Pharnaces, who was defeated by Caesar at Zela, to marry Polemo of Pontus. The marriage proved unsuccessful, and Polemo was ousted in favor of Dynamis and her new husband, the Sarma tian Aspurgus.

After Emperor GAIUS CALIGULA gave the Bosporus lands to Polemo II of Pontus, Emperor Claudius, in 39 A.D., decided upon one of Aspurgus' two sons, Mithridates (the other was Cotys). Mithridates, however, had to share his rule with a Thracian stepmother, Gepaepyris (the natural mother of Cotys). Cotys alerted Claudius in 44 or 45 A.D. that Mithridates planned rebellion. Didius Gallus, the governor of Moesia, removed Mithridates and installed his brother on the throne. Mithridates, however, found Sarmatian allies but was defeated in battle and sent to Rome.

By 62 A.D., the coinage of Cotys ceased being issued, an indication of the loss of independence. Nero, planning to conquer the Sarmatians, annexed the kingdom. Cotys was dead, deposed or reduced to a figurehead. Roman occupation of the region lasted until Nero's fall in 68 A.D., and Cotys's son Rhescuporis regained a client status. Semi-independent once more, the Bosporus continued its trade with Asia Minor, despite the arrival in the 1st century A.D. of the ALANS. Although the Scythians were aggressive and threatening, relations with the Sarmatians were so favorable that by the 2nd century a Sarmatian influence dominated the kingdom.

¤ BOUDICCA (d. 61 A.D.) Also called Boadaecia or Boadecia; leader of one of the most famous and bloody revolts ever mounted against Rome. Boudicca was ruler of the powerful tribe, the ICENI, with her husband PRASUTAGUS. They reigned in an area north of Cambridge and Colchester, in what is now Norfolk and Sussex in Britain. In 61 A.D. Prasutagus died and left his kingdom to Emperor Nero, believing that client status would assure its survival. The imperial response was, according to Tacitus, appalling: Roman legionnaires plunderd the realm, flogged the queen and ravished her daughters. CATUS, the procurator of Britain, fomented the revolt further by demanding funds back from the Iceni, given by the Romans in the past as gifts. SENECA also called for the return of 40 million sesterces he had forced the Britons to accept as a loan.

Boudicca gathered her warriors and with the blessings of her DRUIDS called for a war against Rome. While the legate of the local legions, SUETONIUS PAULINUS, was away on a campaign to subjugate the Druids on Anglesey Island, the queen's force grew to some 120,000 men.

The strength of Boudicca's attack was compounded by surprise. Suetonius had made no preparations for a revolt. CAMULODUNUM (Colchester), the center of Roman administration, was undefended as Boudicca stormed it easily, burning it to the ground. The Iceni collided with the legions of Petillius CEREALIS, and the cohorts were destroyed, retreating to LINDUM; Catus fled to Gaul. When Paulinus received word of the rebellion and returned, Boudicca was threatening Lincoln, and more importantly, LONDINIUM (London). Paulinus was forced to abandon London; the city fell to Iceni, and its inhabitants were massacred. Verulamium was captured next, while the Romans regrouped for war.

Suetonius had assembled his troops near Verulamium (St. Alban's), where he awaited the Iceni. With their wives and children in nearby wagons to watch, the warriors of Boudicca swept forward, screaming as they came to grips with the enemy. The Romans held firm, however, and then counterattacked, smashing the Briton forces. Boudicca's troops broke but were hemmed in by their own wagons, and men, women and children were thus annihilated by the vengeful cohorts. Tacitus put the number of Iceni dead at 80,000, a suspicious number. The losses were unquestionably high, however, and Boudicca's power was crushed. Rather than face Roman retaliation, she retuned to her home and committed suicide.

Boudicca reportedly wiped out 70,000 colonists and townsfolk, ending imperial policies of colonization without fortifications. Dio described Boudicca in some detail, stating:

-> In stature she was very tall, in appearance most terrifying, in the glance of her eye most fierce, and her voice was harsh; a great mass of the tawniest hair fell to her hips; around her neck was a large golden necklace; and she wore a tunic of diverse colours over which a thick mantle was fashioned with a brooch. <-

¤ BRIGANTES The most populous and powerful tribe in Britain until the era of Emperor VESPASIAN (69-79 A.D.). Brigantian influence stretched from the River Tyne to the Trent, and included such cities as Isurium (Aldborough), Olicana (Ilkley), Mancunium (Manchester) and the legionary fort at EBURACUM (York). Not one specific people like the CELTS, the Brigantes were actually a confederation of tribes acting in mutual coopertion. The Romans first encountered the Brigantes during the era of P. Ostorius SCAPULA, in 50 A.D., when they joined the ICENI in an assault. The Brigantes were driven off, and circa 51 the queen of the Brigantes, Cartimandua, signed a treaty with Emperor Claudius, bringing a short-lived peace. When the queen parted violently from her husband Venutius, civil war resulted in his exile. A counterattack threw her off the throne. Remembering that she had handed over the British rebel, Caratacus, Claudius supported her cause. She was reinstated by the Roman army and ruled over a divided people. In 68, Venutius, who had reconciled with Cartimandua, was again ousted from the palace, and Vespasian intervened. CEREALIS led the campaign to establish Roman domination in 71, driving the Brigantes northward and establishing superiority all the way to Eburacum. His work was carried on by AGRICOLA, who pacified the region and established roads and forts.

The Brigantes had not surrendered, however, and in 138, the WALL OF HADRIAN was breached and they attacked Roman areas. The new governor, LOLLIUS URBICUS, beat the tribes back beyond the wall and then established a new perimeter of defense, the WALL OF ANTONINUS, farther north. The tribes attacked again in 154, and the Antonine Wall did not stem their invasion. Legions from Germany were dispatched to the scene to restore order. By this time, however, the strength of the Brigantes had been sapped.

¤ BRITAIN See BRITANNIA (1).

¤ BRITANNIA (1) The British Isles, also called Albion; the focus of numerous Roman invasions and colonization.

Roman Rule

Map - The Roman Conquest of Britain, 54 B.C. - 100 A.D.

Britannia (or Britain) was originally known as Insulae Britannicae and contained several cultures of interest, the most important being that of the CELTS, transplanted from Gaul (see GALLIA). Celtic society was isolated by the now-English Channel in many respects. Thus DRUIDISM, a cornerstone in the life of the Celts, developed more richly than in Gaul and was far more powerful. It was only in the 1st century B.C. that new waves of people crossed the water and attempted to establish themselves in Britain. The BELGAE took over much of the countryside in the southwest, while maintaining strong ties with their homeland in Gallia Belgica. In 55 B.C., as a sidebar campaign to his GALLIC WARS, Julius CAESAR crossed the Channel. Sailing with two legions, he landed at Dover on August 26 and moved on to Kent. Fierce battles ensued with the local inhabitants. Victory was delayed because of further uprisings and a storm that wrecked many of the Roman transports. After putting down the last of the Kentish tribes, Caesar left Britannia in September.

The following year, in July, the Romans began a second invasion. This time 600 transports, five legions and around 2,000 Gallic horsemen arrived in Kent to discover no unified oppostion from the local tribes. A quick advance could have concretized Caesar's position, but another storm wrecked many of his ships and allowed time for the chieftain CASSIVELLAUNUS and his chariot-driving Belgae near the Thames to organize. The chieftain was beaten in a pitched battle. Mandubracius, leader of an oppressed tribe, the Trinovantes, then joined Caesar's cause. These tribesmen helped the legions subdue Cassivellaunus and shared in the subsequent treaty. Because the Gallic peoples, in his absence, had started another revolt, Caesar retreated to Kent and set sail from Britain for the last time.

Caesar had done little to convince the Britons of Roman supremacy in arms. Cassivellaunus probably never paid his promised tribute, and no doubt conquered the Trinovantes. A strong kingdom was established in southern Britannia, centered at Lexden near CAMULODUNUM (Colchester), under Cassivellaunus and his son Tasciovanus. They were joined by the Gallic chief COMMIUS, who had fled Gallia Belgica during Caesar's war against VERCINGETORIX (52 B.C.). An extensive Belgian influence was consequently felt throughout the island's southern domains. By Augustus's era, CUNOBELLINUS, son of Tasciovanus, ruled much of the isles, coexisting with the kingdoms of the ICENI, the BRIGANTES and the Silures. Cunobellinus ran his affairs most intelligently. Local Britons were never so oppressed as to revolt, and his organization was strong enough that an actual invasion by the Romans would have been a massive and precarious undertaking. AUGUSTUS refused to mount any expedition, considering such a venture wasteful, although Dio reported that he planned twice to invade, once in 34 B.C. and again in 27 B.C. He was prevented by more pressing matters in the Empire. Division ripped the Colchester Kingdom, meanwhile, as Cunobellinus' sons differed over policy. Amminius favored Rome, while CARATACUS and Togodumnus despised the Romans. Amminius fled and promised the realm to GAIUS CALIGULA, who made a rash display of Roman power along the coast to receive Amminius. He then wrote to the Senate that all of Britain had surrendered. When Cunobellinus finally died c. 41 A.D., his two remaining sons pledged their hatred of Rome. In 43, CLAUDIUS put forward the plan for conquest that Caesar had envisioned so long ago.

General Aulus PLAUTIUS sailed to Kent with some four legions and auxiliaries. Plautius landed unopposed and defeated first Caratacus and then Togodumnus, who died in battle. When Claudius himself arrived, with elephants no less, Caratacus's kingdom collapsed. The fallen domain became a province, with Plautius as its first governor. In 47, P. Ostorius SCAPULA took over the governorship and pacified all of the old territories of the Belgae. Caratacus, however, refused to yield, and stirred up the Silures in Wales, leading a revolt. When it was crushed, Caratacus fled to CARTIMANDUA, the queen of the Brigantes, who by treaty handed him over to the Romans for punishment. PRASUTAGUS, the king of the Iceni, opposed the new frontier of 47 and was suppressed. Upon his death the Romans seized his lands and caused the dangerous revolt of BOUDICCA, his widow. SUETONIUS PAULINUS defeated the rebellion, but the position of the occupying Roman forces had been seriously threatened.

The FLAVIANS initiated a series of campaigns in Britain. Beginning in 71, the commander Petillius CEREALIS destroyed the power of the Brigantes, marching past EBURACUM (York). His successor, FRONTINUS, subjugated much of Wales and the hard-fighting Silures. AGRICOLA conquered the rest of the Welsh lands and the island of Mona, the Druid stronghold. The advance units of Agricola entered Scotland, as he penetrated into the Grampian Mountains and CALEDONIA. Forts were established along the Forth and Clyde, and a Roman presence permeated the entire country. In six short years (78-83/84 A.D.) Rome had annexed vast amounts of territory. The province of Britannia was called Britannia Romana, while the wild north was Britannia Barbara.

Three legions were subsequently allotted to the new governor, and Roman policy assumed a far more defensive approach. The wild tribes were again pressing the frontiers, and a retreat was made to the Tyne-Solway line. Around 120, this new boundary was fortified by the WALL OF HADRIAN, 80 miles long. A few years later, the shorter WALL OF ANTONINUS was built.

In 196, CLODIUS ALBINUS attempted to seize the throne from Emperor Septimius SEVERUS. He took his legions in Britannia to Gaul, leaving the province unprotected. The Caledonians beyond the walls burst through the perimeters. Massacres and devastation ensued, and Emperor Severus himself went to the isles. He repaired Hadrian's Wall and constructed a new one, just a short distance to the north, called the Severan Wall. A campaign began in Scotland, and in 209, several battles relieved the pressure on the frontier. The Caledonians still threatened, when Severus died at Eburacum while preparing for another attack. After his death the province was fortified again and made secure. Henceforth, Britannia was divided into two provinces, as the emperor could not trust a sole governor with three legions.

The next years witnessed the preservation of Roman rule, but two important new developments as well. SAXONS were beginning to harass the coasts, and the Empire found itself increasingly unable to recover from such assaults. The usurper CARAUSIUS proved that a usurper could wreak havoc among the provinces, gaining the support of the Britons while doing it. DIOCLETIAN and CONSTANTIUS i CHLORUS eventually defeated him and his murderer, ALLECTUS, restoring Roman dominance in 297. The provinces were divided yet again, as a result, into four separate regions. CONSTANTINE THE GREAT launched his bid for rule from Eburacum in 306. As he pursued his goal, the walls in Britain stood unmanned; the PICTS and Scots plundered by land and the Saxons ravaged by sea. In 407, the usurper CONSTANTINE HI withdrew the remaining isle troops for use in Gaul, effectively ending Roman rule in Britannia.

Culture and Colonization

Britannia's culture was Celtic in origin. Throughout the southernmost regions there were Belgae Gallic influences, but the Celtic character remained predominant (an ancient lifestyle once enjoyed by the Gauls as well). The Celts painted themselves blue, the sacred Druid color, and HERODIAN wrote that tattoos were also common. He described the Britons as savage and warlike, armed with spears and shields, and with swords suspended from their waists. They also used chariots to great effect.

Roman imperial civilization began in Claudius' reign, when Camulodunum (Colchester) fell in 43 A.D. Subsequent occupation saw the construction of harbor settlements near modern Fishbourne, just outside of Colchester; in 49, an actual colony was begun. Roman veterans helped establish the colonia, building a town with a provincial cult, a theater and baths. By the middle of the 1st century small towns were populating the Roman possession. Camulodunum was the capital, while other influential towns like VERULAMIUM (St. Alban's) and the trading center of LONDINIUM (London) sprang up. As with the other major towns and fledgling homesteads, London could not defend itself, a fact that became catastrophically evident in 61 A. D, during the revolt of Boudicca. Sweeping across the countryside, the vengeful Britons sacked Colchester, St. Albans and London, as well as every farm and estate in between. Although Tacitus' figure of 80,000 dead was high, losses were severe enough to ensure that all subsequent building was fortified.

After the campaigns of Cerealis, Frontinus and Agricola from 71 to 84 A.D., towns were walled and economic prosperity increased. London came to serve as a vital link in the military control of the south and had a garrison, while more veterans arrived to establish colonies, such as those of Lincoln and Gloucester. In urban areas, Latin was used, and native art and culture waned. Outside of the cities, farming was an essential way of life, and the Romans relied upon this agricultural base. Considerable gentry holdings, the villas, ensured that agricultural products were pumped into the cities. But in the country, even in the villas, elements of Celtic culture endured.

An excellent road system connected cities, which now sported public baths and temples, including ones to the IMPERIAL CULT. By Hadrian's reign (117-138 A.D.) many municipalities used street grid systems to expand. Under Cunobellinus the economy had fared well, and the Roman occupation following his reign merely tapped into that abundance. Agriculture, supported by the villas, was the source of Britannia's wealth. Wheat was grown to feed the natives and the legions and was used as an export. Aside from its verdant fields, the province boasted numerous mineral deposits. Tin was important in the 1st century A.D., and again in the 4th century, when Rome was forced to seek new resources to sustain itself. Iron exports helped the economy of the Empire as a whole, and administrators in Britannia mined it extensively. The geographer STRABO noted Britannia's economic wealth and exports in corn, cattle, gold, iron and silver.

In the balance of trade, Gaul supplied pottery, manufactured goods and art, while Britannia exported minerals and agricultural products. There was little incentive for developing other industry, and the quality of life in the province was better than in many other imperial domains.

While the Britons appeared highly Romanized, Celtic culture persisted, especially in the rural areas. Druidism was pervasive and hence viewed as dangerous; Suetonius Paulinus attacked the island of Mona, a Druid stronghold, and the Druids were massacred. Christianity faced the same resistance, and upon its arrival, which coincided with the decline of Roman power, it struggled to attract vast numbers of followers in the isles.

¤ BRITANNIA (2) The name given to a coin minted by emperors HADRIAN (117-138 A.D.) and ANTONIUS PIUS (117-161 A.D.) to celebrate their victories in Britain. The coin was decorated with the personified figure of Britannia. Its value was that of a sestertius. See also COINAGE.

¤ BRITANNICUS (41-55 A.D.) Son of Emperor CLAUDIUS and MESSALINA and the legitimate heir to the throne. Britannicus lived under a cloud from birth, being the offspring of Messalina, whose scandalous life had shocked Rome and resulted in her death. His position as heir was thus questioned and was hampered even further by the arrival of AGRIPPINA as Claudius' new wife, together with her son NERO. Britannicus appears to have done little to ingratiate himself with his stepmother and adopted brother. He refused the goodwill of Agrippina, referred to Nero by his original family name "Domiti" and later, in 55 A.D., went so far as to accuse Nero of being a usurper.

With Claudius' death and Nero's claim to the throne supported by the Praetorian Guard and the Prefect BURRUS, Britannicus was left politically impotent. Already sensitive to the inflammatory accusation of usurper hurled at him, Nero plotted to remove Britannicus and charged a tribune of the Guard, Pollio Julius, with the task. The poison administered proved ineffective, and LUCUSTA, who had arranged the poison, died as a result. A second attempt worked perfectly. Britannicus, dining with the court, became ill, and many fled the scene in horror. Nero commented to the onlookers that Britannicus was subject to epileptic fits.

¤ BRUCTERI Germanic people living near the Ems and Lippe rivers; fought extensively in the wars against Roman expansion along the northern Rhine. In 4 A.D., TIBERIUS, campaigning in Germany, forced them to accept his domination, and in 14-15 A.D., Roman supremacy was certified in the defeat the Bructeri suffered from CAECINA SEVERUS, the legate of GERMANICUS. Although Germanicus thus avenged the annihilation of VARUS in 9 A.D. at the hands of ARMINIUS, the Bructeri simply waited for another moment in which to strike at the Romans. In 69 A.D., when Julius CIVILIS led the BATAVI in revolt, the Bructeri joined in the fray but were put to flight by petillius CEREALIS. Undaunted, the Bructeri priestess Veleda became the heart of the Bructeri resistance, and the target of Roman operations.

In 75-78 A.D., RUTILIUS GALLICUS successfully crushed the Germans with several sorties, one of which captured Veleda. The Bructeri then ousted one of their kings, who fled across the Rhine and convinced the Romans, under Vestricius SPURINNA, the governor of Lower Germany, to force his people to take him back. Subsequent fighting supposedly cost the Bructeri some 60,000 men. Following the disaster, the Bructeri were subdued, eventually joining with the migratory FRANKS.

¤ BRUNDISIUM City in the Calabria region of southern Italy, on the Adriatic; it became one of the most important ports and harbors in the Empire. With its natural port facilities and location, Brundisium was the gateway for shipping activity in the southern Adriatic, in Greece and in much of Asia. Commerce and trade to all of Italy started through the city and moved along the VIA ApPIA, which stretched northward. Roman domination of the sea lanes relied upon Brundisium as a naval cornerstone, along with RAVENNA, AQUILEIA and MISENUM for the eastern Mediterranean. In the Civil War between Caesar and Pompey in 48 B.C., Marc Antony used it as the launching point of an invasion of Asia.

¤ BRUNDISIUM, TREATY OF Pact signed in the later part of October 40 B.C. between Marc ANTONY and Octavian (AUGUSTUS), after the battle of PHILIPPI in 42 B.C., in which the forces of the SECOND TRIUMVIRATE had defeated the LIBERATORS led by CASSIUS and BRUTUS.

Following Philippi, great tension remained between the forces of Antony and Octavian, with all of Italy prepared for war. The death of Antony's troublesome wife FULVIA paved the way for peace. Two envoys, Asinius Pollio representing Antony and Maecenas representing Octavian, hammered out an accord. Marcus LEPIDUS (1) was to remain in Africa as the impotent third triumvir, but the rest of the Roman world was split between Antony and Octavian. Antony received the east, and Octavian the west, the boundary line running through DALMATIA, with Italy accessible to both. They could both appoint consuls, and Octavian ceded Antony five legions belonging to CALENUS. Individuals proscribed by both parties were pardoned. The two triumvirs embraced. Antony then warned his new ally of a plot against him instigated by Salvidienus Rufus, Octavian's general in Gaul, while Octavian gave Antony his sister OCTAVIA in marriage - a union doomed to failure. As the men grew distant, so did the spirit of the treaty. Though reaffirmed in 37 B.C., with the Treaty of TARENTUM, Antony's infatuation with the East, and Octavian's increasing power in the West, propelled them into conflict that was finally resolved at the battle of ACTIUM in 31 B.C.

¤ BRUTUS, MARCUS JUNIUS (d. 42 B.C.) One of the prime movers in the assassination of Julius CAESAR in 44 B.C. and a champion of the moribund Republican cause. Brutus was the son of Marcus Junius and Servilia, the half sister of CATO UTICENSIS, and was brought up in a staunchly Republican environment. Though his father had been killed by POMPEY in 77 B.C., Brutus allied himself to the general in 49 B.C., at the outbreak of the CIVIL WAR against Caesar, who was at the time his mother's lover. The battle of PHARSALUS in 48 B.C. brought him once more into contact with Caesar, who expressed faith in him, appointing Brutus the governor of Cisalpine Gaul in 46 B.C. In 44 B.C. he was made praeter and was promised not only the governorship of Macedonia but the consulship in 41 as well.

Brutus, however, suffered a change of heart while in Rome in 44 B.C., coming under the influence of CASSIUS, who worked on his desire to ensure the survival of the Republic. On the Ides of March, the LIBERATORS, as they called themselves, murdered Caesar. Brutus had underestimated the sentiment of the Roman people and was forced to flee the city and eventually to abandon Italy altogether. The Senate gave him a command in the Balkans, and in 43 B.C. he was put in charge of the provinces of Greece-Macedonia. Brutus demanded tribute from the provinces in Asia Minor, earning their enmity.

With Caesar's deification by the Senate in January of 42 B.C., the campaign against all of the Liberators began. By October of that year the forces of the SECOND TRIUMVIRATE were pressing the attack at PHILIPPI, and on October 23, the Republican forces fell to Antony and Octavian. In defeat, Cassius and Brutus committed suicide and with them perished the Republican cause. Brutus was known as a literary man, writing numerous now lost histories, and was a friend of CICERO. His second wife was the beautiful PORCIA, daughter of Cato Uticensis.

¤ BRUTUS ARUTUS, DECIMUS JUNIUS (d. 43 B.C.) One-time officer under Julius CAESAR who joined in the conspiracy to assassinate his former commander. Brutus Albinus had had a successful military career with Caesar as his legate in the GALLIC WARS and then his supporter in the CIVIL WAR (49-45 B.C.). He served as propraetor in Gaul from 48 to 46 B.C. and was promised a proconsulship in the area of Cisalpine Gaul. But before he took up the position, the conspirator CASSIUS drew him into the plot. Presumably in the belief that a true Republic would be reinstated, he joined in the murder. He then fled to Cisalpine Gaul, pursued by the avenging Marc ANTONY, who besieged him at MUTINA. In April of 43 B.C., Brutus Albinus was rescued by the combined legions of Hirtius, Pansa and Octavian. Octavian turned against him, however. Fleeing to Gaul, and hoping to make his way to Macedonia and his coconspirator Marcus BRUTUS, he was trapped by Antony and slain.

¤ BUCOLICI Tribe of herdsmen and nationalists living near the Nile Delta just northeast of ALEXANDRIA in Egypt. In 172-175 A.D., they revolted against Rome in a widespread uprising. Under the leadership of the local chief Isidorus, a priest, the Bucolici first killed Roman troops stationed nearby in Alexandria, then defeated larger forces sent against them. Fearing the loss of such an important city as Alexandria, the governor of Syria, Gaius Avidius Cassius, marched into Egypt. His war on Isidorus was aided by dissension among the tribesmen, and by 173 A.D. the region was pacified and the rebels crushed. Dio remarked on their bravery. They were also called the Bucoli, and the Boukolai.

¤ BULLA REGIA A town in the Roman province of Africa Proconsularis, in what is now Tunisia. The region was taken by Rome after the Third Punic War (149-146 B.C.) and was again claimed by Pompey in 81 B.C. It developed an imperial atmosphere sometime during the reign of Tiberius (14-37 A.D.), when buildings of an Italian design began appearing. Such construction came as part of the peaceful and prosperous development of Africa, in which the community shared. The archaeological remains of Bulla Regia display homes built both above and below ground, with ancient lighting and fountains.

¤ BURDIGALA (Bordeaux) A major city in the province of Gallia AQUITANIA, and possibly the provincial capital. Important before the Roman occupation of Gaul, Burdigala was located on the Garonne River and was the center of activity for the fierce people of the region, the Aquitani. After Caesar's conquest of Aquitania, his legate publius CRASSUS began pacification in 56 B.C.; in 27 B.C., Augustus declared the area a Roman province. Burdigala was probably the administrative capital, although Saintes and Poitiers have both been named as possible seats. Clearly, Emperor Vespasian gave it a municipal standing, and the city produced several senators, as did the province. In the 3rd century A.D. a wall was built around Burdigala to protect it from the increasingly dangerous migrations and invasions. In the later 4th century the poet AUSONIUS retired there in great comfort, writing of his native city and especially about his academic colleagues. However, as Roman power collapsed, several Gothic kings conquered Burdigala. ATHAULF seized and then burned the city in 415. As part of a compact between Constantius and WALLIA, the Gothic kingdom gained the city. The modern name for Burdigala is Bordeaux.

¤ BUREBISTA (d. 44 B.C.) King of DACIA responsible for the aggrandizement of his land from 60 to 44 B.C.; the model for future rulers of Dacia such as DECEBALUS. With the aid of his advisor, a prophet-priest named Dekaineos (of Decaeneos), the ruler changed much in the country, and then launched an assault on those neighboring peoples who either threatened Dacia or proved detrimental to his royal ambitions. In succession Burebista crushed the Boii, a race of Celts, and the Taurini, moving into Thrace and facing the entire Danube frontier, which endangered Roman control and led to direct involvement in Roman politics. In 48 B.C., Pompey the Great sought Burebista's aid, but Caesar ended any hope of an alliance at the battle of Pharsalus. Caesar had been aware of the Dacian king since his days governing Illyricum. After Pharsalus, Caesar planned to relieve the pressure on the Danube with a massive campaign against Burebista, really a preparatory move for the greater military programs planned against Parthia. Burebista was assassinated in 44 B.C. His rapidly created empire broke apart at his death, but whatever long-term plans Caesar had for Dacia were also cut short, as he too was murdered.

¤ BURGUNDIANS A Germanic people originating in the region of the Vistula River, who possessed considerable power in Gaul in the 5th century A.D. The Burgundians first appeared around 250 A.D., in the vanguard of the Goths, with whom they shared a common ancestry. Settling in the region of the Main, they then faded from view, resurfacing again in 406, when they seized the lands directly on the Rhine. By 413, the Burgundians had crossed the great boundary and were in control of Germania Superior. Emperor Honorius was forced to accept their presence and concluded a treaty with them, by which they became allies. A kingdom was born, centered on Worms and ruled by Gundohar. In 436, the realm of Worms was crushed by the Huns, with Gundohar and thousands of his men slain. The remnant of the Burgundians moved into Savoy and were settled there by 443. They aided the magister militum AETIUS in his campaign against ATTILA, marking a resurgence. The Burgundians were finally overwhelmed by the Franks in the 6th century.

¤ BURRUS, SEXTUS AFRANIUS (d. 62 A.D.) Prefect of the PRAETORIAN GUARD during the reigns of CLAUDIUS and NERO. Burrus was an important advisor and key figure in Nero's era. An inscription claims that he came from Vasio in Gaul. His military career prospered from the start, as he served as a tribune, then as a procurator in some private capacity for the Empress LIVIA and later for TIBERIUS and Claudius as well. Through Claudius he met AGRIPPINA THE YOUNGER. The empress found him useful and trustworthy, and in 51 A.D. recommended him as sole prefect of the Guard. The prefect pursued Agrippina's interests, especially her desire to promote her adopted son Nero as Claudius's heir over his own son, BRITANNICUS. Thus, in 54, on the death of Claudius, Burrus presented the prince to the cohorts of the Praetorians.

Early in Nero's reign, Burrus settled into the role of advisor, together with Seneca. The two men managed to preserve the empire from Nero's eccentricities and to break Agrippina's hold on her son as well. In 59, Agrippina was murdered by her son, and the influence of Burrus and Seneca weakened. Burrus had already faced one charge of plotting against the throne, in 55, and had escaped the charge. In 62, he tried to dissuade Nero from divorcing OCTAVIA. He became ill, with a swelling in his throat and difficulties breathing, and suspected poison. When Nero visited him, Burrus reportedly turned his face away, saying only "With me all is well." At his death soon after, he was replaced by TIGELLINUS, whom Nero had been grooming for some time.

Tacitus wrote that Burrus was an officer of high reputation, and he was generally considered a gifted soldier and brilliant administrator and an honorable man. Dio wrote of his frankness, that when the emperor once asked him a second time for his opinions, Burrus responded: "When once I have spoken, do not ask me again."

¤ BYZANTIUM A city founded by Dorian Greeks in the 7th century B.C. that was transformed by CONSTANTINE in November of 324 A.D. and became his capital in 330. Modern Istanbul occupies the site today. See also CONSTANTINOPLE.


-C-

¤ CABIRI Spirits of the underworld, perhaps of a volcanic nature; formed the heart of a cult centered in Asia that grew to immense popularity in the Late Empire. They were said to protect mankind against storms and hence were beneficial to all travelers. The cult appealed to all walks of life, and its centers of worship were mainly in Asia. Pergamum possessed an altar in their honor, although Samothrace was known as an important site, even the capital of the sect. Boeotia was a favorite place for the faithful, as were Phrygia and Thessalonica. Mysteries and initiations were widespread, and all classes were eligible. By 400 A.D., the Cabiri had faded. See also RELIGION.

¤ CAECINA ALIENUS, AULUS (d. 79 A.D.) Legate of the IV Legion on the Rhine; in 69 A.D., with Fabius Valens, led the movement to install Vitellius as emperor. Caecina was born at Volaterrae, serving in Boeotia as a quaestor. He acquired the patronage of Galba and soon was promoted to legate. Galba convicted him for misappropriation of funds, but he gained a command from Nero on the Rhine.

From the start of Galba's brief reign in 69 A.D.,CaeCINA and his loyal troops were reluctant to support the new emperor. Soon his statues were broken, and open rebellion ensued. Vitellius, it was decided, should be emperor, and the legions along the entire Rhine frontier set off for Italy. Otho, meanwhile, succeeded the assassinated Galba and in turn became the object of the legion's mutiny. While Valens pillaged much of Gaul, Caecina crossed Switzerland, encountering troubles with the local tribes. The Helvetii were massacred in the thousands, and only Vitellius himself prevented the destruction of Aventicum, the Helvetian capital. By March the legions of Caecina had descended the Great St. Bernard Pass. On April 15, at the battle of BEDRIACUM, the Vitellians won the Empire. Caecina shared in the subsequent division of spoils.

Self-aggrandizement ceased, however, as the legions in the East declared for Vespasian. Caecina doubted that Vitellius would survive, and conspired to hand over the army to Vespasian's oncoming forces. He met at Ravenna with the admiral of the fleet, Lucius Bassus, who easily convinced his sailors, and Caecina drew in several officers. The bulk of the legions, however, refused to defect and threw Caecina into chains. The second battle of Bedriacum followed, and Vespasian's followers won the day. Under the Flavians Caecina was rewarded for his efforts, but in 79, he was executed for conspiracy.

¤ CAECINA SEVERUS, AULUS (fl. early 1st century A.D.) Also called Aulus Caecina Severus; he appeared as legate of Moesia in 6 A.D., during the uprising of local tribes in Dalmatia and Pannonia under the two BATOS. He marched swiftly to rescue the city of Sirmium, checking Bato, the chief of the Breucians. When the Sarmatians and the Dacians threatened his own province, Caecina hurried home. In 7 A.D. he again participated in Roman operations against the Pannonians and Dalmatians, seeing a conclusion to these matters. The highlight of the campaign was his victory near Sirmium. Command in Germania Inferior came in 14 A.D., when Caecina faced a mutiny in his troops following the death of Augustus. Germanicus helped him restore order in his legions and then put him to use in a campaign against the Germans. During the fighting in 15 A.D., he was caught by the army of Arminius while crossing the Long Bridge over swampy terrain near the Ems River. He assumed a defensive posture awaiting the dawn. That night he dreamed that the ghost of the defeated Roman general VARUS emerged from the swamp, beckoning to him. He did not follow Varus' path to destruction. The legions broke through and drove Arminius from the field. Caecina reportedly served for 40 years and had six children, despite his personal belief that provincial governors should not be allowed to take their wives with them.

¤ CAELIAN HILL See HILLS OF ROME.

¤ CAELIUS RUFUS, MARCUS (d. 47 B.C.) Politician, correspondent and rabble-rouser; friend and associate of the most important men of his time. He was introduced by his father to Crassus and CICERO, developing a friendship with the latter. Already in politics by 56 B.C., as a member of the council in his home town, he joined the group surrounding the seductive CLODIA, replacing Catullus in her affections. This liaison proved unprofitable, and Cicero defended Caelius in the subsequent and famous trial. Henceforth, Caelius, probably older than Cicero, served as the eyes and ears of the politician in Rome, while Cicero was in Cilicia. Caelius' letters to Cicero were humorous, often malicious, but generally accurate accounts of current events in the city. With the outbreak of the Civil War in 49 B.C., debts forced Caelius to join with Julius Caesar, who made him a praetor in 48. After fighting in Spain, he returned to Rome where differences with Caesar surfaced. Caelius desired sweeping legal changes and found himself evicted from the capital. He fled to Campania, teaming with Titus Annius MILO in 47 to start a revolt in which both were killed. Caelius was reportedly fond of luxury and immoral conduct, all of which Cicero went to some pains to ignore.

¤ CAENIS (d. 75 A.D.) Concubine of VESPASIAN who had a very long service in the imperial household. Caenis was the friend and servant of the Lady Antonia in whose service she acquired the reputation of possessing a perfect memory. It was said that she helped Antonia write the letter warning Emperor Tiberius in 31 A.D. about Sejanus' plot. Vespasian (ruled 69-79 A.D.) was enchanted with her, making her his concubine. Rewards and gifts were acquired naturally, but Caenis also exercised tremendous influence at court with respect to monetary matters. Vespasian, unable to overcome habits from his lean, Judaean years, allowed governorships, military posts, priesthoods and even statues of himself to be sold. Caenis handled all such transactions. Condemned prisoners could also buy their own lives. Caenis, though clearly loved by the emperor, amassed untold wealth in this fashion.

¤ CAESAR, GAIUS (20 B.C.-4 A.D.) Son of AGRIPPA and JULIA; born in Rome and groomed with his brother Lucius to the imperial throne, he was adopted by Augustus in 17 B.C. The following year Gaius received the toga virilis. Membership in the Senate and the promise of a consulship in 1 A.D. were further symbols of his status. A marriage to Livilla in 1 B.C. aided in creating an environment for dynastic stability. Augustus sent Gaius to the East in 1 B.C. as a proconsul; there his advisors were men of considerable promise and power, including SEJANUS and QUIRINIUS. He returned to the East in 2 A.D. and met with the king of Parthia, installing a pro-Roman candidate on the Armenian throne. A revolt ensued, and at the siege of ARTAGIRA Gaius was wounded. On February 21, 4 A.D., he died in Lycia, on his way back to Rome. His death was a severe blow to Augustus. Suetonius wrote that the emperor had supervised personally the education and upbringing of Gaius and Lucius Caesar. Lucius had died in 2 A.D. in Massilia.

¤ CAESAR, JULIUS

Julius Caesar

CAESAR, JULIUS (Gaius Julius Caesar) (100-44 B.C.) General, politician, statesman, orator and writer who laid the foundation of the Roman Empire. Gaius Julius Caesar belonged to the family Julia, a patrician household supposedly descended from the son of Aeneas lulus. According to tradition, he was born on July 12, 100 B.C., during the consulship of the great MARIUS. Connections with the famous consul were cemented by the marriage of Caesar's aunt JULIA to Marius; and in 83 B.C., Caesar himself married CORNELIA, the daughter of CINNA, a lieutenant of Marius and the organizer of the Marian party. In the Rome of dictator SULLA, such affiliations could be fatal. When Sulla ordered him to divorce Cornelia, he refused and fled to the Sabinian region. Sulla allowed him to return, but gave the warning to "never forget that the man you wish me to save will one day be the ruin of the party, there are many Manuses in him!"

A return to Rome would be safe only temporarily, so the young Caesar chose a military career. He traveled to Asia as an aide-de-camp to Marcus Thermus in 81 B.C., helping in the capture of Mytilene in 80, where he was rewarded with a civic crown for saving a soldier's life. Sulla's death in 78 B.C. brought Caesar back to Rome, but he fled again after unsuccessfully prosecuting Dolabella. To improve his oratorical skills he sailed to Rhodes to study under Apollonius Molo. On the way, pirates kidnapped him, holding him for a ransom of 12,000 gold pieces. Caesar vowed during his imprisonment to hunt down his captors and stayed true to his word, crucifying every one of them.

When he returned to Rome, every effort was spent to gain the goodwill of the people through the reversal of Sullan legislation and by lavish displays of generosity. His rise was rapid: QUAESTOR in 69 B.C., in which he served in Spain as an assizer for Rome; AEDILE in 65 B.C., spending large sums on games; and PONTIFEX MAXIMUS in 63 B.C. A praetorship followed in 62 B.C., then military exploits in Spain, which provided him a way to gain both fame and fortune, while evading his creditors in Rome. (He had spent vast amounts to secure votes for the position of pontifex maximus.) After defeating the Lusitanians and pacifying the province, he returned to Italy.

Caesar and the wealthy Lucius Lucceius conspired to bribe Caesar's way into the consulships of 59 B.C. Alarmed, the aristocratic party ordered its candidate Marcus BIBULUS to spend even more money. Both Caesar and Bibulus were successful. Caesar then called upon two allies, the formidable CRASSUS and POMPEY THE GREAT. Crassus stood as a rich, powerful figure, while Pompey had grown estranged from the aristocratic party, which feared his conquests in Asia Minor. Caesar resolved their differences (they had disagreed bitterly during their consulships) and then suggested that the state be divided among them so long as each defended the interests of the others. Out of this arrangement came the FIRST TRIUMVIRATE. Caesar moved with confidence against the aristocratic party, ignoring the presence of Bibulus to such a degree that the joint consulship was called that of "Julius and Caesar." Radical measures were passed by the sheer force of his will or threat by arms; his agrarian laws and the cancellation of the farmers' debts infuriated the opposition but cheered the populace. Further acts ensured Caesar's support among the poor, the Equestrians and with Pompey. He married CALPURNIA, the daughter of his successor in the consulship, LUCIUS piso, and then betrothed his own daughter JULIA to Pompey.

Caesar looked to the Roman provinces for areas where he could not only gain a successful command but also insulate himself from possible prosecution for his unorthodox consulship. He first chose GALLIA CISALPINA and ILLYRICUM. In Cisalpine Gaul he commanded three legions and held the post of proconsul in both provinces for five years. Gallia Transalpina was added to his holdings, and the next nine years (59-50 B.C.) were spent campaigning in the GALLIC WARS to pacify Gaul and subdue the native tribes. In 55 and 54, he launched two sorties into BRITANNIA, after renewing his authority over the provinces with the help of Pompey. His ally's aid came in the face of threats from Lucius DOMITIUS AHENOBARBUS (1), who threatened to replace him.

Success in the field strengthened his reputation, now the rival of Pompey's, and his fellow triumvir came to view him with some apprehension. Crassus' death in 55 at the battle of CARRHAE accentuated the growing tension, and his daughter Julia's death in labor in 54 severed the cordiality between Caesar and Pompey, who returned to the aristocratic party.

Caesar desired the consulship in 49, but could not be elected in absentia by senatorial decree. He agreed to resign if Pompey did the same. The Senate, however, proposed a resolution on January 1, 49 B.C., ordering Caesar to disband his legions or be declared an enemy of the Republic. Despite the veto of Marc ANTONY and CASSIUS, the resolution passed, and Antony and Cassius allied themselves with Caesar.

Caesar's army, with which he had subdued Gaul, could crush any opponent in the Roman world. The troops were superbly trained, experienced and generaled by a master military mind. Taking an advance guard with him, Caesar rode to the Rubicon, the river separating Italy from the provinces. Suetonius reports that he called out: "Let us accept this as a sign from the gods, and follow where they call, in vengeance on our treacherous enemies. The die is cast." With that he rode across the Rubicon and civil war began.

Caesar discovered the Italians welcoming his advance toward Rome. City gates were opened to his soldiers, and the troops of Pompey deserted to him in large numbers. In the face of an underestimated enemy, Pompey and the leaders of the Senate and the Republic fled the capital to southern Italy, then Greece. Caesar chose not to pursue them, campaigning instead against the Pompeian strongholds elsewhere. He said, "I am off to meet an army without a leader, and when I come back, I shall meet a leader without an army." His victory at MASSILIA followed, as well as an easy conquest at ILERDA in Spain. Returning to Rome, he set out at once for Greece and an encounter with Pompey. His armies were stayed by the impenetrable walls of the city of DYRRHACHIUM in Epirus. In subsequent maneuverings, however, the two armies finally collided. Total victory was Caesar's, at the battle of PHARLUS on August 9, 48 B.C.

Pompey escaped to Egypt, and Caesar followed him. Caesar arrived in ALEXANDRIA to discover vicious civil battles taking place, as King PTOLEMY XIII feuded with his sister, Queen CLEOPATRA. A gift of the murdered Pompey's head, from Ptolemy, did little for the king or his cause. The small Roman expedition found itself under siege in the city. Brilliant handling of his limited forces staved off defeat, and reinforcements provided Caesar with the means to destroy Ptolemy in the battle of the NILE.

Caesar then went to Pontus to crush PHARNACES, the son of MITHRIDATES THE GREAT. Pharnaces, an ally of Pompey, was put to rout at the battle of ZELA (where the famous "veni, vidi, vici" was supposedly uttered). Rome greeted its returning hero in September of 47, but Caesar was soon bound for Africa, where two more allies of Pompey fell - Scipio and King Juba - at the battle of THAPSUS. At MUNDA in Spain the resistance of the Pompeians ended, and five great triumphs were staged in Rome.

In control of Rome, Caesar proved magnanimous, pardoning many of his enemies. From 49 B.C. onward the increasing powers of a dictator were granted to him, and he held successive consulships. He instituted a new CALENDAR in 46 and was revered by the people as semi-divine. Marc Antony offered him the crown, but Caesar refused it, fearing the adverse reaction of the mob. Despite conciliatory gestures toward the aristocratic party, many ardent Republicans conspired against him. Some, headed by BRUTUS and Cassius, were the most serious threats, forming the party of the LIBERATORS. The ancient sources claimed that omens preceded his death, but Caesar ignored them and fell beneath the daggers of his assassins on the Ides of March, in 44 B.C. The Republican form of government did not outlive its supposed enemy.

Julius Caesar was said to have been tall and muscular. He forgave his enemies easily, even those who fought openly against his cause, and bore a grudge only toward CATO, whom he hunted across the deserts of Africa. And once dictator, he denigrated the Republic and questioned the logic of his old enemy, Sulla, in resigning his dictatorship. His first wife Cornelia bore him Julia. He divorced his second wife, POMPEIA, the granddaughter of Sulla, because of her affair with clodius. He remained with his third wife, Calpurnia, until his death.

His oratorical skills placed him in the ranks of the finest speakers of his age, and even CICERO admired his wit, vocabulary and style. He wrote poetry, works on grammar, letters, and commentaries on the Gallic and Civil Wars, which Cicero and Hirtius (who may have finished the Gallic Wars) praised. In fact, these campaigns were recorded by numerous other writers, including: Appian's Civil War; Suetonius's Julius Caesar; Dio; Plutarch's Caesar; and the assorted letters of Cicero. Caesar's varied works included:

Bellum Africum probably was authored by someone other than Caesar; although tradition gives credit to Hirtius, it was not him. This record centered on the war in Africa (47-46 B.C.). Bellum Alexandrium examined various aspects of the Civil War, especially the long siege of Alexandria. Hirtius, according to Suetonius, authored this work (and others).

The Civil War certainly was begun by Caesar, who commented on his victories starting in 49 B.C. It included three books, treating events to the start of the Alexandrian conflict. The Gallic Wars contained seven books covering seven years of campaigning. Hirtius probably finished it, but this work proved the most enduring and popular of Caesar's commentaries.

Anti Cato was written in response to Cicero's panegyric, Cato. Cicero's defense of Cato Uticensis prompted Caesar to respond with an interesting record of the degree of hatred and spite to which he went in defaming his most ardent Republican foe.

¤ CAESAR, LUCIUS (17 B.C.-2 A.D.) Son of Marcus AGRIPPA and JULIA, grandson of Augustus; until his death, one of the obvious choices as heir to the throne, with his brother, Gaius. Lucius was adopted (with Gaius) by Augustus, to stop any plots. The brothers were subsequently raised in the emperor's house, where Augustus personally supervised their education and their upbringing. Augustus was only partially successful, for both succumbed readily to flattery, and Lucius especially was spoiled.

In 2 B.C., Lucius received the title PRINCEPS IUVENTUTIS, one year after Gaius, a clear sign that both were the designated heirs to the throne. Augustus then gave them the right to dedicate all public buildings, and they managed the Circensian Games. Finally, both brothers were chosen for more important tasks; Gaius going to the East and Lucius traveling to Spain to receive military training. He never reached the legions there, dying of a sudden illness at Massilia in 2 A.D. His death was a blow to Augustus, who suffered another, more serious disaster two years later when Gaius failed to recover from injuries received in Armenia. Rumors were rampant that LIVIA was at the bottom of the deaths, for her son Tiberius returned to Rome a short time later.

¤ CAESAR, PTOLEMY (47 B.C.-30 B.C.) Son of Julius CAESAR and Queen CLEOPATRA of Egypt. Following his father's assassination in 44 B.C., Ptolemy Caesar was placed on the Egyptian throne as his mother's co-ruler. In 34 B.C., Marc ANTONY arrived in Alexandria and declared that Caesarion (as he was known by the Alexandrians) was Caesar's legitimate heir. Antony decreed that he should be called the "King of Kings," with full powers inherent with sharing the throne with Cleopatra. His rule proved to be brief: Octavian (AUGUSTUS) won the battle of ACTIUM in 31 and Ptolemy Caesar was slain in 30.

¤ CAESAREA Large seaport on the Mediterranean Sea shore of PALESTINE, in the region of Samaria-Galatia. Originally called Stratonis Turri, or Strata's Tower, in 63 B.C., as part of the reorganization of the East by POMPEY, it was removed from the control of the Jews and placed with the province of SYRIA. Octavian (AUGUSTUS), after repairing relations with HEROD THE GREAT, restored the city to him in 30 B.C. Under the rule of Herod, a mammoth building program was initiated in the city, and the name Caesarea was adopted in honor of Augustus. A wall was built around the city, and construction lasted for some 12 years (22-10 B.C.). Hellenistic designs dominated, while the new harbor system became the gateway for the seaborne trade of Palestine. Augustus donated 500 talents, out of his own accounts, in genuine gratitude, and then sent AGRIPPA to visit JERUSALEM as as act of good will.

Being a port of international standing, like ALEXANDRIA, Caesarea was a gathering point for many races, including Greeks, Syrians and large numbers of Jews. Jewish demands for citizenship in 60 A.D. caused riots; Nero refused, however, to grant their demands. Six years later, Jews in Caesarea were murdered by non-Jews, and the governor of Syria, CESTIUS GALLUS, intervened. After 70 A.D., Caesarea served as home for the legates of the province. Vespasian designated Caesarea a colony, although for many years it was not given a colony's immunity from all forms of tribute. Archaeological work continues in Caesarea, most notably just off the coast and centering on Herod's Harbor.

¤ CAESARION See CAESAR, PTOLEMY.

¤ CALEDONIA Name given to the region of northern Britain beyond Roman control. As the Roman legions pressed to the north of the island, the BRIGANTES moved into what is now Scotland. From around 80 A.D., this wild territory was called Caledonia, also Britannia Barbara. Caledonians were a mix of races whose opposition to the Roman presence and dense population brought about massive assaults on the frontier. In 208 A.D., Septimius SEVERUS threw them back beyond the WALL OF HADRIAN. Punitive expeditions were then launched directly into Caledonia by the Romans. The Caledonians withdrew before Severus' cohorts, pulling them further into dense forest and swamps, where impure water waged a very efficient war of attrition.

A signed treaty with the Caledonians was the only victory that the emperor could claim. He left Caledonia, with the local inhabitants unpacified. Dio described in some detail not only the campaign by the Romans but also the unbearably harsh conditions of the region.

¤ CALEDONIANS See CALEDONIA.

¤ CALENAS, Q. FUFIUS (d. 40 B.C.) General and consul during the CIVIL WARS of the first century B.C.; sided with both Julius CAESAR and Marc ANTONY. Under Caesar, Calenas commanded a body of troops in Greece, where he harassed the pompeians. While unable to storm ATHENS, calenas did take Piraeus and laid waste the Athenian environs. In 48 B.C., after the death of Pompey the Great, the city surrendered to him. The Megarians apparently resisted, and the general put them down with great force but then sold the captives back to their relatives for small fees. After Caesar's assassination, Galenas sided with Marc Antony in 43 B.C., defending him in a spirited oratorical rebuttal of CICERO. After the battle of PHILIPPI in 42, Antony gave Galenas 11 legions to command in Gaul, relying on him to keep the real threat, Octavian (AUGUSTUS), out of the province. Galenas' death was a cruel blow to Antony's cause, for not only was Gaul lost, but also, by the terms of the TREATY OF BRUNDISIUM, he had to surrender five of Galenas' legions. Galenas was also a friend of CLO-Dius, saving him in 61 B.C. from condemnation after he violated the festival of BONA DEA.

¤ CALENDAR For centuries the Roman calendar year possessed 355 days, in accordance with the astronomers of Alexandria. In 46 B.C., however, Julius CAESAR elected to change the calendar, providing the Romans with the one used by the Western World until the 16th century A.D. A gifted astronomer in his own right, Caesar linked the calendar year to the solar calendar, thus preventing the priests from adding or subtracting months or days at their whim. The year was to have 365 days, with an extra day allowed every fourth year. The new system, Caesar decreed, would begin on January 1, 45 B.C. As for the year in which the calendar was being put into operation, 46 B.C., that was lengthened by three months, or by 90 days, to a total of 445 days, to ensure an astronomically correct transition. See also ASTRONOMY.

¤ CALIGULA See GAIUS CALIGULA.

¤ CALLISTUS (Bishop of Rome) (d. 222 A.D.) Former slave and eventually a bishop, Callistus was at the heart of a bitter and divisive feud within the Church of Rome in the late 2nd and early 3rd centuries A.D. Most of what is known about him comes from the oppositional writings of the Roman presbyter HIPPOLYTUS, in his Refutations of the Heresies, written around 222 A.D. The poisonous nature of the work raises questions of accuracy, but generally Hippolytus is accepted for biographical purposes. The servant of an official of Emperor Commodus Callistus impressed his master Carpophorus with his skills in finance and was given capital to establish a bank. When it failed, apparently from embezzlement, Callistus fled, trying to sail away from Pontus. He jumped into the sea but was fished out. Freed by Carpophorus to repay the terrible debts, Callistus chose to incite an anti-Jewish riot. The city prefect, Seius Fuscianus, sent him to Sardinia.

As a Christian, Callistus was able to have himself included in the general amnesty of Commodus in 192 A.D. that was directed at all Christian prisoners. He returned to Rome a free a man. In 199, Zephyrinus was named bishop of the city, and Callistus entered his service. Ordained, he became a new archdeacon and ran the diocese's adminstrative affairs and its cemetery. Essential to the diocese in this and other capacities, Callistus succeeded Zephyrinus, who died in 217. As the new leader of the Roman Christians, Callistus espoused views that were contrary to those of many of his clergy and other important figures. Chief among these foes were Hippolytus and Tertullian. The disagreement was bitter, but the direct activity of Callistus was ultimately brief. Nearly 60 when he assumed the see, he died in 222. His successor was Urban, accompanied by Pontian, both of whom carried on a religious war with Hippolytus. See CHRISTIANITY.

¤ CALLISTUS, GAIUS JULIUS (d. c. 52 A.D.) Imperial freedman during the reigns of emperors GAIUS GALIGULA and CLAUDIUS. Under Gaius, Callistus began using his office to enrich himself, but the emperor's increasing madness forced him in 40 A.D. to join in the large group of conspirators plotting to kill the emperor. The assassination took place on January 24, 41, and Callistus was able to ingratiate himself immediately with Claudius, Gaius' successor. As the A LIBELLUS, or secretary of petitions, to Claudius, Callistus worked with other freedmen, such as Narcissus, Pallas and Polybius, eventually exercising tremendous influence over both the emperor and the court.

¤ CALPURNIA (fl. mid-lst century B.C.) Third wife of Julius CAESAR, who helped establish a political alliance between Caesar and her father, Lucius Piso Caesoninus, in 59 B.C. Piso gained a consulship because of the marriage. Calpurnia was very loyal to Caesar, even though in 53 B.C. he considered divorcing her in favor of Pompey's daughter. It is reported that she dreamed of Caesar's impending assassination and tried to prevent his departure from the house on the day of his death. No one came to comfort her after Caesar's death, except her father. Antony did visit, to claim Caesar's papers and all available money.

¤ CALVINUS, GNAEUS DOMITIUS (fl. mid-lst century B.C.) Consul in 53 and in 40 B.C. and a supporter of Julius Caesar and AUGUSTUS. He served as a tribune during Caesar's consulship and then ran for the post himself in 54 B.C. In some of the worst election campaigns of the era, Calvinus gained his seat by corrupt methods. During the Civil War, he chose the side of Caesar against POMPEY THE GREAT. As a legate in Thessaly during the Dyrrhachium campaign of 48 B.C., he helped defeat the forces of Pompey in that region. After the battle of Pharsalus in that same year, Caesar ordered him to send two legions as support to Alexandria. Meanwhile, with only one legion and some auxiliaries at his disposal, Calvinus tried to stop the advance of Pharnaces, the king of the Bosporus, but was beaten at Nicopolis. Following Caesar's assassination, Calvinus granted his allegiance to Octavian (Augustus), taking over affairs in Spain around 40 B.C.

¤ CALVUS, GAIUS LICINIUS MACER (82-47 or 46 B.C.) Son of the annalist and praetor Licinius Macer; an ADVOCATUS and an erotic poet. Born on May 28, 82 B.C., Calvus displayed early on a gift for oratory and at the age of 27 challenged Cicero in his prosecution of Vatinius. A long career seemed to stretch ahead of him but he died at the age of 35 or 36, in either 47 or 46 B.C. Calvus also distinguished himself as a poet. Influenced by the Alexandrian School, he wrote numerous poems, specializing in erotica and the epic, although his lampoons of Caesar were so sharp as to require a formal reconciliation. None of his works are extant. See also POETRY.

¤ CAMILLUS, FURIUS SCRIBONIANUS (1) (d. 42 A.D.) Father of Camillus (2), he was consul in 32 A.D. and led a revolt against Claudius in 42. As legate in Dalmatia, he conspired with such notables as Caecina Paetus, Annius Vinicianus and Pomponius Secundus to overthrow the emperor. Camillus composed a letter to Claudius, threatening him with civil war if he did not abdicate. His two legions, however, refused to follow him, and either killed him or forced him to commit suicide. He was married to Vibia.

¤ CAMILLUS, FURIUS SCRIBONIANUS (2) (d. c. 52 A.D.) Son of Furius Scribonianus CAMILLUS (1); like his father, he was destroyed politically during the reign of Claudius. Camillus probably fell prey to the jealous alertness of Agrippina. In 52 A.D. he was charged with the use of magic (by consulting Chaldaean astrologers) to curse the emperor. As a result, Camillus and his mother Vibia were exiled. He died soon after, possibly of poison.

¤ CAMPANIA District in southern Italy surrounded by the region of Latium, Samnium and Lucania; one of the most beautiful areas of Italy, possessing several famous cities and natural points of interest. For centuries Campania was a select retreat for the nobility. Under the Empire such Campanian communities as Baiae and Bauli maintained an atmosphere of leisure and exclusivity. Fertile soil allowed crops to be grown three times a year, and vineyards produced a fine wine. Oils, metalwork and cloth were other products, while the port of Puteoli provided a gateway for seaborne trade, but was suppressed by Ostia in the 2nd century A.D. POMPEII and HERCULANEUM were burgeoning metropolises preserved as time capsules for the future by the explosion of Mount Vesuvius on August 24, 79 A.D. The principal city of the region was CAPUA.

¤ CAMPUS AGRIPPA Area within the boundaries of Rome named after Marcus AGRIPPA. A number of construction projects were developed within its perimeters, including a portico, built by his sister, Polla, and a race course. In 7 B.C., Augustus declared the Campus open to the public.

¤ CAMPUS MARTIUS Large plain named after its altar to Mars; located just outside of the original walls of Rome near the northwestern bend of the Tiber River. The plain was surrounded by the Capitoline, Quirinal and Pincian hills and for centuries served as the gymnasium area for youths and military drilling. Temples and altars multiplied there during the days of the Republic, but under the Empire a strenuous building program on the property never ceased. Emperor Augustus sponsored a temple to Neptune in 32 B.C., and the first stone amphitheater, of Statilius Taurus, was erected in 29 B.C. Marcus Agrippa laid out an ambitious program: the Saepta of Julia, the Baths of Agrippa and the PANTHEON. Other buildings were constructed over the next centuries. During the reign of Domitian (81-96 A. D.), a stadium housed athletic shows. It rested on a solid foundation of concrete. Entertainment could also be found in the Theater of Marcellus, dedicated in 13 or 11 B.C., and the Theater of Balbus, dedicated in 13 B.C. Hadrian placed the basilicas of Marciana and Matidia in the Campus Martius and was memorialized by Antoninus Pius with his own temple in 154 A.D. In turn, Pius was honored with a column of beautiful classic sculpture, depicting the Marcomannic War.

The Campus Martius also served as the final resting place of many notable Romans. In 12 B.C., Agrippa was placed in a mausoleum there. Drusus, Tiberius's brother, joined him in 9 B.C. Augustus (d. 14 A.D.) had his own elaborate mausoleum. In 193 A.D., Septimius Severus used the burial of the murdered Emperor Pertinax to eulogize the deceased and to further his own firm hold on the throne. Gardens, an aqueduct, a sun-dial (added in 10 B.C.) and the famous Ara Pads, the Altar of Peace, made the Campus Martius popular. It was officially added to Rome when the WALL OF AURELIAN was constructed.

¤ CAMULODUNUM (Colchester) One of the leading cities of Roman-occupied BRITANNIA, situated in modern Essex. For years prior to the invasion by Aulus Plautius, Camulodunum served as the capital of the Belgae in Britain, under the rule of Cassivellaunus and his son, Tasciovanus. The court there during the reign of Cunobellinus was a center of strong rule but increasing disagreement on policy toward the Roman Empire. Claudius' conquest of the isles focused strategically on Camulodunum, and its fall in 43 A. D. signalled the end of Belgae power.

The new Roman province of Britannia, under Aulus Plautius, had Camulodunum as its capital. Colonists followed, settling in the former Belgae lands. Town life emerged after the official declaration in 49 A.D. of the colonial status of the region. Near Fishbourne, just outside of the city, a harbor was constructed. Veterans continued the expansion of the colony, with baths, a forum, theaters and a remarkable temple. This temple, originally dedicated to Claudius, emerged as the seat of the IMPERIAL CULT in the province. By the end of the 1st century A.D., Camulodunum had been surpassed in importance by Londinium (London). The administrative center of the Roman occupation remained in the city until the revolt of Queen BOUDICCA in 61 A.D.

¤ CANDIDUS, TIBERIUS CLAUDIUS (fl. late 2nd century A.D.) General and senator, Candidus was an accomplished officer serving in the army of Emperor Marcus Aurelius. He possessed the favor of Emperor Corn-modus, who made him a senator, and was eventually the general of Emperor Septimius Severus. He commanded an army in Illyria from 193 to 197 A.D., proving invaluable at the battles of Cyzicus, Nicaea and the Issus, against the claimant Pescennius Niger.

¤ CANDIDUS CRASSUS, PUBLIUS (d. 30 B.C.) Legate of Marc ANTONY who served as his principal agent and general in preparing for his war with PARTHIA in 36 B.C. Crassus arrived in ARMENIA sometime in 37 to bring its King Artavasdes back into the sphere of Roman influence. A quick battle was followed by Armenia's submission; Crassus, with Antony's prodding, took Artavasdes at his word. With no guarantees, the legate marched away into the Asian kingdom of Iberia and conquered its ruler, Pharnabazus. He then joined Antony for the Parthian invasion, completely ignorant of the fact that Armenia could not be trusted. Marc Antony's war on the Parthians ended in disaster, and when he left his retreating columns to join Cleopatra, it was up to Crassus and his fellow officer, Domitius Ahenobarbus, to bring the broken army back to Syria.

Unlike many soldiers and politicians who saw Octavian (see AUGUSTUS) gaining the upper hand, Crassus chose to remain with his leader. In 31, when the final battle at ACTIUM was about to start, Crassus was appointed the commander of Antony's land forces. With the legions on shore he awaited news of the titanic struggle taking place on the sea. Within hours he knew that the destiny of Antony had been sealed. His troops refused to escape to Egypt and settled into negotiations with the agents of Octavian. Crassus wisely fled but was captured. After the deaths of Antony and Cleopatra in 30 B.C., Octavian pondered Crassus' fate and deemed him too loyal to the dead. Crassus was put to death, one of but a few executed by the new, sole ruler of Rome.

¤ CANTABRI People of the Cantabri region of northern Spain. Like the native Spaniards in the early days of Roman occupation, the Cantabri did not accept subjugation or pacification until they were utterly defeated by Emperor Augustus' generals. In 35 B.C., Augustus waged war in Spain and, though successful against surrounding tribes, he could not subdue the Cantabri. They revolted again in 22 B.C., as part of a wider uprising, but were defeated by the governor, Gaius Furnius, with many prisoners sent into slavery and others committing suicide. The tribes rose up yet again in 19 B.C. Their cause was championed by former warriors who had been enslaved but who had slain their masters and returned home. The Roman legions were victorious, and their general Agrippa took severe steps. All Cantabri of military age were massacred, and the rest were forced to live on the area's plains.

¤ CAPELLIANUS (fl. mid-3rd century A.D.) Governor (of senatorial rank) of Numidia, who in 238 A.D. proved the personal undoing of the imperial aspirations of the Gordians. Capellianus had been appointed governor by Maximinus and remained loyal to him. During his tenure of office he had even entered into a lawsuit with the governor of Africa, GORDIAN. In 238, when the Gordians seized the throne, Capellianus sided with Maximinus. The Numidian governor marched on Carthage with the III Augusta Legion and its auxiliary cohorts. Gordian's hopes were crushed, despite the popular support of the Carthaginians. Gordian II fell in the battle, and his father, Gordian I, killed himself.

¤ CAPER, FLAVIUS (fl. early 2nd century A.D.) Grammarian of the era of Trajan (97-117 A.D.) and the author of two treatises: de orthographia and de verbis dubiis. Little is known about his personal life.

¤ CAPITO, COSSUTIANUS (fl. 57-66 A.D.) Governor of Cilicia circa 57 A.D. who was famed for his role as an accuser during the reign of NERO. Serving in Cilicia, he earned the enmity of the local populace by shamefully extorting them. Prosecuted for this crime, he returned to Rome and began to accuse others. His first victim was the praetor, Antistius, who was accused in 62 of treason for reading a libelous verse against Nero at a banquet. Capito found allies at court and was elevated to the rank of senator by his father-in-law, the infamous Praetorian Prefect Tigellinus. The pair soon began to blackmail the rich and powerful of the city, gaining the wealth of Annaeus Mela, the father of the poet Lucan, after Mela killed himself in 66. Capito bore one Thrasea Paetus a grudge for aiding the Cilicians in 57 A.D., and in 66, after Thrasea had made the mistake of not honoring Empress Poppaea, listed a battery of charges against him. Thrasea was prosecuted, and Capito received five million sesterces.

¤ CAPITO, GAIUS ATEIUS (34 B.C.-22 A.D.) Jurist of the early Augustan era. Capito represented the conservative monarchist perspective in the reigns of Augustus (27 B.C.-14 A.D.) and Tiberius (14-37 A.D.). Although from a non-aristocratic family (his father was a praetor), Capito was famed for his oratorical skills and was placed second only to M. Antistius Labeo as a noted jurist. He lived in Rome as a favorite of Augustus, who made him a consul in 5 A.D.; he also served on the influential cura aquarum from 13 to 22 A.D.

¤ CAPITOLINE HILL See HILLS OF ROME.

¤ CAPPADOCIA Strategically important province in eastern ASIA MINOR that was a buffer along the wild and unpredictable frontier separating the Empire and the Parthian-Persian empires. The province offered a fertile environment for various cereals and fruits but was more suited to grazing herds of cattle, sheep and horses. Severe winters and inhospitable terrain prevented the Cappadocians from developing as fully as their neighbors in GALATIA, Paphlagonia and Lycaonia. Thus the region was governed for centuries by kings overseeing a feudal, horse-based culture that changed very little, despite contact with Hellenic and later Roman influence. Cappadocia's position in Asia Minor ensured political involvement with Rome. POMPEY THE GREAT helped rebuild several cities following the Mithridatic wars (c. 65 B.C.), installing a line of client kings who ruled only briefly. Antony replaced them with the far more reliable ARCHELAUS, but by 17 A.D. the Romans were in control of the country.

Roman occupation not only dictated Cappadocian policy from then on, but allowed the Empire to acquire as well a considerable portion of the province's tax revenues. Cappadocia served as a procuratorial province until 72 A.D., when Emperor VESPASIAN deemed its strategic location to be too important. Henceforth, until the time of TRAJAN, Cappadocia was attached to Galatia, guarded by legions and run by a legate. Trajan preferred a more aggressive frontier policy and severed the connection with Galatia, replacing it with PONTUS sometime before 113. This organization remained intact for centuries.

Stability within Cappadocia's borders allowed the province to keep its traditional territorial divisions. Urbanization came slowly and remained limited throughout the area. Once the frontiers were strengthened with legions, and with the addition of roads, Cappadocia participated, albeit slowly, in the trade system of the Empire. Several cities were constructed, but only a few could be called developed in comparison with the other cities of Asia Minor. Two of the more important urban centers were Caesarea and TRAPEZUS (modern Trebizond). Caesarea served as the provincial capital. Originally called Mozaca, it was rebuilt by Archelaus. Trapezus, a port on the Black Sea, was a trading post for the northern provincial lands. The Romans also founded large estates, the work of colonists. Formed from confiscated or purchased properties, these estates helped the economic strength of the province and were tiny islands of culture in a wild land. It is known that the Roman emperors maintained their own stud farms for horses in the province, controlling large sections of land into the 4th century.

In the middle of the 3rd century Cappadocia witnessed a decline of imperial influence and a major shift of power in the East. In 251-252, SHAPUR I, king of Persia, invaded Armenia, Syria and Cappadocia. For the next years the province was a battleground for Persia and Rome. Emperor Valerian's forces fell to Shapur in 259. From then on the Romans had only a fragile hold on the province, and CHRISTIANITY was persecuted severely.

¤ CAPRI Also called Caprae; an island south of Naples, just off the coast of CAMPANIA. Long held to be a beautiful island retreat, Emperor AUGUSTUS spent some time there, and his successor TIBERIUS chose the site for his self-imposed exile from Rome. He took it from the Neapolitans in 27 A.D. but reimbursed them with other territories. From 27 to 37 A.D., the emperor lived on Capri. The stories told of his lifestyle there, the murders, debaucheries and orgies, overshadow the considerable architectural achievements of his Villa Jovi. Capri lost its appeal to the Roman emperors after Tiberius. COMMODUS (ruled 177-192 A.D.) banished his wife and sister there. Tacitus described the island as isolated, with no harbors, mild in the winter and charming in the summer. A stunning view of Mount Vesuvius can still be seen from atop the hills of the small bay.

¤ CAPUA Chief city of the CAMPANIA district of ITALY. It was located northeast from the coast, along the Via Appia and near the river Volturnus. Capua played a significant role in the Roman trade in metal goods and pottery. Small factories of the area manufactured vessels of silver, and these were distributed throughout the Empire.

¤ CARACALLA (Marcus Aurelius Antoninus) (188-217 A.D.) Ruler of Rome from 211 to 217 A.D.; the son of Septimius SEVERUS and JULIA DOMNA. His original name, Julius Bassianus, came from the Syrian side of his family, although he was born in Gaul. In an attempt to strengthen his own imperial line, Severus, in 195 A.D., appointed his son to the rank of Caesar (or junior emperor), two years before Caracalla's great rival, his brother GETA, would receive that same honor. In 197 Caracalla became emperor-designate as well, and in the following year received the powerful title of Augustus. All of this led to palace intrigues, and Caracalla and Geta became bitter enemies, despite the efforts of Julia to keep the peace.

The Praetorian Prefect GAIUS PLAUTIANUS conspired to improve his already considerable powers by wedding his daughter Plautilla to Caracalla in 202. Caracalla resisted the marriage and then treated his bride coldly, all the while plotting against her father. Accounts varied as to the manner by which Plautianus fell in 205, but the death of the prefect was greeted with joy by Caracalla, who exiled his wife and now waited for his father to die as well.

Severus campaigned in Britain from 208 to 211, but because of his father's ill health, Caracalla was forced to conduct many of the campaigns in his place - earning the loyalty of the troops on the field. The name "Caracalla," in fact, came from the hooded cloak that he wore. The troops followed him faithfully, and he turned to them when Severus died at Eburacum (York) in 211. However, the Guard and the legions swore their oaths to both sons of the dead emperor. HERODIAN noted that the two brothers proposed to divide the Empire between them. Caracalla found a more permanent solution by assassinating Geta on February 12, 212, in their mother's apartment. To stem any problems with the legions and the Praetorian Guard, Caracalla immediately gave them better pay.

As emperor, Caracalla proved harsh, cruel and obsessed with the fulfillment of his martial dreams, as evidenced by his constant style of dress - that of a simple soldier. Where his father had disliked the SENATE, Caracalla displayed an outright hatred of the members of the legislative body. Those aspects of the Empire in which Caracalla did meddle soon suffered greatly. When PAPINIAN, the jurist and prefect, was hacked to pieces by the Guard, Caracalla merely commented that the killer should have used an ax instead of a sword. The provincial distribution of the legions was changed so that no more than two could be stationed in any province, an indication that Caracalla feared revolt.

Caracalla was forced to take money from the imperial treasury to pay his military units and was compelled to use other means as well. He issued a new COINAGE to debase the currency; the AUREUS was reduced and the ANTONINIANUS was introduced. In 212, to gain further revenues, Caracalla decreed the Constitutio Antoniniana bestowing citizenship on nearly everyone in the Roman world. While it must have had limitations (slaves were automatically ineligible and others must have been excluded for various reasons), its immediate benefit was the considerable TAXES that could be collected on inheritances and emancipation. Other methods of raising money were also employed. Dio noted that Caracalla spent freely on his soldiers but excelled in stripping, despoiling and grinding down the rest of humanity. New taxes were instituted and old ones increased. Cities had to build him houses, amphitheaters and race tracks whenever he visited. Of course, not every ounce of the collected gold went into the military coffers. Caracalla admired Alexander tremendously, seeing himself as the reincarnation of the Greek conqueror. He tried to be a general, emperor and builder, with the result that Rome saw the creation of one of the grandest monuments in the city's history. The BATHS of Caracalla epitomized the grandiose vision of the emperor, putting into architectural splendor his material expectations.

In 213, he marched to the Danube and Rhine frontiers, defeating the barbarian confederation of the ALAMANNI on the Main River and adding forts to strengthen the LIMES (frontier). Beginning in 214, he planned to conquer the East, much as Alexander had in his own time. Sweeping triumphantly through Macedonia, he recruited a 16,000-man phalanx, similar to the ancient Macedonian phalanx. Illness prevented serious campaigning, and Caracalla retraced Alexander's route to Egypt, where, in 215, he slaughtered many of Alexandria's hostile inhabitants. So many died at his hands that he could not even write to the Senate the exact number. By 216, his eastern preparations were complete, and he set out again for Mesopotamia. Wintering in Edessa, Caracalla suffered a bout of paranoia. MACRINUS, one of the Praetorian prefects, watched as many of his companions died as the result of an imperial whim. A seer, the Egyptian Serapio, who openly predicted the emperor's death and the succession of Macrinus, was thrown to the lions, survived and was slain. Caracalla confirmed his growing fear of the prefect in dispatches, which Macrinus managed to discover. With tribunes of the Guard, Macrinus killed Caracalla on April 8, 217 A.D., at Carrhae and became his successor.

Caracalla, despite his growing mental instability, formalized the increasingly international stature of the Empire. He favored the Gallic cloak, the German-style wig and certainly displayed the influences of his Syrian origins. His decree, the Constitutio Antoniniana, confirmed the changes taking place in the Roman world. Caracalla's family would return to power in the person of Bassianus (218 A.D.).

¤ CARATACUS (fl. mid-1st century A.D.) King of the CATUVELLAUNI from 41 to 51 A.D. This British monarch, also called Caractacus, resisted the conquest of his kingdom by Rome for eight years. He was the son of King Cunobellinus, along with Togodumnus and Amminius. At court Caratacus and Togodumnus championed the anti-Roman sentiment, in opposition to Amminius. In 41, Amminius fled the isles to Gaius Caligula, the same year in which Cunobellinus died. Claudius, in 43, determined that the time was right and invaded Britain with four legions under General Aulus Plautius. The brothers made the mistake of not opposing the Roman landing. They were soon defeated in the field, and Togodumnus died in battle. Claudius ended British resistance with his elephants, and Caratacus fled into Wales to stir up the tribes in that region. In 47, he lost another battle, this time to the general Ostorius Scapula. Only Cartimandua, queen of the Brigantes, could help him, but in keeping with her treaty with Rome, she handed him over to the enemy. He was taken to Rome and brought before Claudius, where, according to Tacitus, he delivered a speech of such force that the emperor gave him his life.

¤ CARAUSIUS, MARCUS AURELIUS MAUSAEUS (d. 293 A.D.) A major usurper during the late 3rd century A.D., who controlled Britain and much of modern Gaul. Carausius had humble origins in Messapia but won fame in the campaigns of Emperor Maximian against the Franks and the Bagaudae in 286. Looking for a competent officer to eradicate the Frank and Saxon pirates in the Channel, Maximian chose Carausius.

He proved a brilliant admiral but was accused of keeping recovered plunder for his own use and of pressing captured pirates into his own fleet. Sentenced to death, he sailed to Britain in late 286 or early 287, declaring himself independent of imperial control. The Britons greeted him cheerfully and helped him to consolidate his power. Carausius soon began to seize large parts of the Gallic coast. In April of 289, Maximian finally moved against him, only to suffer defeat at Carausius' hands. The emperor was reduced to making a treaty with him instead. Carausius declared his triumph, issuing at first an irregular and then an imperial coinage, with the presumptuous words: "Carausius and his brothers, Diocletian and Maximian." Ironically, Carausius provided the TETRARCHY exactly what it needed in Britain. He resisted the incursions of the Picts, repaired Hadrian's Wall and kept the regions secure. His independence, however, could not be tolerated, and Diocletian waited until the time was ripe to strike.

In 293, Emperor Constantius I Chlorus, Diocletian's junior, launched a massive assault on Carausius' holdings in Gaul. The port of Gesoriacum (Boulogne) was blockaded by Constantius, while Carausius' main fleet remained in Britain to repel an invasion. The city fell, but just barely; reinforcements were prevented from arriving by a great mole stretched across the harbor. These initial setbacks were compounded as Constantius cleared the entire region of Gaul. Having lost his continental territories, Carausius suffered other political difficulties as well, until his chief minister, ALLECTUS, became disenchanted and killed him in 293, taking over his ships, troops and his claim to supremacy in Britain.

¤ CARIA One of the districts of the Roman province of ASIA.

¤ CARINUS, MARCUS AURELIUS (d. 285 A.D.) Joint emperor with his brother NUMERIAN (late 283 to November 285) and ruler of the West until defeated by the claimant DIOCLETIAN. When CARUS ascended the throne in 282, his two adult sons, Carinus and Numerian, assumed leading roles in his reign. In early 283, Carus set off with Numerian for a campaign against Persia, while Carinus took up the reins of power in Rome, to maintain control of the West. He received the ranks of Augustus and co-emperor later in the year. When Carus died, Carinus and Numerian became joint emperors, Carinus in the West and Numerian in the East.

He proved himself successful in the field against the Germans but did not inspire the legions in the East. Thus, when Numerian died, they chose Diocletian. Carinus prepared for civil war, defeating first Julianus, the rebelling governor of Venetia, before turning to the real 'threat. In a pitched and hard-fought battle in the Margus Valley of MOESIA, Carinus' recently experienced troops had the upper hand. One of the emperor's officers, however, chose that moment to exact revenge for Carinus' seduction of his wife, and he killed him. Diocletian, as a result, became undisputed master of the Empire.

¤ CARNA Roman divinity who, as her name would suggest (cam, flesh), was the protectoress of health and wellbeing. Her festival was on the 1st of July. See also GODS AND GODDESSES OF ROME.

¤ CARNUNTUM Town in Upper PANNONIA, east of Vindobona (modern Vienna); originally settled by a Celtic people, under later Roman occupation it became a strategically based colony. Its location was prized, not only because of its roads but also because legions could be stationed there in defense of the entire frontier of the Danube. As colonists from Rome, mostly veterans, established themselves in the region, Carnuntum boasted the largest amphitheater in Pannonia.

¤ CARPENTUM A two-wheeled cart. Due to the congestion of wheeled traffic in the city of Rome, strict limitations were made on all such vehicles. The carpentum was no exception, and only a few very special people could ride in one during daylight hours. These included Vestal Virgins, priests on special days, and women of great distinction.

¤ CARPI A sizeable group of free Dacians who lived outside of DACIA after the conquest of their homeland by TRAJAN in the early 2nd century. The Carpi led waves of barbarians who molested the Roman province throughout the 3rd century and eventually regained much of their old lands in 271 A.D.

¤ CARRHAE Town in Mesopotamia, south of Edessa; site of the crushing defeat of CRASSUS (1) at the hands of the Parthians in 53 B.C. In 217 A.D., Emperor CARACALLA was assassinated near here, and in 296, GALERIUS faced a setback on the same site, in his campaign against the Persians.

The battle that took place in early May of 53 B.C., between the forces of the Triumvir Marcus Licinius Crassus (1) and the army of PARTHIA, under the command of General SURENAS, was one of the worst defeats ever inflicted on the Roman legions.

In 55 B.C., the Parthians were being torn apart by internal conflict. The sons of PHRAATES iv, Orodes and Mithridates, had murdered their father in 57 B.C. and were warring against each other. Orodes forced Mithridates to flee to Syria. Its Roman governor, Aulus GABINIUS, provided troops, and Mithridates marched back to Parthia, but was defeated and died in 54 B.C. Crassus sensed an opportunity to conquer the Parthians while this internal disorder worked to his advantage. Despite the opposition of many in the Senate, the triumvir set out, crossing the Euphrates in late spring of 53 B.C. with about seven legions, cavalry, and auxiliaries totaling approximately 36,000 men. His lieutenants were his son, Publius CRASSUS, and the future assassin CASSIUS. Orodes gave command of his Parthian forces to General Surenas. His units were smaller in number than the Romans, but the Parthian cavalry, legendarily accurate bowmen, gave Surenas a distinct superiority.

With ample room to encircle the enemy, Surenas ambushed the Romans in the arid region of Carrhae. Responding in the traditional manner, Crassus's troops formed into a square. Publius was dispatched on a charge at the enemy to ensure enough time to dress the line completely. Surenas, however, cunningly withdrew as Publius pursued him. Isolated from the main body, the detachment was cut to pieces, and Publius literally lost his head. The remaining Parthians rode across Crassus and his men, raining down arrows on their heads. That night Crassus withdrew, abandoning 4,000 wounded to certain death. The Parthians continued their pursuit, and, with discipline collapsing under the heat of the Mesopotamian sun, Crassus was forced to agree to negotiations. He was killed during a meeting with Surenas, and his entire force was slaughtered. Crassus' death was never fully explained. PLUTARCH argued that a Parthian, Pomaxathres, killed him, but Dio wrote that a servant stabbed him to avoid his capture. Surenas sent his head to Orodes and held a mock triumph with a Roman prisoner named Gaius Paccianus dressed to resemble Crassus.

Carrhae was a disaster of monumental proportions. Only 5,000 to 10,000 soldiers returned to Syria. Another 10,000 had been captured while the rest had died horribly. Parthia had destroyed one of the armies of the triumvirate and had gained the eagles of the fallen legions. No revenge was forthcoming from Rome, embroiled in its CIVIL WARS, nor until the time of AUGUSTUS was any treaty made with the Parthians to return the symbols of legionary power.

¤ CARTHAGE Major city on the Mediterranean coast of AFRICA, at the tip of a peninsula near modern Tunis; eventually the capital of the Roman province of AFRICA PROCONSULARIS. For centuries Carthage had stood as the great rival to Rome. But after the conquest of the city in 146 B.C. by the Roman military leader Scipio Aemilianus, its walls were destroyed, and only a ruin identified its location. Carthage remained in this devastated condition for 30 years, until late in the 2nd century B.C., when colonists began to repopulate the region. These inhabitants could reclaim the city only partially. Julius CAESAR sent more colonists to Carthage and launched an extensive rebuilding program in 44 B.C. Emperor AUGUSTUS, sometime around 29 B.C., continued the improvements. The proof of his success was documented with the fact that during his reign the capital of the province was moved from Utica to Carthage.

From that point on the city established its dominance over all of Africa. The only legion in Africa outside of Egypt was placed under the proconsul there, a policy changed by GAIUS CALIGULA in 37 A.D.; he established the III Augusta Legion under a separate legate. This legion moved farther west in 200 A.D. to become part of the African province of NUMIDIA. The economic health and the relative security of Carthage made the presence of a legion there unnecessary. Roads brought all of the major communities and outposts of the province right to the gates of the city. The economic base of the region was agricultural, and Carthage was able to provide the manufactured wares. Rome took much of the wealth of Africa for its own treasury, but enough remained in Carthage for massive construction programs and extensive building.

Little of the city survived the Empire, but those sites uncovered as ruins show a major effort at Romanization of the territory. The best example of such Romanization is the Antonine BATHS. Built between 145 and 162 A.D., they rivaled the Baths of Caracalla in size and in architectural beauty. Carthage thus reflected the growing importance of Africa to the Empire. Annually the region exported some 500 million tons of corn to Rome. The schools of Carthage, especially those dedicated to law, produced advocati (courtroom lawyers) of considerable skill.

In 238 A.D., GORDIAN I, the governor of Africa, proclaimed himself emperor from his seat at Carthage. CAPELLIANUS, the governor of Numidia, who was loyal to Emperor MAXIMINUS, marched on Carthage to dispute the claim. Though the citizens of the city remained loyal to Gordian and his son, they could not prevent their defeat. In 308, the prefect of Africa, Domitius ALEXANDER, also revolted against Rome, threatening the imperial corn supply. MAXENTIUS sent the Praetorian Prefect Rufus VOLUSIANUS to crush the rebels, and he not only defeated them but also sacked and pillaged the city in the process. CONSTANTINE rebuilt Carthage in the 320s.

CHRISTIANITY became entrenched successfully in Africa after 180 A.D., but persecution followed. TERTULLIAN was one of the first writers to detail the persecution and survival of the church in Africa. His successor proved a brilliant leader of the Christians; CYPRIAN, who became bishop of Carthage, carried on the propagation of the faith in the face of outrages committed at the order of Emperor DECIUS in the mid-3rd century.

Carthage proved a center of dogmatic controversy as well. Disagreements between the Carthaginian presbyters and the Roman Church surfaced. AUGUSTINE proved a powerful spokesman for orthodoxy, but the city was receptive to the heretical movements of the 4th and 5th centuries. The Donatists (see DONATUS AND DONATISM) differed with Rome, and the church thus split apart. PELAGIUS and his theories next surfaced in the region. Pope ZOSIMUS assembled a large council on May 1, 418, in Carthage, to bring about the end of Pelagianism there. His successor, CELESTINE, further crushed the movement but also listened to the Carthaginian presbyter, Apiarius, in his complaints about his fellow Christian clerics.

In 429, the VANDALS led by GEISERIC invaded Africa. On October 19, 439, Carthage fell. Geiseric made the city his capital. Old landholders were stripped of their property and reduced to serfdom. More importantly, with an air of total independence, the Vandal kingdom elevated the status of ARIANISM. The orthodox Christian creed and clergy were abolished.

¤ CARTIMANDUA (fl. mid-lst century A.D.) Queen of Britain's BRIGANTES, whose client status with Rome preserved her power for a time but eventually cost her the kingdom. Following the conquest of southern Britain in 43 A.D., Cartimandua opted for a treaty relationship. The Romans, who were always eager to nurture buffer client states, agreed. For the most part both sides remained faithful to the agreement.

In 51, the rebel King Caratacus fled to Cartimandua, but she offered him up to the Romans. Anti-Roman sentiment, however, grew to such an extent that her own marriage was threatened. Venutius, her husband, broke with her, and direct intervention by Rome was required on two occasions, between 52 and 57, to keep her on the throne.

She finally divorced Venutius and married Vellocatus, resulting in a Brigantian revolt. The Brigantes sent Cartimandua into exile in 69. With Rome involved in its own civil war, help was not immediately forthcoming, although the queen was eventually given a haven and sanctuary. Rome's best ally in Britain having fallen, however, Vespasian eventually sent Petillius CEREALIS to crush the Brigantes.

¤ CARUS, MARCUS AURELIUS (d. 283 A.D.) Roman emperor from 282 to 283; probably from Narbo in Gaul, he rose through the ranks until 276, when he was elevated to PREFECT OF THE PRAETORIAN GUARD by Emperor PROBUS. Carus remained loyal to his imperial master in 282, even when the troops mutinied against protracted and harsh service conditions. Commanding the legions in the province of Raetia, while Probus was away preparing for another campaign, Carus tried to prevent his own elevation to the throne by the disgruntled legions. When even the detachment sent to him by Probus defected to his cause, Carus had little choice in the matter. Mercifully, Probus died at the hands of his own men, sparing the nation a civil war. The SENATE was informed but not asked for its blessing, as the days of such influence were long past. Carus accepted the throne and arranged for the deification of Probus.

A dynasty seemed to be developing with the accession of Carus, as he had two able sons, CARINUS and NUMERIAN. Both received the title of Caesar; Carinus ruled the West, and Numerian campaigned with his father. The SARMATIANS and QUADI were pushing across the Danube into Pannonia, and Carus crushed them in the field, slaughtering thousands. Early in 283, he and Numerian, along with the prefect of the Guard Arrius APER, marched east against the Persians. Seleucia fell and then Ctesiphon, that nation's capital. Mesopotamia was recovered and restored to the Romans, and Carus assumed the title of Parthicus Maximus. At the behest of Aper, another war in the East was planned.

Mysteriously, the night following a violent storm near Ctesiphon, Carus was found dead in his bed. Accounts vary as to the nature of his demise. Disease may have taken its toll, though lightning was blamed by others. Aper, who already called himself Numerian's father-in-law, may have had something to do with Carus' passing. Numerian did not long survive his father.

¤ CASCA, SERVILIUS (d. 42 B.C.) One of the assassins of Julius CAESAR in 44 B.C. It was said that Casca struck the first blow. Octavian (AUGUSTUS) allowed him to serve as tribune in 43 B.C., but when the future emperor marched on Rome, Casca fled the city. After the battle at PHILIPPI, Casca killed himself to avoid punishment.

¤ CASSIAN, JOHN (c. 360-435 A.D.) Important Christian writer and monastic. He traveled for many years, perfecting his understanding of the evolving Eastern monasticism, especially the style developing in Egypt. In 400, he visited with Germanus in CONSTANTINOPLE, after being driven out of Egypt. There he met with St. John Chrysostom, who later brought him to Rome. Cassian established himself soon after in Massilia (Marseilles), where monasteries for men and women were founded along the Eastern style. The three extant works of Cassian are: Institutiones coenobiorium, detailing monastic life; Collationes, 24 dialogues with monks from Egypt; and De incarnatione. See also CHRISTIANITY.

¤ CASSIUS (Gaius Cassius Longinus) (d. 42 B.C.) Prime mover in the assassination of Julius CAESAR in 44 B.C., and the leader, with BRUTUS, of the LIBERATORS. Cassius marched to war against Parthia under CRASSUS, holding the rank of quaester. In 53 B.C. he participated in the battle of CARRHAE, watching as Crassus was annihilated. He assumed control of the pitiful remnants, returning in 52 and in 51 to defeat the Parthians, especially at Antigoneia. In 49, as a tribune, he joined POMPEY THE GREAT against Caesar, commanding as an admiral and losing his flagship in one engagement. In 48 B.C., Caesar pardoned Cassius after defeating Pompey at PHARSALUS. Like Brutus, Cassius received the praetorship and command in Syria and was consul designate for 41 B.C.

By 44, conspiracies were widespread throughout Rome, with Cassius emerging as the leader of the most dangerous of the plots against Caesar. Like his fellow murderers, Cassius fled Italy in April. Instead of Syria, he was given the province of Cyrene by the Senate. He went to Syria anyway, defeating the appointed governor, Dolabella, and then plundering the provinces of Asia Minor. In 42, he joined Brutus in Greece, where they prepared for war with the triumvirs Octavian (AUGUSTUS) and Marc ANTONY. The battle of Philippi ended Cassius' ambitions. After being routed by Antony he instructed his freedman to kill him. His wife was Brutus' half sister, Junia Tertulla.

¤ CASSIUS, GAIUS AVIDIUS (d. 175 A.D.) General under Emperor MARCUS AURELIUS, who tried unsuccessfully to usurp the throne. Of Syrian origin, Cassius was the son of an Equestrian. He joined the army, rising through the ranks and gaining the attention of the emperor. Marcus put him in charge of the sadly demoralized and ill-disciplined legions in Syria, where he earned the nickname "Marius," alluding to the cruelty of the Republican Consul Marius. Soldiers were burned, bound with chains and thrown into the sea, had their hands chopped off, their legs broken or died of fright. By 163, the once unstable legions stood fully prepared for hardship and war.

In 164, the general marched against PARTHIA as part of the great Roman offensive in that region. He captured Seleucia, subdued Mesopotamia and claimed Ctesiphon, the great capital, as well. The total conquest of Parthia seemed possible, but a plague broke out in the legions. Retreat followed in 165-166, although Marcus Aurelius realized the magnitude of his victories and Cassius was promoted from governor of Syria to commander of the East. Cassius crushed the BUCOLICI in 172 in Egypt, and held his provinces as the Romans faced increasing frontier troubles in the West. The emperor was also deteriorating. Cassius perhaps contemplated a move for power in the face of such opportunity, but it was not until 175 that he became amorously entangled with Empress FAUSTINA, a relationship that prompted him to take political steps.

With all of Syria and most of the Eastern region behind him, Cassius heard that Marcus had died. He proclaimed himself emperor, appointed a prefect and pulled together a court, where he received the allegiance of Syria, Judaea and Cilicia, as well as Egypt. Only Bithynia and Cappadocia, under Martius Verus, held firm to Rome. Wider support never materialized. The Senate refused to recognize him - especially as Marcus still lived. All hopes vanished when the emperor returned to Rome. A centurion murdered Cassius, removed his head and brought it before the throne. The remains were buried as Verus crushed the remnants of the rebellion in preparation for a conciliatory visit from Marcus in 176. Cassius was described as sometimes stern, often gentle, a devotee of Venus and well loved by his own people. As a result of Cassius' rebellion, a law was passed forbidding all governors to be appointed in their own provinces of origin.

¤ CASSIUS LONGINUS, GAIUS (fl. mid-lst century A.D.) A descendant of the famed Cassius of the same name, and a famous jurist, governor and one of the most sober figures in the Empire during the reigns of GAIUS CALIGULA and NERO. He served as governor of Syria in 45, or perhaps earlier. He authored 10 books on civil law as well as other forms of law, and he helped shape the legal evolution of the school of Ateius CAPITO, eventually having adherents of his scientific system who called themselves the Cassiani. In 58, he criticized Nero for having too many honors, later vehemently supporting the policy of slaughtering the slaves belonging to a murdered owner. In 65, charged with revering too greatly the memory of his ancestor Cassius, he was banished by Nero to Sardinia. He returned to Rome under VESPASIAN and lived out his days in great popularity. He reportedly went blind at the end of his life.

¤ CASSIUS PARMENSIS (d. 31 B.C.) So called because of his origins in Parma. A member of the conspiracy against Julius Caesar in 44 B.C., he fled to Asia in 43 and took up a command there. Apparently he was never on very good terms with Octavian (AUGUSTUS). His letter-writing style imitated that of Cicero, and he composed poetry. After Actium in 31 B.C., Cassius Parmensis was put to death by Octavian.

¤ CASSIUS SEVERUS (d. 34 A.D.) Orator of the Augustan age (27 B.C.-14 A.D.) feared for his brilliantly biting wit. He spoke exceptionally well and took to his pen only reluctantly. His works were publicly burned as libelous. Cassius Severus faced banishment around 12 B.C., and later received Seriphus in the Cyclades as his place of exile. The fact that he made many enemies is attested to by the references of his contemporaries and historians. Caligula posthumously rehabilitated his works.

¤ CASSIVELLAUNUS (fl. mid-lst century B.C.) King of the Britons and ruler of the Belgic confederation in Britain at the time of Caesar's expedition in 54 B.C. The British realm stretched across the Thames River region into Essex, after the Trinovantes, under Mandubracius, were subdued. Caesar's landing pushed Cassivellaunus into the forefront of British chiefs as he organized an effective resistance. He tried first to win in the field but lost. Guerrilla tactics followed but were ineffective against the Roman advance, especially when Mandubracius joined Caesar. When an attack on the flotilla of Roman ships failed, the king agreed to terms. Caesar demanded a tribute and the promise to leave the Trinovantes in peace. As the Roman legions sailed away, however, Cassivellaunus immediately marched on Mandubracius and conquered the Trinovantes. Around 20 B.C., he established a new community near Camulodunum (Colchester). More importantly, Cassivellaunus certified his rule and ensured the continuation of Belgic influence in the isles for the next 60 years.

¤ CASTINUS (fl. early 5th century A.D.) A one-time comes domesticorum in the time of Emperor Constantius, he became MAGISTER MILITUM around 421, the year of Constantius' death. Castinus assumed command of an expedition against the Vandals in Spain, differing immediately with the magister militum Boniface on its conduct. Boniface departed for Africa while Castinus finished off any chances for a Roman victory by alienating his Visigoth allies. He claimed the defeat to be the responsibility of Boniface and Galla Placidia, the mother of the imperial aspirant, Valentinian III. Through his efforts Emperor Honorius exiled Galla Placidia from the court, and he obtained the consulship in 424, from Theodosius II. In 423, however, Galla Placidia, now in Constantinople, worked her way into a friendly relationship with the politically invincible Theodosius. Sensing that Valentinian might be elevated to the Western throne, Castinus opted for a radical solution, pushing for a usurper, a civil servant named John. Theodosius could not accept John and sent the magister militum Ardaburius and his son Aspar against Italy. In 425 the army of Theodosius under the command of Aspar, entered Ravenna, John's capital. The usurper was put to death and Castinus exiled, his gamble having failed.

¤ CASTRA See LEGIONS.

¤ CASTRA PEREGRINA Large military camp on the Caelian Hill in Rome, probably built during the reign of Emperor Septimius SEVERUS (193-211 A.D.). Its purpose was to house non-Italian troops stationed in the city. A temple to Jupiter was kept in the camp, and it stood as late as 357 A.D.

¤ CASTRA PRAETORIA The military camp of the PRAETORIAN GUARD in Rome. Founded in 23 A.D. by the infamous prefect of the Guard, SEJANUS, the Castra Praetoria stood as the physical manifestation of the Guard's strength for nearly 300 years. Sejanus convinced Emperor Tiberius that the cohorts of the Praetorians should be organized into one camp to ensure discipline and to allow a more rapid response to crises in the city. The camp was constructed on the heights in the northwest just within sight of the city walls and some 450 meters beyond the area called the Agger of Servius. Its design was similar to that of a regular army camp, but was permanent; the buildings were splendidly colored, constructed of pink and red bricks. After the struggle in Rome in 69 A.D., repairs were made with yellow bricks. Emperor Caracalla later raised the main walls and redesigned the interior, organizing and improving the living quarters. Marcus Aurelius elevated the walls even further.

The Castra assumed considerable importance in imperial affairs. In 41 A.D., after the murder of Caligula, Claudius spent several days there while the Guard debated his fate. Nero was certified on the throne by going to the camp with the Prefect BURRUS to ensure the loyalty of the Praetorians. In 69, the assassination of Galba was followed by a grotesque ceremony in the Castra in which Otho received the imperial purple, while Galba's head was paraded around on a spear. Later the new Praetorians of Vitellius were besieged and then massacred by the old Guard, and much of the camp was destroyed. In 193, following the murder of Emperor Pertinax, Sulpicianus and the Senator Didius Julianus went to the Castra. Julianus stood inside and Sulpicianus outside, each man shouting the price he would pay for the throne, with Didius Julianus gaining the Praetorians' support. Senator Gallicanus led the citizenry in a siege of the Praetorians. The walls of the camp proved too strong, and hundreds died in the fighting as the Senate called in troops from all over Italy. A second siege also failed, and in desperation the citizens of Rome cut off the water supply of the camp. The Praetorians responded by charging into the mobs, burning buildings and looting much of the city. The crowds surrendered, in the face of an ongoing fire that was destroying vast sections of the metropolis.

Having provided protection for the Praetorians for so long, the Castra was finally destroyed in 312. After Constantine the Great won the battle of MILVIAN BRIDGE, he marched on Rome, rode to the Castra Praetoria and decreed its destruction. Brick by brick the walls were torn down, with very little remaining for archaeological exploration.

¤ CATACOMBS Underground cemeteries composed of passages and tomb-chambers, with recesses in the walls for interring bodies. While catacombs are found throughout the Mediterranean world, they are most associated with the burial grounds near Rome used by Christians during the imperial era. The name is of uncertain origin, but it was first applied to the Basilica of St. Sebastian on the Via Appia, about three miles south of Rome, and came into use especially in the 4th and 5th centuries A.D. Saints Peter and Paul were buried there. In all, there are approximately 40 known catacombs, stretching for some 350 miles in a circle near Rome, located along the main roads leading to the city and positioned parallel to pagan cemeteries. Among the notable Christian catacombs are St. Priscilla, St. Callixtus and St. Praetextatus.

¤ CATALAUNIAN PLAIN In northeastern Gaul; site of a battle in 451 A.D. between ATTILA and the combined armies of the magister militum AETIUS and his allies. In early 451, Attila launched his invasion of Gaul, sweeping through Gallia Belgica, with his ultimate object being Orleans. Aetius could not allow such a catastrophe and consequently asked the aid of the local barbarian kingdoms, the BURGUNDIANS, FRANKS, CELTS and the VISIGOTHS of King THEODORIC. Sometime between late June and early July the two armies clashed on the road to Troyes, near the Catalaunian Plain.

If accounts of the historians Jordanes, Hydatius and Isidore are accurate, a terrible slaughter resulted in a draw. King Theodoric died in the fray, but Aetius did not press for a conclusive victory. Attila, meanwhile, had placed himself in a large, easily defended encampment. Aetius supposedly visited the Hun king there, warning him of the supposedly dangerous position in which the Huns found themselves. Attila believed him and rode off to Italy. Aetius maintained his control over Gaul as well as the equilibrium among the demanding kingdoms of his region. While the HUNS were not defeated, their failure to capture Gaul accelerated the invasion of Italy - with severe consequences for Aetius, who was seen as the man responsible for allowing Attila to escape. The battle of Catalaunian Plain has also been called Mauriac, Troyes and, most often, Chalons.

¤ CATO UTICENSIS, MARCUS PORCIUS (95-46 B.C.) Praeter in 54 B.C.; a descendant of the great Cato and one of the greatest champions of Republicanism in Rome. In 63 B.C. he differed with Caesar on the question of executions in the Catiline Conspiracy and helped prosecute many of the conspirators. This was the first of his many disagreements with Julius Caesar. The next dispute involved the Agrarian Laws of 59. M. Calpurnius Bibulus, Cato and others in the Senate opposed the measure supported by the eventual members of the FIRST TRIUMVIRATE: Caesar, Crassus and Pompey. Cato strenuously spoke out against the measure, continuing even after he had received death threats. In 58, a political bully in Rome, CLODIUS PULCHER, nominated Cato to receive the governorship of the recently acquired island of Cyprus. Unable to oppose such a post, the senator reluctantly departed and was absent from Rome during the next two, eventful years. He returned with a record of having governed effectively, but was slightly diminished in influence in Rome.

Battles with Caesar erupted almost immediately, and each one attacked the other before the Senate. Cato served as praetor in 54, while his brother-in-law, L. Domitius Ahenobarbus, gained a consulship, in 52, Pompey served as sole consul. Cato failed to be elected to the office, although his reputation for fairness and honesty was unsullied.

Cato never wavered in his hatred for Caesar. As a figure in the Senate, he aided in creating the atmosphere that made civil war inevitable. Distrusting Pompey but needing his military might, Cato joined the Pompeians, and, after the loss at Pharsalus in 48 B.C., fled to Africa. When Caesar triumphed at Thapsus, Cato returned to Utica, with Caesar in pursuit. There, around February 10, 46, he killed himself, denying his enemy the pleasure. Cicero dictated a panegyric to him, Cato, and Caesar wrote Anti-Cato.

¤ CATULLUS, GAIUS VALERIUS (87-54 B.C.) One of the foremost poets in Roman history. He came from Verona and his father had some affiliation with Julius Caesar, but details of his life are few. Catullus stood in some regard with the writers of his own age. He visited Bithynia with the governor, Gaius Memmius, Helvius Cinna and others, staying there from 57 to 56 B.C. On his return he made a pilgrimage to the tomb of his brother in Troas. In Rome he continued his affiliations with Cicero and Cornelius Nepos, and remained close friends with Cinna and Calvus.

The most notable involvement in his life was with "Lesbia," probably CLODIA the sister of P. Clodius Pulcher. Unhappily married to Metellus Celer, Clodia seemed to have carried on a torrid romance with Catullus, the passion of which influenced his love poems. Again the details remain obscure, including the intrusion of Caelius into the affair. Politics held no interest for him, despite his definite views on certain matters. He wrote against Julius Caesar and his adherents, especially the engineer Mamurra, whom he called "Mentula."

The works of Catullus were varied and extensive. He openly imitated the Alexandrine school but showed his own special brilliance with his short poems. A collection of his work, including a dedicatory poem to Cornelius Nepos, probably saw publication in 54 B.C. The poet received acclaim at the time but died before any concomitant wealth could be garnered. The collection, as it has come down through the ages, was apparently organized in three parts. Part one presented short iambic and melic poems. Part two had long poems, including Peleus and Thetis. Finally, part three contained elegiacs (epigrams). See also POETRY.

¤ CATUS DECIANUS (fl. mid-lst century A.D.) Procurator of Britain; an unpopular governor who was responsible in part for the rebellion of BOUDICCA in 61 A.D. As Roman policy in the province turned harsher, the death of Prasutagus, king of the Iceni, prompted the direct seizure of his territory, the claims of his wife Boudicca and his daughters notwithstanding. Catus also demanded the repayment of large sums given to the dead king by CLAUDIUS. Such outrages pushed the Britons too far, and they revolted. Catus, in charge of military affairs while Suetonius Paulinus was away on campaign, sent only a handful of soldiers to defend against the onslaught of the queen's forces. Frightened by the defeat of the IX Legion, the procurator fled to safety on the continent. He was replaced by Julius Classicianus.

¤ CATUVELLAUNI

Bronze coin of Cunobellinus, king of the Catuvellauni

CATUVELLAUNI A leading tribe in Britain that reached ascendancy in the southern part of the isles between 55 B.C. and 43 A.D. They were a part of the large influx of the BELGAE into Britain, occupying much of the Thames region. In 54 B.C., under their King CASSIVELLAUNUS, they resisted the invasion of Julius Caesar. Warfare conducted by the Catuvellauni was in a style traditionally Celtic that used chariots, long abandoned on the mainland of Europe. Forced to accept treaty terms with Rome, the tribe waited only until Caesar's departure to reassert its dominance, and the Trinovantes fell under their power. Cassivellaunus established a strong kingdom around CAMULODUNUM (Cholchester) and VERULAMIUM (St. Al ban's), composed of the Belgic tribes, of which the Catuvellauni were the heart. A line of kings established by Cassivellaunus included TASCIOVANUS, CUNOBELLINUS and CARATACUS. Under Caratacus, in 43 A.D., the tribe fought against the massive invasion of Aulus Plautius and Claudius. Despite hard fighting, the warriors broke before the Roman legions. The territory of the Catuvellauni became the Roman province of BRITANNIA.

¤ CELER, CANINIUS (fl. 2nd century A.D.) Orator and rhetorician who served as a tutor to Emperor Marcus Aurelius and Lucius Verus

¤ CELER AND SEVERUS (fl. 1st century A.D.) Two architects commissioned by Emperor NERO to rebuild Rome after the terrible fire of 64 A.D. Architect and engineer, respectively, Severus and Celer rebuilt much of the devastated city at great cost and then laid out grand designs for Nero's new palace, the Domus Aurea, the GOLDEN HOUSE, to replace the burned DOMUS TRANSITORIA.

¤ CELESTINE (Pope) (fl. 5th century A.D.) Bishop of Rome from 422 to 432 A.D.; worked to assert the authority of his see in the face of schisms led by NESTORIUS and PELAGIUS. Celestine approved the choice of Nestorius as bishop of Constantinople but soon sent CYRIL OF ALEXANDRIA to investigate charges of heresy there. In August 430, he condemned Nestorius and ordered Cyril to preside over the Council of EPHESUS where Nestorianism was declared heretical and the strained relationship between the sees of ALEXANDRIA and CONSTANTINOPLE became apparent.

Celestine next faced trouble from the African Church, which criticized him for listening too readily to complaints from men like Apiarius, the African priest. Pelagianism was then confronted in Gaul and Britain. Celestine sent clerical expeditions to both provinces and also dispatched PALLADIUS to Ireland in 431, preparing the way for St. Patrick. The details of Celestine's pontificate were preserved in his correspondence.

¤ CELSUS (fl. 2nd century A.D.) Platonic philosopher who wrote (177-180 A.D.) one of the first comprehensive and intellectual attacks on Christianity. The actual work is lost, but large parts of it are preserved in the reply written by the theologian ORIGEN (246-248). Celsus's attack utilized a series of progressively logical questions and answers, demanding such information as why should God come to Earth, or why should he visit the Earth in the shape of Jesus and why in Palestine. He dismissed Christ as the illegitimate child of Mary and a Roman soldier and said that he was no better than an Egyptian magician. Despite Origen's ardent defense of Christian thought, subsequent pagan Neoplatonists used Celsus' polemic in their own attacks on the growing church.

¤ CELSUS, AULUS CORNELIUS (fl. 1st century A.D.) Encyclopedist, probably during the time of Tiberius (ruled 14-37 A.D.). He composed a large encyclopedia, Aries, that was similar to those of Cato the Elder and VARRO. His subjects included war, farming, law, oratory, philosophy and medicine. The only extant books are 6 to 13, on medicine, clearly influenced by Hippocrates and including general therapy, internal illnesses, pharmacology and surgery. Celsus' work on farming was used by Julius Graecinus and his compilation on war by Vegetius. Celsus was respected well past the Middle Ages.

¤ CELSUS, MARIUS (fl. 1st century A.D.) General and consul-elect in 69 A.D., at the start of Galba's reign; stood firm in his loyalty to the emperor, despite the turbulence of that emperor's reign. Following the death of Galba, Celsus refused to disavow his previous fealty and stood in danger of execution. Otho had to arrest him to protect him from the angry Roman citizens and soldiers, pardoning him as part of a larger amnesty to cement his control of the throne. Henceforth Celsus obediently served Otho, even in the face of scheming fellow generals, such as the Praetorian Prefect Licinius PROCULUS. When word arrived that the legions on the Rhine had revolted and were marching on Italy, Otho appointed Celsus one of his leading generals, along with Proculus, L. Otho and Suetonius Paulinus. He conducted himself well in the early skirmishes but advised against an all-out effort against the Vitellian units, being joined in this counsel by Paulinus. Otho, however, listened to Proculus and to his own brother. At the battle of BEDRIACUM on April 15, 69, Celsus went into battle faithfully and lost, trying afterward to rally the broken and fleeing Othonian legions. Emperor Vitellius allowed him to serve his consulship.

¤ CELSUS, PUBLIUS JUVENTIUS (fl. 1st century A.D.) Jurist in the age of Vespasian (reigned 69-79 A.D.); served the Proculian School of Law.

¤ CELTS

A Celtic Torc, Worn Around The Neck.

Celtic Stone Pillar From Germany.

CELTS One of the dominant peoples of the Iron Age. The Celts spread across all of the region now termed modern Europe, settling in Iberia, GALLIA CISALPINA in Italy, Britain, Illyricum, Macedonia, Galatia, Gallia Belgica and along the Danube. They ruled uncontestedly until the 2nd century B.C., when faced with pressures from Italy and the East. Rome seized southeastern Gaul in 121 B.C., and the Teutonic tribes drove the Celts away from the Rhine. With their original dominions shrinking, the main bastions of Celtic culture became Gaul and Britain.

Throughout Gallia Lugdunensis and Gallia Belgica, the Celtic tribes banded together to form large political confederations. This practice was in place during the campaigns of Julius CAESAR (59-51 B.C.). Working against Celtic unity was the competition between local chiefdoms, which very often destroyed any hope of presenting a popular front against intruders. The AEDUI, AVERNI, NERVII and others never fully trusted one another, and chiefs such as COMMIUS of the Trebates would serve as allies with Rome for a time and then desert the Roman cause. In the ensuing internal quarrels the Celts proved easy prey for Roman LEGIONS bent on avenging the Celtic sack of Rome in 390 B.C. The Celts had maintained anachronistic military ways. Their nobles and kings went into battle with cavalry, while the infantry fought in the horde-like fashion of the past, without real discipline and lacking military complexity. Even when the Celts were victorious against the legions they suffered terrible losses, such as at ARAR and throughout Caesar's GALLIC WARS.

The Celts of Gaul preserved their old beliefs in DRUIDS AND DRUIDISM but grew more influenced by the Roman gods and goddesses, which in time supplanted or stood as equals to the Celtic originals. After Caesar's conquests (and even before) assimilation and Romanization began. Druidism was stamped out violently, and even the capital of the Aedui fell in favor of a new one, AUGUSTODONUM. The Celtic arts, enduring from the La Tene Culture, ceased to flourish, and only in Gallia Belgica and eventually just in Britain did Celtic life continue. This prompted Rome to exercise a tremendous effort, starting with its crushing invasion in 43 A.D., to stamp out all Celtic culture. In 60-61, SUETONIUS PAULINUS campaigned on Angelsey Island to annihilate the Druids. ROADS were laid and cities were constructed along Roman colonial lines. But Britain changed culturally only on a superficial basis, and even during the period of Roman dominance the Romanization of the isles extended only to the limits of townships, legionary forts or colonies. When the Romans left the isles, the Celtic culture, so long kept under foot, sprang once more to life. See also BRITANNIA.

¤ CENSOR An important office during the days of the Republic. The censors were responsible for keeping the citizen lists, conducting any needed CENSUS and holding the rolls of the members of the SENATE. They thus possessed the right to strike all senators who might act immorally or in opposition to the law. As magistrates of a key Republican institution, the censors came under attack by Sulla, who curtailed their influence, a process furthered by the emperors. It became policy for the masters of Rome, from AUGUSTUS onward, to assume for themselves the powers of the censors, the censoria potestas. They appointed senators, purged the senatorial ranks of unqualified members and controlled enactments. Other, more mundane functions passed from the hands of the censors in time. The water supply of Rome had long been under their jurisdiction, but in 12 B.C. Augustus required that a water board, called the curatores aquarum, henceforth care for the city's supplies. DOMITIAN took the final step in terminating censorial powers by assuming the censoria potestas for life.

¤ CENSORINUS (fl. mid-3rd century A.D.) Writer and grammarian whose main work, De die Natali, is extant.

¤ CENSUS An important registration method used irregularly in the Republic and in the Early Empire to calculate population statistics in Rome, Italy and the provinces in order to determine taxation in Rome's territories and to provide a register for military service among Roman citizens. The census conducted by the CENSORS was generally held by a provincial administrator, although Emperor Augustus put it to tremendous use. The emperor called for a census three times, and in Gaul alone the dates of a register were 27 B.C., 12 B.C., 14 A.D. and 61 A.D.

Normal procedure involved the listing of the names of males and their families and property owned (especially farmed lands, but including all other property as well as slaves). Taxes could be collected as a result, increased or decreased according to the figures provided. Based on the divisions established by Julius Caesar in Gaul, 40 million gold pieces were collected. The census was thus an important source of revenue. The census required forced migratory registration, which caused great discontent and often violence. In Judaea, the famous census of 6 A.D. provoked a harsh reaction from the Jews. Pannonia, Noricum, Raetia and Dalmatia made census taking difficult, because of their unpacified nature. Most of Asia Minor presented few problems, and in Egypt a very systematic census routine was in place from the time of the Ptolemies. Every 14 years a census was taken in Egypt, and every city and town provided complete information, street by street, in an impressive display of efficiency. Vespasian ordered the last known census in Italy.

¤ CENTURIATION Process by which Roman colonists or provincial administrators sectionalized land previously undelineated or uncultivated. A system popular in Italy, centuriation was especially liked in the provinces, where COLONIES were being founded. One of the best examples of the process can be found in Africa. There the members of the III Augusta Legion helped carve up all of the available territories. The resulting development yielded 500 communities, with 200 cities. The centuriated land is still visible by air in its original checkerboard design. A centuria was composed of 100 heredia, with each heredium equaling two iugera or approximately two actus, a plot of 120 square feet (by Roman measure). See COLONIES.

¤ CENTURION See LEGIONS.

¤ CEREALIA The festival of CERES, goddess of agriculture. This celebration was held every year on the 12th of April and went on for eight days, with lavish ceremonies in the deity's temple in Rome. On the last day, according to tradition, foxes were released from her temple on the Aventine Hill, with burning brands attached to their tails. The story was told that a fox one day tried to steal hens, was caught and wrapped in straw to be burned. The animal got loose while on fire and burned crops as he ran for his life.

¤ CEREALIS (Quintus Petillius Cerealis Caesius Rufus) (fl. 1st century A.D.) Prominent general during the Flavian era and brother-in-law of Emperor Vespasian. Cerealis probably hailed from Sabine country. His first notable appearance was as a legate in Britain during the revolt of BOUDICCA in 61 A.D. As commander of the IX Hispania Legion, he had the misfortune of being routed by the British queen, losing much of the legion in the process. Eight years later, Cerealis took part in Vespasian's battle for the throne. Part of Antonius Primus' army, he took charge of the cavalry. Outside of Rome, however, he learned of the death of Vespasian's brother, Flavius Sabinus, and, like the soldiers in the army, demanded an immediate conquest of the city. He shared subsequently in the rewards but was sent out immediately to put down the rebellion of the Treveri and the Batavians under Julius CIVILIS. The general Annius Callus took charge of Germania Superior while Cerealis attacked the rebels directly.

He marched on Mainz and then crushed Treveri resistance at Rigodulum, which was followed by the capture of Treves, the tribal capital. Cerealis moved in for the kill but ended up negotiating a peace with Civilis and the former Roman ally, Julius Classicus. In 71 A.D., Cerealis received a second opportunity in Britain. A legate there for three years, he advanced Roman conquests in the north, destroying the Brigantes.

¤ CERES Goddess of agriculture, patron of Roman farmers and a powerful figure in the Roman pantheon, with its emphasis on crops. Originally worshipped at Cumae, a temple was dedicated to her in 496 B.C., after a famine, and her statue showed her holding ears of corn. Ceres was worshipped by several colleges of priests, and measures of corn went by the name mensores frumentarii cereris. Her temple rested upon the Aventine Hill. There pigs were sacrificed to her, and the goods of traitors condemned by the Republic were stored in her complex. It also became traditional for Senate decrees to be deposited in the temple of this goddess. Her festival fell on the 12th of April and for eight days after (see CEREALIA). Ceres corresponds to the Demeter of Greek mythology. See also GODS AND GODDESSES OF ROME.

¤ CESTIUS CALLUS (fl. 1st century A.D.) Governor of Syria during the early part of the Jewish rebellion in PALESTINE, in 66 A.D. Cestius was sent to the East around 65 to replace the famous CORBULO (2) as administrator of SYRIA. While he controlled the legions of the province and had bureaucratic mastery over JUDAEA, his powers were limited compared to those of his predecessor. He arrived at a time when Jewish nationalistic feeling was running high, but he lacked both the vision to see his danger and the means to suppress that danger. The procurator of Judaea, Gessius Florus, had acquired a terrible reputation for corruption. When the Jews complained to Callus during a visit to Jerusalem in 65, he naturally sided with his underling.

The following year war erupted. Gallus gathered all available troops (the XII Legion) and marched on Palestine. He pushed his way to the very gates of Jerusalem but realized too late that Roman rule was being ignored in all other locations. Hoping to salvage his position strategically, Gallus ordered a retreat. Marching in the heat and under constant attack, the withdrawal deteriorated into a rout, and Gallus was put to flight. The Jewish victory spurred on the rest of the country and further reduced imperial control. He did take steps to restore order in Galilee (see JOSEPHUS) but apparently died, perhaps from exhaustion or possibly due to recognition that his career was over. His replacement - VESPASIAN - was far more competent.

¤ CESTUS, GALLIUS (fl. mid-lst century A.D.) Consul in 35; helped to prosecute Quintus Servaeus (a friend of Germanicus) and Minucius Thermus (a former client of Sejanus) for Tiberius in 32. Tacitus decried his prosecution as the beginning of a calamitous practice in which all words uttered by a person could be used against that person, no matter how innocently spoken or how long ago stated. Cestus was apparently the same senator who in 21 A.D. convicted one Annia Rufidla for fraud. She fled to the Capitoline Hill to seek sanctuary, and Cestus decried the mockery inherent in hiding behind a statue of the emperor. Drusus, Tiberius' son, agreed, and she was hauled away to prison.

¤ CHAEREA, CASSIUS (d. 41 A.D.) Tribune of the Praetorian Guard who in 41 A.D. played a major part in the assassination of Emperor GAIUS CALIGULA. A career officer, Chaerea was first mentioned as a soldier in 14 A.D., in the Rhine legions that revolted against their legate, Aulus Caecina, and their centurions. Chaerea cut his way through the unruly mob surrounding Caecina, and his devotion apparently earned him a reward. During the reign of Tiberius, Chaerea earned a posting to the Praetorian Guard, eventually rising to the rank of tribune. Chaerea later dealt daily with Gaius and not only witnessed his peculiar habits but also suffered increasingly cruel jokes at Caligula's hands. Suetonius reported that the emperor persistently teased Chaerea for being effeminate. When asked for the watchword, Caligula would respond with the names Priapus or Venus, two fertility deities; and, while being thanked for a favor, Caligula gave Chaerea his middle finger to kiss, while wagging it obscenely. The humor became unendurable when his fellow tribunes joined in the torment.

Chaerea's pride injured, he looked for partners in a plot to be rid of Caligula. He had no trouble finding accomplices. Arrecinus Clemens, a prefect; Cornelius Sabinus, a fellow tribune; Annius Vinicianus, a senator; Callistus, the imperial freedman; and others were eager to join him. On January 24, during the Ludi Palatini, the assassins struck. Although historical versions differ, all agree that Chaerea struck the first blow. In the panic that followed the assassination, Chaerea forgot his own Praetorian command, receiving instead the thanks of the Senate. He announced a new watchword, given by senators for the first time in a hundred years: "Liberty!" While he celebrated liberation with the Senate, the Praetorian Guard installed Claudius on the throne of Rome without Chaerea's knowledge. Chaerea, with Sabinus and Julius Lupus, a tribune and the murderer of Caligula's wife and daughter, were handed over for execution to protect the institution of the emperor.

¤ CHALCEDON City in the province of Bithynia, across the Bosporus from the city of Byzantium and predating the building of Constantinople. Chalcedon was the site of a major church council in October of 451 A.D., in which the dual nature of Christ's divinity and humanity was accepted. More importantly, the theological battle between the sees of Alexandria and Constantinople ended, with Constantinople victorious. Alexandria faded, and Byzantine CHRISTIANITY emerged supreme in the East.

¤ CHALCIS A small kingdom in Syria, ruled originally by a family of Ituraean princes. In 40 B.C., King Lysanias lost the domain to Marc Antony, who gave it to Queen CLEOPATRA as part of his reorganization of the East. After the battle of Actium in 31 B.C., Octavian (AUGUSTUS) restored the family to the throne. Lysanias' son, Zenodorus, ruled what Augustus hoped would be a reliable state buffering the Parthian Empire. Zenodorus proved so greedy and incompetent that in 24 B.C. he was deposed. The kingdom was given into the control of Herod, and remained Herodian for some time. Claudius placed Herod, brother of Agrippa, in charge but, after Herod's death in 48 A.D., gave it to Agrippa's son in 50. The Flavians seized Chalcis in 92 A.D., and from that time the domain belonged to the province of SYRIA.

¤ CHALDAEA An ancient province of Babylonia, located along the Euphrates River. "Chaldaea" assumed historical significance in later Roman eras as a seat of magical and mystical lore. Chaldaeans were honored as the creators of astrology. Their works, appearing in inscriptions and books, such as the Chaldaean Oracles, greatly influenced subsequent Greek and Roman thought on such subjects as astronomy and related fields. Strabo held them in great esteem.

¤ CHALONS, BATTLE OF See CATALAUNIAN PLAIN.

¤ CHARISIUS, FLAVIUS SOSIPATER (fl. late 4th century) Grammarian who probably came from Africa and gained historical notoriety through the compilations of other authors made within his own works. His Ars grammatica survives only in large fragments, the first, fourth and fifth books (out of five) all containing gaps. Charisius mentioned as sources and citations such writers as Remmius Palaemon, Ennius and Cato, although the commemorations within the broad outline of his book were haphazard.

¤ CHARON Mythical boatman of the Roman Underworld. Charon was a ferryman for the deceased, who would transport the dead over the river STYX - if he was paid. The Romans thus devised the custom of putting two coins over the eyes of their corpses.

¤ CHATTI Major Germanic tribe that resided in the region of the Weser and Rhine rivers in modern Hesse. The Chatti fought the Romans bitterly for most of the 1st century A.D. and gained superiority over their neighbors, especially the Cherusci. Julius Caesar may have referred to them as the Suebi, indicating that he had contact with them, but the tribe's greatest struggle came during the reigns of Augustus (27 B.C.-14 A.D.) and Tiberius (14-37 A.D.). In 12 B.C. Drusus launched punitive expeditions against them, returning on two other occasions, in 10 and in 9 B.C., before his death. The Chatti refused to submit and joined with the Cherusci in destroying General Varus in 9 A.D. Roman vengeance took six years. Germanicus marched against the Chatti in 15 A.D. His victories climaxed with the burning of the Chatti capital at Mattium, somewhere north of the Eder River.

The loss of the tribal center did not terminate Chatti aggression or power. The next few years were spent wearing down their immediate foes, again the Cherucsi, who ceased being a major factor in Germania. In 50 A.D., Pomponius Secundus, legate of Germania Superior, beat back a Chatti incursion into the region. Subsequent imperial attempts to manipulate the Cherusci, and the stronger tribe of the Hermunduri, into war against the Chatti reduced pressure along this Roman frontier.

Again resilient, the Chatti were known again in Rome in 69-70 A.D., when they participated in the rebellion of Civilis. Although they were beaten back, Roman forces reached the conclusion that a permanent solution had to be found. In 83, Emperor Domitian marched into Chattian territory with a large force to defeat the Chatti and to ensure their submission. Columns of Roman auxiliaries and legionaries carved up the Chatti lands with roads, barricades and water towers. The Chatti were forced to make a treaty at the end of Domitian's campaign, guaranteeing the tribe's recognition of the Empire. The Chatti, however, joined in the general upheaval on the Danube and Rhine frontiers in 169 A.D. Marcus Aurelius repelled the Chatti invasion, but by this time the frontier tribes were in the throes of change. Migrations were taking place throughout the region. The Chatti were unable to cope with the new pressures and faded from view.

Tacitus wrote of the Chatti with great admiration. They differed from other Germanic tribes in that discipline was maintained in battle, their commanders were obeyed and organization was used by them intelligently. Each Chattian warrior carried his own provisions and digging tools, much like the Roman soldier, and a system of supply followed large-scale troop movements.

¤ CHAUCI A Germanic people who lived along the North Sea, between the Ems and Elbe rivers. The Chauci earned the title of noblest and most just of the Germans from the historian Tacitus. In 12 B.C., when their lands faced conquest at the hands of Drusus, they elected to make peace with the Empire. The Chauci did not join in the destruction of General Varus at the hands of their neighbors, but they did war with Rome in 41 A.D. Crushed by Publius Secundus, they again offered peace but also launched raids into Gaul by sea. As subjects of the Romans, the Chauci stayed quiet as long as the might of the legions could not be contested. By the middle of the 2nd century A.D., however, the Rhine frontier had collapsed, and the Chauci seized parts of Gallia Belgica in 170. The emperor Didius Julianus quelled their ambitions, and the Chauci slipped as a power and were eventually subjugated and absorbed by the Saxons.

¤ CHERSONESE City in Thrace that came into the possession of Marcus Agrippa. In 12 B.C. he died and left it in his will to Emperor Augustus, who took ownership. Chersonese remained a private city of the emperors even when Thrace became a province in 44 A.D.

¤ CHERUSCI Not the most powerful German tribe in the early days of the Empire, but certainly the most famous of Rome's Germanic foes. The Cherusci, both the tribe and the loose confederation of which it was the head, dominated the region between the Weser and Elbe rivers, to the north of the Chatti, their hated enemy. They fought Rome for control of the frontier along the Rhine and Ems rivers. In 12 B.C., Drusus inflicted a defeat upon them, and in 1 B.C. L. Domitius Ahenobarbus constructed the Long Bridges over the marshes in the area to make them more accessible to legionary control. Tiberius extracted their submission in 4 A.D., but the Cherusci simply waited for their moment, which came in 9 A.D.

No military event in the Early Empire captured the Roman public's imagination or sense of horror like the annihilation of General VARUS and his legions in the TEUTOBURG FOREST (on the southern edge of Lower Saxony) by ARMINIUS, the Cheruscan king. The Romans were pushed back to the Rhine, and Arminius carved a place for himself in Teutonic folklore. More importantly, Roman vengeance took six years to organize and prepare. Germanicus defeated Arminius in 15 A.D., but the victory of the Romans was not a total one. The Cherusci faced two more powerful, and ultimately insurmountable, foes: the Chatti and the pressure of internal discord. Arminius and his tribes defeated Varus and almost snatched victory from Germanicus, but in doing so they fought without the widespread support of the other Germans. Further, in 15, the Cherusci had been divided into two camps: those of Arminius and his father in law, Segestes, who joined the Romans. With Arminius' death in 19, fortunes turned from bad to worse. The -Chatti made inroads both in territories and in numbers. By the late 1st century A.D., the Cherusci were having their kings chosen by the emperor in Rome. As pawns of the Empire the Cherusci played the part of allies, used continually to sap Chatti strength at their own expense. The Cherusci had declined by the 2nd century.

¤ CHRISTIANITY

The Spread of Christianity, 200 A.D. - 300 A.D.

CHRISTIANITY The spiritual force that conquered the Roman Empire; one of the decisive elements in the growth of Western civilization. It would be impossible to document completely the birth of Christianity within these pages. However, a look at the spread of the religion throughout the Roman world and the manner in which the internal structure of the church evolved, spiritually and temporally, reveals both the influence of Rome and the way in which Rome itself was altered.

» General History

Christianity began as a minor sect of Judaism, at a time when great pressures were crowding upon the Jewish people, concomitant with the supremacy of Rome. The Jewish religion was strongly nationalistic but nevertheless enjoyed certain benefits under Roman law, a fact of some importance in the formative period of Christianity. At first the teachings of Christ, called the Word by believers, were given to Jews only, but it proved inevitable that the Gentiles should be included in the missionary work and be converted. This inclusion was a heated question in the middle of the 1st century A.D., resolved unsatisfactorily in the minds of many "Jewish-Christians" by the greatest of the early missionaries, Saul or St. Paul.

Paul chose to preach to the Gentiles without demanding that such new converts conform formally to Judaic law and religious practices. He found himself opposed by his fellow Jews on the subject, especially in Jerusalem. With its population of Gentiles, the city offered fertile ground for Paul, and there he preached of the more universal nature of Christ's message. James the Apostle headed the Christian Jews in Jerusalem at the time. He fought with Paul over the issue of conversions, but James died in 62, a martyr of Christianity. Peter, the head of all Christians, had struck a middle ground, placating both parties. After the Romans under General Titus conquered and humiliated all Jewish lands in 70 A.D., Jewish Christianity would decline as the creed moved outward to Asia Minor and Greece. There the ideas of Paul, intelligently and philosophically presented, took hold.

But Christianity had already fallen under increasing attack by the Jews, who resented the religion's growing popularity and its continued protection under Roman law. Magistrates and officials throughout the East were generally tolerant, continuing to understand that Christians were within the Jewish fold. Throughout the provinces Jews attempted to involve Christians in difficulties with Rome. They were unsuccessful, until the Empire itself finally took notice.

It was only until the reign of NERO (c. 64 A.D.) that Rome perceived Christianity as a unique entity, different from Judaism. Romans usually greeted with mixed emotions the arrival of new religions into their city. Most were tolerated, but many, Judaism and Christianity included, were connected in the Roman mind with the strange and occult religions of the East and followers were accused of practicing peculiar rites (see CYBELE). The historian Tacitus thus referred to Christians as adherents of a "detestable superstition," who came even to Rome "where every horrible and shameful iniquity, from every quarter of the world, pours in and finds a welcome." In 64, following the great fire in Rome, Nero chose this new religion as his means of satisfying the anger of the mobs at losing large parts of the city. His decision to persecute the Christians was a natural means of escape. Christians did not preach revolution and taught in the finest Jewish tradition a higher moral and philosophical ideal by which to live on Earth. The cult of Rome and the emperors (see IMPERIAL CULT) was abhorrent to them, as were most precepts of paganism, despite its tremendous claim to the classical world so admired by all thinking persons. These characteristics left Christianity open to attack.

Paul had provoked a riot in Ephesus when preaching against Artemis, giving Nero an impetus for his murder of the Christians. Such outbursts of violence were limited, however, and after the Neronian pogrom such methods were curtailed. The next years were spent attempting to deal with the Christians from a purely legal standpoint. Some definition had to be made of their status and rights, particularly because the Christians could no longer claim to be Jews, a title that the Jews themselves would not allow them. A clearer legal identification was made when it became a crime punishable by death to practice faith in Christ. The only way to escape such a fate was to sacrifice to the gods or to the emperor. There remained, however, wide avenues of discretion on the part of provincial governors; despite the ardent attempts of local bigots and detractors, Christians for the most part lived in comparative safety.

Individual martyrdoms took place, of course. Domitian exiled Domitilla and executed Flavius Clemens in 95 A.D. for supposed involvement with the religion. Popular Roman rumors depicted Christians as cannibals, incestuous devils and murderers, alleged crimes found to be untrue by the governor of Bithynia, PLINY THE YOUNGER. He wrote to Emperor Trajan (c. 111-112 A.D.) that he could find no evidence to support the wild accusations of the times but saw in the religion dangerous creeds capable of destroying Rome. Thus he ordered the deaths of unrepentent Christians when they were brought before him, a practice agreed upon by Trajan.

Hadrian and Antoninus Pius left the pattern of legal action intact; the general prosperity of the era also allowed the Christians to propagate their faith. Marcus Aurelius, the philosopher emperor, allowed informers to be used against the Christians, and in his time Asia was the heart of anti-Christian sentiment. Philosophers, Marcus included, had strong intellectual disagreements with the Christian religion, even if they did not believe the gossip and spurious attacks.

The Christians were quick to take advantage of any lull in persecution, adapting themselves to various enterprises and services in order to increase their membership. Bishop Polycarp of Smyrna and Bishop Melito of Sardis furthered the Christian cause while assuming honored positions in the eyes of their local governments. The church spread beyond Asia Minor, Palestine and Rome, into Gaul. Egypt and Africa were missionary fields where Christianity soon rivaled the major cults of Rome and the Roman state religion.

Emperor Severus placed a legal restriction on the propagation of both Judaism and Christianity. In 212 A.D., Caracalla ensured further harassment by granting his Constitutio Antoniniana, the edict by which all residents of the Empire were granted citizenship and could therefore be expected to offer sacrifices to the emperor. The result of such legislation could have been devastating to the Christians, but they weathered the storm and emerged from the period intact.

The next years (217-249 A.D.) were filled with alternating bouts of quiet and persecution. Throughout, the organized church grew in temporal power and influence, especially in Africa, and the supremacy of the Christians, ready in the late 2nd century to burst forth, seemed once again on the verge of exploding. Events were to prove otherwise, as the very survival of the Roman Empire seemed in doubt with the crises of the middle 3rd century. Trajanus Decius seized the throne in the summer of 249. He saw Christianity as a symptom of the general decline of imperial culture. While he campaigned aggressively against the Goths along the Danube, orders were issued to begin a very serious effort against the church as well. Bishops were arrested and martyred, including Pope Fabian. Another edict cleverly ensnared Christians by demanding that sacrifices be made to the gods. Commissioners handed out certificates to prove that all proper rituals had been performed by individual citizens. Tremendous upheaval was caused by the edict, which forced the Christians to wrestle with their own consciences and the views of their fellow church members. Violent disagreements would plague the Christian community after the end of the purge in 251, when Decius died in battle. Many of the certificates issued at the time still survive.

After a brief respite, Valerian became emperor in 253, and he initiated another wave of persecution four years later, presumably to divert attention from his own problems and to seize for himself part of the considerable wealth of the Christians. As with the other attacks, Valerian concentrated on executing the leaders and all Christians of note. Hence, thinkers and writers like CYPRIAN of Carthage were tried and slain, and many martyrs joined him over the period of 258-259. Valerian was equally concerned with wars in the East. He made war upon Shapur I of Persia, and in 260 lost a major battle, was captured and eventually put to death by his foe. This event was providential, for his son Gallienus ended all anti-Christian declarations.

From 261 to 303, Christianity made more progress than at any other time. In Africa, the East and in parts of the West, the pagan gods were slowly rooted out and replaced. Christianity became the religion not only of the great cities of Carthage, Antioch and Alexandria but attracted the farmers and workers of the fields as well. Once the seeds planted in the provinces took root, there was no way the emperors could rid themselves and Rome of the faith. This fact, unfortunately, was understood only after a long struggle.

Diocletian became emperor in 284, setting himself the task of repairing the shattered framework of the Roman world. In time he would be aided by his tetrarchs (see TETRARCHY), Maximian and Constantius I Chlorus in the West, and Galerius with himself in the East. Galerius was the most anti-Christian of all the rulers. Using all of his influence with Diocletian, he called for a wide and severe edict against the creed. Fearing perhaps the already considerable temporal power of Christianity, Diocletian agreed. On February 23, 303, all churches of the Christian religion were ordered destroyed. Clerics were arrested, and, in 304, general sacrifices by citizens were commanded; but the horrors of Decius and Valerian were not repeated at this time. No longer could the imperial might so easily crush the Christians. There were now too many of them in the Empire, even among notables in the government.

Failure was admitted at last by Diocletian, who abdicated in 305, putting an end to the anti-Christian campaign in the West. Galerius would not surrender for another six years, and then only because he was about to drop dead of a terrible cancer, which was reported with gleeful detail by the hostile chronicler, Lactantius. Maximinus, his successor, made a half-hearted attempt to continue the persecution, but he, too, failed. Meanwhile, Constantius had died in 306, and his son became the great champion of Christianity. CONSTANTINE the Great won the Western Empire from Maxentius in 312, and the following year issued the EDICT OF MILAN with the co-Emperor Licinius. In 325 he held the Council of NICAEA, and Christianity was given legal status as a religion of the Roman Empire.

» Christian Hierarchies

Christ left as his representatives his Apostles, headed by the Rock, Peter. As each of them spread out through Judaea, Palestine and beyond, they traveled as the unquestioned leaders of the new religion. They were the first followers of Jesus, having lived with him, talked with him and having shared in the agony of watching him die. They also emulated his life and his death. This last point created the first major question for the new church. After the deaths of the Apostles, who would guide the faithful? Among the Jews there had always been a question about the Apostles' authority, but the Gentiles brought a different perspective to the situation. They viewed the problem of succession as one with a possible solution. Paul was an important figure in concretizing the notion that a chief could be appointed with full powers when the need arose. Thus a hierarchy was established within the Christian communities.

There were diakonoi ("attendants"), or deacons, who aided the regular clergy, the presbyteroi ("elders"), or priests. These priests were responsible for caring for their congregations, including baptisms, a very important element of the religion, giving aid to the poor, and educating the faithful with the doctrinal decisions of their superiors, the episkopoi ("overseers"), or bishops. Every congregation possessed a chief shepherd, who, by virtue of his wisdom and acceptance by other bishops, served as the prelate empowered to ordain and declare positions on theology. Each bishop kept in touch with his associates in the surrounding area. By the end of the 1st century A.D., Clement, the bishop of Rome, could claim correctly that the church's system was based on that of the bishops. In the East, the bishops were more numerous, with virtually every township possessing such a prelate. In the West, where Christians followed the Roman Empire's provincial system, the bishoprics, or sees, were separated by greater distances and thus wielded greater influence, especially in their own communities, where the congregations had nowhere to go for aid and no one else to whom they could turn.

This pattern changed slightly in the 3rd century. First, the bishops of those cities serving as provincial capitals in the Empire came to occupy a higher position in the eyes of the church - a precedent of some note, as Christianity was henceforth inextricably bound to the government seeking so eagerly to destroy it. This new office was called a metropolitan see, and the archbishop occupying that office took control of the consecration of the bishops in his particular province, as well as the institution of their nominations (a practice that ensured each archbishop had suitably loyal and like-minded associates). Second, while other cities, like Antioch and Alexandria, were significant in the Roman world, Christians early on recognized the importance of Rome itself. Peter had perished there in 64, and Paul had preached in the Eternal City before dying on the road to Ostia. The bishop of Rome assumed a very special status as a result of this veneration, and Stephen, in the middle 3rd century, even proclaimed his supremacy as a successor to Peter. Such an assumption would be disputed for centuries, especially in other sees, but in the time of persecution the Christians sought only unity.

» Conflicts within the Christian Community / Later History

Attempts by the emperors to expunge the Christians from the Empire were only partially successful at any given time. Such persecutions, however, succeeded in tearing apart the delicately woven fabric of Christian solidarity, especially in the face of a diversity of views on doctrine and theology Disputes in the Christian movement were not new and could often be settled only at a high price. In the early church disagreements had raged over the Gentile question, and by the 2nd century more serious movements, deemed heretical by many, were being born. GNOSTICISM appealed to the less learned Christians, who saw the world around them as corrupt and evil. This doctrine offered a personal sense of salvation and self-discovery and ran counter to the avowed Christian belief in appointed ministers and representatives of Christ. Attacked by every orthodox see in Christendom, the movement lasted for some time. Next came the Phrygian prophet and ascetic Montanus, who, from 156-157 or perhaps 172, called for all Christians to prepare for the arrival of the New Jerusalem. His appeal was to those of an equal asceticism, notably in Africa, where he earned the devotion of TERTULLIAN, who was himself attempting to defend Christians with his great intellect and his gifted writings.

The outrages of Decius in the years 249-251 caused a bitter rift in the Christian community. Many Christians, priests included, had recanted their faith and had made sacrifices to the pagan gods and to the emperor. The church had to consider what was to be done with such people. The debate raged as to whether or not they should be allowed to return and to receive forgiveness. Many rigorists said no - once a sinner, always a sinner - and felt such people should be excluded from the church. Others, with greater foresight and more moderate natures, argued for readmission on the basis that all people were sinners, and the power to forgive them had been granted to the clergy by Christ himself. Chief among the rigorists was NOVATIAN. Unable to endure the return of the lapsed Christians into the fold, he established his own schismatic group in 251, taking many adherents with him. His sect would endure for many years. Cyprian, bishop of Carthage, was the main opponent of the Novatian movement. As it was, the church survived the persecutions and martyrdoms (both Novatian and Cyprian would die in the reign of Valerian), and it would grow in size and in importance in the Empire.

The Christian Church became politically and socially prominent, to the point that many felt it was advantageous to know Christians. In 306, Constantine the Great followed his father's custom and tolerated the church. By 312 he firmly believed in the cause, issuing the Edict of Milan in 313.

Constantine did more than ensure the survival of Christ's church. He became its patron and its greatest supporter. Throughout the Roman Empire Christianity was encouraged, fostered and protected. From 325 and the Council of Nicaea, there could be no doubt as to Constantine's intention. His creed and faith would rule the hearts and minds of every citizen in the world.

Services were held in private homes until the 3rd century, when Christians were secure and prosperous enough to erect buildings. One of the most interesting archaeological discoveries was at Dura, where a BASILICA was uncovered. Such a general design became synonymous with Christian structures. Constantine founded many great churches in Rome and elsewhere, culminating in his finest achievement, the new Rome, the Christian capital of CONSTANTINOPLE.

There he took up residence, surrounded by what would become the largest collection of churches in the world, the greatest of which was the Church of Saint Sophia. Constantinople also received the prestigious title of metropolitan, befitting its general importance. The archbishop, close to the emperor and the empress, could directly shape church policy.

Constantine took a firm hand in guiding the organization and evolution of Christianity in his era. The faith assumed imperial status, with territorial authority resting in the hands of patriarchs in Constantinople, Rome, Jerusalem, Antioch and Alexandria. Furthermore, even though the bishops were theoretically elected in their own territories, the patriarchs and the emperors exercised the right to intervene wherever and whenever they felt it was necessary to ensure orthodoxy of the creed or the maintenance of their personal views. This was very necessary in the face of the doctrinal heresies so rampant in the 4th and 5th centuries.

The heresy of Novatian in 251 was part of the debate within the church concerning intellectual and spiritual matters. One of the first of such arguments emerged in 313, actually born out of the Novatian movement. Cyprian believed that the sacraments of the church could not be administered by an unclean priest, a view shared by many African Christians. One advocate of Cyprian's beliefs was the bishop of Carthage, DONATUS. While Rome held that the sacraments were inviolate, pure and powerful in their own right, to the point that any minister, even an immoral one, could not taint them, Donatus and his followers disagreed. Constantine, fretting over the crisis, convened the Council of Aries in 314, but the North Africans persisted in their viewpoint, even in the face of an imperial decree. St. AUGUSTINE, the bishop of Hippo from 395 to 430, argued brilliantly against the logic of Donatus, but he too could not bring such dissidents back into the fold. In desperation, the church turned to more violent methods.

Augustine, a great figure, fought as well against the heretic PELAGIUS. This British monk preached that God's grace was not wholly responsible for man's actions; humanity bore much credit for its behavior. Augustine differed, and Pelagius was condemned, although some of Augustine's personal beliefs on matters such as predestination fell out of favor or were never adopted as church doctrine. While Pelagianism endured for some time, it could not compare to the far reaching and divisive heresy of ARIANISM.

No church debate ever caused such lasting bitterness or harsh treatment as did Arianism. Begun by ARIUS, the Alexandrian presbyter, in the early 4th century, the doctrine held that the only true godhead was the Father, who created all things and all persons, including Jesus Christ. The Son was therefore like, but second to, the Father. Unquestionably, Christ was the pivot of salvation, but the Father remained unique. The outcry resulting from this thinking drew in the entire religio-political framework of church and state.

Constantine and the Council of Nicaea condemned Arius in 325, but soon the Eastern bishops, fearing a loss of status to the West, declared their support for the Arians. To their good fortune, Constantine's eventual successor in the East, Constantius II, also supported the Arian cause. Arianism thus emerged as a potent political force, one that could be broken only by the will of one of the most dominant forces in the 5th-century Christianity: AMBROSE of Milan. Bishop Ambrose drove the Arians from their posts, shattering the movement. Although Arianism would gain great popularity with the barbarians, notably the Goths, Ambrose was genuinely successful in breaking the power of Arius and his followers.

The Arian struggle accentuated the temporal status of the church and the close relationship between Christianity and the imperial palaces. An issue such as the nature of Christ, debated so vehemently by Cyril of Alexandria and the Nestorians of Constantinople, was not settled by prayer but by the use of physical and political muscle. Cyril threatened Nestorius with violence at the Council of Ephesus in 431. The negotiations and arguments beforehand were not conducted from a spiritual perspective; Pope Celestine refused to support Nestorius out of a desire to reduce the ambitions of Constantinople. The patriarchs never allowed another see to achieve singular greatness. Thus Constantinople vied with Antioch or Alexandria, and Rome strove to oppress Constantinople. The Arian heresy was made far worse because of such episcopal jealousies and intense personal hatreds among the clergy. Furthermore, the supposed importance of the patriarch in the eastern capital did not always materialize in time of crisis, for until the 5th century there existed an even higher authority, the emperors and sometimes the empresses. Constantine tried personally to eradicate Arius' movement, and the acceptance of Arianism by Constantius not only ensured its survival but also guaranteed its acceptance as the de facto creed of the church. Ambrose brought Theodosius I to his knees in 381, with the councils of Constantinople and Aquileia, but once more it was to the emperor that Cyril and Nestorius turned in 431.

Cyril distributed bribes to various personages in Constantinople, thus winning for himself a favorable decision from Theodosius II. This intertwining of church and state had far-reaching implications in the West, for with the collapse of imperial authority only the bishop of Rome, the pope (see PAPACY), could have an impact on the broad and terrible events of the time, e.g., the barbarian invasions. When the emperors of the West died out altogether in 476, the pope stood as the figure of prominence, a guide and shepherd in the lives of Christians for the next 1,500 years.

Sources for Christianity are varied. Of great importance are the four Gospels, especially the Synoptic of Matthew, Mark and Luke. The New Testament on the whole is an excellent account of early Christianity, in particular the Acts of the Apostles.

For the opinions of the early historians before the time of Constantine, see Dio, Suetonius, Tacitus and Josephus. See also Pliny the Younger, Letters. Later historians include Ammianus Marcellinus, Aurelius Victor and Zosimus. See as well the Ecclesiastical Histories of Philostorgus, Socrates, Sozomen, Theodoret and Eusebius. Eusebius and Lactantius (De Mortibus Persecutorum, most notably) provide fairly detailed records of the struggle and final victory of Christianity. Eusebius also wrote on other aspects of the triumphant church.

As for writers of the evolutionary Creed, see the epistles, teachings and writings of Athanasius, Athenagoras, Augustine, Clement of Alexandria, Cyprian, Dionysius of Alexandria, Epiphanius, Hilary, Ignatius, Irenaeus, Jerome, Origen, Philo, Porphyry, Tertullian and Theophilus.

¤ CHRYSANTHIUS (fl. 4th century A.D.) Neoplatonic philosopher who studied under Aedesius in Pergamum. Chrysanthius was a friend and colleague of Maximus of Ephesus and taught Emperor Julian. When this pupil became emperor, he was twice summoned to the court (c. 362 A.D.) but declined because of infavorable omens. Julian made both Chrysanthius and his wife Melite high officials of the religious cult in Lydia; Chrysanthius proved mild toward Christians. He died at the age of 80 and was remembered by his student EUNAPIUS, who composed his Lives of the Sophists at Chrysanthius's suggestion.

¤ CICERO, MARCUS TULLIUS (1) (106-43 B.C.) One of the most important Roman orators, who wielded enormous philosophical, intellectual and political influence in the final years of the Republic. Cicero was, by far, the most famous of the Republican leaders and was noted for his voluminous writings. The son of an Equestrian, Cicero came from Arpinum and, along with his brother, Quintus, was well educated, receiving instruction from Archias of Antioch, a noted poet. He also studied under SCAEVOLA, PHILO of the Roman Academy, PHAEDRUS the Epicurean, and Molo of Rhodes. He came to public attention in 81 B.C., speaking for P. Quintius. This was a property dispute that is noteworthy as Cicero's opponent was Hortensius. Like Julius Caesar, Cicero offended Sulla and left Rome for Greece and Rhodes, returning in 77. He then served as QUAESTOR in Sicily (75 B.C.), as AEDILE in Rome (69) and as PRAETOR (66). His skills in law and oratory were at first in support of the popular party, and he defended the Lex Manilla, which granted unlimited powers to Pompey. As a lawyer of reputation, and with the support of the populace, he was elected CONSUL in 63 B.C.

The aristocratic party in Rome attracted Cicero, and he forsook his previous political affiliations. He opposed agrarian reform and then began his efforts to hound populist Catiline, who was crushed and finally executed on Cicero's orders. The Senate praised Cicero and gave him honors, including the title of Pater Patriae, but the populists despised him and feared his influence, while the aristocrats viewed him as an upstart. Though opposed, Cicero could not prevent the formation of the FIRST TRIUMVIRATE of Julius Caesar, Pompey and Crassus.

In 58 B.C., CLODIUS PULCHER, a personal enemy, influenced a law that exiled all officials found guilty of executing any Roman without a trial, implicating Cicero for his role in the Catiline conspiracy, and Cicero fled to Greece. Pompey urged his return in 57 B.C. By now, however, his carefully cultivated political reputation had been irreparably damaged. Pompey gave him several tasks, including the defense of T. Annius Milo, and in 52 B.C., Cicero received a proconsular seat in Cilicia.

He returned to Rome in January of 49, just in time for the eruption of the Civil War. Owing Pompey, Cicero joined reluctantly his cause. He sailed to Greece and was present in the Dyrrhachium Campaign (48 B.C.). After the battle of PHARSALUS (48 B.C.), the victorious Caesar not only pardoned Cicero but also met him personally, treating him with respect and allowing him to return to Rome.

Seemingly retired, Cicero spent the next years hard at work writing, a respite that ended on the Ides of March, 44 B.C. With Caesar dead, he emerged again as the champion of the Republic. Cicero tried but failed to win over Octavian (AUGUSTUS) but did deliver his finest addresses, aimed at Marc Antony, the Philippics. So vicious and biting was his oratory that on November 27, 43 B.C., when a new triumvirate was signed, Cicero's name appeared prominently on the lists of those who were condemned to die. Once again he fled. Soldiers found him, however, and his head and hands were chopped off, carried to Rome and nailed to the Rostra.

His works are varied in scope and in imagination. A survey follows:

Oratory -> Cicero possessed no equal in speechmaking. Of his orations, 57 or 58 are extant, starting with pro Quinctio, in 81 B.C. In all, he defended an amazingly diverse clientele, dealing with the issue of slaves (pro Q. Roscio comoedo in 76), inheritance (pro Cascina in 69), citizenship (pro Archia in 62) and bribery (pro Cn. Plancio in 54), as well as causes such as the Catiline Conspiracy, which he attacked in four speeches in November of 63. He also countered Caesar's command in Gaul (see GALLIA) in 56 and, of course, directed the Philippics at Marc Antony in 43.

Rhetoric -> Cicero's main extant works on rhetoric are: Rhetorica; De oratore, a dialogue between two great orators and the training involved, written at the request of his brother; Brutus, a history of Roman oratory; Orator ad M. Brutus, his examination of oratorical ideals, written in 46; Topica, on themes taken from Aristotle; De partitione oratoria, a dry analysis of rhetorical answers and questions; and De optima genere oratorum.

Philosophy -> Cicero returned to philosophy around 46, writing extensively between then and 44. He favored the New Academy but was eclectic in his own tastes, using Latin as the medium of expression, a bold decision for the time and one perfectly suited to display his brilliance in the language. His writings in political philosophy include De republica (54-51) and De legibus (On the laws, c. 52-46, never completed), which were both dialogues. In moral philosophy he authored a number of treatises, including De natura Deorum (On the Nature of the Gods), On Fate, On Ends, On Duties and the Tusculanae disputationes (the Tusculan Disputations).

Poetry -> Cicero used poetry as a source of experimentation and translations. He transcribed the Greek poem Phaenomena by Aratus but earned a poor reputation for himself because of his habit of presenting episodes in his own life as epics of note, On His Consulship and On His Own Times. He was devoted mainly to Hellenistic verse.

Letters -> A great letter writer, some 931 messages and examples of correspondence from Cicero were preserved in four main collections: Letters, a compilation in 16 books, which covered his writings from 62 to 43; Letters to Atticus, also preserved in 16 books, which made evident the author's private thoughts and were probably published much later, perhaps during the reign of Nero; Letters to Quintus, showing Cicero addressing his brother; and the Correspondence Between Brutus and Cicero, demonstrating his opinions on the war in 43 B.C.

Most of Cicero's works, especially his letters, orations and a biography of him, were published or written by his freedman and friend, M. Tullius Tiro. Cicero married twice, to Terentia, whom he divorced in 46, after 30 years of marriage, and then briefly to Pubilia, a wealthy woman much younger than himself. By Terentia he had two children: Tullia, who died in 45, and Marcus.

¤ CICERO, MARCUS TULLIUS (2) (b. 65 B.C.) Son of CICERO and TERENTIA. Like his father, Marcus Tillius Cicero opposed Julius Caesar, and, when the dictator perished in 44 B.C., he joined the LIBERATORS and served under BRUTUS in Greece. After the battle of PHILIPPI in 42, Marcus sailed to Sicily and worked with SEXTUS, the son of Pompey, in the Mediterranean. In 39 B.C., Sextus signed a treaty with the SECOND TRIUMVIRATE, and Marcus returned to Rome and met with Octavian (AUGUSTUS), one of the triumvirs who had sentenced his father, the great Cicero, to death. A reconciliation was made between the two, and Marcus shared the consulship with Octavian but died shortly after.

¤ CICERO, QUINTUS TULLIUS (102 B.C.-43 B.C.) The brother of CICERO; well educated, he earned positions as an AEDILE in 67, PRAETOR in 62 and propraetor of Asia from 61 to 58 B.C. He served under Julius CAESAR in Gaul, from 55 until he joined his brother in Cilicia as legate, in 51.

During the CIVIL WAR, he supported Pompey, but after the battle of PHARSALUS in 48, Quintus received a full pardon from Caesar. In 43, again like his brother, his name was placed on the death list of the SECOND TRIUMVIRATE. He died that year. Quintus Cicero translated works by Sophocles, wrote original verse and authored a missive to Cicero, Commentariolum petitionis, a guide on campaigning for the consulship composed in 64 B.C.; but he never rivaled his brother in fame.

¤ CILICIA Imperial province stretching across virtually the entire southern coast of ASIA MINOR. Cilicia was surrounded by the Mediterranean Sea and the ranges of the Amanus and Taurus mountains, which divided the region into Cilicia Aspera and Cilicia Campestris, in the west and east, respectively. Although the two geographical divisions were united in the creation of the imperial borders in 72 A.D., they differed greatly in landscape and in culture.

With its location so close to SYRIA and the east-west trade routes, Cilicia Campestris attracted the Romans in 102 B.C., when pirate activity led to Roman occupation. In 67 B.C., POMPEY subjugated the region and it became a province. Cyprus was added in 58 B.C., and the province was joined to the territory of Syria for administrative and security reasons.

The rugged, mountainous Cilicia Aspera remained the provenance of client kingdoms well into the 1st century A.D. Marc ANTONY granted much land to CLEOPATRA, but in 25 B.C. Octavian (AUGUSTUS) proclaimed ARCHELAUS OF CAPPADOCIA, a reliable ally of Rome, as king, and his son succeeded him. In 38 or 41 A.D., GAIUS CALIGULA or CLAUDIUS placed ANTIOCHUS OF COMMAGENE on the throne. In 72, Emperor VESPASIAN liquidated that realm, along with all of the other smaller kingdoms, such as OLBA. Vespasian stripped Cilicia Campestris from Syria and united it with Aspera to form the new province of Cilicia.

A more diverse province did not exist in the empire. Aspera was mountainous, with wild territories and people. Campestris, on the other hand, offered fertile plains and thus contributed to the economy of the East. Exports included wheat, olives, fruit and wine, while Aspera produced timber. Cities sprang up on the coast and then farther inland. TARSUS was the provincial capital, with its meeting place of the local assembly, and the schools there were of note. Other cities included SELEUCIA, in Aspera; and in the 2nd century A.D. Anazarbos rivaled Tarsus as a great metropolis deep in the province. Christianity spread quickly through Cilicia, from Syria and Asia Minor. STRABO visited Cilicia and Tarsus, and CICERO in 52 B.C. fled Rome to take up a position as proconsul of the province.

¤ CILO, LUCIUS FABIUS (ft. late 2nd-early 3rd century A.D.) Consul in 193 and 203; a friend of Septimius SEVERUS and tutor to CARACALLA. Cilo came from Iluro in Raetia and served as governor of Bithynia and of Moesia in 195-196. He was also the governor of Pannonia and urban prefect of Rome. In 212, the new Emperor Caracalla, who had once called Cilo "father," plotted his death. The soldiers sent to murder him plundered his home, disfigured his face and carted him off to the palace for execution. The reaction of the crowds who witnessed the assault broke Caracalla's resolve, and he was forced to execute the offending soldiers, protecting Cilo with mock sincerity. In 193, Cilo may have buried COMMODUS after the emperor was assassinated.

¤ CINNA, LUCIUS CORNELIUS (fl. mid-lst century B.C.) Praeter in 44 B.C. and a member of the plot to kill Julius CAESAR. Cinna stood among the assassins on the Ides of March.

¤ CINNA, GAIUS HELVIUS (d. 44 B.C.) Friend of CATULLUS and a poet in the period of the Late Republic. Cinna traveled with Catullus in the suite of Praetor Memmius of Bithynia and knew most of the notable literary figures of his time. His main work was the poem Smyrna, written in an Alexandrine style over a period of nine years. His other poems and writings included erotica, hexameters and an epigram. Following Caesar's assassination in 44 B.C., an angry mob murdered him, confusing him with one of Caesar's assassins, Cornelius CINNA. Cinna may have been a TRIBUNE as well during his career.

¤ CIRCUS A stadium designed for the presentation of great races, rivaling the amphitheaters as a major gathering place for Romans in pursuit of entertainment and sports. Because of their cost, Rome boasted the finest arenas, including the famed CIRCUS MAXIMUS. As with basilicas and baths, a circus could be an indicator of the wealth and degree of Romanization of a province. Any territory capable of affording a circus was prosperous and presumably stable. Throughout much of Gaul, a number of archaeological sites provide details of their number: They stood in LUTETIA (Paris), ARLES, LUGDUNUM (Lyons) and Saintes. Elsewhere they are found in CARTHAGE and in cities of Spain.

Circus Agonalis was erected by DOMITIAN around 86 B.C., on the present site of the Piazza Navona. This circus was a smaller structure than the CIRCUS MAXIMUS and could hold only some 30,000 spectators. Circus Flaminius was a structure within the CAMPUS MARTIUS, popular during the days of the Republic. Because of the prime location, other edifices were built nearby. Julius Caesar began construction of the nearby THEATER OF MARCELLUS, completed by Augustus in 17 B.C. Circus Gaius was constructed upon Vatican Hill to honor Emperor GAIUS CALIGULA. The obelisk of this circus is presently in the Piazza San Petro. See also GLADIATORS; LUDI; THEATERS AND AMPHITHEATERS.

¤ CIRCUS MAXIMUS The most famous race course in the Roman Empire, situated between the Palatine and Aventine Hills in Rome. Originally built by King Tarquin in the 7th century B.C., the circus fell into disuse during the Republic but was restored by Julius CAESAR to supersede the Circus Flaminius, and Augustus put it to great use during his reign. The circus was 700 yards long and 135 yards wide. Three tiered, covered porticos stretched along three sides, the fourth being left open for the competitors to assemble. Accommodating 150,000 spectators, much of the stadium had wooden seats, while the lower benches were cement. At one end stood a rampart of pink and gray granite, called the oppidium; opposite was the victor's gate. Until the time of TRAJAN a special box was used by the emperor, and senators and knights always sat in their own areas. Statues of heroes and deities dotted the circus, and an altar to the goddess Murcia, a local divinity equated with Venus, looked down from the oppidium. Vendors and merchants operated shops as close as possible to the massive structure. In time these wooden shacks became attached to the outer wall as the city and population surrounded the area. In 36 A.D., a fire broke out; the establishments of the merchants were destroyed and a section of the circus along the Aventine was damaged. After the great fire in 64 A.D., NERO rebuilt the burned sections and added his own touches of adornment.

¤ CIRTA Chief city of the province of NUMIDIA; designated a colony during the reign of CONSTANTINE and renamed Constantius. Cirta was situated upon a large hilltop on the road from CARTHAGE, surrounded by the Ampsagas River. Cornelius PRONTO came from Cirta, a product of Africa's intellectual flowering within the Empire.

¤ CIVILIS, GAIUS JULIUS (fl. 1st century A.D.) Chieftain of the Batavi; led a large-scale revolt of tribes against Rome in 69-70 A.D. Civilis had long dealt with the Empire, serving as the captain of a Batavian cohort in the auxiliaries, but never earning the trust of his supposed allies. Fonteius Capito, the governor of Germania Inferior, executed a Batavian chief, Julius Paulus, and sent Civilis in chains to Nero, under a charge of rebellion. Galba subsequently released Civilis, who, understandably, harbored resentment thereafter.

In 69, while Vitellius fought for his throne, Antonius Primus wrote Civilis to ask for cooperation, a request echoed by Hordeonius Flaccus, the governor of Germania Superior and a supporter of Vespasian. Civilis supported the Flavians against Vitellius openly, while planning a massive rebellion. His warriors began working against Vitellian garrisons, and as successes grew, the other local tribes joined, including the Bructeri. Civilis marched on the camp and headquarters of the V and XV legions at Castra Vetera, calling on them to surrender to the cause of Vespasian. Alarmed by the vigor of his supposed ally, Flaccus sent a legionary force under Dillius Vocula to keep Civilis in line. The force was attacked by Civilis instead.

When Vitellian hopes died at the second battle of BEDRIACUM, the pretense was over. Vetera's garrison broke through Civilis' siege, linking with Vocula. The Romans had only one emperor now. Civilis faced a dangerous situation. Although he was unable to generate enthusiasm among the general population of Gaul, three tribal leaders did join him: Julius Classicus and Julius Tutor, of the Treviri, and Julius Sabinus of the small Gallic tribe, the Lingones. At a meeting in Cologne it was agreed that the defeat of the legions on the Rhine should be followed by the declaration of an Imperium Galliarum. Vocula, meanwhile, tried to conduct operations but was murdered, his legions defecting or being massacred.

In Rome, Vespasian's representative Mucianus wasted no time in dealing with the crisis. Annius Gallus and Petilius Cerealis were dispatched north. Gallus pacified Germania Superior while Cerealis took on Civilis. Gallic cooperation failed to materialize, and the Imperium Galliarum fell apart. Civilis' wife and sister were captured, and despite late-hour heroics on the part of the one-eyed chief, he saw defeat unavoidably approaching. Civilis agreed to meet with Cerealis on a bridge; the uprising was ended with favorable terms for the Batavians and their allies.

¤ CIVIL SERVICE The cornerstone of the Roman civil administration. Under the Republic the government was run by elected magistrates, while the provinces were administered by officials and governors. There was no wide organization to regulate government affairs; Augustus, assuming the reins of empire in 27 B.C., recognized the need for a competent service. He began by appointing his governors from a pool of senators on whom he could rely. More importantly, the Augustan Principate (27 B.C.-14 A.D.) marked the political ascendancy of the EQUITES. Augustus appointed them to many posts, including the prefectship Of the PRAETORIAN GUARD.

This class was beholden to him and reliable as an instrument of his will. Imperial freedmen were placed in court positions and in financial offices, but their influence would not be felt completely until the reign of Claudius. Local provincial governments stood autonomous, and cities ran their own affairs.

It was widely held by contemporary writers and Roman historians that Claudius was dominated by freedmen. Clearly, CALLISTUS, NARCISSUS and PALLAS exercised great influence, but they also provided the means by which the emperor could rid himself of tiresome administrative tasks. Claudius elevated his freedmen and improved administration of the FISCUS or imperial treasury. Provinces saw their officials, especially the procurators, rise in power, prefiguring the increased imperial dominance of later years.

In his brief reign in 69 A.D., Vitellius returned to the Augustan policy of giving precedence to the Equites. They replaced the freedmen in such positions as the secretariat, the fiscus and the court. This policy became the norm during the next regimes, culminating with the changes initiated by Hadrian. The long, influential period of Hadrian's reign saw the Civil Service appear to Romans as a legitimate career choice. Previously, positions in the service were part of a regular imperial career, including military commands. Henceforth, a candidate had his choice of careers: the military or administration. Such a development had great impact on imperial government, as the split between bureaucracy and legions created, in time, a tremendous influence for both.

Meanwhile, another figure was emerging. The PREFECT OF THE PRAETORIAN GUARD had long been amassing posts as part of the policy of AMICI PRINCIPIS. Septimius Severus elevated the prefecture even further by granting to the holders of the office broad legal authority: PAPINIAN and ULPIAN served both as prefects and as jurists. They were unable to overcome, however, the difficult palace politics, and both were murdered by their own guardsmen.

With barbarian invasions and internal strife, the Civil Service fell into a state of decline and disarray. Diocletian came to the throne in 284 and immediately established a new system. A strong centralization characterized this age. New offices of secretary, advisor and chief legal administrator assisted the head of the civil services, the MAGISTER OFFICIORUM. Other notables in the imperial court were the COMITES, or counts, a civil nobility of sorts. The prefects continued to be important, and after Constantine terminated the last military tasks of the prefecture, they served as the great conduit of imperial control over the numerous provinces.

With the establishment of separate Eastern and Western empires, the bureaucracies were answerable to the rulers in the two great territories. The governors of the provinces exercised great power on behalf of the government and were often tyrannical figures. Centralization brought domination, and the constant desire to bring all of the regions into line with imperial policy.

The Empire was divided into prefectures, including Britain (Britannia), Gaul (Gallia), Spain (Hispania), Viennensis, Italy, Pannonia, Moesia, Thrace, Pontus, Asiana (Asia), Africa and Oriens. Prefects conducted the affairs of their districts with the help of deputies, or VICARII. Governors were in control of local administration, and the cities, once semi-independent, were regulated even down to the councils. Finances were placed under the control of the agents of the emperor.

Late imperial Civil Service was authoritarian, efficient and professional. It grew distant from the army and people, however, and this separation of the military and the onetime leaders of the legions from the state ensured the rise of the generals, the MAGISTRI MILITUM, who intimidated and conspired against the imperial households in the East and in the West.

¤ CIVIL WAR, FIRST TRIUMVIRATE Military and political contest (49-45 B.C.) that struck a mortal blow to the Republic and made Julius CAESAR master of the Roman world. The Civil War commenced on January 11, 49 B.C. With the words, "The die is cast," Caesar crossed the Rubicon from his province in northern Italy in direct disobedience to the orders of the SENATE. Caesar possessed eight legions and auxiliaries totaling 60,000 men, one of the finest fighting forces in history. Against him, POMPEY THE GREAT and the Senate had two legions in Italy and seven in Spain, with about eight more being recruited. More troops would be available in the provinces, but isolated and separated from each other as the senatorial forces were, quick marches by the Caesarians could negate any numerical advantages.

Caesar dealt with Italy first. He marched on Rome, forcing Pompey and the Senate to flee to Epirus, and then consolidated his hold on the capital. With his choice of theaters, Caesar marched to Spain claiming, "I am off to meet an army without a leader, and when I come back I shall meet a leader without an army." Caesar sent Gaius TREBONIUS to besiege the Pompeian city of MASSILIA (Marseilles), and by September, Pompey's general there, DOMITIUS AHENOBARBUS, was defeated and the city fell.

The legions of Caesar, 37,000 strong, forced their way into Spain across the Pyrenees. They faced AFRANIUS and PETREIUS, hounded them and finally trapped their army in ILERDA. On July 2, Ilerda surrendered, and with it, Spain. Shortly after this victory, Curio lost Africa to the Pompeians under Attius VARUS and King JUBA of NUMIDIA. The loss of Africa did not seriously affect Caesar's position in Italy, however, and he was declared dictator in October. With the provinces of the West firmly in his grasp, he turned to Pompey in Greece. Allies and recruitments had swelled Pompey's ranks to a number exceeding 100,000. His army, though, lacked the discipline and experience of Caesar's.

In early December, Caesar sailed from Brundisium to Greece with seven legions equaling between 25,000 and 30,000 men. He was joined by the trusted Marc ANTONY, with another 20,000. Pompey, allowing Caesar to seize the initiative, did not force battle and even endured a siege by Caesar's numerically inferior legions at DYRRHACHIUM and later drove off the enemy. By June 48, Caesar was on the move again, and this time Pompey, outnumbering him by nearly two to one, sought an open battle. At the battle of PHARSALUS, on August 9, Caesar lost several hundred men while Pompey fled the field, leaving 15,000 dead and 25,000 prisoners.

Caesar had little time to savor his triumph, however, as Pompey sailed to Egypt. In August, he moved in pursuit of Pompey, catching up with his body in ALEXANDRIA. With only 4,000 legionaries on hand, Caesar found himself fighting an immediate war with PTOLEMY XIII. For nearly four months a vicious siege raged, and the Romans could not gain the upper hand until January 47, when MITHRIDATES of Pergamum arrived with aid. The battle of the NILE in February gave Caesar complete control of Egypt. After remaining some time with Queen CLEOPATRA, Caesar marched to Asia Minor to avenge the defeat of CALVINUS at the hands of PHARNACES, the king of PONTUS. His claim "veni, vidi, vici" ("I came, I saw, I conquered") expressed his easy win at ZELA in May. Mithridates received Pharnaces's realm and the East was reorganized.

In early February 46, the battle of THAPSUS decided the allegiance of the region. METELLUS SCIPIO and Juba lost some 10,000 men, but many fled to Spain, where Gnaeus and Sextus POMPEY were rallying their father's broken armies. Caesar moved quickly against them in December of 46, with 40,000 soldiers against the Pompeian 60,000. By March 45, he had cornered the enemy, and on the 17th fought the most closely contested and harshest battle of the civil war at MUNDA. Victorious at last, Caesar returned to Rome to assume his position of power.

¤ CIVIL WAR, SECOND TRIUMVIRATE The conflict resulting from the assassination of Julius CAESAR in 44 B.C. and lasting until 31 B.C. Into the political vacuum caused by Caesar's death stepped Octavian (AUGUSTUS), Marc ANTONY and the ringleaders of the murder plot: Gaius CASSIUS and Marcus BRUTUS. Each jockeyed for power, and Octavian, trying to eliminate Antony, allied himself with BRUTUS ALBINUS, the Republican in Gallia Cisalpina, as the fighting broke out.

Antony chose to attack Brutus at MUTINA, besieging him from December 44 to April 43 B.C. When reinforcements under HIRTIUS and PANSA arrived, Antony defeated and killed Pansa but was routed by Hirtius at the battle of FORUM GALLORUM on April 14. On April 21, Antony again faced defeat and retreated to Gaul. Octavian marched to Rome, where he became consul in August. He realized that an alliance with Antony was more useful than facing the Republican generals, so, in November of 43 B.C., the triumvirate of Octavian, Antony and Marcus LEPIDUS was born - and turned on the assassins of Julius Caesar.

Brutus and Cassius had fled to Greece and, after pillaging the provinces of Syria, Greece and Asia Minor, raised armies for the inevitable conflict. In September 42, Antony and Octavian moved from Brundisium to Epirus, mirroring Caesar's campaign against Pompey in 49. The two armies, both numbering around 80,000 infantry, collided at PHILIPPI in Macedonia, about 10 miles inland from the Aegean Sea. Cassius and Brutus killed themselves when they saw defeat.

Antony and Octavian immediately began to differ. The PERUSINE WAR between Octavian and Antony's wife, FULVIA and her brother Lucius, only aggravated the situation. Fulvia's death eased the tension, and in 40, the two triumvirs signed the TREATY OF BRUNDISIUM, reaffirming it in 37 with the Treaty of TARENTUM. Peace between the two rivals lasted for four years, while Antony grew obsessed with the East and launched his disastrous Parthian invasion. Octavian solidified his position in the West, using Marcus AGRIPPA in Gaul and on the Rhine to quell revolts. Agrippa also battled against Sextus POMPEY, the son of POMPEY THE GREAT, who had become a sea pirate and menaced supply-lines.

By 33 B.C., Antony divorced OCTAVIA, the sister of Octavian, and was living openly with Queen CLEOPATRA of Egypt. Lepidus's power as a triumvir had waned, and civil war erupted again for supremacy over the Roman world. The struggle ended on September 2, 31 B.C., at the battle of ACTIUM, with Octavian victorious. He entered triumphantly into Rome in 29 B.C. to become Augustus, ushering in the imperial period.

¤ CIVIL WAR, 69 A.D. See 69 AD.

¤ CLAQUEURS Professional applauders hired for various performances or events during the time of NERO (54-69A.D.).

¤ CLARUS, C. SEPTICIUS (fl. early 2nd century A.D.) Prefect of the Praetorian Guard under HADRIAN (ruled 117-138 A.D.); succeeded the long-serving Sulpicius Similis at the start of the emperor's reign (c. 118). Clams was a friend of SUETONIUS, who dedicated his Lives of the Caesars to him, and was an influence on PLINY THE YOUNGER, convincing him to publish his Letters.

¤ CLASSICUS, JULIUS (fl. 1st century A.D.) A cavalry commander and leader in the rebellion of CIVILIS in 69-70 A.D. A tribal potentate of the Treviri, Classicus took a troop of cavalry to Italy during the civil war of 69 A.D. As part of the army of Fabius Valens, he defended Gallia Narbonensis against a sortie of the Othonians. He reappeared in Germania as a representative of the Treviri, along with Julius Tutor, at the meeting of the rebellious chiefs at Cologne. There he helped established the Imperium Galliarum, but proved inactive in the face of the Roman counterattack along the Rhine frontier. His daughter was captured, and he laid down his weapons when Civilis agreed to meet with the legate Petilius Cerealis to end the war.

¤ CLAUDIAN (Claudius Claudianus) (c. 370-c. 404 A.D.) Last great Roman classical poet; lived and wrote in an age of tremendous activity and declining imperial power. Little is known about his life. He probably came from Alexandria in Egypt, and wrote about his native land with poems concerning the Nile, Memphis and the Phoenix. His early writings were in Greek, and he did not use Latin until 395, about the same time as his arrival in Rome. He had friends in Rome, the two most powerful being the consuls Probinus and Aubrius, the sons of Petronius Pro-bus, to whom he had written from Mediolanum (Milan). Claudian remained at the court in Milan for five years. There he became poet in residence for the MAGISTER MILITUM, STILICHO. Poems and panegyrics showed the state of the imperial palace during the period. An unfinished poem to Urban Prefect Frontinus meant that the official fell out of power.

On January 3, 396, a panegyric praised Emperor Honorius. That same year saw Claudian mark Honorius' fourth consulship and the marriage of Honorius to Stilicho's daughter, Maria. These efforts joined others, including compositions on the Praetorian Prefect Rufinus and the rebellion of Gildo in Africa. In 399, he viciously attacked the eunuch Eutropius, chamberlain to Arcadius, and then offered a panegyric to Flavius Theodorus.

Early in 400, Claudian returned to Rome, where he praised Stilicho with a poem on his consulship. Two years later he again praised the magister militum for his victory over the Goths, receiving a statue in his honor from Honorius, a gift that he repaid with a poem dedicated to the emperor on his sixth consulship and his defeat of the Goths in 403. In 404, Claudian married, wrote two last poems to his new wife and died. Claudian was a remarkable writer for his age, with a flair for Latin born of intense study of the classical age. He wrote historical epics, as well as notably descriptive and stylized mythology, such as The Rape of Prosperpina.

¤ CLAUDIUS (Tiberius Claudius Drusus Nero Germanicus) (10 B.C.-54 A.D.) Emperor of Rome from 41 to 54 A.D. Born at Lugdunum (Lyons) to Drusus the Elder and Antonia, his life was troubled with illness from infancy. He was so beset with physical problems, such as a stammer, that his family believed any public career would be impossible for him. He suffered humiliation at the hands of his relatives, and his own mother called him "a monster." Discussing another person, Antonia was heard to remark: "He is a bigger fool than even my son Claudius!" During Augustus' entire reign (27 B.C.-14 A.D.) the only post that Claudius received was to the College of Augurs. In the emperor's will, Claudius was given 1,000 gold pieces and treated as an heir in the sixth part, a place for non-relatives.

Porta Maggiore

Beneath the terrible social manners, stuttering and clumsiness, there lurked the mind of a scholar and orator. He authored several histories, including one on Carthage and on Etruscan matters, and earned the respect of the Equestrian class. The knights rose, for example, and removed their cloaks out of respect every time that Claudius entered the theater. Even Augustus could be surprised by him, writing to Livia of Claudius' skill in oratory. Despite these glimpses of his true character, TIBERIUS and then GAIUS CALIGULA considered his mental capacities defective, thereby safeguarding him, because he posed no threat to their ambitions. Claudius thus survived while other members of his family and his circle of friends suffered death or exile at their hands. He served as consul for Caligula and was once thrown into the Rhine by him.

So decimated was the imperial family by 41 A.D. that, when Caligula fell to the blades of assassins, the Praetorian Guard had a difficult time in finding a qualified replacement. They chose Claudius and forced Rome to accept him. The legions agreed, happy to have the brother of Germanicus on the throne. The Senate had little choice, with the Praetorians bent on their candidate and threatening violence. As for Claudius, he never forgot who was responsible for his elevation, granting the Guards a sizable DONATIVUM.

The snickers accompanying his arrival quickly disappeared as the new emperor assumed the greatest power of any Roman ruler to date. He furthered the decline of the Senate both in the manner of his rule and in his resurrection of censorial privilege. He used the powers of CENSOR in 47-48 to bring the Senate to its knees, and infuriated the senatorial class further with his constant pleas for them to assume a greater role in government. The senators considered Claudius boorish and deserving of little respect, thus ensuring a political breach and the birth of conspiracies.

Claudius endured six such plots against his life, from lone dagger-wielding assassins to a large-scale attempt by M. Furius Scribonianus to lead a revolt of the legions in Dalmatia. Execution of the conspirators often included senators, which did little to heal the relationship between the throne and the Senate. In their place as servants and advisors, the emperor relied upon two other classes, the Equestrians and the imperial FREEDMEN. The knights found Claudius grateful. He made advancement in the government and in the military easier for the members of this class. Real progress toward influence was made by the imperial freedmen. Claudius surrounded himself with these able-bodied secretaries to alleviate his work load, and he turned to the freedmen to assume tasks of a bureaucratic nature. While he kept the major decisions for himself throughout much of his reign, near the end of it the freedmen dominated the civil service and the palace. Furthermore, the leading freedmen amassed considerable wealth and a say in policy, which even a major friend of Claudius, such as Lucius Vitellius, could not match.

The emperor paid great attention to detail, especially with regard to judicial matters. He sat in court and delivered judgments he thought were fair, even if the actual statutes differed with his view. His decisions could be annoying to the legal experts, and many stories were recorded of lawyers and defendants encroaching severely upon his goodwill and his time, out of a lack of respect (and a sense of frustration). But Rome profited from his attentions. He tried earnestly to maintain the grain imports and constructed aqueducts to improve the water supply. In Ostia, Claudius built a new harbor and port and handed out large gifts to the population at various times, including games. As a result of Claudius's reign, the Empire was stabilized, especially when compared to the eccentricities of Caligula. In 50, Claudius granted Herod Agrippa the kingdom of Chalcis and the tetrarchy of Philip Archelaus. Thrace was annexed and declared a province. The greatest achievement in foreign policy came in 43, however, when Claudius finally embarked on an invasion of Britain. General Aulus Plautius landed on the isle and defeated the kings of the Catuvellauni - Cratacus and Togodumnus. Claudius soon claimed the victory personally, as much of southern Britain fell to his legions. He declared the conquered region a province.

He returned to Rome but soon had to face a major crisis. Empress Valeria MESSALLINA committed adultery frequently arid with such ardor that her murder had to be ordered in 48. For Claudius this disastrous marriage was but one of four unsuccessful relationships, culminating in his union with AGRIPPINA THE YOUNGER. This marriage brought a formidable figure into the palace and sacrificed the claims of Claudius' other children, his daughters Octavia and Antonia and his son Britannicus. Nero moved in with his mother, marrying Octavia in time. Once her son stood unquestionably as the heir to the throne, Agrippina poisoned Claudius with a plate of mushrooms, and he died on October 13, 54, at the age of 64.

Although his rule often left much to be desired, as a writer he was considered by his contemporaries to be remarkable. His works were histories (not extant) of Carthage and the Etruscans, an autobiography and a study of the alphabet.

¤ CLAUDIUS, FREEDMEN OF Members of the court who were generally held to dominate Claudius' life and palace. These servants also made themselves tremendously wealthy during his reign. Some of these freedmen were Posides, a eunuch who was awarded a headless spear after the British campaign; Felix, who rose to the governorship of Judaea; Harpocras, a noted host of entertainments, who rode in a special litter; and the imperial mentor of literature, Polybius. The three most powerful of the freedmen, however, were Callistus, Narcissus and Pallas.

¤ CLAUDIUS, WIVES OF Women who were married to Claudius before and after his ascent to the throne of Rome. He married four times: to Plautia Urgulanilla, Aelia Paetina, Valeria MESSALLINA and AGRIPPINA THE YOUNGER. Urgulanilla he divorced for adultery. Aelia Paetina was also divorced. Valeria Messallina proved even more wanton, and after her death in 48 A.D., Claudius swore to the Praetorian Guard that if he ever remarried they should kill him. Urgulanilla bore Claudius two children, Drusus and Claudia. Drusus died in childhood and Claudia was illegitimate, the daughter of the Freedman Boter. Messallina gave him Octavia and Britannicus. Antonia is considered the daughter of Aelia Paetina.

¤ CLAUDIUS II GOTHICUS (Marcus Aurelius Valerius Claudius) (c. 214-270 A.D.) Emperor from 268 to 270 A.D.; probably from Upper Moesia. Claudius' career proved successful early on; he served as a tribune under Trajanus Decius and Valerian, becoming for the latter the chief of the legions in the troublesome province of Illyricum. Details reported in the Scriptores Historiae Augustae are unreliable.

In 268, Claudius joined the army of Gallienus, as one of his generals, helping to besiege the rebel Aureolus in Mediolanum (Milan). Gallienus died at the hands of assassins during the siege, and the army faced with the task of finding a successor. They chose Claudius over Aurelian. He immediately put down a mutiny in the troops, promising a donativum (a money-grant to each soldier). He then continued the siege, worked out a cease-fire with Aureolus and had him put to death. The emperor moved quickly to push back an Alamanni invasion and turned his attention to the dangerous Goths along the Danube frontiers and in the Balkans. In a series of smashing victories the barbarians were routed, earning him the title "Gothicus."

More invasions followed, this time by the Juthungi, who crossed the Danube in 270. Aurelian was given charge of finishing off the Goths while Claudius marched to Sirmium, where he succumbed to the plague. Claudius II Gothicus left behind him a number of crises. Postumus and Victorinus, usurpers in Gaul, and Zenobia of Palmyra were yet to be subdued. The Juthungi, Vandals and Goths still threatened the frontiers, and Aurelian, unloved by his legions, took over an uncertain Empire. Claudius supposedly founded the family of Constantine the Great.

¤ CLEANDER, MARCUS AURELIUS (d. 186 A.D.) A Phrygian freedman, who in 186 became PREFECT OF THE PRAETORIAN GUARD under Emperor COMMODUS. Cleander plotted against Perennis, the prefect who constantly interfered with his ambitions. With his fellow freedmen, Cleander worked for his foe's destruction and eventually succeeded in causing his death. Perfectly suited to manipulating Commodus' many weaknesses, Cleander assumed for himself broad powers, including the stewardship in the palace and control of the legions in the Empire. He also hoarded the grain of the city (see ANNONA) in order to use it to feed the army and public in the event of a famine. Public outrage erupted in violence as a mob charged Corn-modus' estate near Rome. Cleander unleashed the cavalry on them, dispersing them cruelly. Commodus remained ignorant of these events until his sister, possibly named Phadilla, finally alerted him to the truth. The emperor summoned Cleander to the palace, where his head was severed and presented to the vengeful mobs. His children died brutally, as did his friends, their bodies dragged away and thrown into sewers. See also PAPIRIUS DIONYSIUS for a variation on Cleander's end.

¤ CLEMENS, ARRECINUS (d. c. 81 A.D.) Prefect of the PRAETORIAN GUARD under Emperor VESPASIAN; son of the Prefect M. Arrecinus CLEMENS. His sister had been married to Titus, and this relationship to Vespasian made him a candidate for the prefecture in 70. Clemens was well suited to deal with the reconstructed Praetorian Guard and had the backing of the Senate, as he was a member of that legislative body. He knew and befriended Domitian, but when Domitian succeeded to the throne, the prefect was charged with some offense and executed.

¤ CLEMENS, FLAVIUS (d. 95 A.D.) Consul in 95 A.D. and a relative of Domitian; not only a cousin of the emperor but also married to Domitian's niece, DOMITILLA. Clemens succeeded in having his two sons, named for the emperors Vespasian and Domitian, declared as eventual successors to the childless Emperor Domitian. Such imperial favor was difficult to maintain. Shortly before leaving office in 95, Clemens was called to answer charges of impiety. He and his wife were charged with neglecting the state religion and of favoring both Christianity and Judaism. It is possible that they were converts to one of these religions. Clemens was executed, and Domitilla was exiled from Rome.

¤ CLEMENS, M. ARRECINUS (fl. mid-lst century A.D.) Prefect of the praetorian Guard under GAIUS CALIGULA; replaced by the fallen MACRO in 38 A.D. Clemens was involved in the plots against the emperor in 41, but found himself stripped of his post by Claudius' new wife, Agrippina. His son was Arrecinus CLEMENS.

¤ CLEMENT OF ALEXANDRIA (Titus Flavius Clemens) (c. 150-203? A.D.) Important Christian theologian from the Egyptian community, who ranked with ORIGEN as a Church Father. Clement called himself an Athenian and a pagan by birth. He came to Alexandria, enrolling in the famous Catechetical School and studying under Pantaenus, whom he succeeded in 190. As the head of the school, Clement authored several notable works. In Protrepticus (Exhortation to the Greeks), he argued the natural attraction and superiority of Christianity. Paidogogus observed the many facets of Christian doctrine. Stromateis was concerned with the philosophical basis of Christian intellectual thought. He opposed pagan beliefs but accepted them as a logical progression toward the enlightenment of Christ. In Stromateis he wrote that philosophy to the Greeks prepared them for Christianity, while the Jews were prepared by the law. Paganism as part of a process could be tolerated if, in its own cultivated manner, it accepted Christ as the true, final, enlightened vision of cosmic order. In 202, Clemens left Alexandria because of the persecutions conducted by Septimius Severus. He lived out his days in Palestine. His successor in Alexandria as the head of the Catechetical School was Origen.

¤ CLEOPATRA

Cleopatra, (From A Bust)

CLEOPATRA (d. 30 B.C.) Last queen of EGYPT (ruling 51-30 B.C.). Of Macedonian descent, she was the eldest daughter of Ptolemy XII Auletes. When growing up in the palace of Alexandria, she learned court intrigue and also developed a loathing for her ambitious brother Ptolemy. In 51 B.C., Auletes died, leaving Cleopatra and Ptolemy (now Ptolemy XIII) as corulers of the kingdom of Egypt. Cleopatra was 17 years old. A feud started instantly, and with the aid of his mercenary advisors, Ptolemy expelled Cleopatra from the throne. He relied upon such men as Pothinus and Achillas to assume the burden of administration. Cleopatra, in turn, raised an army to counter the forces of Achillas and was about to battle Ptolemy when Julius Caesar arrived in Alexandria in October of 48 B.C. The head of POMPEY was delivered to Caesar as a gift from Ptolemy, an act that offended the Romans and even Caesar, who had been Pompey's father-in-law. Caesar declared his intention to settle Egyptian affairs as the official representative of Rome on the scene. After charming Caesar, Cleopatra was installed on the throne and, after Ptolemy XIII's death, she elevated her youngest brother, Ptolemy XIV, as her royal consort. But she was the one power in Egypt, and, supported by Caesar, bore him a son, Caesarion (see Ptolemy CAESAR). Cleopatra subsequently traveled to Rome and stayed there until 44 B.C. No longer welcome after Caesar's assassination, she returned to Egypt. In 41 B.C. she met Marc ANTONY in Cilicia, and the two became lovers.

Her status and that of her country grew in the East as Antony became centered more and more on his possessions there. In Rome, Octavian (AUGUSTUS) anticipated civil war, starting propaganda campaigns against the couple on the Nile. Their open alliance gave him more than enough scandalous material, and in 31 the conflict erupted for control of the Roman world. Antony was financed by Cleopatra but even with such support could not win the battle of ACTIUM. The queen's premature retreat from the battle had an impact on the loss. Cleopatra sailed to Alexandria, where Antony joined her. Trying to salvage her realm and Antony's life, she negotiated with Octavian to no avail. Antony killed himself. After failing to win Octavian's affection, Cleopatra joined her lover in one of the most celebrated suicides in history. She died at the age of 39; her desires and ambitions proved the undoing of Marc Antony and ensured the supremacy of Augustus. With her death the line of the Ptolemies came to an end. Egypt was seized and became just another Roman province.

CLIENT STATES Regions used by the Roman Empire as territorial buffers along the troubled frontiers, or as pawns in the destruction of powerful enemy kingdoms. Most of these client states reflected Roman policy, and most of the domains were controlled by old dynasties or by tribes newly arrived in an area. Others were friends or servants to the emperors. This was especially true in the days of the Early Empire, when Augustus left intact many of Marc Antony's clients or awarded them to his own associates. Clients received more than the blessing of Rome. They probably did not have to pay taxes, could depend upon the Roman legions for support in the event of an attack and could rule domestic affairs as they pleased. Very often, however, such kingdoms were corrupt, dynastically exhausted and destined for annexation.

An administrator could be named to watch over their affairs, as was the case with the governor of Syria and the small domains of Cilicia. Furthermore, the foreign policy of the emperors had to be followed, because failure to comply meant direct intervention. The kings of the client states thus traveled a narrow road, placating their own national concerns of religion, politics and social organization, while holding fast against an insane Roman emperor or a demanding, long-term strategic policy. Few client states survived.

In the eastern regions and provinces were found most of the ancient dynastic kingdoms. They had been reorganized in the era of the Republic and were maintained by both Antony and Augustus. Some, such as Armenia and Armenia Minor, were constantly receiving new rulers from Parthia or Rome - as the previous ruler was murdered, driven out or, rarely, died of natural causes. These states were:

Arabia - Commagene
Armenia - Judaea
Armenia Minor - Olba
Bosporan Kingdom - Palmyra
Cappadocia - Pontus
Cilicia

In Africa, Egypt could be considered a client state, under Ptolemy XII Auletes and Cleopatra, but its status was always special to Rome, given its prime strategic location and its grain exports. After 30 B.C. it was a province. Mauretania became a Roman province after Caligula murdered the dynasty of Juba in 40-41 A. D. Numidia was seized by Augustus and incorporated into Africa.

In the West, with the exception of the British kings of the Brigantes and the Iceni, and Thrace, the allies of Rome were most often barbarian peoples and used against a more powerful frontier threat. The Cherusci, for example, and the Hermunduri, fought as counterweights to the Chatti.

League of Achaea - Chauci
Britannia - Cherusci
Brigantes - Hermunduri
Burgundian - Kingdom Iceni
Thrace

See individual entries for complete details about each kingdom or group.

¤ CLODIA (b. c. 94 B.C.) Famous sister of P. CLODIUS PULCHER and known as one of the most beautiful women in Rome. Unhappily married to Metellus Celer in 60 B.C., Clodia became a widow one year later. She was possibly involved with the poet CATULLUS, in an affair that became well known in the city. Entranced by her wit and skills in love, Catullus devoted most of his passionate poetry to her charms. Their relationship seems to have lasted from 61 to 58 B.C., despite his unsuccessful attempts at freeing himself of her during that time. In his poems, Catullus names Clodia as "Lesbia." Catullus was replaced in her affections by the friend of Cicero, CAELIUS RUFUS. He surrendered himself to her circle but grew distant and was taken to court by Clodia in 56 B.C. Defended by Cicero, he was acquitted, but a lasting enmity developed between Clodia and Cicero as a result. The writer and statesman countercharged her with incest and the murder of her husband.

¤ CLODIUS ALBINUS, DECIMUS (d. 197 A.D.) Governor of Britain and a leading figure in the civil war of 193, when Septimius SEVERUS became emperor. Albinus was from a wealthy background and made a name for himself in Germany (see GERMANIA), under the command of Corn-modus, and in Dacia, before assuming his first post in Britain. The unrest in Rome, the result of the murder of Emperor Pertinax by the Praetorian Guard in 193 and the subsequent auctioning off of the Empire to Didius Julianus, compelled Albinus to rise up against the infamous deeds.

Upon assuming the title of emperor, Severus tried to protect his rear while engaged against the claimant Pescennius Niger in the East; he offered Albinus the post of Caesar, the second highest office in the Empire. Severus routed Niger at Issus, while Albinus held his own forces in check. His legions clamored for Albinus to take the title, while the Senate approved of his connections to Rome. In 196, at the head of an army, Albinus crossed into Gaul to rally the support of the German legions. He failed and was crushed by Severus at Lugdunum in 197, committing suicide. His followers in Rome followed him into early graves.

¤ CLODIUS PULCHER, PUBLIUS (d. 52 B.C.) Violent and ambitious figure in the final years of the Republic. He achieved legendary status in 62 B.C. by profaning the mysteries being held in the home of Julius Caesar for the BONA DBA. Forbidden to males, Clodius dressed as a woman and violated the festival. Brought to trial, he provided an alibi that Cicero refuted by stating on the witness stand that Clodius had been with him for only three hours on the night in question. As Clodius held the rank of quaestor at the time of the trial, he was able to bribe the judges. Still he never forgave Cicero, and the two of them became the most vicious enemies of the period. It was a possibility that his arranged adoption into a plebeian family formed part of an elaborate plot against Cicero. Using this new position, he became a powerful tribune of the plebs in 58 B.C., throwing his lot in with the FIRST TRIUMVIRATE members, Crassus, Pompey and Caesar.

With their help he persecuted Cicero and Caesar's enemy, Cato Uticensis. In 58, both of these politicians were exiled from Rome, and Clodius proceeded to extend his own influence over the city and the assemblies. Despite gaining an aedileship in 56, Clodius was on the decline. He could not prevent the return of Cicero, and his decision to intimidate Pompey proved fatal. His gangs roamed the streets to enforce his will, and in 57 he used these tactics on Pompey but found a foe with the resources to counterattack. Pompey summoned Annius MILO and turned him loose on Clodius. The resulting struggle was a physical and legal bloodbath. Squads of roaming thugs inflicted injury on one another while the two officials sparred in the courts. In 52, Clodius ran for the praetorship and Milo for the consulship. A fierce battle ensued on January 20, 52, on the Appian Way. Clodius died, and his supporters erupted as a result. They burned the house of the Senate and caused such civil strife that Pompey was appointed sole consul.

¤ COGIDUBNUS, TIBERIUS CLAUDIUS (fl.lst century A.D.) King of the Britons, and a client of Rome in Britain. Cogidubnus surrendered voluntarily after the fall of the Catuvellauni at Roman hands in 43 A.D. He subsequently received the blessings of Claudius to rule his own territory with the added title of rex.

In 47 A.D., when the governor, Ostorius Scapula, encountered opposition from the local tribes for incursions, Cogidubnus chose to remain loyal. Scapula rewarded him with several additions of territory. However, his kingdom was eventually annexed as part of the Roman province of BRITANNIA.

¤ COHORT See LEGIONS.

¤ COINAGE Basis of a monetary system that existed for centuries and served as a unifying element of imperial life. The coins surviving in modern times serve as important sources of information about the eras in which they were minted. Much remains unclear, however, and new discoveries yield new questions. It is not possible to examine here every aspect of Roman coinage, but a general analysis will examine the place of the coins in Roman history, their types and the Roman mints.

Under the Republic, the Senate oversaw the nation's coinage, and the mint at Rome turned out its monetary needs. The years of civil war, however, put an end to senatorial control. Generals and governors throughout the provinces used the smaller mints at their disposal to strike enough money to pay troops and conduct campaigns. Coinage, once depicting Roma and a sturdy ship, now displayed references to personal achievements, as in the case of POMPEY THE GREAT, or portraits of leaders, as in the case of Julius CAESAR. Inflation was rampant in the provinces and in Rome, and leaders in widely separated regions produced their own coins. As a result, the great mint in Rome was closed in 40 B.C. After winning the battle of Actium, AUGUSTUS returned to Rome to assume imperial powers in 31 B.C.

Augustus first stabilized the coinage by retaining the main coin types: the AUREUS, DENARIUS, SESTERTIUS and others. He then established across the Empire numerous imperial and local mints, all to be strictly controlled. From 19 to 12 B.C., the mint at Rome was reopened and struck the gold and silver coins that were dispersed to the provinces. The Roman mint was later abandoned, for some reason, and Augustus chose a new site for the operation in Lugdunum (Lyons). Over the next years of his reign (27 B.C.-14 A.D.), and indeed throughout all of Tiberius' era (14 B.C.-37 A.D.), the gold and much of the silver coinage came from Lugdunum. Other silver coins were struck in the East or in special mints. Bronze tokens, used everywhere, were the responsibility of smaller, provincial mints, and were struck with the letters "S.C.," for SENATUS CONSULTUM, a recognition by the emperor of the Senate's historical role in coinage and an example of Augustus' desire to work with this legislative body for the good of Rome.

A change was made under GAIUS CALIGULA. Sometime between 37 and 41 A.D., the main coining operation returned from Lugdunum to Rome. Claudius, most likely, kept the mint at Rome, and Nero followed suit. The young emperor, however, decided that the Senate should be granted a say in the striking of gold and silver. The letters "EX S.C." appeared on coins for a time, but the senatorial privilege was revoked in 64, reviving Lugdunum's mint - which burned down later that same year.

Following the civil war of 69 A.D., the new regime of the FLAVIANS, especially Vespasian, took steps to reinstate Rome's lost grandeur and supremacy. Provincial mints were severely limited as a result, and for the next century only the silver mints in the East could claim any kind of independence; in Trajan's reign they were combined under one roof in Cappadocia. Emperors Nerva, Trajan, Hadrian, Antoninus Pius, Marcus Aurelius and, presumably, Commodus, all followed the tradition of the Roman monetary dominance.

New civil wars from 193 to 197 allowed the provinces at long last to strike coinage of all types. Pescennius Niger, a rival for the throne, poured out money from the East and possibly from Byzantium (CONSTANTINOPLE). The eventual victor for the throne, Septimius Severus, used provincial mints as well, in Laodicea, perhaps in Emesa and possibly in Antioch. When he became emperor he chose to continue this new policy. Henceforth, Roman coins were joined by those struck elsewhere.

The beginning of the 3rd century witnessed a deterioration of the value of money, the near collapse of the frontiers, a terrible financial crisis and rampant inflation. Debasement reduced the value of several coins, especially the denarius. This silver denomination dropped drastically so that by the time Caracalla came to the throne in 211, it had a value of some 5% of its original. To offset such reductions, Caracalla issued a new coin, the Antoninianus, worth l 1/2 or two denarii. The Antoninianus was dropped by Severus Alexander but restored by Balbinus and Pupienus, and was used until the great reforms of Diocletian as the replacement of the denarius.

Knowledge of late 3rd century coinage is very limited because of the chaos of the era. Sometime between 270 and 275, Aurelian withdrew all existing currency and struck new models. His two copper-based silver coins, while serving his immediate needs, were of dubious value. The Empire was faced with a multitude of mints, issuing badly debased coins. Reforms were needed, not only in financial matters, but also in government and in administration.

In 284, Diocletian became emperor and labored to stabilize the Roman world. Around 293 or 294, he began to reorganize the coinage types. Within two years the old debased currency had been replaced by gold aurei and by silver, copper and other, lighter tokens. Only those mints specifically chosen for imperial service struck coins of legal tender. These mints, some 15 in all (see below), ranged across the provinces and marked their coins to show their source of origin. All smaller mints on the local or provincial level were closed, including those of the usurpers Carausius and Allectus in Britain.

The system of weight and value adopted by Diocletian remains a source of some doubt, as are the actions of his eventual successor, Constantine. Aureus (gold) coins at the time were very pure, and none more so than the new gold piece, the SOLIDUS. The solidus became the primary means of paying taxes, and it was traded in for other minor coins, the pecunia. Their metallic composition remains a mystery. Little silver was minted for a time, until around 330. The bronze coins lost much of their value during the reign of Constantine, although the basic systems remained intact for some years.

Constantius II, circa 348, issued two new coins of varying value: the miliarense and the centenionalis. The former was probably silver or part silver, and the latter could have been a form of denarius. Julian, the emperor from 355 to 363, ordered another series of reforms. But the system established by Diocletian and Constantine remained relatively intact until the middle of the 5th century.

With the rise of Constantinople as capital of the Eastern Empire, the minting of coins was secure, especially in comparison to the mints of the Western Empire, which suffered conquest, destruction or seizure by the barbarians dominating Germany, Gaul and Spain. In time only the mints of the Italian districts and of Rome were still functioning. Henceforth, the barbarian peoples would develop their own systems of money.

The coins of the Republic most often contained phrases or even small pictures. Later, generals placed small commemoratives upon them, and Julius Caesar even adorned his coinage with the picture of a man. Under Augustus, the propaganda of the Empire was furthered by the currency. The Pax Romana was celebrated, as was the magnificence of the emperor and his state.

All coinage could be classified into several artistic types. Some were designed to honor the gods, such as those minted at Lugdunum. Others displayed events, battles, campaigns or building programs. Commemorative coins honored individuals, groups (such as the medals struck by Claudius for his Praetorian Guard around 41 A.D.) and events. For the most part, the coins stressed the rulers themselves. Every emperor wanted to display his own likeness or those of his wife, mother or other relative.

This aspect of the currency provides a wealth of historical information, establishing chronologies and tracing the internal affairs of the Empire. For example, Nero began his reign with coins prominently displaying his mother Agrippina the Younger. As his reign progressed her portrait ceased to appear; her fortunes followed suit.

» Coinage Types and Values

Throughout the years of the Roman Empire there was a constant effort to maintain distinct species of coinage with their own values. The following were the main coins used from the days of the Late Republic until the end of the Empire, circa 476 A.D.:

Antoninianus - Coin issued during Caracalla's reign (211-217 A.D.). After 256 A.D., it became the main silver coin of the realm, replacing the denarius. Its value declined steadily in the 3rd century.

Argentus - An invention of Diocletian in 296 A.D., given the value of the denarius and replacing the antoninianus in popular use.

as (sing.) or asses (pi.) - Coin issued by the Republic. It was the principal form of currency for years before being reduced to a mere measurement of weight.

Aureus - Gold coin of general currency from the era of Julius Caesar to that of Constantine. By the 4th century its value had been debased and it was replaced by the solidus.

Centenionalis - Form of currency issued around 348 A.D., as part of the new coinage of Constantius II. It may have been a variation on the denarius, but many questions remain as to its value and purpose.

denarius (sing.) or denarii (pi.) - Silver coin of the republican and imperial eras, until the late 4th century A. D. Its value declined steadily through the 1st and 2nd centuries A.D., and by the 3rd century it was replaced by the antoninianus. Diocletian revived its issue around 294-296, but under the name "argentus."

Dupondius - Republican currency equal to approximately two asses. The coin depreciated to such an extent that, like the as, the dupondius became a weight.

Miliarense - Probably a silver coin issued as part of the coinage of Constantine in the early 4th century A.D. Its content and overall purpose are difficult to calculate with any accuracy.

Pecunia - Currency issued to replace the solidus; a mixture of silver and bronze.

Pecunia Maiorina - Name often given to the centenionalis.

Quadrans - Old coin from the days of the Republic, made of bronze.

Quinarius - Silver-based currency equal to one-half the denarius. The value fluctuated with that of the silver in the denarius, especially in the late years of the 3rd century A.D. It formed part of the general breakdown of the denarius and represented five asses. The gold quinarius equalled approximately one-half the aureus.

semis -> Part of the republican form of currency, made of brass and originally some six ounces in weight. As was the case with many of the coins, its value fell severely.

Sestertius - One of the lesser breakdowns of a denarius, with a silver content equivalent to one-quarter of a denarius. Of all the coins in the Empire, the sestertius achieved the widest distribution and was also called the nummus. It ceased to be minted in the middle of the 3rd century A.D.

Siliqua - Coin of silver that stood as a lesser equivalent of the denarius and, in the later Roman Empire, the solidus.

Solidus - The most important and valuable coin in the Empire from the time of Constantine. It was normally exchanged for pecunia and thus could be returned to the mints as payment of taxes.

The general values of the coinage changed from age to age, but several patterns can be deduced.

Augustan Values

1 aureus = 25 denarii = 100 sestertii
1 quinarius = 12 1/2 denarii = 50 sestertii = 200 asses
1 denarius = 4 sestertii = 16 asses
1 silver quinarius = 2 sestertii = 8 asses
1 sestertius = 4 asses
1 dupondius = 2 asses
1 as = 1/4 sestertius
1 quadrans = 1/4 as

Constantine Values

1 solidus = 24 siliquae = 1000 silvered bronze = 2000 denarii

Constantius II Values

1 solidus = 12 miliarensia = 24 siliquae
1200 centenionales = 24,000 half-centenionales = 12,000 nummi or smallest units

» The Imperial Mints

As we have seen, the mints were divided originally between the emperor and the Senate. Augustus had control over the gold and silver, while the Senate managed the bronze coinage. Under later rulers even this courtesy was ended, and total fiscal and currency powers resided in the hands of the emperors and their imperial administrators.

Aside from the mints of the provinces, under the control of governors, and the Senate's own mint, run by the praefecti aerarii, the currency of the Empire was struck under the direction of the A RATTONIBUS, the head of the Roman FINANCES.

Clearly, for a time the two mints in Rome were kept in different buildings. On the Capitoline Hill stood the temple of Julia Moneta; within it was the Senate's mint, the emperor's being somewhere else, perhaps near the Baths of Trajan. In time they came together. Precisely how they functioned is hard to say, as many bits of knowledge are lost, especially with regard to the bullion and how it was acquired and stored, among many other factors. What is clear is the fact that the mints formed the backbone of Roman financial stability. After Constantine, the mints were under the control of the RATIONALES of the comes sacrarum largitionum.

The following is a list of the mints of the Empire during several historical periods, excluding the smaller, provincial shops or those opened by usurpers.

Imperial Mints

Western Provinces <-> Eastern Provinces

Italy <-> Syria
Rome <-> Antioch
Mediolanum (Milan) <-> Emesa
Ticinum <-> Laodicea
Aquileia <-> Bithynia
Gallia <-> Cyzicus
Lugdunum (Lyon) <-> Nicomedia
Treveri (Trier) <-> Cappadocia
Macedonia <-> Caesarea
Thessalonica <-> Africa
Thrace <-> Carthage
Heracleia <-> Egypt
Illyricum-Danube <-> Alexandria
Serdica
Siscia
Spain
Germania Inferior
Cologne (Colonia Agrippina)

Sources for information about Roman imperial coinage vary from the vast collections of museums to scholarly studies. See A. Banti and L. Simonetti, Corpus Nummorum Romanorum; Harold Mattingly and Edward Sydenham, The Roman Imperial Coinage; C.H.V. Sutherland and R.A.G. Carson, The Roman Imperial Coinage.

¤ COLOGNE Also known as Colonia Agrippina or Agrippinensis; one of the leading cities in the West, serving for centuries as the provincial capital of Germania Inferior. Cologne was an unimportant site on the Rhine until the time of Augustus (ruled 27 B.C.-14 A.D.). His lieutenant Marcus Agrippa moved the Roman-allied tribe of the Ubii across the great river for protection and settled them there. In time, they were joined by a legionary detachment camp.

The name given to the tribal center was Oppidum or Civitas Ubiorum, and settlers from Italy began arriving there. Agrippina, the wife of Claudius, was born to Germanicus and Agrippina the Elder while in the camp. This birthplace proved important, for in 51 A.D. Agrippina convinced Claudius to declare the community a colony, with forts for protection and veteran colonists sent to populate it. Success seemed evident, for Cologne was considered essential to the victory of the Rhine revolt in 69 A.D. The city fell to CIVILIS but then rose up and expelled the rebels, precipitating Civilis' defeat. An indication of the hostility felt by the colonists toward the Germans was given shortly afterward. All of the natives in the town died cruelly.

Cologne became attached to the province of Germania Inferior, and Domitian decreed it to be the capital as well. With this new status, large efforts were made to redesign the city and construct suitable edifices. So effective were the city's planners that the original design remained visible into the 20th century. Baths, government buildings and temples to Mercury and the imperial cult dominated the architecture. Industry began as well. From Gaul, glass-blowing and manufacturing were imported and pursued vigorously. By the late 2nd century A.D., Cologne rivaled Aquileia in the distribution of glass, pottery and fine goods. Famous glass markets in Africa and Alexandria were driven completely out of the Western provinces as Cologne formed the heart of Rome's economic thrust into northern Europe. In the 3rd century A.D., Emperor Gallienus conducted many of his campaigns from Cologne. He also resided there, and in 257 decided to move the imperial mint to the city.

¤ COLONIA AGRIPPINA See COLOGNE.

¤ COLONIES The creation of coloniae allowed Rome to extend its people, culture and control over the hostile, foreign or desired territories, all the while meeting the demands of the Empire's growing population.

During the early Roman times and during the Republic, colonies were established in ITALIA (Italy) with their own constitutions and organization, enabling Rome to bring all of Italy under its domination. Special privileges were accorded to colonists, who considered themselves extensions of Rome itself, although in time all of the inhabitants of the Italian districts enjoyed full citizenship. The Senate was against foreign colonization and opposed even small settlements in Africa and Gaul, especially the colony established in 118 B.C. in GALLIA NARBONENSIS. Few further attempts were made until two figures arrived on the scene: Julius CAESAR and AUGUSTUS.

Caesar extended land grants to many of his veterans, and land in Africa and Italy was set aside for retired legionaries. Specifically, he settled his ex-soldiers in Campania (Italy), Carthage (Africa) and in Corinth (Greece), saving allotments of territory in Gallia Narbonensis and Gallia Transalpine for his VI and X Legions. Caesar made other colonial attempts overseas by moving large elements of the crowded Roman population into a variety of settlements from Corinth to Spain. Two types of colonist emerged: army veterans desirous of finding land on which to settle; and the unemployed, often poverty stricken Romans and Italians who were willing to go anywhere for better circumstances. Colonies thus gave the Empire both short- and long-term solutions to its problems. First, ex-soldiers could be satisfied, and the overpopulation at home could be resolved. Furthermore, once established, new colonies could provide economic power for Roman interests abroad. Finally, as it was policy not to recruit from native peoples for the army, the established Roman communities in Gaul, Spain, Africa and in the East could produce the needed recruits for centuries to come.

Augustus certainly understood this, for he pursued an aggressive process of colonization. He created settlements in the West and focused on Asia Minor to establish veterans in lush regions that were also troubled areas. Under Claudius, parts of Germania were appropriated at the expense of the local tribes. Other coloniae sprang up at least until the reign of Hadrian. From that time, new colonies were rare.

Essentially, a colony came into being when a group of Roman citizens, be they veterans or civilians, received from the state a grant of land in a province (or in Italy). The amount allotted to each colonist followed the regular plotting used as the standard throughout the Empire (CENTURIATION). Once measured, all the colonists' land received the prized status of IUS ITALICUM, in which no tribute was demanded because they were all citizens.

By the middle of the 3rd century A.D., imperial requirements for manpower were such that the provinces produced soldiers for the army. Cities in existence prior to Roman preeminence began to request the right to change their status. Non-Roman territories could rise to a better status in the provinces by acquiring the rank of colonia. Hadrian agreed to grant colonial privileges to Italica in Spain, his native home, and other municipia received not only the honorable IUS LATH but also the more valuable IUS Italicum.

An improved title did not necessarily guarantee full freedom, however. Thus when Caesarea became a colony under Vespasian, only its poll tax (tributum capitis) was dropped. It did not initially claim the IUS Italicum, and very few cities ever would. Caesarea finally gained its IUS status under Titus, and Utica, Carthage, and Lepcis Magna were so blessed by Caracalla. Equally, the designation coloniae civium Romanorum made such a district part of the provincial elite, ahead of the title MUNICIPIUM, and certainly superior to the communities of the PEREGRINI, or foreigners. The advantages were obvious, and in an Empire where commercial, social and administrative competition was fierce, it helped to have every conceivable edge.

¤ COLONUS See FARMING.

¤ COLOSSEUM The greatest structure erected during the age of the Flavian emperors (69-96 A.D.) and arguably the finest architectural achievement in the history of the Roman Empire. The Colosseum was originally called the Flavian Amphitheater, but it became known as the Colosseum after a colossal statue of Nero that once stood nearby. Its origins are to be found in the desire of the Emperor VESPASIAN to create for the Romans a stadium of such magnitude as to convince both them and the world of Rome's return to unquestioned power after the bitter civil war.

Construction began in 72 or 75 A.D. Vespasian chose as the site a large plot between the Caelian and Esquiline hills, near the lake of Stagnum Neronis and the GOLDEN HOUSE OF NERO. His intent was obvious - to transform the old residence of the despot Nero into a public place of joy and entertainment. He succeeded admirably, and his achievement would be supplemented in time by the Baths of Titus, built in order to use up the rest of the Golden House. The work proceeded feverishly and the tale that 30,000 Jews were pressed into service persists. Yet Vespasian did not live to see its completion. Titus took up the task in his reign, but it was Domitian who completed the structure sometime around 81 A.D. The official opening, however, was held on a festal day in 80. Titus presided over the ceremonies, which were followed by a prolonged gladiatorial show lasting for 100 days.

The Colosseum seated at least 45,000 to 55,000 people. Vespasian chose an elliptical shape in honor of the amphitheater of Curio, but this one was larger. There were three principal arcades, the intervals of which were filled with arched corridors, staircases, supporting substructures and finally the seats. Travertine stone was used throughout, although some brick, pumice and concrete proved effective in construction. The stones came from Albulae near Tivoli. The elliptically shaped walls were 620 feet by 507 feet wide at their long and short axes, the outer walls standing 157 feet high. The arena floor stretched 290 feet by 180 feet at its two axes. The dimensions of the Colosseum have changed slightly over the years, as war and disaster took their toll. Eighty arches opened onto the stands, and the columns employed throughout represented the various orders - Doric, Ionic and Corinthian - while the fourth story, the top floor, was set with Corinthian pilasters, installed with iron to hold them securely in place.

The seats were arranged in four different sections on the podium. The bottom seats belonged to the tribunes, senators and members of the Equestrian Order. The second and third sections were for the general citizenry and the lower classes, respectively. The final rows, near the upper arches, were used by the lower classes and many women. All of these public zones bore the name maeniana. Spectators in the upper seats saw clearly not only the games but were shaded by the velaria as well, awnings stretched across the exposed areas of the stadium to cover the public from the sun. The canvas and ropes were the responsibility of a large group of sailors from Misenum, stationed permanently in Rome for this sole purpose.

Every arch had a number corresponding to the tickets issued, and each ticket specifically listed the entrance, row and number of the seat belonging to the holder for that day. There were a number of restricted or specific entrances. Imperial spectators could enter and be escorted to their own box, although Commodus made himself an underground passage. Routinely, the excited fans took their seats very early in the morning and stayed throughout the day.

The stories told of the games and of the ingenious tricks used to enhance the performances and to entertain the mobs could rarely exaggerate the truth. Two of the most interesting events were the animal spectacles and the famed staged sea battles of Titus, both requiring special architectural devices. In the animal spectacles the cages were arranged so expertly that large groups of beasts could be led directly into the arena. Domitian added to the sublevels of the arena, putting in rooms and hinged trapdoors that allowed for changes of scenery and the logistical requirements of the various displays. As for the sea fights, while Suetonius reports that they were held instead in the artificial lake of Naumachia and not in the amphitheater, Die's account disagrees. The Colosseum did contain drains for the production of such naval shows, although they were not installed until the reign of Domitian. The abundance of water nearby made the filling of the Colosseum possible, although architecturally stressful. The drains routinely became clogged, causing extensive rot in the surrounding wood. The year 248 A.D. saw the last recorded, sea-oriented spectacle called a naumachia. (For more on the events held in the Colosseum, see GLADIATORS and LUDI.)

A number of other practical features were designed for the comfort of the thousands of spectators. Spouts could send out cool and scented streams of water on hot days, and vomitoria (oversized doors) were found at convenient spots for use by those wishing to relieve themselves of heavy foods. Aside from the statues adorning the arches, the Colosseum was solid, thick and as sturdy as the Empire liked to fancy itself. The structure was Vespasian's gift to the Romans, whose common saying remains to this day: "When the Colosseum falls, so falls Rome and all the world."

¤ COLUMELLA, LUCIUS JUNIUS MODERATUS (fl. 1st century A.D.) Agricultural writer who was a contemporary of Seneca. From Gades, he served in the legions but then embarked on a career of writing on horticulture and nature. His first notable effort was De re rustica (On Agriculture). In 12 books he examined the field, using Virgil's Georgics as a source and as an inspiration.

¤ COLUMNS Columns were erected by the Romans to honor and revere an individual or his achievements. Although they were not as popular as other commemorative monuments (see ARCHES), during the Republic they appeared frequently. During the Empire, several rulers designed massive columns, including:

Column of Trajan. Erected sometime between 108 and 113 A.D. to honor the emperor's great victory over the Dacians (101-106). Aside from a number of extant references in the Decian Commentaries and DIO, the column is the invaluable source of information on the conflict. It stood in the new FORUM TRAIANI and was some 100 feet high. In a spiraling design, the entire campaign unfolded through elaborate carvings and reliefs, cut from the finest available marble. Scenes of soldiers, Dacians, the Danube and battles dominated the curving outside of the structure, while Trajan's ashes were placed in the interior of the podium. A set of stairs led up to the top of the column, on which stood a statue nearly 30 feet high. Two libraries were constructed on either side of the column, one Greek, the other Latin. Column of Antoninus Pius. Placed in the Campus Martius; a monument that adhered closely to Antoninus's firm belief in the preservation of classicism in art.

The Column of Marcus Aurelius in Rome

Column of Marcus Aurelius. Dedicated in 193 A.D. and built by order of the emperor's son, COMMODUS, the column was placed in what is now the Piazza Colonna. It resembled very closely the Column of Trajan, although its base is considered to be better proportioned. Like Trajan's monument, the column was carved with a series of magnificent reliefs spiraling along the shaft and depicting the wars raging along the Danube from 167 to 179. The battles grimly represented involved hardship and blood, with fallen legionaries alongside barbarians. The story of the "Miracle Rain" was carved into the column, the thunderstorms that proved to be so providential and beneficial to the Romans during one of these battles. Marcus himself appeared in the same harsh, somber relief as the rest of the figures. The monument came to be known as the Antonine Column. The column's base was repaired in 1589 A.D.

¤ COMANA (1) Town in CAPPADOCIA whose importance derived from its temples and the power of its high priests. These clerics ruled land and faithful, but the town attracted merchants and markets. In time the influx of new people helped break the priests' hold, and under VESPASIAN, Comana received a charter as part of a province.

¤ COMANA (2) City in the kingdom of PONTUS. Comana was the seat of the state religion, and the high priest there exercised considerable power. The strength of the religion faded after Pontus was annexed by Rome in the reign of Augustus (27 B.C.-14 A.D.).

¤ COMES Title given to a high-ranking military or administrative figure in the Late Empire. As the court developed in size and in influence, the emperors established a casual practice of appointing loyal servants to various posts. This process had already been utilized elsewhere, as with the PREFECT OF THE PRAETORIAN GUARD and the AMICI PRINCIPIS. As the imperial system expanded, however, new offices were needed and centralization demanded change. The result was the creation of the rank of "comes" or count.

The comites (counts) became the leading officials of the Roman Empire. They wielded posts of every description, from the army to the civil service, while never surrendering their direct links and access to the emperors. Constantine took the final step of certifying the posts so that they were permanent fixtures of imperial government. The following is a list of the various types of comes:

Comes Africae -> Count in charge of the defense of Roman Africa.

Comes Avernorum -> Count in charge of the defenses of part of Gaul (GALLIA)

Comes Britanniarum -> Count in charge of the defense of Roman Britain (BRITANNIA). This post presumably died out circa 410 A.D., when the last Romans in the isles sailed away forever.

Comes dispositionum -> A deputy to the very powerful MAGISTER officiorum (master of offices); responsible for organizing the imperial calendar and preparing the correspondence for distribution to the proper offices for transcription.

Comes domesticorum -> Head of the DOMESTICI, the imperial bodyguards of the emperor who were stationed in the palace. This count controlled both the horse and foot units.

Comes Hispaniarum -> Count in charge of the defense of Roman Spain (HISPANIA).

Comes Orientis -> Actually a member of the VICARII, this count had control of the large diocese of ORIENS.

Comes privatae largitionis -> Official in charge of the privy purse, answerable and subordinate to the comes rerum privatarum.

Comes rerum privatarum -> Powerful imperial official responsible for the private estates or holdings of the emperor and his family (RES PRIVATA). The count maintained the properties and collected all money from rent, of which most went to the public funds and some to the privy purse administered by the comes privatae largitionis.

Comes sacrarum largitionum -> Master of the Sacred Largesse, this count operated the imperial finances. He controlled all of the mints, collected senatorial taxes, custom duties and some of the land taxes. He was also responsible for the yields of mines. The count provided budgets for the civil service and armies and supplied all uniforms. See also RATIONALIS; A RATIONALIS; FISCUS; and FINANCE.

Comes SACRAE VESTIS -> Count in charge of the wardrobe of the emperor. See also PRAEPOSITUS sacri cubiculi.

¤ COMITATENSES One of the divisions of the army of the Late Roman Empire, forming a strong mobile force at the disposal of the emperor. In effect, these were field troops, as compared to the LIMITANEI and PALATINI, the border and bodyguards respectively. For a detailed examination, see LEGIONS.

¤ COMITATES Names given to the retinue of the emperor when he was in the field. These were the troops who actually accompanied the ruler on military campaigns. Service was distinctly more enjoyable than that on the frontiers. Composition of the comitates came from the COMITATENSES. See LEGIONS.

¤ COMITES See COMES.

¤ COMITIA TRIBUTA Venerable Republican institution empowered for centuries with the right to elect magistrates and to pass laws. It remained in existence into the imperial age but lost influence with the increasing authority of the emperors and eventually ceased to exist.

¤ COMMAGENE Small Euphrates-based kingdom of Seleucid origin, located between Armenia and Cilicia. Commagene survived the fall of the Seleucids in Syria and came to the attention of Rome in 63 B.C., when POMPEY THE GREAT reorganized the East. Antiochus I, the ruler of Comma-gene, was allowed to remain on the throne as a buffer between the Parthians and the Romans. His position, however, drew his kingdom into the wider conflict between those powers. Antiochus leaned toward PARTHIA, and in 36 B.C., during Marc Antony's ill-fated campaign, he gave aid to the retreating Parthians. Antiochus was thus deposed by the Romans in favor of his brother, Mithridates II.

Roman influence in the kingdom grew over the next decades. Mithridates and another notable monarch, Antiochus III, reigned over a troubled land as parties both internally and externally called for imperial annexation. In 17 A.D., Antiochus HI died, and Commagene was placed under the control of praetors by Emperor Tiberius - Quintus Servius being the first. In 37 A.D., GAIUS CALIGULA returned the realm to its rightful claimants. Antiochus IV received back his kingdom, to which was added parts of Cilicia and Lycaonia, plus the sum of 100 million sesterces. Caligula proved an unreliable patron. In 40 he expelled the cruel Antiochus, not out of disappointment with his rule (he liked him) but because he wanted his money back. Claudius reinstated Antiochus, and the entire kingdom supported Rome in its next war against Parthia in 57. Emperor Vespasian decided to return to Tiberius' policies toward Commagene. In 72, he annexed small domains in the region and Commagene was among them. It was attached to the province of SYRIA.

¤ COMMIUS (fl. 1st century B.C.) King of the Trebates, the Belgic tribe also called Atrebates. Commius owed his kingship to Julius CAESAR and was, for as long as possible, his trusted ally. The Belgae had both communications and colonies in Britain, a fact not lost on Caesar as he planned his expedition to the isles in 55 B.C. Commius received a request to sail across the Channel to encourage the local British tribes to submit peacefully to Rome. His mission was a disaster, however, and Commius found himself imprisoned by the tribes in the region of Kent. Caesar landed, fought and won a few victories before Commius was released. He returned to his own land.

Much of Gaul planned to revolt against Rome. Commius joined the organizers, intending to bring with him the entire nation of Gallia Belgica. Labienus, Caesar's able lieutentant, discovered the plot and tried to remove Commius through murder. The Roman assassination failed, but Commius suffered a grievous injury, which aborted the involvement of his people in the uprising. Following the conclusion of the Gallic revolt, circa 51 B.C., Caesar aided a Belgic warlord, Correus, in stirring up dissent among the tribes of Gallia Belgica, although Correus is best known for his later opposition to Caesar. He died in an ambush during a revolt of the Belloraci. Caesar moved quickly against them, forcing Commius to settle with his old Roman ally. By 50 B.C. Commius was resolved to leave the land of Roman occupation. Commius sailed across the Channel again, this time as a free king in search of a domain. Commius settled near the Thames River and founded a dynasty in southern Britain, in coordination with the other Celtic tribes already there.

¤ COMMODIAN (fl. 3rd century A.D.) Christian poet who authored two long poems, in loosely written hexameters but varying in quality and in accent. He probably came from Gaza and was a convert to Christianity, accepting the faith with great fanaticism.

¤ COMMODUS

Commodus, From A Bust of The Emeror as Hercules

COMMODUS (Marcus Aurelius Commodus Antoninus) (161-192 A.D.) Emperor from 180 to 192 A.D. Aurelius Commodus proved to be an unworthy successor to his illustrious father, MARCUS AURELIUS. Born at Lanuvium as one of a pair of twins to Faustina (his brother died in 165), he was named Commodus after the original name of his adoptive uncle Lucius Verus. His education was the finest available for an imperial heir and, beginning in 166, Marcus Aurelius groomed him for the throne. In that year he was made Caesar (junior emperor), 10 years later imperator and in 177, Augustus (coruler of the Empire).

From 177 to 180, Commodus studied under his father the art of statecraft in the field. Marcus Aurelius was managing the mammoth affairs of the Empire while conducting a war with the Marcomanni on the Danube. The aged emperor's health finally collapsed, however, and on March 17,180, Commodus succeeded to the throne at Vienna. At only 19, the new ruler at first wisely listened to the advisors of his late father but then started to give in to the flattery and intrigue of those courtiers who wanted to abandon the campaign and return home. The result was Commodus' first major, independent decision. He suspended the war along the Danube, which also meant that Rome's territorial ambitions had to be curbed. Commodus opted for a triumphal entry into Rome. Despite the pleas of his father's counselors, he returned to the capital, buying off the Marcomanni and other Germanic tribes with tributes and concessions, a policy that proved successful for a time.

Shortly after his arrival in Rome, Commodus uncovered supposed plots against him, all hatched within the palace and even within his own family. His sister, Annia Lucilla, her cousin, Ummidius Quadratus, and her nephew-in-law, Quintianus, were all accused of conspiracy. Quadratus and Quintianus died immediately. Lucilla was exiled to Capri and later executed. Commodus was not satisfied with these deaths and became convinced that one of his two prefects of the PRAETORIAN GUARD, Tarrutenius Paternus, had also been a member of the conspiracy. Paternus joined the others in death.

The trend of Commodus' reign was set with Paternus' fall, for the successor in his power and rank was Tigidius PERENNIS, who had been his coprefect. Perennis was the first of several court officials who would gain considerable influence over the unstable emperor. Perennis allowed his master to indulge his taste for games and suspicion while he ran the Empire virtually unchallenged. His sons received posts in Pannonia, while the prefect himself came to be hated by his court rivals. Inevitably he perished, in 185, along with his sons.

Marcus Aurelius CLEANDER followed him in imperial favor. A freedman, Cleander outmaneuvered his fellow prefects and tried to elevate himself even further by hoarding imperial grain. Riots broke out in Rome, and an indication of Commodus' casual rule was demonstrated by his near total ignorance of the city's upheavals. Alerted finally by his sister, phadilla, his response was simple. He cut off Cleander's head and gave it to the crowd on a stick. Following Cleander's decapitation in 186, Aemilius Laetus took control of the Guard and watched Commodus deteriorate steadily. Dio called him a greater curse upon the Romans than any plague, and the Senate especially felt his hatred and suspicions. Commodus killed its members and seized their property at every opportunity, extorting money in return for keeping accused persons alive. The imperial treasury was being drained, and he found extreme means of refilling his purse.

He loved games of every sort and once ran 30 races in two hours. His true passion, however, was for gladiatorial exhibitions and athletic prowess. Animals of every description were slaughtered in groups; his excesses culminating in a 14-day bloodbath of races, gladiators and massacres. For Commodus the games were a great personal triumph, fostering his own belief in his superiority.

Commodus believed himself to be Hercules reincarnated and a fighter worthy of heroic legend. Rome was renamed Commodianus, and the legions became known as Commodian. Another plot was formed against Commodus as a result. This time Laetus and the Chamberlain Eclectus were involved. Buoyed by Commodus' declaration that at his inauguration as consul on January 1, 193, he would march in full gladiatorial costume (he normally wore a lion skin and carried a club), even his concubine, Marcia, joined in the plot. They attempted to poison him but he showed every indication of surviving that attack. A wrestling companion was then brought to him to put an end to his life and reign. The companion, Narcissus, strangled Commodus in his bath on the night of January 31, 192.

The main historical event of his reign took place in Britain, where, in 184, the Antonine Wall was breached by the Caledonians. Ulpius Marcellus had to campaign three times in order to evict the invaders. Commodus' body was placed in the mausoleum of Hadrian as the Senate greeted the news of his death with glee. The first natural heir to succeed to the throne, Commodus bequeathed chaos to coming generations. Pertinax followed him as emperor, but only a short time later the Empire would be auctioned off to the highest bidder.

¤ CONCILIA The councils (singular, concilium) of each province, established to keep Rome informed of regional needs and problems and to propagate the cult of Rome and the emperors. Under the Republic the occupied territories had no voice with which to express opinions or complaints, except for infrequent and ineffective delegations of local officials. The first emperor, Augustus, desired channels of communication with the provinces when his reign began (27 B.C.). He took steps to ensure that most provinces possessed a board or congress of some sort, and the result was the concilia.

The concilia fulfilled two major functions. Augustus believed that the Empire should be efficient, yet allow a certain amount of native self-expression in a given region, coupled with participation in the grand imperial framework of events and policies. The concilia in each territory provided both the voice of the province and the means by which the IMPERIAL CULT could be fostered.

The concilia (or koina in the East) were not wholly new. They had existed in some form in various kingdoms of Asia Minor, and even Julius Caesar had summoned notable tribal chiefs to participate in a conference in Gaul. In the West, however, the form of councils was less known and hence more malleable to Roman influence.

One of the first concilia in the West originated in 12 B.C. in Gallia Comata. By the time Vespasian ruled the Roman world (69-79 A.D.), all of the various parts of the Empire had councils. Exceptions to this were Egypt and those groups of provinces (such as in Gaul) where one congress represented a broad stretch of interests and concerns along racial or cultural lines, rather than political ones.

Delegates from each city traveled to a major center and elected its concilium and an officer to serve as president. The council head administered secular affairs and directed the annual grand festival, with games, in honor of Rome and the emperor. Regular business would also be conducted and dispatches to Rome drafted. Such dispatches proved invaluable in the 1st century A.D. in providing an accurate assessment of the provinces. Also, governors found themselves suddenly answerable to the Senate and the emperor for administering affairs incorrectly or harshly. In 23 A.D., for example, Lucilius Capito, procurator of Asia, was accused and tried for overstepping his authority. The concilia lacked basic powers, however. The members could not enact legislation and relied upon imperial goodwill in all matters. When the emperor became isolated or absent, as in years of crisis, the role of the concilia declined.

¤ CONDIANUS, SEXTUS QUINTILIUS See the QUINTILII BROTHERS.

¤ CONDRUSI Germanic people residing in Gallia Belgica. They were clients of the TREVIRI.

¤ CONDUCTORES See FARMING.

¤ CONGIARIUM Name originally given to the gifts of oil, wine or other goods distributed to the general populace by public officials. During the Empire it became the custom for rulers to make most gifts in money upon the occasion of a great victory, an imperial birthday or some other public celebration.

¤ CONSILIUM PRINCIPIS Name given to the Council of State, the body of advisors who helped the emperors decide important legal and administrative matters until the beginning of the 4th century A.D. A tradition actually starting in the Republic and carried on by the emperors, Augustus made it a habit to call together senators, equestrians and friends (amid Caesaris).

Tiberius had his own board, which appealed to him to hand over PISO to the Senate in 20 A.D. He also added several legal experts, a precedent followed by Claudius. It was Hadrian, however, who widened the legal jurisdiction of the Consilium and opened it to greater membership on the part of jurists. Legal technicians such as Julian, Papinian and Ulpian found their roles expanded in direct proportion to the judicial demands of the growing imperial administration. Severus Alexander (ruled 222-235 A.D.) further organized his Consilium by having a regular number of 70 members, including senators, Equestrians and some 20 priests. The Equestrians played a major role, no more so than in their most important officeholder, the Praetorian prefect. Not only were the prefects powerful legal administrators (Ulpian and Papinian were officeholders), but by the middle of the 3rd century A.D. they ran the affairs of the Consilium by virtue of their political positions and their special role of amid prindpis. Diocletian changed the entire council when he created the consistorium.

¤ CONSISTORIUM The council of advisors during the reigns of Diocletian, Constantine and their successors. The consistorium evolved out of the CONSILIUM PRINCIPIS of the Early and Middle Empire but differed in several ways from its predecessor. In the past, appointments were made in an ad hoc fashion; members were summoned to deal with a crisis, and their powers lasted only for the duration of that emergency. The new council had fixed members with permanent roles. This policy reflected the purposeful reorganization of the imperial court.

Members of the consistorium included all major officers of the Empire. There were the MAGISTER OFFICIORUM (master of offices), the comes rerum privatarum (master of the privy purse), the praefectus praetorio praesens (Praetorian prefect of the capital), the PRAEPOSITUS SACRI CUBICULI (grand chamberlain), the comes sacrarum largitionum (master of the sacred largesse), the QUAESTOR SACRI PALATII (imperial legal advisor) and minor officials. The emperor normally presided over the meetings, but in his absence the quaestor was in charge, reporting to the emperor all decisions and inspecting the minutes taken down by the NOT ARU. Membership was influential, and the name consistorians was granted to each one. Constantine called the council the sacrum consistorium to differentiate it from the Consilium prindpis. As the name would indicate, the consistorium stood in the emperor's presence while the old Consilium sat.

¤ CONSTANS, FLAVIUS JULIUS (320-350 A.D.) Emperor of Italy, Illyricum and Africa from 337 to 350 A.D.; the youngest son of Constantine the Great and Fausta, he shared in the division of the Empire into three parts, with his brothers Constantine II and Constantius II as partners. His designated territory included Italy, Illyricum and Africa, although for a time he also controlled Greece and Constantinople. Constans' brother, Constantine II, coveted Italy, and in 340 marched against the capital while Constans was away. The conflict between the two had been growing; Constans had even given Constantinople back to his other brother, Constantius, in 339 in hopes of winning his support. It proved unnecessary, for the legions of Constantine were crushed near Aquileia in 340, and Constantine died.

Two brothers now owned the world, and trouble flared between them immediately. They quarreled bitterly over Christian doctrines, with Constantius favoring the Arians and Constans the tenets of the Nicene Creed. Constans championed the anti-Arian cause of Athanasius, especially at the Council of Serdica in 342. A reconciliation was made in 346.

Constans kept busy with campaigns and with travels throughout his lands. He crushed the Franks in 342 and visited Britain in 343, the last emperor to do so. His reign, according to the historian Aurelius Victor, was tyrannical and unpopular, especially among the military. In 350, an officer named Magnentius rebelled, and Constans fled. Soldiers caught up with him and put him to death.

¤ CONSTANTIA (fl. early 4th century A.D.) Wife of the co-emperor Licinianus LICINIUS, from 313 to 325 A.D. Constantia was the daughter of Emperor Constantius I and Theodora, and the sister of CONSTANTINE the Great. Her marriage to Licinius came about as a result of political expediency, as Constantine and Licinius united against the influence of the other emperors of their era, Maxentius and Maximin Daia. The bethrothal was made in 310 and the wedding was held at Mediolanum (Milan) in 313.

Little is known of her marriage. A child was born to the couple, but great events overshadowed its life. In 323-324, war erupted between Licinius and her brother, culminating in Constantine's victory at the battle of ADRIANOPLE. Constantia pleaded for her husband's life, and Constantine relented, exiling Licinius to Salonica. A year later Licinius was put to death. His son was killed in 326. Constantia henceforth lived in the palace as a widow. Her relations with Constantine were good; she convinced him to hear Arius (she was one of his followers) and to accept her confessor, an Arian, as part of a deathbed wish.

¤ CONSTANTINA (d. 354 A.D.) Known also as Constantia, she was the daughter of CONSTANTINE the Great and wife of her cousin, King Hannibalianus (335-337), and then wife of another cousin, Gallus Caesar (351-354). After the end of her marriage to Hannibalianus, who was the king of Armenia and Pontus, she returned to the West and played a part in the events following the death of her brother Constans in 350.

Fearing the rise of Magnentius in Gaul, Constantine persuaded the aged MAGISTER PEDITUM, Vetranio, to help contain the ursurper. Subsequently she was married to Gallus Caesar, recently elevated to that title by Constantius II. The new couple traveled east to maintain the Syrian region for Constantius while he moved against Magnentius.

Gallus proved to be cruel and incompetent, and Constantina earned the reputation of being a wicked abettor of his crimes. Ammianus Marcellinus called her one of the Furies, insatiable for blood, and an expert in causing harm and unhappiness. Appalled at events in the East, Constantius recalled Gallus Caesar after a palace revolt. Constantina set out to defend her husband but died in Bithynia in 354, before she could help. Gallus soon joined her.

¤ CONSTANTINE ("the Great," Flavius Valerius Constantinus) (c. 285-337 A.D.) Joint emperor from 306 to 323 and sole emperor from 324 to 337. Flavius Valerius Constantinus transformed the Roman Empire and helped shape the future course of Western civilization.

Constantine was born at Naissus in Upper Dacia, to CONSTANTIUS i CHLORUS and an innkeeper's daughter, Helena. He received a good education and served at the court of DIOCLETIAN after 293, when Contantius became a Caesar (junior emperor) in the TETRARCHY. As a soldier he displayed some skill and joined the other Caesar, GALERIUS, in his campaigns against the Persians. Galerius kept Constantine attached to his staff as a comfortable hostage until 305, when the two AUGUSTI (senior emperors), Diocletian and MAXIMIAN, abdicated in favor of the two Caesars.

In 306, trouble in Britain caused Constantine to travel to join his father in Gaul; they crossed the Channel and made war on the Picts. Constantius died at Eburacum (York) on July 25, 306, and with the legions on hand, Constantine was declared his heir. Galerius received word and with little choice accepted Constantine's rise. He insisted that Constantine be elevated only to the rank of Caesar, however, not that of Augustus. The new Caesar maneuvered around the title by marrying FAUSTA, the daughter of the retired Emperor Maximian, and gaining his blessing to be Augustus over Britain and Gaul.

In 306, Maximian's son, MAXENTIUS, usurped control of Rome, and Constantine made an alliance immediately as a counter to the considerable influence of Galerius in the East. Three years later he was dragged into the quarrels between Maximian and his son, granting sanctuary to the father in Gaul when he was evicted from Italy.

After an unsuccessful conference at Carnuntum in 308, at which time Galerius tried to strip him of his title, Constantine launched several expeditions against the Alamanni and the Franks along the Rhine. Further campaigns in German territory were cut short when word arrived that Maximian had tried to seize power and was cornered in Massilia. Constantine immediately besieged him, compelled him to surrender and probably put him to death in 310. After disposing of his father-in-law, Constantine felt the need to rehabilitate his family origins. He decided that a direct, hereditary line to Emperor CLAUDIUS n GOTHICUS would supply the needed legitimacy; this claim was perpetuated by the vast imperial machine. Maximian's demise was joined in 311 by that of Galerius. Four main potentates now ruled the world: Constantine in Gaul and Britain as well as in Spain; Maxentius in Italy and parts of Africa; LICINIUS in the Danube area; and Maximin Daia (Maximinus II Daia) in the East.

Constantine and Licinius formed an uneasy alliance against Maximin Daia and Maxentius, and in 312 hostilities erupted when Constantine took the chance of marching against Maxentius. His legions pressed over the Alps, and in a series of victories he pushed Maxentius to the very gates of Rome. There, in a bloody struggle, the future of the Empire was decided on October 28 at the battle of MILVIAN BRIDGE. Constantine proved victorious and entered the Eternal City. Licinius greeted the success of his ally with enthusiasm. In 313 he married Constantine's sister CONSTANTIA and set out with an army to destroy Maximin Daia. Two emperors now controlled the East and the West, but even this proved one too many.

By 316, new struggles gripped the Roman world as Constantine and Licinius vied for control of the Balkans. Victory for Constantine in one battle was not followed by a string of successes, and a temporary peace established new frontiers. In 323, Constantine made war upon the Goths in the Danube area, using his pursuit of the enemy as an excuse to openly violate the borders. The following year a final campaign was launched, and Constantine and Licinius collided at ADRIANOPLE on July 3, 324. Licinius' army broke; after losing at sea on September 8 of that year, he surrendered. The Roman Empire was now in the hands of one man.

Diocletian had started the many processes of centralization, and Constantine first embraced them and then expanded on them. First he subjected the bureaucracy to a massive overhaul. All ministries were under the command of the MAGISTER OFFICIORUM (master of offices), who supervised the rapidly centralized government. Although this trend had been toward a greater imperial authority, under Constantine's direction the bureaus grew even weightier, more demanding but more efficient.

Officers of the civil service rose in rank to wield influence and titles. Finances were administered by the COMES sacRarum largitionum (Count of the Sacred Largesse) and the comes privatae largitionis (Count of the Privy Purse) (see COMES). In legal matters Constantine relied upon the Jurists and his quaester sacri palati (chief legal advisor). All of these reforms found body and substance in the altered CONSILIUM PRINCIPIS, now called the CONSISTORIUM. This council of permanent magistrates and ministers framed the legislative enactments of the imperial will and brought all of the provinces under control. The regions of the Empire were still under the authority of prefectures, but the prefects themselves were more answerable to the imperial house, and the functions of these offices were altered.

Following the battle at Milvian Bridge, Constantine destroyed the CASTRA PRAETORIA, the centuries-old barracks of the PRAETORIAN GUARD. The Praetorians were disbanded and their prefects stripped of military duties. They retained their political and legal powers, however, overseeing the DIOCESE of the prefecture. In the place of the Guard, the DOMESTICI of Diocletian, along with the PALA-TINI, emerged as the military powers.

Now Constantine recognized the need to make a parallel military structure that would mirror the improved governmental body. He thus organized the army into two main classes, the COMITATENSES and the LIMITANEI. The comitatenses was the emperor's mobile army. The limitanei stood as the static frontier troops, ready to defend the imperial domains. This military machine was entrusted by Constantine to very reliable officers: the MAGISTER MILITUM (master of soldiers), the MAGISTER PEDITUM (master of infantry) and MAGISTER EQUITUM (master of cavalry). Although supposedly under the watchful eyes of the rulers, in the late 4th century and during the 5th century, the magister militum would seize unequalled supremacy in the Western Empire and considerable power in the Eastern.

Constantine thus succeeded in concretizing the separation between his government, or administration, and the military and sought a new capital city in the East to secure his enlarged frontiers. Constantine settled upon a site that was well situated both east and west. It possessed a splendid harbor and rested on the great continental dividing line, the Bosporus. The city was Byzantium, and between 324 and 330, it changed into the great Christian city, CONSTANTINOPLE. According to legend, Constantine walked out the dimensions of the city personally, with the Spear of LONGINUS in hand, stopping only when the voice of God told him he had measured enough area. Such stories maintained Constantine's personal sense of debt to the God of the Christians. In 312, his conversion had already begun, and he attributed his victory at Milvian Bridge to this deity's intervention. The imperial world henceforth would be a Christian one.

In 313, Constantine had agreed with Licinius to cease all persecution of Christians. With his great EDICT OF MILAN, a more comprehensive decree than the Edict of Serdica, Constantine became a patron of Christianity and, in many ways, its head. It was he who influenced the proceedings of the council at Aries in 314, and especially that at Nicaea in 325, and it was he who fought the heresies of DONATUS and ARIUS. Christianity was encouraged in the government, the masses and the army. Great edifices were constructed in Rome and in Constantinople, and this new city represented the temporal power of the creed. Finally, in May of 337, Constantine himself was baptized.

Constantine's personal life was troubled. With his wife Minervina he had a son Crispus, and then with Fausta had three more sons: CONSTANTINE II, CONSTANTIUS II and CONSTANS. In 326, Constantine executed Crispus at Pola, while on his way to Italy, and a little later put Fausta to death by suffocation for allegedly having an affair. The question of succession, however, plagued him.

With three sons, civil war after his death would have been unavoidable, hence the division of the Empire into three parts, a move that only delayed the inevitable conflict among the siblings. Furthermore, Constantine's death in 337 touched off a pogrom in the palace; much of his family faced extermination to reduce the number of groups of influence so common during his reign. Constantine's institutions, however, were so solid and so organized that they would survive civil wars, barbarian invasions, theological conflagrations and incompetent emperors. In the West the Empire would last another century, while Constantinople stood for a millennium.

Constantine was described as pious, intelligent and dignified by his biographer EUSEBIUS. He certainly excelled intellectually, not necessarily in philosophy or theology but in the ways of war and in the art of leading others. A ruthless character was tempered by the Christian doctrine. A complex personality, Constantine stood as the cornerstone of a new age. See also CHRISTIANITY; for other reforms, see also COINAGE; FINANCE.

¤ CONSTANTINE II (317-340 A.D.) Joint emperor from 337 to 340 A.D. The son of CONSTANTINE the Great and Fausta, the eldest of three, he was born at Aries. Named a Caesar and eventually sharing in the division of the Empire upon his father's death in 337, Constantine II joined his brothers CONSTANTIUS n and CONSTANS as masters of the world. He received Gaul, Britain, Spain and a small part of Africa. He was never fully satisfied, coveting the territories of Constans in Italy and Constantius in the East. In 340, Constantine II marched on Constans but suffered defeat in a battle near Aquileia and died.

¤ CONSTANTINE III (d. 411 A.D.) The third usurper proclaimed by the legions of Britain in 407 A.D. Constantine III was a common soldier with a fortuitous name. He succeeded the murdered Marcus and Gratian as leader of the legions in the isles. Hoping to ensure his own position, he sailed to Gaul with a large army. Without any competent general in Gaul to resist him, he seized both the region and the troops. His rule over Gaul proved competent, inflicting defeats upon the local barbarians and negotiating agreements with the Alamanni and probably the Burgundians. HONORIUS, emperor of the West, finally took notice when the major city of Aries fell to the usurper, who then marched on Spain. The only response Honorius could make was to accept an offer to legitimize Constantine's claim to rule his conquered lands. An attempt to enter Italy proved unsuccessful, and in 411, Constantine's trusted general in Spain, Gerontius, rebelled. Gerontius elevated his own candidate for emperor, Maximus. He then invaded Gaul, killing Constantine's first-born son Constans at Vienne and besieging Constantine and his other son, Julian, at Aries. Honorius took up the siege, sending his MAGISTER MILITUM, Constantius, to take command. Hoping to save himself, Constantine fled to the sanctuary of the church, was ordained a priest and surrendered to the mercy of Honorius. Disregarding the clerical robes, the emperor put Constantine to death in September of 411.

¤ CONSTANTINOPLE Capital of the Eastern Roman Empire; replacing Rome as the heart of imperial power, it maintained influence and stability in the face of the decline of the West.

In 324 A.D., CONSTANTINE the Great defeated rival Emperor LICINIUS at the battle of ADRIANOPLE, laying claim to sole mastery over the entire Roman Empire. He recognized the need for a new capital to replace Rome, which could no longer serve as the center of defense for the widely spread frontiers on the Rhine and Danube and in the East. A new location had to be found, one easily fortified and centrally situated. In addition, Constantine planned not only to expand Diocletian's sweeping reforms but also envisioned an entirely new world for mankind and planned to overcome the dangerous influences of Rome, which had destroyed other emperors, by establishing a new model for the Empire. At the same time, Rome stood for the paganism of centuries, and Constantine's faith demanded a new setting, where Christianity could flourish.

Bithynia and Nicomedia and other places in Asia had appeal, but none could be defended adequately, and some even presented themselves as targets for Persian attack. Constantine decided on Byzantium, a small city on the edge of the Golden Horn, on the Strait of the Bosporus, a bridge between East and West. Legendary accounts state that Constantine arrived there in November of 324 to march off the measurements for the extended building program, his yardstick being the "Hand of God." Using the Lance of LONGINUS, the relic that was reported to have pierced the side of Christ while he was on the cross, the emperor started walking from Byzantium; when he stopped two miles later, he gave orders to start construction. Constantinople had seven hills and 14 quarters, as did Rome, and like that city it could not be built in a day. Six years of work followed its founding, and it was not until May 11, 330, that Constantine could declare the construction completed, and officially renamed the city, although changes and modifications never ceased.

Byzantium had been a small community set on a promontory between the Golden Horn and the Sea of Marmara. In 194, the town had become embroiled in the war between the imperial claimants Septimius SEVERUS and PESCENNIUS NIGER. After a long and bitter siege, Severus took the walls, and the town fell and suffered the humiliations of defeat. Constantine chose the site, in part because the rocks along its southern shore crushed vessels attempting to land outside the harbor, and the currents of the Bosporus made navigation difficult and sinkings frequent. About 3 1/2 miles at its widest, the circumference of the city was some 15 miles. Constantine erected his new edifices around the original structures, eventually called the Augusteum, in honor of his mother Helena.

As the most prominent part of the jutting land mass and the most easily defended, the Augusteum became the spoke in a circle of urban growth that housed the most important offices of state. Nearby were the imperial palaces, the hippodrome and several of the great forums. The emperors and their families resided in the palaces, accompanied by government bureaucrats and ministers, the SCRINARII. Also, the CONSISTORIUM met there, and close by the Senate convened. The hippodrome served as the entertainment center for all residents. Smaller than the Circus Maximus, on which it was based, the hippodrome offered great games, chariot races and lavish spectacles, and seated over 60,000.

In the finest Roman tradition, several forums were erected to allow public assemblies and shopping areas, and no expense was spared in bringing the finest artisans and intellectuals to the city. As in Rome, columns adorned the skyline. In the Forum of Constantine the emperor was made eternal, with his own head mounted on top of a statue of Apollo at the peak of a column. In the Forum Tauri (from the reign of THEODOSIUS I), one of the emperor's columns towered above the landscape. Other monuments in the city included those dedicated to ARCADIUS, Aelia EUDOXIA and MARCIAN, as well as those of JUSTINIAN, of a later era. Near the Forum Tauri was the city's seat of learning, the Capitolium. There young from the various provinces studied under the foremost rhetoricians, grammarians, philosophers and academicians of the time. In 425, THEODOSIUS n certified the University of Constantinople, which rivaled those of Antioch, Alexandria and, of course, Athens.

Three periods of growth took place within its borders. The first, from 324 to 330, was when Constantine's Wall established the perimeters from the Propontis to the Golden Horn. The second was from 330 to about 413, when the population expanded beyond the walls and into the adjoining eastern districts. The last period of growth was from 413 to a time well beyond the fall of the Roman Empire in the West, when the walls established newer and wider borders.

Access could be gained through the ports, harbors or gates. The Golden Horn entrances included posts along the seawall and in the harbor of Prosphorion. Two main harbors served Propontis, the Theodosius and the Julian. Chains could be used to seal off the mouths of these harbors. As for the walls, the grand portal of Constantine's Wall was the Golden Gate. Built by Theodosius I, the gate commemorated his victory over Maximus the usurper in 388. A second Golden Gate loomed at the southern end of the Anthemian Walls (eventually renamed in honor of Theodosius). In the wider series of fortifications, the gates could be used either by the civilian population or the military, depending upon classification. There were five entrances for the army and numerous ones for everyone else. Entering the Golden Gate, a traveler would proceed north along the Middle Way, the road cutting through the city all the way to the Church of Saint Sophia. It crossed the Lycus River near the harbor of Theodosius and passed through most of the forums and many of the other buildings of importance, including the hippodrome and the Great Palace and the Palace of Hormisdas, constructed during Constantine's reign to house a Persian prince.

As the center of the Eastern Roman Empire, Constantinople had a population to rival Rome's - anywhere from 500,000 to 800,000 people. Aqueducts supplied the water needs, and Egypt's fields provided the food. When the number of inhabitants began to outgrow the original boundaries of the city, towns such as Chrysopolis and Chalcedon could assume some of the population burdens. But a more permanent solution had to be found. At the same time, Constantinople needed even more defensive strength in the 4th and 5th centuries A.D., as barbarians pillaged in the West and turned on the eastern borders.

Thus, in the first years of the reign of young Theodosius II, his Praetorian Prefect ANTHEMIUS took upon himself (c. 408-414) the task of creating the strong fortifications still standing today. Anthemius placed the new wall approximately one mile to the west, along a wider line. Towers and gates, both civil and military, and fortified positions dotted this new structure.

Cyrus, a popular Praetorian prefect and prefect of the city (439-441), extended the northern wall. No longer relying upon the Blachernae Palace for an anchor, it was linked to the seawall, defending the approaches to the city along the entire coastline. In the middle of the 5th century, a violent earthquake (not uncommon) shook the walls, and a Praetorian prefect by the name of Constantine ordered repairs to be made immediately. Another, smaller outer wall was added. The capacity to withstand attack became essential during the chaotic era of the 4th century. The Huns remained as a constant threat to Constantinople, as did other barbarian tribes. But the city served as a constant bulwark throughout the Late Roman Empire.

Constantine had built his city as a point from which Christianity could spread to the entire world. Thus the city became a center of churches, reflecting the changes within the Roman Empire. The greatest religious structure was Saint Sophia's Church. Finished around 360, it represented the ideal of Great Wisdom. The church stood until the time of Justinian (ruled 527-565), when the Nika Revolt destroyed it. Its successor was greater than the original. Other magnificent churches included (through the ages) the Holy Apostles, St. Euphemia, Theotokos, St. Irene, St. Thomas, St. Laurentius, St. Diamed, and Theotokos Hodegetria, among others.

A bastion of spiritual authority, Constantinople played a significant role in the evolution of Christian doctrine. From its thrones the emperors and empresses directed the implementation of Christianity as the religion of the state. And in bitter theological feuds with such heresies as ARIANISM, Donatism and Novatianism, the patriarch of Constantinople vied for influence with the emperors, as Antioch, Alexandria and Rome formed joint and competing alliances.

Theodosius I summoned the Council of Constantinople in 381 to reaffirm the Nicene Creed. Theodosius II listened to both sides of a dispute over the nature of Christ but succumbed to the bribes and threats of CYRIL OF ALEXANDRIA over the Nestorians.

Constantinople remained the capital of the Eastern Empire until the fall of the West circa 476, and served as the home of the Byzantine rulers until 1453. In that year, it was finally captured by the Turks.

¤ CONSTANTIUS I CHLORUS (d. 306 A.D.) Joint emperor in the West from 293 to 306 A.D.; one of the founders of the new imperial system of Diocletian (the TETRACHY). He probably came from the Danube region and was not a descendant of Claudius II Gothicus, as would be claimed by his self-legitimizing son, CONSTANTINE the Great. Embarking on a career in the army, Constantius I became the governor of Dalmatia and then, sometime around 293, PREFECT OF THE PRAETORIAN GUARD. He was chosen for even higher office and had moved toward that ambition by removing his first wife, Helena, an innkeeper's daughter, in favor of Theodora, daughter of Diocletian's co-Emperor Maximian.

In 293, as part of the tetrachy system, Diocletian named Constantius to be Caesar (junior emperor), assisting Maximian in the West, while Galerius served Diocletian in the East. His territory included Gaul and Britain. His first task was to deal with a usurper, the dangerous admiral CARAUSIUS, who controlled northern Gaul and Britain. Constantius blocked part of the admiral's fleet at Gesoriacum (Boulogne); in 293, Carausius died at the hands of his minister, Allectus. In 296, Constantius sailed to Britain with his Praetorian Prefect ASCLEPIODOTUS. While he tried unsuccessfully to land, Asclepiodotus destroyed Allectus in battle. Constantius seized the opportunity and celebrated in great triumph.

Diocletian abdicated in 305, as did Maximian. Their successors were Constantius and Galerius. Galerius ruled the East while Constantius possessed Spain, along with Gaul and Britain. The tetrarchy so carefully established was showing signs of strain, and Galerius clearly had the advantage. Not only did he dominate the East, but Constantius' son, Constantine (the son of Helena), was at his court as a hostage. Only the barbarian invasions of Britain (see PICTS) gave Constantius an excuse to have his son returned to him. Constantine fled to his father, and in 306 they repelled the Picts. On July 25, 306, Constantius I Chlorus died at Eburacum (York), leaving Constantine to face Galerius alone. He did not depart without having left his son considerable resources. Constantius had proved himself to be an able if not beloved emperor. He strengthened the Rhine frontier and did extensive building at Treviri (see TRIER). Further, his son was bright, well-educated and supported by experienced and devoted legions.

¤ CONSTANTIUS II (317-361 A.D.) Joint emperor from 337 to 350 A.D. and sole emperor of Rome from 350 to 361. Constantius was the most gifted son of CONSTANTINE the Great and FAUSTA. He was born in Illyricum, named Caesar (junior emperor) in 324 and given Antioch to administer in 333. Upon his father's death in 337, he played a major part in the massacre of all parties of influence in the imperial family; the Empire was then partitioned among himself and his two brothers, Constans and Constantine II. He received the East, minus (briefly) Armenia and Constantinople, which belonged for a time to HANNIBALIANUS, Constantine's nephew, and to Constans, respectively.

The first years of independent rule were filled with campaigns against the Persians under Shapur II, but, starting in 350, his attention turned to the West. In 340, the triple division of the Empire ended when Constantine II died while trying to overthrow Constans in Italy. Until 350, the two remaining brothers ruled the world; in that year, however, the usurper Magnentius killed Constans.

Tension gripped the domain of Constantius, for the whole West, with its legions, could have hailed Magnentius as emperor. Fortunately, Constantina, daughter of Constantine and Constantius' sister, convinced the MAGISTER PEDITUM, Vetranio, to allow himself to be hailed as Augustus, as a counterweight to Magnentius. The move, obviously calculated to aid her brother, proved very successful. Magnentius lost momentum, and Vetranio stepped down, retiring to Prusa in Bithynia. Strengthened by the addition of the legions along the Danube, Constantius crushed Magnentius in battle (see MURSA MAJOR) in 351. The usurper committed suicide in 353, leaving Constantius the undisputed master.

He returned to campaigning, defeating the Sarmatians and the Quadi on the Danube frontier. Persia saw further action, and in 359, he attacked Mesopotamia. Clearly, as a general, Constantius II possessed remarkable skills, defeating the Frankish king, Silvanus, the Suevi, the Sarmatians, the Quadi and the Persians all in a span of several years.

Constantius recognized the need to appoint a Caesar who could aid him in ruling regions that he could not visit. His first choice, Callus, married the emperor's sister Constantia in 351, but was tyrannical as the ruler of Antioch and had to be put to death in 354. Constantine then appointed JULIAN, Callus' half-brother, to be Caesar in the West, marrying him to his sister Helena. Julian was competent and loved by the army. When Constantius sent orders for him to dispatch reinforcements in 360 to help in the Persian wars, the legions in the West revolted, declaring Julian their ruler. Despite his triumphant entry into Rome in 357, Constantius knew that the threat to his reign was legitimate. He organized an expeditionary force and headed toward a confrontation with Julian. While marching through Cilicia, Constantius II succumbed to a fever near Tarsus, dying on October 5, 361.

Constantius believed in the cause of ARIANISM. He protected the Arians from the start and then differed vehemently with his orthodox brother Constans on the future of Christianity. At the Council of Serdica in 342, some differences were resolved, but no substantial harmony could be achieved until 346, when war nearly erupted. Constantius received a free hand in theological matters following Constans' death in 350. Henceforth the Arians dominated religious affairs at court. Athanasius, the anti-Arian champion, was removed from his seat as the bishop of Alexandria in 356, and the emperor named many Arian prelates to succeed to the major sees in Christendom. Ammianus Marcellinus, who lived and served in the army of that era, wrote extensively of Constantius' character and achievements.

¤ CONSTANTIUS III (d. 421 A.D.) Joint emperor in the West in 421. Constantius III was a MAGISTER MILITUM who rose to claim the throne, albeit briefly. Born in the Danube region, he entered upon a military career and by 411 had earned the magister militum rank under Emperor Honorius. For the next 10 years Constantius administered most of the Western Empire, dealing with the crises of the period. In 410, he became the primary factor in the destruction of the usurper Constantine HI, marching into Gaul with his lieutenant, Ulfilas, and besieging Constantine at Aries. In 411, he crushed an African-based rebel, Heraclianus, before turning to the pressing problem of the Visigoths in Gaul and in Spain.

Athaulf, successor of Alaric as king of the Visigoths, had established a domain in Gaul and had not only refused to return Honorius' sister, GALLA PLACIDIA, but also set up Priscus Attalus as an imperial claimant and married Placidia in 414. Constantius crushed Attalus in southern Gaul. By 415, Athaulf was dead, and the new Visigoth king, Wallia, negotiated a peace with Honorius. Galla Placidia returned to her brother. Out of political need she was married early in 417 to Constantius. Despite her reluctance, she bore him two children, one of whom became Valentinian III, emperor from 425 to 455. With such a union, and in recognition of the overwhelming power at his disposal, Honorius elevated Contantius to the rank of co-emperor or Augustus on February 8, 421. He ruled only from February to September.

¤ CONSTANTIUS, JULIUS (d. 337 A.D.) A half-brother of CONSTANTINE the Great. He was the son of CONSTANTIUS I CHLORUS and his second wife, Theodora. Constantius suffered from court intrigues and retired in semi-exile to Toulouse and Corinth but profited from political rehabilitation in 335. Constantine made him a patrician and a consul in that year, and he emerged as leader of one of the numerous factions formed in the palace just before the emperor's death. Constantius married twice. His first wife, Galla, gave him two sons. The younger, Gallus, became Caesar but was killed by Constantius II in 354. Basilina, his second wife, produced Julian, the eventual emperor. In 337, after the death of Constantine, Constantius intended to share in the division of power between all of the major family members and sons. A massacre of the parties formed in the court took place instead, instigated by Constantius II and supported by his brothers, Constans and Constantine II. Julius Constantius died at the hands of soldiers, along with his eldest son.

¤ CONSTITUTIONES The term used to describe the legal enactments and edicts of the Roman emperors. The Constitutiones did not appear in great number until the 4th century A.D.

Emperor Augustus and his immediate successors certainly passed laws, but their actions were based on two principles: (1) they possessed the IMPERIUM PROCONSULARIS, giving the right to issue edicts; and (2) all proposed legislation was brought to the Senate, where the emperor requested through an Oratio (speech) that the august legislative body of the Empire pass them. In this system there existed supposed limits on power. The Senate could refuse him if it so desired; and the IMPERIUM ended upon the emperor's death.

Furthermore, those pronouncements actually made by the emperors were seldom original. Virtually all such statements could be classified as either rescripta (rescripts) or decreta (decrees). Rescripts were answers to questions on law made by members of a ministry or by a litigant. They explained or interpreted the law. The decreta were actual decisions made in trials over which the emperor presided. As Suetonius showed with the verdicts of Claudius, such pronouncements could be debatable, changeable, even nonsensical.

What an emperor intended to be an explanation, however, very often became an authoritative basis for subsequent legislation. This was especially true in the 2nd century A.D. Senatorial power fell as imperial dominance of the administration took place. The permission from the Senate was no longer sought actively by the emperors, and then the Constitutiones themselves automatically became binding law. Thus the rulers could have a tremendous influence over the entire framework of law, as CARACALLA demonstrated in 212 A.D., with his Constitutio Antoniana, granting citizenship to all free persons in the Empire.

With the broadening of political power came a recognition on the part of the emperors that increased knowledge and expertise were also necessary. Jurists joined the great advisory boards of the palace, the CONSILIUM PRINCIPIS, and Hadrian relied upon lawyers to aid him in framing his Constitutiones. Quite often it was the CONCILIA that authored the greatest legal reforms and advances, with the Jurists responsible for fine details. In the 4th century the emperors faced no hindrances to legal enactments, and then the Constitutiones went unquestioned, for the benefit or peril of the Empire.

¤ CONSUALIA Great FESTIVAL of the god CONSUS, celebrated twice every year, on August 19 or 21 and on December 15, in the Circus Maximus. According to legend, the Consualia was begun by Romulus and the Rape of the Sabines took place at the first commemoration of the festival. Lavish games were held in the Circus, supervised by the emperor, while sacrifices to the god were made by the VESTAL VIRGINS and the FLAMINES. The day also included the rare unearthing of Consus' statue from beneath the Circus Maximus, so that the deity might witness the day's events.

¤ CONSUL The supreme office of power during the Roman Republic and a position of honor but increasing political emptiness in the days of the Empire. In the year 510 B.C., the kings of Rome were expelled and in their place the Romans chose a safe government of dual magistrates who were equal in power and in influence. Elected by the comitia centuriata, the consuls, for some four centuries, fulfilled the political role of royal authority, bringing all other magistrates into the service of the people and the city of Rome. The tasks of a consul were varied. Their laws could be appealed by the people, vetoed by the TRIBUNES and severely curtailed by any appointed dictator. They could, however, control their own administrations, decide civil and criminal cases in the legions and prepare resolutions to become law. In Rome, consuls had the right to summon the SENATE and the comitia and to nominate and conduct the elections of dictators and members of the comitia. Over the years certain other powers were lost: Civil jurisdiction within the city passed to the PRAETORS, and the census fell to the CENSORS.

As the consuls were to be equal, the actual governing was shared; with each holding greater influence on a monthly rotational basis. In the field, each wielded two legions; military strength maintained a unique equilibrium. The Senate encroached yearly upon the operation of the Republic, while the consuls' position of preeminence outside of Rome ensured a proper balance. Thus the dictator Sulla sought to curb this strength by stripping the consular office of its military base, the IMPERIUM. Sulla insisted that the term of the consul, one year, be spent in Rome.

As civil wars erupted in the Republic in the 1st century B.C., the consuls lost all control of their office. The FIRST and SECOND TRIUMVIRATES held the true reins of power; the office was even altered in 52 B.C., when POMPEY THE GREAT held it alone. With the founding of the Empire under Augustus in 27 B.C., further reductions in the status of consul were inevitable. Augustus worked to preserve the Republican facade in his new imperial system, thus, while still a great honor, consulship also meant little influence. Augustus even held the consulship himself, and the emperors who followed him did the same. Family members, friends and associates also served, for the ruler had full control over nominations and, hence, the election returns. The old process provided for resignation and death by having replacement consuls available, with those who were the original consul for a year (inaugurated on January 1) bearing the name consules ordinarii and their successors, consules suffecti. The practice naturally evolved that the consules suffecti finished out each year. By the middle of the 1st century A.D., the actual holding of the consulship by anyone for the entire year became very rare.

A consul's new duties, while not significant, were nonetheless interesting. Certain criminal trials were supervised, with the final judgment resting in the hands of the consul, as did civil authority, including questions concerning slaves. Another task of considerable prestige was that of presiding over the games (LUDI) and the many FESTIVALS celebrated in Rome.

Aside form the emperor himself, the consul held one of the most glamorous offices in the Empire. Their insignia included the toga praetexta, sella curculis (a ceremonial chair) and the right to be surrounded by the LICTORES. These 12 guardians normally walked before the consul officiating for the month and walked behind his associate. Usually, the inauguration of a consul took place on January 1, by a law passed in 153 B.C. (Previously, the inauguration was held on March 15, as decreed in 222 B.C.) The candidates marched to the capital with the senators, members of the Equestrians and other important figures. Prayers were offered solemnly, as were the oaths. To the Romans, the entire ceremony was serious and even the thought of offending tradition was fraught with dread. Thus, when Emperor COMMODUS proposed to go to his inauguration dressed as a gladiator on January 1, 193 A.D., the group plotting his assassination was so horrified that they murdered him the night before his oath-taking.

There can be little doubt that the rulers of the Empire dismissed the consuls easily. TIBERIUS sent the consular robes to CLAUDIUS as a joke and grew angry when his lame relative pressed him for the office's full powers. GAIUS CALIGULA also appointed Claudius, his uncle, to the office, both as a humorous distraction and to gain popularity. Family members routinely served, many under-age. From the time of Cicero no one under 43 (or perhaps 42) could be consul, a regulation frequently ignored.

With the division of the Empire into East and West, the consulship was equally divided, sometime in the late 4th century A.D. The emperors in Constantinople assumed the title consul perpetuus, and in the West the consuls disappeared altogether in 534 A.D.

¤ CONSUS An Italian god of several identities whose festival, CONSUALIA, was held on the days of August 19 or 21 and December 15. Census may have been associated with corn or with the harvest, although his altar stood in the Circus Maximus. The fact that this altar was placed underground, covered with dirt, probably implied an association with the underworld; corn was also planted in the earth and stored in subterranean holds. As a result of the games held during the god's festival, Consus was also known as Neptunus Equestrius to Livy.

¤ CONVENTUS Name given to the small associations of Roman citizens living abroad but outside the COLONIES. It was quite common for Romans in the provinces to associate freely with each other, given their generally superior legal status. Groups of them came together to form boards within their own towns, to discuss problems or issues of interest. They elected their own committee head, a curator, and kept in touch both with Rome and with other such organizations throughout the Empire. Another kind of conventus was the judicial summons made in the provinces when the governor or magistrate paid a visit to a town, city or large community so chosen for the honor. A provincial head would arrive on the scene and normally be greeted by artificially enthusiastic crowds. He would then conduct all necessary legal business before departing for the next conventus. For smaller, non-colonial townships and cities, the reception of the title conventus brought considerable prestige and wealth because of the number of visitors lured to the scene to have cases heard.

¤ CORBULO, GNAEUS DOMITIUS (1) (fl. mid-lst century A.D.) Praetor, master of the Roman roads and father of the famed general, Gnaeus Domitius CORBULO (2). In 21 A.D., Corbulo called attention to the deplorable condition of the roads in Italy. He argued that corruption among magistrates and contract workers was such that no remedy could be found unless drastic measures were put into effect. Corbulo consequently received a commission to watch over each officer in charge of a road, the curator viarum. He administered the roads for much of the reign of Tiberius, and in 39 A.D., Caligula drafted him to help acquire funds. All former highway repairmen, alive or dead, were fined for obviously embezzling some of the money used on roads. Caligula took his share, and presumably so did Corbulo. In 43 A.D., Claudius put an end to the fines. Corbulo was then forced to return some of his reward money to help reimburse those who had endured previous punishments.

¤ CORBULO, GNAEUS DOMITIUS

Gnaeus Domitius Corbulo

CORBULO, GNAEUS DOMITIUS (2) (d. 67 A.D.) Roman general who preserved Roman supremacy in Germania and in the East. He was probably the son of the head of the roads during the reigns of Tiberius and Gaius Caligula (see CORBULO [1]) and early on achieved some success as a military officer. In 47 A.D., he received the rank of legate for Germania Inferior and took command of Roman troops in the face of the invading Chauci. He won a series of engagements over the Germans, including a battle of the Rhine, using triremes rowed up the great river. Once the Chauci were repulsed, Corbulo disciplined the legions of the province. Known as a strict and stern general, he not only brought the legionaries back to full strength and morale but also shattered the resolve of the surrounding tribes, especially the Frisii.

Corbulo regretted, however, his lack of free movement as a general; Germania, in his view, was ripe for subjugation. When Claudius forbade any actions in that direction, he remarked: "How happy must have been the generals in older days!"

Corbulo's reputation was enhanced by his reception of the triumphal insignia from Claudius. When Nero, therefore, searched for an officer to salvage Roman policy in ARMENIA in 54 A.D., he turned to Corbulo. After arriving in Cilicia, he found the governor of Syria, Ummidius Quadratus, waiting for him. Eager not to lose power or prestige, Quadratus insisted on sharing in all major decisions; not surprisingly, a bitter fight erupted between them. Nero settled the dispute by having laurels placed on the imperial fasces or insignia, as a credit to each man. Corbulo then repeated his work in Germania, where the legions were relentlessly and mercilessly drilled and beaten into shape. The pleasant climate and good living in Syria ended in 58, when the reformed troops finally set out to reclaim Armenia from the Parthians.

Since the occupation of the kingdom by Parthia in 54 (and by its King Vologeses I), Armenia had been ruled by the pro-Parthian Tiridates. Corbulo now besieged him militarily and politically, using the client states of Iberia, Cappadocia and Commagene to pressure his borders. When the Armenian ruler and his Parthian masters refused to yield during negotiations, the Roman general marched on the capital of Artaxata, capturing it in 58 and then netting the other major city of TIGRANOCERTA as well. Tiridates, ousted from the country, tried to reclaim the dominion but could not; Corbulo pacified all of Armenia.

In 60-61, Nero chose to place a new client on the throne, TIGRANES. Corbulo was ordered to assume the governorship in Syria, as Quadratus had died. Tigranes proved an incompetent monarch and in 61 attacked a small region of Parthia, Adiabene; he soon called for help from Syria when Vologases moved against him. Despite the strong possibility that Corbulo may have approved of the sortie, his position in Syria gave him no powers in dealing with the Armenian question. Thus, Rome sent out the appallingly bad general, Caesennius Paetus, to annex all of the region, as Tigranes could not hold the throne. Paetus bungled his task. Corbulo did not march from Syria. The Parthian king and the ousted Tiridates, instead, agreed to Roman terms. Armenia would be a client to Rome once more. Nero ordered Paetus to return to Italy, and Corbulo received the position equal to his skills. He obtained the mains imperium, the power over all of the adjoining provinces and the client states therein. He continued to administer most of the East until 66, when a conspiracy surfaced in Rome.

Plots against Nero were common. When Annius Vinicianus began his, Corbulo naturally was implicated. Vinicianus had married Corbulo's daughter; as the foremost military figure of the time, Corbulo's name surfaced as a successor to the tyrant. In 67, Corbulo received a summons to Greece. Joining several other governors, namely the SCRIBONII BROTHERS, the loyal general bowed before his emperor and heard the imperial command for him to commit suicide.

¤ CORDUBA Also called Corduva, the provincial capital of the senatorial province of Baetica in Spain. Very little of the ancient city survived the Islamic period, although the organization of the city reportedly was based upon the original design. The capital contained all of the necessary Roman structures, including a forum and baths.

¤ CORINTH City in Greece. Once one of the great trading centers of the ancient world, Corinth was reborn under the Empire. For centuries the city served as the heart of Hellenic commercial ties with the world, and its buildings, stretching across the Isthmus of Corinth, were magnificent. Not surprisingly, the Republic sought to include the city in its list of 2nd century B.C. conquests. In 146 B.C., L. Mummius laid seige and brutally destroyed Corinth. The population saw no means of rebuilding, and the city became a deserted shell.

In 46 B.C., Julius CAESAR looked for a means of reducing the population of Italy and needed a place to settle his many retired and discharged legionary veterans. His solution, colonization, soon benefited many regions of Roman occupation, Corinth among them. Colonists arrived sometime after Caesar's assassination in 44 B.C., choosing to rebuild in a style very Roman. They succeeded brilliantly, and their efforts produced a capital for the eventual province of Achaea.

Architecturally, Corinth received a massive transfusion from Rome. With the exception of the Temple of Apollo, the usual Agora (Forum) and the various stoas, the city was more Roman than Greek - a characteristic very pleasing to the appointed proconsul, who administered the province from his office near the Forum. To provide the bureaucratic organization befitting a capital, four basilicas were constructed as well. They were grouped around the Forum and stood close to the stoas and merchant centers in the city. Early on, the colonists had realized that Corinth, just as before, had to be based on commerce. Thus the city life was centered on trade and economic growth.

In a reflection of the wealth brought in by the merchants, no expenses were spared in decoration or in public entertainments. The original Greek theater was changed to a Roman structure, complete with a changeable arena for games and gladiatorial contests. A small Odeum was added to provide yet another alternate amusement. To display the city's religious sincerity, six temples were completed sometime in the 2nd century A.D., the same time as Herodes Atticus made his generous gifts to Greece. Corinth received a beautiful fountain from him. Reliant upon trade, Corinth was very susceptible to changes in the economic health of the Empire. When the strength of Rome began to fail in the 3rd century A.D., the effects were felt first in Corinth; then the entire colonia began to decline.

Archaeologically, Corinth is extremely interesting, with excavation work still proceeding on the site. The most bizarre episode in its history surely came in the reign of Nero. In 66 A.D., the emperor went to Greece on a grand tour. When visiting Corinth he conceived of a plan to cut a canal across the isthmus and gathered together the Praetorian Guard to begin digging. He joined them with a shovel, filling a bucket of dirt, which he carried away on his back. Fortunately for both the Corinthians and the abused guards, Nero lost interest in the project. In the Empire, the original name for Corinth was Colonia Laus Julia Cerinthus.

¤ CORNELIA (1) (fl. 1st century B.C.) First wife of Julius CAESAR. Cornelia was the daughter of the four-time Consul Cinna. The dictator Sulla opposed the marriage and demanded that Caesar divorce her. When Caesar refused, Sulla stripped him of his priesthood and her dowry. She bore Caesar a daughter, JULIA.

¤ CORNELIA (2) (fl. 1st century B.C.) Fifth wife of POMPEY THE GREAT and stepmother of Sextus POMPEY and Gnaeus POMPEY. Cornelia proved a kind and caring mother and was known for possessing a combination of beauty and intelligence. She knew literature, music, philosophy and mathematics. Cornelia supported her husband during the CIVIL WAR with Julius Caesar. After the Dyrrhachium campaign, Pompey sent her back to the city of Mitylene, on the island of Lesbos. He was apparently concerned about the coming battle with Caesar and had Sextus join her. The battle of PHARSALUS fulfilled his fears. After a rout of his army at Caesar's hands, Pompey fled to Lesbos, and Cornelia and Sextus boarded his ship of escape. Rhodes and Antioch would not allow them to land. With no other choice, they sailed to Egypt after taking on a small troop at Cyprus. On September 29, 48 B.C., they reached Egypt and tried to land the following day. Before Cornelia's horrified eyes, Pompey was murdered on the orders of Ptolemy XIII. With the scene still firmly in her mind, Cornelia and her shocked stepson landed at Tyre. After the Civil War, the magnanimous Caesar made peace with her.

¤ CORNELIA (3) (d. 90 A.D.) The ranking Vestal Virgin during the reign of Domitian. Cornelia and several of her fellow Vestals were involved in a scandal and were eventually put to death. Domitian believed firmly in religious devotion and when word arrived that the Vestals had broken their vows of chastity he looked into the matter personally. Domitian found them all guilty and was far more angry with Cornelia than with the others. The two sisters of the Oculata family and another, Varonilla, were executed in 83 A.D. Cornelia, however, suffered the traditional punishment of burial alive. Her lovers were then beaten to death in public view.

¤ CORNELIUS SEVERUS (fl. late 1st century B.C.) An epic poet of the Augustan age. See also POETRY.

¤ CORNIFICIUS, LUCIUS (fl. 1st century B.C.) A supporter of Octavian (AUGUSTUS) who helped prosecute Brutus for Caesar's assassination and then joined the forces of Octavian during the struggles for power (see CIVIL WAR, SECOND TRIUMVIRATE). In 36 B.C., he commanded a sizable detachment in Sicily and was besieged by the dangerous Sextus POMPEY. His situation grew increasingly desperate as his casualties mounted and provisions became scarce. Marcus Agrippa arrived to relieve him in time. Cornificius forever afterward commemorated his good fortune by traveling to dinner on the back of an elephant. Octavian granted him a consulship in 35 B.C., during which Sextus Pompey met his end. He also held a proconsulship in Africa with considerable success.

¤ CORNUTUS, LUCIUS ANNAEUS (fl. 1st century A.D.) A philosopher and writer born in Lepcis around 20 A.D.; a freedman to Seneca, or perhaps a relative. In the mid-sixties he was exiled, perhaps as part of the conspiracy of G. C. PISO, but there is debate concerning this. Cornutus may also have returned to Rome at a later time.

¤ CORRECTORES Special agents employed by the emperors in certain provinces or territories to examine finances, supervise administrative affairs or simply to represent imperial will where the ruler desired it to be stressed. Most correctores were appointed from the ranks of praetors or ex-praetors, and thus they could wield power and influence comfortably. The correctores proved tremendously useful in Achaea. Appointed by Trajan, they worked to reorganize the bureaucracy in the province and to salvage the desperate financial situation in Athens in the early 2nd century A.D. By the 3rd century, they had also been appointed to the Italian districts, where the local townships needed administrative supervision. In the Late Roman Empire, the office evolved into the regular functions of the provincial governors. Diocletian granted increased power to his heads of provinces, and financial control gave the imperial government more authority.

¤ CORSICA Large island in the Mediterranean Sea between Italy and Gaul; first seized from the Carthaginians around 227 B.C. by Rome. In establishing the imperial system, Augustus (ruled 27 B.C.-14 A.D.) placed Corsica under a Praetorian consul but in 6 A.D. named the island as a part of the territories governed by the procurator of SARDINIA. Corsica was never fully settled, despite its harbors, and it remained a wilderness. On the eastern side there were two colonies - Aleria and Mariana. Aleria served as the local center of government and came the closest to achieving the standards and quality of life expected by the imperial domination. The most popular export of Corsica was wax. The island also served as a popular place for exiles (Domitian sent one Mettius Pompusianus there in 91 A.D.). Corsica also served as a stopping-off point for those unfortunate Romans being sent to the island of Planasia.

¤ COTTA, LUCIUS AURUNCULEIUS See ADUATUCA.

¤ COTTA MESSALINIUS, M. AURELIUS (fl 1st century A.D.) Consul in 20 A.D.; also known as M. Aurelius Cotta Maximus. The son of MESSALLA CORVINUS, the writer, Cotta was one of the most despised figures of the reign of Tiberius (14-37 A.D.). He sat in the Senate, ever prepared to accuse and to prosecute any poor victim chosen by the emperor. In 20 A.D. he led the attack on Piso, and in 29 tried to have Agrippina the Elder and her son Nero (son of Germanicus) condemned. After the fall of SEJANUS in 31 A.D. created a difficult environment for imperial henchmen, Cotta found himself facing charges. When the Senate would not protect him from these prosecutions, he appealed to Tiberius, who wrote a long letter in his defense. Tacitus wasted no opportunity to attack Cotta in the Annals. In 24 A.D., however, Cotta did propose one sensible piece of legislation. Governors of the provinces, he argued, should be held accountable for the crimes of their wives, an idea considered insulting by Tacitus.

¤ COTTIAEN ALPS Mountain range (also called Alpes Cottiae) between the Maritime Alps of the French-Italian seacoast and the Graiaen Alps of northwestern Italy. Originally inhabited by a native people, the area was subjugated by Augustus sometime around 8 B.C. Its King COTTIUS (after whom the mountains were named) became a client of Rome; subsequently, the Cottiaen Alps benefited from imperial attention. Roads were built and an arch placed at a conspicuous point to honor Augustus. The Romans used the passes to maintain communications with Gaul.

¤ COTTIUS (fl. 1st century A.D.) King of the Ligurians who earned the honor of having a part of the Alpine range named after him - the Cottiaen Alps. Cottius very wisely submitted to Augustus and sometime around 8 B.C. signed a peace treaty with Rome. His domains included most of the surrounding regions and peoples, and as a client he was reliable. He built roads and allowed his territory to serve as a launching site for at least one expedition during the reign of Tiberius. An arch for Augustus was also constructed. In 44 A.D., Claudius recognized the claims of the king's son, Marcus Julius Cottius. This new king sat on the throne until some time during the reign of Nero, when he died. With his passing his realm became part of the Roman territories.

¤ COTYS (1) (fl. 1st century A.D.) King of Armenia Minor; grandson of Polemo, king of Pontus, who received the rule of Armenia Minor in 38 A.D. from GAIUS CALIGULA. He was a friend of the emperor from the days of his youth. Claudius certified his control over the Armenian kingdom, although he was one of the last possessors of the throne before the annexation of the country under Vespasian.

¤ COTYS (2) (d. before 62 A.D.) King of the BOSPORUS; son of Aspurgeus of the Bosporan kingdom and his second wife, the Thracian Princess Gepaepyris. Cotys was the half-brother of Mithridates, son of Aspurgeus and Queen Dynamis. In 37 or 38 A.D., the king died, and GAIUS CALIGULA named Polemo II of Pontus as the ruler. Gepaepyris and her stepson Mithridates took effective control. Claudius affirmed Mithridates' claim in 41 A.D. Cotys, mean-while, waited for his half-brother to grow ambitious. Sometime around 44 or 45, the prince revealed to Claudius that Mithridates planned a revolt. The grateful emperor gave Cotys the throne. After overcoming his brother's attempted usurpation (Cotys relied upon the help of Roman troops under the command of Julius Aquila), Cotys administered the kingdom until his death, sometime before Nero seized it in 62. A number of other Bosporan kings bore the same name.

¤ COTYS OF THRACE (fl. early 1st century A.D.) Son of the Thracian King Rhoemetalces, who became part of the struggle for the throne of THRACE in 19 A.D. When Rhoemetalces died in the reign of Augustus (27 B.C.-14 A.D.), the Thracian realm was divided between his son Cotys and his brother, Rhescuporis. Cotys ruled the civilized and abundant regions, while his uncle controlled the wilder, mountainous territories.

A peace existed between the two rulers for several years, but by 19 A.D. the marauders of Rhescuporis had developed into outright military columns. Emperor Tiberius sent a centurion to warn them, and a treaty was to be negotiated. Instead, Rhescuporis trapped Cotys and put him to death. Unable to tolerate such actions, Tiberius ordered Pomponius Flaccus to bring Rhescuporis to Rome. There he was accused by Cotys' widow, the greatly respected Antonia Tryphaena, a relative of Marc Antony. Cotys was avenged, and his sons shared in the distribution of power in Thrace.

¤ CRASSUS (1), MARCUS LICINIUS (c. 115-53 B.C.) A member of the FIRST TRIUMVIRATE and a leading figure in the final days of the Republic. Crassus was known as one of the wealthiest men in Rome. His family had long been involved in politics, and his father served as consul in 97 B.C. before warring against Marius with Sulla, a struggle resulting in the father's death in 87 B.C. The young Crassus immediately enlisted with Sulla, after returning from the safety of Spain. Loyalty to Sulla was rewarded when large amounts of confiscated property fell under his control after Sulla became the master of Rome. He continued his accumulation of wealth and rose in political power. Money he amassed from his estates, from the slave trade and silver mines. Political strength came from his popularity carefully cultivated over the years. He became praetor, earning eventually a proconsular position over several legions, putting down Spartacus and his slave army in 72-71 B.C.

Military achievements were not to be his road to supremacy in the Republic. Another, more able general emerged - POMPEY THE GREAT. Crassus had watched with growing alarm as Pompey first seized martial fame with his own exploits and then stole Crassus' glory in 71 B.C. by crushing the pitiful remnants of Spartacus' forces. From that moment on Crassus worked against Pompey, although serving in the consulship of 70 with him. They argued and debated every issue, rendering the time of their consulships absolutely useless. Crassus did finance a huge festival with 10,000 tables for the citizens.

The Catiline affair next dominated Rome in 63 B.C. Many officials of note fell, and as Crassus had served with Catiline in the censorship, he too came under suspicion for a time. He was saved by Julius CAESAR'S ambitions for the consulship and for greatness. Caesar desired to increase his powers and needed allies. With Crassus and Pompey so bitterly opposed to one another, Caesar sought a reconciliation between them. In 60 B.C., Crassus agreed to join a triumvirate with Pompey and Caesar. Each shared in the full benefits of the state.

Crassus found his situation virtually unchanged. Pompey had grown in the view of the optimate party in Rome and Caesar amassed victories in Gaul, while Crassus did little to improve his personal fortunes. In 56 B.C., a conference was held at LUCA to change this situation. Crassus, it was decided, would share a consulship again with Pompey, and Caesar would remain in Gaul to finish his conquests. For Crassus, however, such gains were not enough.

Aside from his defeat of Spartacus, for which a triumph had been celebrated, Crassus was no match for the reputations of his fellow triumvirs. He resolved to establish himself militarily and demanded the territory of Syria. Despite his age, which was 60, and deafness in one ear, Crassus put together an army for the invasion of Parthia. Two years of planning and meticulous preparation preceded one of the worst disasters ever inflicted upon Roman arms, in 53 B.C. In the deserts of Mesopotamia, near a town called CARRHAE, the would-be general allowed his troops to be surrounded by the Parthians. Under a hail of arrows and the relentless sun, Crassus watched as his army disappeared. Accounts varied as to his death. Plutarch reported that a Parthian named Pomaxathres killed him, and Dio wrote that he died at the hands of one of his men in order to avoid capture. His head and right hand were sent to the king of Parthia, Orodes. That monarch reportedly poured molten gold into Crassus' mouth, saying: "Satisfy yourself with the metal for which in life you were so greedy."

¤ CRASSUS (2), MARCUS LICINIUS (fl. last 1st century B.C.) General and one-time follower of Sextus POMPEY and Marc ANTONY, who served with Octavian as consul in 30 B.C., a sign of Octavian's goodwill toward members of the various political parties in existence before ACTIUM. In 29 B.C. he was sent to Macedonia to repel an invasion of the Bastarnae (see SCYTHIANS). After crushing these wild people, he pursued them into MOESIA, subdividing the country along the way. The Scythians turned to give battle, and Crassus launched a devastating attack upon them, personally killing their King DELDO. He then finished the Scythians before marching against the Moesians. Winter was coming, and Crassus retired to Thrace but had to launch another expedition against the Scythians, who were seeking vengeance upon the few Roman allies of that region. The victories of Crassus were celebrated by the Senate. He could have received the spolia opima for slaying Deldo (the honorific dedication of his armor to Jupiter Feretrius) had he possessed the title of IMPERATOR, but Octavian kept that for himself, perhaps preferring to deny such an honor to a former lieutenant of Antony.

¤ CRASSUS, PUBLIUS LICINIUS (d. 53 B.C.) A legate of the Republic's legions, serving both Julius CAESAR and his father Marcus Licinius CRASSUS (1). Crassus was an officer of Caesar's army in Gaul. He was used for a number of missions conducted with a considerable freedom of operation. Caesar sent him with a legion into Normandy and Brittany in early 57 B.C.; he conquered the tribes there. Later that year he sailed across the Channel conducting a reconnaissance in force, part of the preparation for Caesar's expeditions two years later.

Crassus achieved his greatest success at the expense of the tribes in Gallia Aquitania. In 56 B.C., as Caesar labored to maintain his hold over Gaul, Crassus was sent with 12 cohorts and cavalry to invade all of Aquitania. His advance was absolutely triumphant, and the region became pacified very quickly. A year later, Caesar gave Crassus a cavalry command under his triumvir father. Publius Crassus arrived in Syria in time to embark with his father on the ill-fated Parthian invasion in 53; he was given the right flank of the advancing Roman host. The ensuing battle of CARRHAE was a disaster. The Roman army marched into the dry lands away from Euphrates, and there the legions were surrounded by the Parthians under the command of SURENAS. As the enemy rained down arrows, Publius tried to charge the enemy in order to buy time for the main body to form into a defensive square. His frontal assault was initially effective, but soon he and his men found themselves isolated from their comrades. Publius and his cohorts were cut to pieces; the young legate's head was placed on a spear and displayed by the Parthians who rode gleefully around the remaining Romans. Morale perished with Publius, and Marcus Licinius Crassus suffered one of the worst defeats in Roman history. According to Plutarch, Publius admired Cicero and his oratorical skills.

¤ CREMONA See BEDRIACUM (second battle).

¤ CREMUTIUS CORDUS, AULUS (d. 25 A.D.) A writer and highly respected figure of the early 1st century A.D. Cremutius Cordus authored a History in which he commended Marcus Brutus and praised Gaius Cassius. The work was honored by Augustus, who may have not only read it but also accorded Cordus the honor of having him read out loud in the palace. SEJANUS accused him of improper writings in his History, especially with regard to Brutus and Cassius. He was found guilty, returned home, and starved himself to death. The books of Cordus were then banned and burned by the aediles, although his daughter Marcia hid many copies. Gaius Caligula later rehabilitated him, posthumously.

¤ CRESCENTIA, CANNUTIA (d. 213 A.D.) One of the four VESTAL VIRGINS sentenced to death by CARACALLA in 213. Cannutia Crescentia earned the displeasure of the emperor, and he ordered her to die. While her sisters, Clodia Laeta, Pomponia Rufina and Aurelia Severa, were all buried alive, Cannutia threw herself off a roof.

¤ CRETE AND CYRENAICA Two formerly different provinces - Cyrenaica on the North African coast, west of Egypt, and Crete, an island in the Mediterranean some 200 miles north of Cyrenaica - combined by the Republic in 67 B.C. to form one province. In his reorganization of the Roman world, Emperor Augustus chose to certify the union once more, as control had waned during the troubled years before his rise. The union was convenient in governmental affairs only, however, for neither half could ever be so organized as to warrant independent provincial status. Under normal circumstances it was a senatorial province under a proconsul.

Piracy and its assault on the general sea routes of the Mediterranean first attracted the attention of Rome in or around 67 B.C. In that year, Caecilius Metellus landed and easily captured the island of Crete. Henceforth it belonged firmly to the Romans, who brought it under further control with the use of colonists, former soldiers in search of land.

Roman life, however, never took firm root in Cretan soil. Only one real colony was granted full status, Knossus (Colonia Julia Cnossus), and the people of native origin remained unchanged for centuries. They retained their own tribal systems, had magistrates and continued to use Greek as the language of choice. To them Latin remained a strange tongue, used only by those of great power who had arrived to change all aspects of life. The Cretans were not violently opposed to Rome; on the contrary, they benefited handsomely from Rome's gifts of money and labor. They just did not surrender their way of living. For the imperial officials given the task of working with the residents of Crete, the fulfillment of duty was not easy. These Romans, however, chose to aid the Cretans in the areas that they understood best, namely economics and architecture.

Fertile fields naturally made agriculture the financial base of Cretan stability, and the colonists introduced better farming and harvesting techniques. But the intrusion of government into such matters dissipated the benefits to some degree, for large tracts of land were taken over by the Italians, especially families from Campania, who received rights to estates from Augustus.

Builders arrived on Crete as well, to expedite both a series of construction programs (especially in the 2nd century A.D.) and to effect repairs on the towns all over the island. An earthquake in 46 A.D. flattened most of the cities, and administrators for the next century worked to overcome the terrible damage. Despite such natural disasters, the Cretans spent the entire imperial era in isolation. The only cities of note on Crete were Knossus and Gortyn. Knossus, of course, captured the imagination of the Romans with its fabled past. Gortyn, in contrast, was a thoroughly modern site and consequently served as the provincial capital.

Cyrenaica formed a diverse but beautiful stretch of land directly east of the Gulf of Sidra and the provinces of Africa and Numidia. Cyrenaica stood isolated from the rest of Africa by deserts and by the terrible sun. Greek colonists settled there in the 7th century B.C., when they founded the Pentapolis or five colonies: Barea (later Ptolemais), Hespera (later Berenice), Teuchira (later Arsinoe), Cyrene and Apollonia.

For a time Egypt occupied the country through the Ptolemies, but in 96 B.C., the Republic took control of the dead Ptolemy Apion's royal lands, which was followed by the region's complete annexation in 74 B.C. Thought surely was given to combining Cyrenaica with other African areas, such as Tripolitana, but the difficulties inherent environmentally and geographically necessitated a different solution, in 67 B.C.

Wars raged along its arid borders for most of the early reign of Augustus, as Sulpicius Quirinius waged several campaigns against the nomadic tribes from 6 B.C. until 2 A.D. Augustus then dealt with the terrible economic and administrative problems. Although the pirates had been cleared from the seas, more pillaging was done by the governors. Augustus and his successors took swift action, which resulted in charges and prosecutions. Men like Pedius Blaesus, the provincial governor who in 59 A.D. was ousted from the Senate for bribery, soon learned that the position could not be abused.

As a result, Cyrenaica became a model of Roman efficiency, for the state not only protected the citizen's rights and culture, limiting colonization, but also helped the economy to develop and prosper. Engineering projects, improved irrigation, roads, communication and district organization became commonplace as magistrates and administrators cared for the legal and governmental needs of the cities and the estates.

Starting with Cyrene, all of Cyrenaica blossomed, and while its wealth was never vast, by the start of the 2nd century the province could lay claim to true prosperity. Much of the credit had to be given to the special legates appointed by the emperors to organize the land allotments. From the time of Claudius to the reign of the Flavians, officers such as L. Acilius Strabo and Q. Paconius Agrippinus worked hard in the service of the province and its people.

From 115 to 117 A.D., the Jewish revolt caused chaos in Cyprus, Egypt and Cyrenaica. Cities were destroyed and thousands massacred. Cyrene was ruined utterly. Emperor Hadrian instituted a major building program, restoring damaged communities and granting the status of coloniae to Cyrene and Arsinoe. He also created Hadrianopolis. With this aid, however, came the unavoidable Roman cultural influences. Too much had taken place in the region to restore the original morale and prosperity of the inhabitants. The result was an uncomfortable mixture of the old and the new.

¤ CRISPINA (d. 182 A.D.) First wife of Emperor COMMODUS, to whom she was married in 178 A.D. Marcus Aurelius, her father-in-law, apparently regretted the union but had little choice because of the demands of state. Crispina suffered at the hands of Commodus' sister, LUCILLA, who resented her status as empress, a seat of honor she held once herself as the wife of Lucius Verus. When Commodus deteriorated mentally, Crispina's situation became precarious. In 182, believing her guilty of adultery, Commodus exiled her to Capri, along with his sister, who had been exposed as a member of a plot against his life. Both women were subsequently executed.

¤ CRISPINILLA, CALVIA (fl. 1st century A.D.) A mistress of Nero who succeeded, as did most of the imperial favorites, in amassing great power and influence. In 67 A.D., she possessed the title of caretaker of the imperial wardrobe and also was charged by Nero with watching over his eunuch whle the emperor journeyed to Greece. In the fulfillment of her duties she managed to plunder Rome. Nero later used her as an emissary to the rebelling legate of Africa, Clodius Macer, but she was unsuccessful in preventing an uprising. See also HELIUS; POLYCLEITUS.

¤ CRISPINUS, RUFRIUS (d. 66 A.D.) Prefect of the PRAETORIAN GUARD in the reign of Claudius (41-54 A.D.), who with his co-prefect, Lusius Geta, was removed in 51 by Empress Agrippina, Claudius' wife. He had been appointed co-prefect sometime before 47, for in that year he was sent to Baiae to arrest Valerius Asiaticus on the charge of conspiracy against the emperor. Although the real reason for the arrest had been the hatred of Empress Messallina, Crispinus received the Praetorian insignia.

Crispinus remained at his post for the next four years, watching Messallina die and be replaced by the powerful Agrippina. He had apparently been loyal to Messallina as had Geta, and the new wife of the emperor could tolerate no one who might disagree with her or prevent her domination in the palace. On the pretext that the Praetorian Guard needed one commander only, she convinced Claudius to remove both Crispinus and Geta in 51.

His fortunes continued to decline under Nero. His wife, Poppaea, one of the most beautiful women in the Empire, set upon an adulterous affair with the handsome and influential M. Junius Otho, the eventual emperor. Leaving Crispinus and her son behind, she married Otho and then found Nero. Aware of Crispinus' one-time union with Poppaea, Nero banished him in 65 to Sardinia, where he lived in exile until the following year. In 66, Nero ordered him to die.

¤ CRISPINUS, TULLIUS (d. 193 A.D.) Prefect of the PRAETORIAN GUARD under Emperor DIDIUS JULIANUS. He served in his post (along with the co-prefect, Flavius Genealis) for a brief period in 193. After buying the Roman Empire in an auction conducted by the Praetorian Gaurd, Didius Julianus allowed the cohorts to choose their own prefects, and Crispinus and Genealis were their favorites. The reign of Julianus proved brief, for the legions of Septimius Severus marched on Italy. Crispinus was sent to block the arrival of Severus at Ravenna, but when the fleet fell into Severus' hands and many officers joined his cause, Crispinus returned to Rome. Desperately trying to save his throne, Julianus once more dispatched Crispinus, this time to meet and negotiate with Severus in the hope of securing an agreement to share the rule. Again Crispinus was unsuccessful. Fearing that he may have been ordered to commit murder, Severus put the prefect to death on the advice of Julius Laetus.

¤ CRISPUS, FLAVIUS JULIUS (305-326 A.D.) Oldest son of CONSTANTINE the Great and his first wife, Minervina. Crispus received an education from the family friend, Lactantius, while living in Gaul. In March of 317, he received the title of Caesar (junior emperor), which he shared with his brother Constantine. Crispus served in the army of his father and commanded part of the fleet used in 324 to destroy the emperor of the East, Licinius, at the battle of ADRIANOPLE. He then traveled to Rome with his father but somehow fell out of favor on the way. Early in 326, at Pola, he was executed on Constantine's order, perhaps for committing adultery with his stepmother, although the exact reason remained unclear.

¤ CTESIPHON One of the two great capitals of the empire of PARTHIA, situated in Babylonia along the east bank of the Tigris River, near modern Baghdad. Under the Parthians the large city was used as a winter residence of the kings, while Ecbatana was the royal summer home. When the Persians seized control of the entire empire, Ctesiphon remained the seat of power. Situated on the great trade lane from the east, the city provided a rest point for caravans and merchants traveling back and forth from as far as Spain and China. Ctesiphon was reportedly very large and can actually be called an amalgamation of two cities, Ctesiphon and Seleuceia. The Persian kings liked Ctesiphon because of its central location, especially with relation to Roman Syria and Armenia, and SHAPUR I (214-272 A.D.) built himself a grand palace there.

Strategically, however, the capital was exposed, and any advance down the Eurphrates, through Mesopotamia, produced a serious threat. The Parthians and the Persians lost Ctesiphon on several occasions. In 115-116 A.D., the Emperor Trajan not only captured the city but also used the victory to award himself the title of Parthians. Avidius Cassius, Marcus Aurelius' great general, burned down the palace of Vologases III; in 197 A.D., Septimius Severus allowed his legions to plunder the city and to masscacre its inhabitants. With the coming of the Persians, many things changed. ARDASHIR i around 224 A.D. named Ctesiphon his home, and the dynastically vigorous successors defeated Rome several times in wars launched from the site. The Roman military recovery late in the 3rd century A.D. once more imperiled Ctesiphon. For a time several emperors marched around Babylonia, virtually unmolested. These included Carus in 283 and more importantly, Galerius in 296, whose victories were never forgiven and caused the incessant wars of Shapur II for much of the 4th century.

¤ CUICUL Military colony created in the late 1st century A.D. (c. 96). Cuicul was one of the numerous Roman colonies in North Africa (see THAMUGADI; THUGGA; THYSDRUS), specifically in NUMIDIA. The original walls of the colony were outgrown by the middle of the 2nd century A.D., and the city emerged as one of the most interesting sites in Africa. Cuicul possessed all of the normal buildings associated with Roman colonies, including baths and various basilicas. It also had a Senate chamber, a forum of some size, and a theater. The colonists, however, were blessed with two other notable structures, the Temple of the Severans and the Arch of Caracalla. The arch was erected in 216 A.D., as part of a large effort by the city to honor the family of Septimius Severus. It stood just north of the Severan temple and near the square named after the family. The temple was completed around 230 and contained all of the normal elements found in classical Roman religious buildings. Cuicul also became known as Djemila.

¤ CUNOBELLINUS (d. 42 A.D.) King of the CATUVELLAUNI, a powerful tribe in Britain, from about 5 A.D. to 41 or 42 A.D. He was the son of the powerful leader Tasciovanus and took over the throne with an eye toward solidification and expansion. Thus he conquered or acquired dominance over most of southeastern England. Ruling from CAMULODUNUM (Colchester), Cunobellinus furthered the economic growth of the islands and ties with the BELGAE on the Continent. The Romans knew him as the king of the Britons. He had three sons: CARATACUS, Togodumnus and Amminius. Caratacus and Togodumnus agreed with their father's anti-Roman policies, but Amminius favored improved relations and eventually fled to the Romans. Cunobellinus died shortly after, and the stage was set for the invasion by Claudius in 43 A.D.

¤ CURA ANNONAE The original board charged with the supply of corn for Rome, its name meaning "care for the harvest." The task of this group's members was handed eventually by Augustus to the newly created office of the praefectus annonae. See also ANNONA.

¤ CURA AQUARUM Board that maintained the water supply and the aqueducts of Rome. The three members were appointed by the emperor, with a presiding officer and the pay and full rights of public officials. Augustus founded the board in 11 B.C. but acted in coordination with the Senate. The first presiding officer of the cura aquarum was Messalla Corvinus.

¤ CURAE PALATIORUM The board overseeing residences of the emperors during the Late Empire. They were under the care of the PRAEPOSITUS SACRI CUBICULI. See also DOMUS.

¤ CURATORES Agents of the imperial government who oversaw the finances of the various cities of the Empire. The institution probably began under Emperor TRAJAN, who sent out reliable officials, some of senatorial rank, to examine the accounts of the cities. Eventually he appointed them to other provinces as well, such as BITHYNIA. Their original role was as advisors and to stem corruption. However, they provided the emperors with a means of bureaucratic control and could dominate a community by virtue of their special status. Increased centralization was the inevitable result.

¤ CURIA The meeting house of the SENATE, specifically, and the name also applied to a meeting place generally. Senatorial proceedings were held throughout Rome's history in several buildings: the CURIA HOSTILIA, CURIA POMPEY and the CURIA JULIA. Tradition dictated that curia be prominently positioned with access to the sky to observe omens.

¤ CURIA CORNELIA The curia begun in 52 B.C. by Faustus Sulla, the son of Sulla the dictator. It was intended to restore the CURIA HOSTILIA, but Julius CAESAR ordered construction to cease in the mid-forties, in favor of his own CURIA JULIA. A lingering dislike for Sulla led the Romans to destroy the work and to replace it with a temple.

¤ CURIA HOSTILIA The first great curia and the meeting place of the SENATE for centuries. According to tradition, the curia had been built by King Tullus Hostilius in the 7th century B.C. for his own use but was taken over by the new Republic. Finally succumbing to violence in 52 B.C., the curia was burned in riots following the death of CLODIUS. Faustus Sulla, the dictator's son, began an effort to rebuild it as the CURIA CORNELIA, but Julius CAESAR halted the work to ensure the completion of his own CURIA JULIA. The Curia Hostilia was the stage on which some of the finest orations of Rome were made, including those of Caesar and Cicero. The structure stood prominently in the FORUM ROMANUM.

¤ CURIA JULIA The new home for the SENATE, begun by Julius CAESAR in place of the CURIA HOSTILIA and finished by AUGUSTUS. It was dedicated in 29 B.C. Its location, as conceived by Caesar, reflected the decline of the Senate. Instead of a prominent site in the FORUM ROMANUM, the curia now stood next to the BASILICA AEMILIA along a different axis from the original Curia Hostilia, actually near the Forum Julium. In 94 A.D., DOMITIAN reconstructed the Curia Julia slightly in order to position it along the cardinal points of the compass, retaining Caesar's original plan. In 283 A.D., during the reign of CARINUS, a fire destroyed much of the structure. DIOCLETIAN repaired the structure using concrete and stucco. The renewed curia survived and provided the clearest glimpse of the environment in which the Senate of Rome functioned. Two aisles led to the seats of the CONSULS, while on either side the senators in the benches were arranged according to importance and seniority. The more powerful senators sat comfortably in the front, while the junior members stood crowded at the top. The curia was 27 feet by 18 feet, and tremendous congestion must have been commonplace.

¤ CURIA POMPEIA A curia situated in the entrance of the Theater of Pompey. It was reportedly small but served during the construction of the CURIA JULIA as the meeting place of the SENATE. The Senate met in the Curia Pompey on the fateful Ides of March, and Julius CAESAR died at the base of Pompey's statue, which stood in the midst of the building. The curia was located near the Tiber, in the area of the Circus Flaminius.

¤ CURIALIS The title given to a member of the city councils (the curiae) throughout the Roman Empire; an inherited position. The curiales (plural) worked as the local representatives of the imperial government. Their duties included assisting in the administration of estates and offices and, most importantly, in the collection of duties, levies and taxes. Local agents thus assumed considerable power in their own regions. As the principle representatives of imperial TAXATION, the curiales earned the dislike of a city's inhabitants. They acted as workers for the state without real compensation or rewards. Thus only the wealthiest of the social classes in a region could afford service but were initially unwilling to do so, for obvious reasons. Exemptions were made for a number of categories, and senators and Equestrians avoided it because of their duties in Rome, while others were exempted, including the clergy, doctors and caretakers of imperial grounds. All landowners not eligible for inclusion on the exemption list, all those possessing 25 Roman acres or more had to join the curia; their children were compelled to follow.

By the 4th century, as the central bureaucracy under DIOCLETIAN and CONSTANTINE grew in autocratic strength, serving as a curialis became unbearable. The curiales were seen as tyrannical and cruel oppressors of the poorest classes, while the higher social strata avoided all association with them. Great effort was exerted by individuals to escape the curiae, and decrees of the 4th and 5th centuries indicate that they were no more popular with the emperors than they were with the taxed populace. During the time of Diocletian members could not receive honorific offices, but under THEODOSIUS n, the Codex Theodosianus (428-439 A.D.) restricted any departures from the land, exacerbating the already unpleasant restrictions. The members were forced to pay tax deficiencies out of their own pocket and were beaten for disobeying imperial decrees. The inevitable collapse of the middle class took place as the curiales went bankrupt or fled their land holdings. This social demise worsened the already decaying economic situation in the provinces and contributed to the demise of the Roman Empire. See also ECONOMY.

¤ CURSUS HONORUM Circuit of appointments by which a Roman magistrate could rise to increasingly powerful positions in government. Normally, an individual would assume the offices of: TRIBUNE (military service); QUAESTOR; AEDILE; PRAETOR; CONSUL; and CENSOR. Other forms of the cursus honorum existed in the imperial government, including one for the Equestrian Class (EQUITES).

¤ CURSUS PUBLICUS Courier service of the Roman Empire, created by Emperor AUGUSTUS for the purpose of transporting messages and officials from one province to another. A series of forts and stations were spread out along the major road systems connecting the regions of the Roman world. These relay points (or stationes) provided horses to dispatch riders, usually soldiers, and vehicles for magistrates or officers of the court. The vehicles were called clabulae, but little is known of them. A diplomata or certificate issued by the emperor himself was necessary to use the roads. Abuses of the system existed, for governors and minor appointees used the diplomata either to aid themselves in transport free of charge or to avail their families; forgeries and stolen diplomata were also used.

The cursus operated in Italy and in the more advanced provinces. There was only one in EGYPT and one in ASIA MINOR, as Pliny's letters to Trajan attest. It was common for a village to exist every 12 miles or so, and there a courier might rest at large, privately owned mansiones. Operated by a manceps, or business man, the mansiones provided food and lodging, and care and a blacksmith for the horses. The cursus also used communities located along the imperial highways. These towns very often provided food and horses to messengers of the LEGIONS, theoretically receiving reimbursement, and were responsible for the care of their section of the Roman ROADS. Disputes arose naturally, and for a time the central administration participated more directly.

Costs for the cursus publicus were always high, and its maintenance could not always be guaranteed. Around the time of Nerva, in the late 1st century, the general cost was transferred to the FISCUS (treasury). Further centralization came during the reign of Hadrian, who created an actual administration under a prefect, who bore the title praefectus vehiculorum. Provinces were always in touch with Rome and one another. The Imperial Post gave to the legions the capacity to summon reinforcements and provide status reports before any situation deteriorated too badly. The average citizen sent letters and messages to friends across the sea through slaves and traveling associates. Most news reached its destination eventually.

¤ CYBELE The Great Earth Mother of Asia, she found a large and passionate following both in Rome and throughout the Empire. The goddess of nature, the mountains and fertility, she had been known to the Romans through Hellenic influence. In 204 B.C., the Senate chose a moment of crisis during the Punic War to bring Cybele to Rome from her cultic center at Pessinus in Phrygia. An embassy brought her black betyl stone of odd shape to the Temple of Victory, and there P. Scipio Nasica installed it. The black stone, made supposedly of meteoric rock, represented Cybele's throne. The great games of MEGALESIA were then held in her honor. In 191 B.C., the goddess received her own temple on the Palatine Hill. When Phrygian priests arrived to conduct orgiastic and bloody ceremonies, a law was passed by the Senate to prohibit direct involvement by citizens in the rituals of Cybele, although support of her brotherhoods was allowed. Phrygian clerics became a fixture in the city, with their magnificent attire, and during the reign of Claudius (41-54 A.D.) a more lax attitude toward the cult was adopted.

Cybele's legendary lover Attis, of whom CATULLUS wrote his 63rd poem, began to be honored in Rome under Claudius. With the arrival of this deity the Romans could join the cultic priesthood freely, although the entire cult fell under the jurisdiction of the QUINDECIMVIRI. A new series of holy days in his honor began the spring cycle. Already popular in ASIA MINOR, the cult of Cybele spread out from Rome to the provinces. The goddess was associated with forms of ARTEMIS and VENUS, and cults grew in MACEDONIA, THRACE, AFRICA, HISPANIA and throughout GALLIA and all of Italy. As a pagan form of worship, Cybele was attacked vehemently by the Christians, and of all the cults in Rome and elsewhere, hers took the longest to die in the Christian era.

In 392 A.D., Emperor Eugenius allowed Cybele to return from exile, having been sent away in 363 under Christian influence. Rome was treated once more to the Megalesian games, and her statue received the obligatory centuries-old washing. The Christians successfully reasserted their dominance in time. See also GNOSTICISM; GODS AND GODDESSES; RELIGION.

¤ CYNEGIUS, MATERNUS (fl. late 4th century A.D.) Praetorian prefect in the East from 384 to 388 A.D., a proponent of strict Christian orthodoxy, especially in dealing with the remnants of PAGANISM. Emperor Theodosius I charged him with the task of closing all of the pagan temples in which sacrifices were conducted. Cynegius took to his mission with fanaticism, touring Asia and Egypt and setting off other, more punitive actions by monks who destroyed completely the Serapeum at Alexandria and the temple of Edessa. Cynegius was opposed by LIBANIUS. He also served as consul in 388.

¤ CYNICS Members of a philosophical school of the ancient world, probably founded by Diogenes of Sinope (c. 400-325 B.C.). In principle, Cynicism called for the ruthless purging of materialism and the development of a sense of ethical selflessness, valuing poverty and the freedom to speak one's mind. The development of the Cynic philosophy was hampered by its own lack of organization; although considerably popular in the 4th and 3rd century B.C., it faded in the next 200 years. A rebirth of the movement took place in the 1st century A.D. Cynics in the Roman Empire were easily identified, because they wandered the cities in rags, preaching their doctrines. They were vocal opponents of authority and government, especially under Vespasian.

Unconventional, demanding and mocking, the Cynics attacked the emperor and all forms of tyranny, led by DEMETRIUS THE CYNIC. Vespasian at first ignored them, calling Demetrius "good dog," a reference to the Greek kuon, or dog, the original term for the Cynics. So harsh did the group become, however, that the normally even-handed emperor first banished them in 71 A.D. and then turned to harsher measures. Although Demetrius was executed, other compatriots later denounced Titus' relationship with the Jewish Princess BERENICE, forcing him to abandon his long-term plans with her. Pseudo-Cynics emerged in the 1st century A. D. as well, who carried on in their ragged habits while secretly living in comfort and ease. They were condemned by the real Cynics.

Famous Cynics of the 1st and 2nd century included DIO COCCEIANUS, Peregrinus Proteus and Demonax. The school remained very popular both in the public imagination and in the minds of the well educated. Remarkable similarities emerged between the Cynics and the early Christian ascetics. By the 6th century A.D., the philosophers had been absorbed completely into the Christian community.

¤ CYPRIAN (Thascius Caecilius Cyprianus, "St. Cyprian") (c. 200-258 A.D.) Bishop of Carthage from 248 to 258 A.D.; born a pagan, to Carthaginian parents of some wealth and status, and trained in rhetoric. He converted to Christianity in 246 and was baptized soon afterward. He became a priest, and then the bishop of Carthage, sometime around 248-249, in an era of persecution of Christians that had begun under Emperor Decius. Cyprian left his see in order to avoid death, but his letters provide a chronicle of the terrible events of the period. One of the questions arising from the persecution was the matter of dealing with those Christians who had recanted their faith in order to survive. Cyprian proposed that they be allowed to return with proper penance, a view not held by adherents of religious strictness. His stand on the NOVATIAN movement put him at odds with many in Rome, including Pope STEPHANUS. Cyprian, seconded by most prelates in the East, opposed the pope's baptism of Novatian's flock. He rejected such heretical baptisms while stressing the need for Christian unity and the importance of perpetuating the early ideal of equality among the bishops.

Persecution of Christians was renewed under Trebonianus Callus (251-253) and then under Valerian (253-260). Cyprian returned to Carthage in 257 but received orders of exile. Finally, in 258, on September 13, he was martyred for his faith. Cyprian's influence and work in the African Church created the environment for the schisms of the 4th century, especially those of the Donatists and others. Further, he took a firm legal perspective on his own beliefs and on the manner in which bishops should conduct their affairs. Thus the church in North Africa rested firmly in the hands of the bishops and their councils, who used such meetings (as in 251 and 254) to grant to the common but fallen faithful the means of returning to the Christian community while denying the same right to clerics who were appointed ministers and then failed. Cyprian's writings displayed his rhetorical training. His letters (81 in number) and treatises (15) helped detail his 10 years as the ranking prelate in Carthage. Cyprian modeled himself greatly on Tertullian and to a lesser extent on Minucius Felix. He received praise or was mentioned by EUSEBIUS, JEROME, LACTANTIUS and PRUDENTIUS.

¤ CYPRUS Roman province on the large Mediterranean island off the coast of SYRIA and south of ASIA MINOR. Cyprus came under direct Roman control in 58 B.C., when it was attached to the province of CILICIA. In that year, however, political feuds in Rome made its status unclear. CLODIUS sought to remove the troublesome CATO UTICENSIS from the city and so named him administrator of Cyprus. Cato fulfilled his duties, ironically aiding the island in the process. Later and for a brief time, CLEOPATRA owned Cyprus, as a gift from Marc ANTONY. AUGUSTUS reclaimed it and declared the entire stretch of land an imperial province once more, though control probably passed into the hands of the SENATE, appointing a proconsul. Cyprus was dominated by two major cities, Paphos and Salamis. When the massive Jewish revolt broke out in 115 A.D., it spread to Cyprus. By the following year virtually all of Salamis had been destroyed, and its non-Jewish residents had been massacred. When peace was restored, a decree was enacted, banning all Jews from the province and condemning any found on the island to death. Paphos served as the seat of administration during this and other periods, but a terrible earthquake forced the movement of the proconsul's seat to Salamis in the 4 century A.D.

Know originally as a fertile and abundant island, the province served as a source of copper for some time and helped to promote trade throughout most of the Empire. It was said as well that the worship of Aphrodite (VENUS) arrived in Cyprus through Phoenician traders. Christianity took over the island quickly, and the Church of Cyprus won its temporal and theological independence from ANTIOCH as a result of the Council of Chalcedon in 451.

¤ CYRENAICA See CRETE AND CYRENAICA.

¤ CYRENE A large and prosperous city in North Africa, between ALEXANDRIA and CARTHAGE. Originally a Greek colony, Cyrene belonged to the province of CRETE AND CYRENAICA. The city was located about 10 miles from the coast on the top of the Cyrenaican Mountains, some 2,000 feet above sea level. For some years Cyrene was in the hands of the Ptolemies, and the Republic allowed it to remain so until the early 1st century B.C. Control was then granted to Greek cities, but in 74 B.C. all of Cyrenaica reverted to Rome, and Cyrene joined the newly formed province. Under the Early Empire it grew in size and in wealth, though never boasting great economic power. From 115 to 117 A.D., the Jewish revolt raged across much of Africa, Egypt and Cyprus, and its flames reached the city. The Greek population was massacred, temples burned and roads destroyed. Hadrian assumed the task of rebuilding and repairing, especially the temples of Zeus and Apollo. A number of other monuments and buildings dominated the city, including a temple to Augustus near the Forum of Proclus, a structure erected in the early 1st century A.D. Baths were also built during the reign of Trajan, though not as impressive as those in Rome or in major provincial capitals.

The economy of Cyrene was based upon agriculture, although horses were bred and raised there as well. Cereals and corn were the main exports after the decline of silphium, a medicinal plant that became nearly extinct.

Gyrene's agora housed several inscriptions dating from the time of Augustus and detailing the enactments of the emperor. The first four inscriptions, dated from 7 to 6 B.C., dealt with Crete and Cyrenaica specifically and covered such issues as criminal procedures, treatment of Roman citizens and the rights of the Greeks. The last decree, issued in 4 B.C., covered the judicial powers of the Senate. Cyrene later received colonial status from Hadrian.

¤ CYRIL OF ALEXANDRIA ("St. Cyril") (d. 444 A.D.)

Bishop of Alexandria from 412 to 444 A.D. and a leading figure in the internal struggles of the Christian Church in the early 5th century. He may have had a hand in the horrible death of the pagan philosopher, HYPATIA, in 415 A.D., and he energetically fought against PAGANISM, JUDAISM and Christian heresy. Cyril, however, found his greatest enemy within the church - NESTORIUS, the bishop of Constantinople. Cyril argued for Christ's dual nature, human and divine, a view widely supported by his fellow Alexandrian theologians. Nestorius differed, attacking Cyril's beliefs as nonsensical. A war of influence erupted between the prelates. Cyril wrote to Emperor Theodosius II, PULCHERIA and other important personages, and both he and Nestorius invoked the aid of Pope Celestine, who had political reasons for supporting Alexandria over Rome's rival, Constantinople. The emperor was convinced by Nestorius to convene a council at Ephesus in 431.

What was to have been an impartial synod degenerated into a struggle of spheres of powers. Nestorius' life was threatened, and with the arrival of the delegates from Rome enough votes were cast to condemn him. Nestorius struck back with his own allies from Antioch, and Cyril suffered not only prosecution but also removal from his see. Bribery and organized riots followed. Theodosius, at the urging of his wife Pulcheria, lifted the ban on Cyril but allowed Nestorius to go first to Antioch, then into exile. Having won a bitter war, Cyril now faced an equally hostile split with Antioch until 433, when both sides accepted an accommodation. Cyril remained at his post until his death. Cyril's writings included a defense of Christianity, written between 435 and 440; the prelate refuted Emperor Julian, and also wrote Letters and Anathemas.

¤ CYRIL OF JERUSALEM ("St. Cyril") (fl. 4th century A.D.) Bishop of JERUSALEM from about 350 to 386 A.D.; encountered problems as a prelate from the ascendant Arianists in the church. He was removed by his metropolitan (religious superior), Acacius, in 357. Two years later the Council of Seleucia reinstated Cyril, and he participated in the councils of Constantinople in 361 and in 381. Cyril wrote his 24 Catechetical Lectures, the foundation of liturgical training, sometime around 350. He also serves as one of history's best sources for studying Jerusalem in the later Roman Empire.

¤ CYRUS, FLAVIUS (fl. 5th century A.D.) Praetorian prefect of the East (439-441) and PREFECT OF THE CITY of CONSTANTINOPLE (439). From Panopolis in Egypt originally, Cyrus studied architecture and art and wrote poetry. Although generally considered a pagan, he attained influence in the court at Constantinople and the friendship of Empress EUDOCIA, wife of THEODOSIUS n. As Praetorian prefect, he proved both successful and, until 441, immensely popular. Cyrus issued decrees in Greek, rather than Latin, and effected numerous civic improvements, completing the walls of Anthemius, restoring buildings and installing street lighting. In 441, however, his influence faded with Eudocia's fall from power. Apparently converted to Christianity, he was then named to the see of a small town in PHRYGIA, where his first sermon contained a mere 37 words.

¤ CYZICUS City in the province of BITHYNIA, located at the neck of a peninsula jutting into the Sea of Marmara. Cyzicus traditionally served as a major port in the Bosporus region because of its two harbors and its ingenious defense measures. The isthmus could be flooded to halt sieges or attacks from pirates, an event that took place in 21 A.D. The city was a haven for the combatants of the civil war between Antony and Octavian (Augustus). Its increasing power in trade brought merchants into conflict with other parties in time. In 20 B.C., Cyzicus temporarily suffered the loss of its rights (Libertas), apparently because of the murder of several traders from Rome. Claudius established a mint at Cyzicus, and Hadrian build a large temple, affirming the city's status as a metropolis. By the 3rd century A.D., its influence stretched throughout Bithynia and into Mysia. Antonia Tryphaena, the widow of the murdered COTYS OF THRACE, lived in Cyzicus.

¤ CYZICUS, BATTLE OF An engagement in the fall of 193 A.D. between the legions of Septimius SEVERUS and the governor of Asia, Asellius Aemilianus, who supported NIGER in the battle for the throne of Rome. When Severus marched from Rome, Aemilianus tried to stop his advance on the west side of the Bosporus, at Byzantium, failing in his efforts. The governor doubled back to meet the enemy, being ferried to the eastern shore. Near Cyzicus the two armies clashed, and Aemilianus was crushed. He died on the field of battle, as did Bithynian support for Niger. See also issus; NICAEA, BATTLE OF.


-D-

¤ DACIA A rugged, mountainous land located north of the Danube River in the areas of present-day Transylvania and eastern Hungary. Dacia became a target for Roman strategic interests and, despite the fierce opposition of its native people, served as an imperial province from around 106 to 271 A.D.

» An Independent Kingdom

The Dacians probably came from a Thracian stock and moved into the region sometime in the 7th or 6th century B.C. They were joined by the Getae, with whom they shared certain cultural and linguistic similarities. The Dacians warred with their neighbors, especially the Getae, but a certain geographic isolation allowed them to survive often catastrophic struggles and to retain dominance. Situated south of the Carpathian Mountains, they developed an identifiable culture, and by the 1st century B.C. they were the leading tribe of the region. A stable leadership was all that the Dacians required for greatness.

Around 61 B.C., Burebista emerged as the king of the Dacians. He organized and improved the socio-economic coalition of the people and launched a vast campaign of conquest against the surrounding chiefdoms and clans. Burebista destroyed the Boii, the Taurisci and the Bastarnae before ravaging Thrace and threatening the entire Danube and Black Sea territories. His success brought Dacia not only to the attention of Rome but also into direct involvement in its politics, when Pompey sought the king as an ally in 48 B.C. Julius CAESAR was certainly aware of the growing menace presented by Burebista and planned an expedition against him. Both rulers were assassinated, however, in 44 B.C. The Dacian kingdom fell apart amid turmoil and civil strife. Octavian (AUGUSTUS) nevertheless worried about the frontier and possible alliances between Marc ANTONY and the Dacians. He too plotted an expedition around 35 B.C.; because of Antony, he had to propose a marriage with the daughter of Cotiso, the new Dacian king. The war with Antony prevented the completion of such designs, and no settlement of the Dacian question was forthcoming during Augustus' reign.

Despite several small conflicts, no serious campaigns were mounted, and Augustus had to content himself with simple containment of the state. He claimed in his Res Gestae that the Dacians had been subdued. This was mere propaganda, because Dacian troops frequently crossed the Danube to ravage parts of Pannonia and Moesia, especially during the winter when the river froze. During Tiberius' reign (14-37 A.D.) efforts were made to maintain the established frontier, but even he had to move allied people away from the Dacian reach, especially the lazyges and the Roxolani. These tribes were transported to Moesia during the years of Nero. In 69 A.D., even more serious inroads were made in Moesia as the Roxolani feuded with the Dacians. No Roman retribution was immediately forthcoming, but a collision was inevitable as the new king of Dacia made his move in 85 A.D.

Sometime between 69 and 85, a powerful and gifted warrior named DECEBALUS gained undisputed mastery over the Dacians. He proved to be an excellent ruler, rebuilding the unity of the land and improving the already formidable military strength of the army. The governor of Moesia, Oppius SABINUS, found himself beset by an invasion in 85 and was defeated and killed with much of the V Alaudae Legion. The war between Rome and Dacia had begun. Emperor DOMITIAN hurried to Moesia with reinforcements. He pushed the Dacians out of the imperial territory and then returned to Rome. Cornelius Fuscus, Prefect of the Praetorian Guard, remained to launch a campaign into Dacia itself. He suffered a rout and death as the entire Danube was again threatened. The emperor returned to gain a victory at Tapae, near a pass called the Iron Gates. Decebalus accepted terms for a temporary peace in 89, knowing that he was unchallenged in the field.

For a time Decebalus accepted his role as a client of Rome, but Dacian interests propelled his people into another war. TRAJAN began the greatest series of battles in Dacia's history in March 101, and by 106, all of Decebalus' realm was vanquished. Decebalus died by his own hand. With all of Dacia in his control, Trajan made the momentous decision to declare it an imperial province within the Roman Empire.

For the next 164 years the remnants of the Dacians lived under the rule of outsiders and endured the arrival of foreign colonists. Those Dacian refugees who fled their homeland or were expelled kept alive their traditions and culture. Starting in the 3rd century A.D., they became the extremely dangerous barbarian force of the CARPI. As imperial power collapsed in the provinces in the face of the Goths and others, the evacuation of Dacia became necessary, and in 270-271, the Dacians were reunited as a nation, witnessing the return of their culture.

As a people, the Dacians pursued the traditional GetoDacian way of life, with agriculture and cattle raising, but also developed a Celtic/Thracian style of mining and superb metal crafting arts. The Carpathian Mountains were abundant in gold, silver and iron, and the Dacians profited handsomely from the wares forged and carved out of these natural resources. Later economic ties provided the wealth so essential for the rise of cities and nationalism.

Mines, treasures and unity of purpose attracted other peoples, and by the 1st century B.C., foreign cultural influences could be seen. The Germanic-Sarmatian tribes surrounding Dacia, subdued and controlled by Burebista, nevertheless played a distinct role in Dacian culture, especially in fostering anti-Roman sentiments.

» An Imperial Province

The Roman occupation of Dacia first aimed at reducing the inevitable resistance through a program that called for the garrisoning of troops throughout the province and the use of the LIMES, the defensive system proven in other regions. Rome moved quickly to make its occupation permanent. In 118-119, Hadrian divided Dacia into Superior and Inferior and divided the Superior region again in 124 A.D., forming a Dacia Porolissensis. Three provinces thus prevented a national uprising, and the presence of one governor to watch over all three kept intelligence well in hand.

The major source of imperial influence, however, came not from the legions or legates but from simple colonists and merchants. From all over the the Empire, especially from the Danubian provinces, farmers and founders of coloniae arrived to receive tracts of land and to take up residence in Dacian territories. Sarmizegethusa was declared a colonia to exemplify its status as a provincial capital.

Colonial communities made cultural life in Dacia a very mixed and decidedly cosmopolitan affair. The Dacians retained their names and their own ways in the midst of the newcomers, and the region continued to exhibit Dacian characteristics. Outside the province, however, those Dacians who had fled their homeland bided their time, watching the Romans drain their native territory of gold while rebuilding and improving their cities. Workers labored in the mines of Dacia to bring out the gold, silver and other metals desired by the emperors. The Dalmatians were noted for their mining skills, and Trajan erected many buildings in Rome with resources stripped from Dacia. Cities in the Dacian provinces did gain as a result of Roman interest. The greatest of these, aside from Sarmizegethusa, was Apulum. The one-time camp of the legions grew in size until it achieved both municipal and colonial rank. When Dacia was separated into several provinces, Apulum served first as the chief community of Dacia Superior. Later the governor of the entire region resided there.

From the start the Roman Empire faced problems with Dacia. Strategically the stable line of defense had always rested upon the Danube, and the Dacian kingdom extended well north of the Danubian provinces. Its borders fronted such troublesome groups as the Roxolani, the Sarmatians and worst of all, from a Roman perspective, the Goths. Maintaining the frontier proved increasingly difficult as the Carpi and the Goths pushed into Transylvania. Their organization and strength increased at the same time that Rome was beset by the crises of the mid-3rd century A.D. AURELIAN, who headed the relatively successful military recovery, nevertheless decided that the Dacian holdings were far too exposed. He made the decision to evacuate all of Dacia. Parts of Moesia were seized in order to form yet another province for the evacuees, but the prize of Dacia was surrendered to its native peoples forever.

¤ DALMATIA See ILLYRICUM.

¤ DALMATIUS, FLAVIUS (d. c. 337 A.D.) A member of the large House of the Constantines, the half-brother of CONSTANTINE the Great, by Constantius I Chlorus and Theodora. As a relative of the emperor, he had various positions of authority, including a censorship and consulship in 333. From 334 to 335, he held a command in the Eastern Empire, where he put down a revolt of Calocaerus, whom he put to death in Tarsus. In 335, he saved ATHANASIUS from persecution at the Council of Tyre but died, probably in 337, as part of the terrible massacre instigated by the heirs of Constantine, following that ruler's death.

¤ DALMATIUS, FLAVIUS JULIUS (d. 337 A.D.) Son of Flavius DALMATIUS and nephew of CONSTANTINE the Great; reportedly a favorite of his uncle, he received an education at Toulouse. On September 18, 335, he was granted the title of Caesar and was no doubt included in the intended division of the Empire at Constantine's death. His territories, according to the will, were to include Thrace, Macedonia and Achaea. CONSTANTIUS n was apparently jealous of him, and in 337, after the death of Constantine, a massacre took place within the family and palace. Dalmatius was put to death along with his father and many other relatives.

¤ DAMASCUS Large, ancient city in southern Syria on the banks of the Chrysorrhoas River, east of Phoenicia. Damascus has stood for millennia as one of the great centers in Syria and dates to the era of Abraham. It was, however, overshadowed in Roman times by ANTIOCH, the capital of the imperial province, and by PALMYRA. Damascus was directly on the frontier with the Parthian, and later Persian, Empire, and thus was positioned perfectly to receive and distribute the trade coming from the east and from Palmyra. Caravans crossing the arid lands of southern Mesopotamia found the many comforts of the city inviting; under the Empire, trade was abundant, despite the bitter wars with the Parthians and the Sassanids. During the Late Roman Empire, Damascus served with Antioch and Edessa as an arms factory, acquiring a reputation for manufacturing exquisite blades. Its position was always threatened, as Rome lost control over its frontiers.

¤ DAMASUS (c. 304-384 A.D.) Bishop of Rome and pope, from 366 to 384, serving at an intensely troubled time. Of Spanish descent, Damasus entered the service of LIBERIUS, his predecesor as bishop, and became a deacon of the Christian Church. Most of the clergy and the laity supported Damasus, but a small and powerful minority chose Ursicinus as a candidate for the bishopric. Both men were elected in rival churches, and fighting erupted in the streets, causing the death of some 137 people. Having worked for Liberius, Damasus had made many friends in the government, and Emperor Valentinian I stepped into the dispute. The emperor exiled Ursicinus and declared Damasus to be pope. The archives of his predecessor were carefully maintained, several new churches were built and steps were taken to honor the martyrs. The tombs of the martyrs were elaborately decorated with poems written by Damasus and carved by the famous Filocalus. Damasus also worked against the rampant heresies of the time, corresponding with Basil of Caesarea, with an eye toward eliminating ARIANISM. He was reportedly fond of stylish attire.

¤ DAMNATIO MEMORIAE A severe element in the penalty for MAIESTAS (treason). According to its terms, the name (praenomen) of the charged was to be expunged, thus ensuring that the name would not be passed on to a next generation. Additionally, the name was scratched off all inscriptions, and any statues or images of the condemned were destroyed. Several emperors were subject to the damnatio memoriae, such as Nero and Didius Julianus.

¤ DANUBE One of the great rivers of the Roman Empire, serving for centuries as the northern frontier of imperial territory. The river bore two names: The Upper Danube, from its source in Germania to the city of Vienna, was called Danubius, and the Lower Danube, from Vienna to the Black Sea, was known as the Ister. Virtually every province from the Alps to Asia bordered the river, including RAETIA, NORICUM, PANNONIA, ILLYRICUM, MOESIA and THRACE. Emperor Augustus (ruled 27 B.C.-14 A.D.) determined that the Danube would be a natural border betwen the provinces and the barbarians of the north. As he plotted the means by which he could unite the regions of Greece and Macedonia with Italy and Gaul, he launched several punitive expeditions over the Danube into DACIA, to reduce the pressures from the tribes there. Thus Lucius Domitius Ahenobarbus attacked from 7 to 2 B.C., as possibly did M. Vinicius. In 6 A.D., a more concerted effort was headed by TIBERIUS, whose operations were cut short by a massive revolt in Illyricum and Pannonia.

The uprising pointed to a perennial weakness in the entire frontier. Tribes on both sides of the Danube were unstable and unreliable; Rome stationed anywhere from seven to 12 legions on the Danube at any given time. Auxiliary troops probably were first used in support of these legions. A fleet sailed the river well into the 5th century, when the Praetorian prefect of Constantinople, ANTHEMLUS, reorganized the ships and boats and made them far more effective. Strategically essential to Roman supremacy, the Danube inevitably became a battleground between the Empire and the ever-changing peoples of Dacia and beyond. TRAJAN, from around 100 to 106 A.D., waged a large war against DECEBALUS of Dacia, based on the Danube. He subsequently made Dacia a province and eased the burden on the Danubian line. Trajan's dream would not last beyond the 3rd century A.D., for the sheer length of the frontier made defense difficult in the face of an organized or massive foe.

After the death of Emperor Marcus Aurelius in 180, and in the face of the reluctance of his heir, Commodus, to carry on conquests, instability was inevitable. Throughout the century the Goths threatened the province, and in 249, KNIVA, the king of the Goths, caused havoc. In 251, Emperor Trajanus Decius fell in battle near the Danube, and from 254 to 261 the once secure border to the north was overrun. Although Constantine would campaign effectively, the problems inherent with the river were a contributing factor in the decision to create a new Roman capital, closer to this chronic theater of operations. But even Constantinople could not halt the march of the Goths, and in 378, pushed by migratory peoples farther to the east, these hard-fighting barbarians settled across the Danube. That same year they crushed Emperor Valens at ADRIANOPLE, ending forever imperial hopes of ruling the region. The Danube was worshipped by the local tribes, such as the Getae, Thracians, Marcomanni and Dacians, as a living god of nature.

¤ DAPHNE A Greek deity worshipped by the Greeks and Romans. It was said that Apollo saw Daphne and fell madly in love and eagerly pursued her. But she refused his advances, and when he did not stop his attentions, she called out to her divine mother, Gaia, Mother Earth, for aid. She transformed her into a laurel tree. To the Romans Daphne epitomized the virtue of virginity. Her symbol was the laurel wreath, as Apollo honored her by wearing one himself. In Antioch there was a grove named Daphne, where stood a temple of Apollo. See also GODS AND GODDESSES OF ROME.

¤ DATIANUS (d. after 365 A.D.) Consul, senator and COMES under Constantine the Great and Constantius II. Datianus had considerable influence in the imperial court at Constantinople. He was the son of a bath attendant who made the most of his opportunities. He learned to read and write, mastered the shorthand of the period and became one of the NOT ARU. In 337, Constantius became emperor, and Datianus served as one of his closest advisors. Over the next years his offices and power increased. He became a senator of Constantinople, a comes circa 345, consul in 358 and a patrician sometime before 360. He was the one who wrote to Athanasius, bestowing upon him the right to return to Alexandria, and his status in the court clearly did not die with Constantius in 361. Datianus was a member of the confidential circle of Emperor Jovian, and when Jovian died in 364, he wrote to the imperial ministers at Nicaea, trying to find a new ruler and heartily recommending Valentinian.

¤ DEA DIA Ancient Roman goddess whose special area of divine concern was the fertility of the annual crops. Her sacred residence was a grove, and her ministers, the ARVAL BRETHREN. The Arval Brethren performed the worship rituals of Dea Dia in May, as part of their regular priesthood duties. The festival took place over a four-day period (actually three days, with one day separating the ceremonies of the first and second days). Opening rites included prayers at the home of the head of the brethren, the magister. The second ritual was held at the grove. At dawn the prayers of honor and adoration were sung. Later, bedecked in wreaths of corn ears, the actual sacrifices, the agna opima were made. Feasts concluded the proceedings, as Rome celebrated the abundance of Dea Dia's gifts. See also GODS AND GODDESSES OF ROME.

¤ DEATH Considered a source of incredible bad luck (to the living) by the Romans, who were great students of fortune and ill. Death was a temporary curse, a funestum that could be overcome with certain traditions and rituals, and the passing of a family member was a solemn occasion. Immediately after the death, the survivors performed the condamatio, or wailing and crying, accompanied by the blowing of horns, which announced the parting of a loved one. Each family member then gave his or her final farewells, the extremum vale. The corpse was washed and anointed, dressed in suitably splendid raiment, according to the person's station in life, and placed upon a bier. Until the period of mourning was ended, no priestly official of Jupiter could approach the house of the deceased or touch the body. A cypress was placed in front of the residence to warn clergy, especially the PONTIFEX MAXIMUS, to stay away.

On the day of the funeral, the body was carried to the final resting place, a location of some importance. The procession included many torchbearers, although cremation was not always the final means of disposal. Cremation was the most common means, however, and bits of bone were retained after the ritual burning. Such remnants were buried, for it was considered essential that the earth cover some part of the body. After the rituals, several days, usually nine, or even weeks passed before the priests declared the burial complete. The ceremonies accompanying the funerals, burials and cremations of the Romans were equally crucial. A pig was sacrificed on occasion, and the purifying prayers were recited for the house. Further sacrifices were also offered to the LARES.

Nine days later, eight after the funeral, offerings were made on the novendiale sacrificium or the final day. Wax masks were hung on the walls, depicting the faces of those who had died. These could be used in the funeral processions as well, worn by actors who played the parts of ancestors who walked with the dead and ushered them into the next world. These rites of parting were called the iusta facere. They had to be performed correctly or the consequences for the departed and the living would be spiritually grievous. If left without burial, or if buried improperly, the spirit of the deceased would walk the earth in an evil mood and might even return to its former abode. Precautions were taken to avoid that possibility, but when necessary, other steps could be taken to keep the dead from causing trouble. Purifications of the house helped, as did the practice of -taking the deceased out of his residence feet first.

More extreme forms of exorcism took place at the somber festival of the dead, the Lemuria, held every May. A ghost could be repulsed by spitting out black beans, and by uttering: "With these you and I are redeemed." Ovid described the Lemuria as a terrible event of three days, filled with the LEMURES and demons roaming the city. The Lemuria was certainly reflective of an ancient view of death, and it was opposed by the newer, more pleasant philosophy behind the Parentalia or Feast of Souls, held from the 13th to the 21st of each February. The Parentalia was a beautiful ceremony, designed to help recall the deceased, be they mother, father, daughter or son. These deceased came not as terrible spirits but as loved ones not to be feared. As such they were honored relatives.

The state used this day to commemorate all dead ancestors, the founders and builders of the greatness that was Rome. There was none of the dread so infused into Ovid's description of the Lemuria. Instead, the Romans faced the prospect of death with an optimism that reasoned that the deceased had been successful in reaching their final goal. A soul or spirit journeyed into the Underworld, and, if all went according to practiced traditions, it would enter there and live with the other transformed spiritual entities, the MANES. The exact structure or landscape of the region remained suitably vague. Christianity, of course, changed Roman concepts about death and the afterlife. Like the pagan gods, the lemures and the manes and their eternal abodes faded or were absorbed into the new religious tenets.

¤ DECANGI A tribe in Britain that probably resided in the area of modern Cheshire. The Decangi (or Deceangi) were victims of the campaign of Ostorius Scapula in 50 A.D. Their lands were ruined and most of their wealth seized outright, a prize of some value considering the lead mines nearby. The newly created province of BRITANNIA would eventually include the Decangi.

¤ DECEBALUS (d. 106 A.D.) King of the Dacians; ruled in DACIA from sometime before 85 A.D. until his death. Decebalus proved an excellent king and a brilliant general, avoiding personal defeat at Roman hands until the reign of TRAJAN. After the fall of Nero in 69 A.D. and several Dacian incursions into the Danubian provinces, the often strife-torn domain of Dacia witnessed the emergence of the warrior Decebalus. He seized the throne and laid claim to the entire country. Under his guidance the once great army was restored to its level in the era of BUREBISTAS, who had ruled from circa 60 to 44 B.C. As a result, the unity of Dacia was unquestioned.

In 85 A.D., Decebalus resolved to defeat his great enemy, Rome. He launched a campaign into Moesia, where he crushed and killed its governor, Oppius Sabinus. Emperor Domitian marched to the province and, after bitter fighting, drove the Dacians back across the Danube. In 86, the Praetorian Prefect Cornelius Fuscus invaded Dacia, only to be annihilated. The Romans returned with reinforcements, driving far into the region and winning a victory at Tapae, near the mountain pass called the Iron Gate, in 88, under the command of Tertius Julianus. Domitian himself returned to take part in the final surrender. Decebalus sued then for peace and in time a treaty was enjoined between Rome and Dacia. Domitian was caught by an uprising in Germania and had to accept terms for a general peace in the area. He recognized Decebalus as a client in return for a promise not to engage in anti-imperial activities. Reasonably satisfied by this arrangement, Rome and Dacia agreed to the pact in 89.

However, the agreement was broken and war broke out in 101. Trajan intended to reduce the pressure along the Danube and Dacia. With hopes of luring the Romans to their destruction, as he had done to Cornelius Fuscus, Decebalus permitted an uncontested advance and then attacked at Tapae - a stalemate. Decebalus used the winter to counterattack, this time in Moesia. His gamble failed, and Trajan won more victories in the spring of 102. To save his capital and to spare his people more hardships, Decebalus capitulated. Trajan allowed him to keep his throne, and Decebalus plotted revenge. In 105, he threw off the cloak of obedience and client status and made war upon the Roman ally, the Iazyges. Accompanied by a vast army, Trajan swept into Dacia, reducing the opposition until at last the great Dacian city of SARMIZEGETHUSA was his. Decebalus fled north in 106 with the few trusted servants he had maintained over the years, finally killing himself in order to avoid capture. As a trophy for the Senate and for the people of Rome, the king's head was dispatched to the Eternal City, and his kingdom became an imperial province.

The historian Dio wrote that Decebalus hid his vast treasure by diverting the course of the Sargetia River, burying the wealth in a large pit, covering it with rocks and then allowing the river to return to its normal path.

¤ DECIUS, GAIUS MESSIUS QUINTUS

Decius, From a Bust of the Emperor.

DECIUS, GAIUS MESSIUS QUINTUS ("Trajanus") (d. 251 A.D.) Emperor from 249 to 251 A.D.; originally from Pannonia and born around 190 A.D. He held various posts in Rome and was probably prefect of the city in 248, when Emperor PHILIP i, plagued with troubles all over the Empire, looked for a suitable general to retore imperial supremacy along the Danube frontier. He chose Decius, who departed for Moesia.

Decius proved an able administrator and general. The Danubian legions were brought back under control and, in a series of engagements, repulsed the invading Goths. As was typical for the age, his success convinced the troops under his command that he should be given the throne. What Decius thought of this initially is unknown, and he may have intended to surrender to Philip eventually. As it was, Philip marched to northern Italy to meet the legions of Decius in September of 249. He lost a battle at Verona, died on the field, and his young son Philip was put to death. A generally obedient Senate granted the new emperor the title of Trajanus. Two major issues dominated the rest of Decius' brief reign: the deliberate and organized persecution of CHRISTIANITY and the war against the Goths.

Beginning in 250, Decius initiated a series of harsh measures against the Christians. Their leaders were arrested, imprisoned and executed. Sacrifices were then ordered, and all citizens of Rome had to make offerings to the gods and in return received certificates guaranteeing their actions and their safety. The Christian Church was thrown into a state of panic, and under relentless pressure Christians everywhere recanted their faith. The death of the religion, however, was prevented by the far greater crisis on the Danubian frontier. In 249, Decius left his post to begin his campaign against Philip - offering KNIVA, the king of the Goths, a golden opportunity. He struck at Moesia. Decius named his son Herennius as Augustus and sent him to Moesia to prepare the way for his own campaigns. Decius arrived in 250 and inflicted a defeat upon Kniva but was then severely checked and forced to flee for the safety of Roman territory at the Danube.

In 251, Decius chose to attack the Goths. In June, near Abrittus, both Decius and his son perished in a disastrous encounter. Trebonianus Gallus succeeded him. Christianity witnessed a softening on the part of the Empire, and the Goths poured into the Balkans. Decius was notable for originating one of the first great persecutions of Christians and for being the first emperor to fall in battle.

¤ DECLAMATIO A declamation; originally a Greek form of oratory, it developed under the Romans into an oratorical exercise, customarily about some abstract or artificial subject. The two types of dedamatio were the suasoria and the controversia. The suasoria was a discussion held by a person with himself on a given topic, usually historical in nature. The controversia was a mock legal proceeding to improve a lawyer's presentation in court. Quintilian noted that this exercise was often taken to extremes, with the orator becoming proficient at speaking on any subject the moment that it was first proposed.

¤ DECURIONES Senate members in municipal towns and colonies. They received their positions as town councillors for life and eventually passed them on as hereditary titles and duties. Former magistrates were chosen according to their wealth and age, coming together to oversee the administrative life of their communities. They became the unhappy and despised classes of the curiales in time. See also CURIALIS.

¤ DEIOTARUS (fl. 1st century B.C.) Ruler of ARMENIA Minor and part of GALATIA for much of the Late Republic. Deiotarus was placed in power by Pompey in 63 B.C., as part of his settlement of the East. From the start he evinced ambitions toward his neighbors in Asia Minor but remained generally reliable as a Roman ally, although he became embroiled in the politics of the Republic. In 59 B.C., the powerful politician P. Clodius Pulcher stripped him of part of his Galatian territory. Deiotarus later chose the wrong side in the CIVIL WAR between Julius Caesar and Pompey (49-45 B.C.), siding with the Pompeians. After the battle of Pharsalus in 48 B.C., he apparently pledged himself to Caesar and used his troops to aid Caesar at the battle of Zela in 46. Caesar was aware of his past record, however, and returned his realm to him with marked reductions in size and territory. Mithridates of Pergamum received eastern Galatia, and Ariobarzanes of Cappadocia was given the throne of Armenia Minor. Deiotarus' survival was reportedly due to the intervention of Cicero, a friend whom he had assisted when the famed figure was serving as a governor in Cilicia in 52 B.C. The soldiers of Deiotarus were considered some of the best in his area of the Empire.

¤ DELATORES The informers and accusers of Rome, the professionals who profited from the fall of the great. In the Early Empire legal bias and political desire conspired to make an informer's job both easy and useful. Any accuser would receive one-quarter of the property of the victim if he or she were prosecuted, and certain laws existed in such vague terminology that virtually anyone could come under suspicion.

Two laws formed the foundation of the delatores, the Lex Papia Poppaea and the Lex lulia de maiestate, the law of conspiracy and the law of treason (MAIESTAS). Created by Emperor Augustus for the good of the state, they were open to ridiculous and terrible interpretations by those seeking to intimidate or annihilate a victim. The delatores provided evidence and testimony. There was a lure of promised riches for the creative informer, especially if he could be used by the servants of the state to bring down wealthy or powerful nobles, generals, senators and even members of the royal family.

Tacitus in his Annals bemoaned the development of what he called a steady system of oppression, crediting Emperor Tiberius with the first fostering of its hideous effects in Rome. His reign had not begun with cruelty, and he lent a certain air of common sense to legal proceedings in the beginning. As his reign progressed, however, and as the ambitions of SEJANUS, the Prefect of the PRAETORIAN GUARD, grew, no one was safe from accusation or attack. One of the first delatores mentioned by Tacitus was Romanus Hispo. In 15 A.D. he accused Granius Marcellus, the praetor of Bithynia, of treason and improprieties in his post. Although Granius was acquitted, the entire affair convinced many unscrupulous men of the opportunities awaiting.

More saw the possibilities following the trial of Drusus Libo in 16 A.D. Of the Scribonii, Drusus fell prey to ambitious friends who convinced him to celebrate his heritage, especially his kinship with Pompey. They then brought evidence to Tiberius of treasonable activities. Informers provided the often fanciful details, and Drusus was put on trial before committing suicide. Chief among the delatores who testified at the trial was Fulcinius Trio. He impeached Libo himself and then gained both politically and financially from Libo's demise. Trio's career epitomized the successful delator. Tiberius used him in 20 against Piso, in the famous affair following the death of Germanicus, and then again in 31, to ferret out and crush the supporters of the dead Sejanus. For his efforts, Trio received the consulship of 31.

But just as Tiberius turned on Sejanus in 31, so did the informers themselves face torment and even death. Many associates of the prefect were executed and others died because Tiberius found them no longer useful to his plans. Fulcinius Trio was haunted by the prospect of dying through torture or starvation in a dungeon and killed himself in 35.

Although Claudius launched a program against the delatores in 42, his wife, Empress Messallina, and the leading freedman, Narcissus, gathered slaves and other freedmen into a network of informants who would spy on their owners and superiors. The result was a terrible rebirth of the delatores during the years of Nero and his Praetorian Prefect Ofonius Tigellinus.

The climate for the delatores changed when the Flavians took the throne in 69. Titus disliked informers of every kind and banished them altogether in 79, an act repeated by his stern brother, Domitian, in 81. Their actions were based certainly upon a respect for the rights of the Romans but also upon the improved means of state control and intelligence gathering. Suetonius wrote that Titus would send out detachments of the Praetorian Guard to arrest and murder those he feared or disliked. His assassins were the dangerous SPECULATORES of the guard, the agents, spies and killers of the Praetorian ranks. The speculatores served as one of the early Roman intelligence units, and with the later, far larger and better organized FRUMENTARII, rendered the concept of the delatores obsolete. From them on, all informers were paid by the government, dependent upon imperial spy masters for their wages.

¤ DELDO (d. 29 B.C.) King of the migratory tribe of the Bastarnae (SCYTHIANS), who led a people long accustomed to warfare. The Bastarnae had marched into the Danube region in the middle of the 1st century B.C. There they fought with the Triballi and Moesi, achieving some success. By 30 B.C., however, Deldo looked south to the pastures of northern Macedonia. He launched a sortie over the Haemus Range, thereby attracting the local Roman legions under the command of Marcus Licinius CRASSUS (2). With a sizable army (possibly four legions), Crassus repulsed the Bastarnae in 29 B.C. Deldo then made the mistake of asking to negotiate. By a clever ruse, Crassus maneuvered Deldo and his entire host into a disastrous position on the Cedrus River, a tributary of the Danube. A massacre ensued, and Deldo suffered the unfortunate distinction of being killed in battle by Crassus himself.

¤ DEMETRIUS (fl. 3rd century A.D.) Bishop of Alexandria and the man responsible for the rise of ORIGEN in the Egyptian Church. Needing catechists in the face of the severe persecutions of the period, Demetrius chose Origen to teach in the Alexandrian school. While there, Origen began to acquire his reputation for brilliance, and he traveled to Rome to hear Hippolytus. Demetrius preferred to keep Origen in Alexandria and recalled him to help administer the educational programs of the diocese. Origen gathered increasing renown as a theologian, receiving request for visits from as far away as Arabia; he also preached in Caesarea and Jerusalem. Demetrius, angered by the actions of an underling who had not even been ordained, sent several priests after him.

Around 225 A.D., Origen's writings began to appear, especially his theological and doctrinal treatise on the principle of Christianity. In 230, Origen departed again from Egypt, this time going to Athens. On the way he was ordained a presbyter by the bishops of Jerusalem and Caesarea. Demetrius finally had had enough, and in the following year he excommunicated Origen, a condemnation that Origen refused to accept without debate. At first Origen was successful, as the Eastern prelates supported him and refused to acknowledge Demetrius' jurisdiction. In 232, the formidable Julia Mamaea, the mother of Severus Alexander, granted Origen imperial protection. Defeated, Demetrius administered his see for several years before being succeeded by Heracles, a pupil of Origen.

¤ DEMETRIUS THE CYNIC (fl. 1st century A.D.) Leader of the popular movement of CYNICS. His voice was one of the most vicious and vituperative in a school of philosophy already famed for its harsh attacks on authority. Demetrius was a friend of Seneca and Thrasea Paetus, and was present when Paetus received the order from the Senate that he had to die. Demetrius' activities and associations caused him to be exiled by the Praetorian Prefect Ofonius Tigellinus in 66 A.D.

He returned to Rome in time to see Vespasian upon the throne and immediately returned to his Cynic tactics. He added his formidable skills to the efforts of other Cynics and Stoics, who were heaping abuses on the new emperor. Vespasian at first responded with good humor, but Musonius Rufus convinced the emperor to expel the troublesome philosophers. Demetrius was sent to an island. While others yielded to such threats, the Cynic merely converted his words to paper and continued his war against the monarchy. Vespasian responded to one such attack, saying: "You are doing everything you can to make me kill you, but I do not kill barking dogs." Finally, Demetrius did enough to coerce the emperor, and died at the hands of Roman executioners.

¤ DENARIUS One of the principal silver coins issued both by the Republic and the Empire. Its name was derived from its use as an exchange equivalent for 10 ASSES (a denis assibus). The denarius was first issued circa 269 B.C.

During the period of the Empire, the denarius served as the silver coin of general issue and bore a portrait of the emperor. From the time of Augustus its value decreased as its weight was diminished by the use of bronze. In time it was valued at only one-eighth of its original value, in effect a useless bronze monetary unit. An effort was made at the start of the 3rd century A.D. to revive the worth of the denarius through the striking of a new silver denomination, the ANTONINIANUS, a coin issued by Caracalla. This currency remained in circulation until the time of Diocletian. Around 296 A.D., the denarius was reborn under the name of argenteus. See also COINAGE.

¤ DENTHELETI Known as the Dentheletae, a tribe living in THRACE along the Strymon River. By 29 B.C. they were an ally of Rome under the leadership of their blind King Sitas. In that year the Bastarnae (SCYTHIANS) broke across the Danube and ravaged part of their territory, giving CRASSUS (2) the pretext needed to crush the Bastarnae and drive the barbarians out of the Dentheleti area.

¤ DEXIPPUS, PUBLIUS HERENNIUS (fl. 3rd century A.D.) Historian who was also a figure of prominence in Athens at the time. Born to a wealthy and influential Athenian family, Dexippus became the head of the magistrates in the city, although he did not pursue a career in Roman government. He lived in a era of war and rampant instability on the frontiers. In 267 A.D., the barbarian Heruli broke into the East and ravaged first Cyzicus and Asia and then all of Achaea, including Athens. Dexippus, as the leading citizen of Athens, organized a fighting force and rode to battle. With the very fate of Athens resting on their shoulders, they put the Heruli to flight in a desperate flight.

As a historian, Dexippus authored numerous works of which three are extant, although only in fragments. Scythica recounted the terrible events of the Gothic and Scythian invasions of the mid-3rd century A.D.; Dexippus chose Thucydides as the model for Scythica. His main effort, aside from Scythica and On Alexander, was a history or chronicle. This long work began with Rome's mythical origins and followed the Empire to 268 A.D., or the start of Claudius II Gothicus' reign. Written in 12 books, the work was used quite extensively by authors of the Scriptores Historiae Augustae.

¤ DIADUMENIAN (Marcus Opellius Antoninus Diadumenianus) (d. 218 A.D.) Son of Emperor Macrinus, who served his father briefly as Caesar (junior emperor) from 217 to 218 A.D. and as Augustus in 218. He had little time to enjoy his position or to learn anything from its opportunities because the legions of Syria revolted and declared Elagabalus ruler of the Empire. When Macrinus was defeated on June 8, 218, at Antioch, Diadumenian followed his father in death. According to the Scriptores Historiae Augustae, Diadumenian emulated Macrinus in tyranny. He called upon his father not to spare any who might oppose them or who made plots. His head was cut off and presented to Elagabalus as a trophy.

¤ DIANA Goddess of hunters, an ancient divinity to the Romans; originally considered a goddess of the forest, whose sacred grove stood near Aricia. She was the patroness of hunters, and King Servius Tullius built her a temple on the Aventine Hill, where she became associated both with light (dies, day) and Artemis, the Greek sister of Apollo. Festivals held in honor of Diana were Greek in fashion, although she developed cultic aspects at other functions as well. Just as Artemis had many incarnations - Artemis Arcadia, Artemis Tauria, Artemis Ephesia - so did Diana serve as the goddess of a cult in Ephesus. Her statues displayed her concern for fertility, with a multitude of carved breasts. In Rome she joined with Janus, a god of light and the sun, serving as a consort and depicting the light of the moon. See also GODS AND GODDESSES OF ROME.

¤ DICTATOR One of the most powerful and unique offices of the Republic and one that would not survive into the Empire. The dictator was a Roman magistrate granted extraordinary authority during time of public need or crisis. Once approved and legally elected, the magister populi, as he was known, held his office for six months but could be elected again if the problems of the time had not subsided. Traditionally, however, a dictator resigned before the expiration of his tenure.

As dictator, a state official was considered the equal of the kings of old but one who ruled by the good wishes of the Romans and was thus tolerated instead of despised. He wore a purple robe and sat upon a throne, the curule chair. Twenty lictors also accompanied him with the FASCES, a bundle of rods enclosing the traditional axe, the securis. A dictator had control over life and death and could be opposed only by the tribunes of the Plebs. His sentence was one from which there could be no appeal, and decisions of peace and war were his to make alone.

In time the position of dictator became troublesome. The bad decisions of some and the possible cruelties of others prompted the passing of the "Law of Duillius," a law forcing all dictators to place their enactments before the people for acceptance or refusal. Passed in 451 B.C., the law proved ineffective against the two greatest dictators of the Roman Republic: Cornelius Sulla and Julius Caesar.

Sulla's term was important as a model for later generals and ambitious politicians, who looked to him as a legalizing precedent to justify their own activities. Such recourses to precedent, however, normally failed to sway a cautious Senate. In 52 B.C., after terrible riots and bloodshed following the murder of P. Clodius pulcher, the CURIA HOSTILIA of the Senate was burned. POMPEY stood ready as proconsul to march into the city and restore order, if such services were requested. M. Calpurnius Bibulus, however, successfully thwarted Pompey's reception of a dictatorial mandate by having the Senate make him consul for 52 without a colleague. Pompey conducted himself accordingly, and the trials of Annius Milo and his fellow murderers went forward.

In 49 B.C., Julius Caesar was absent from Rome, fighting against the Pompeians. He desired a consulship, considering that position most useful under the circumstances, but considered the dictatorship as well. M. Aemilius Lepidus, as praetor, summoned the people and they voted Caesar into the office of dictator. When his term was ended, he laid down the office, but without surrendering any of its benefits or rights. Two years later, after the battle of Pharsalus, Antony came back to Rome (in October of 47 B.C.) with news of Caesar's triumph over Pompey and his desire to be dictator for a second time. He probably received two more terms: in 45, after his African campaign, and in 44, after settling the civil wars. Caesar received the title of dictator for life, with the privilege of wearing the laurel wreath and the use of a throne.

The trappings of glory convinced jealous senators and ardent supporters of the Republic that the dictator would soon become a king. They murdered him to avoid what they believed would become a disaster. Marc Antony, following Caesar's assassination, forced through a law that abolished the position of dictator, although its very nature was evident in the later role of the emperors. See also CENSOR; imperator; PRINCEPS.

¤ DIDIUS JULIANUS (Marcus Didius Severus Julianus) (133-193 A.D.) Emperor from March 28 to June 1, 193 A.D.; famed not for his reign but for the fact that he came to power in a startling fashion. Born into a senatorial family of Mediolanum (Milan) and raised in the house of Domiitia Lucilla, the mother of the future Emperor, Marcus Aurelius, he held a praetorship in 162, a governorship in Gallia Belgica (170-175) and a consulship with Pertinax in 175. Over the next 15 years more governorships came his way, in Illyricum (176-177), Germania Inferior (178), Bithynia (189-190) and in Africa (190-192). In the meantime he was charged and acquitted of membership in the conspiracy of Publius Salvius Julianus in 182.

Didius Julianus was back in Rome in March 193, during the brief reign of Pertinax, and on March 28, when the PRAETORIAN GUARD murdered the emperor, he hurried to the Castra Praetoria, where the prefect of the city, T. Flavius Sulpicianus, was inside bidding for the throne. Julianus began to make his own offers from outside the wall. Each man thus raised the amount that they were willing to pay to the Praetorians for the throne. Although the prefect had the strategic advantage inside, Julianus raised his bid by 5,000 sesterces and so won the day, promising each man 25,000 sesterces. The gates of the Castra were thrown open, and Julianus was proclaimed emperor of Rome.

After assuming the purple, Julianus was confronted with the realities of ruling. Support for him was nonexistent in Rome. The mobs disliked him, and the Praetorians were disenchanted by the delays in payment of their DONATIVUM. The Senate waited to see the response of the provinces, and generals elsewhere seized the moment to declare their own ambitions. Three in particular declared themselves, Pescennius Niger in the East, Septimius Severus on the Danube and Clodius Albinus in Britain. Albinus and Severus reach an accord, and Severus marched first on Italy.

Julianus tried to organize the defense of Rome but lacked the support of any legions, even of the Marines from Misenum. Choosing to protect its interests and to placate Severus, whom they knew to be the ultimate victor, the Senate deposed Julianus and ordered his execution, declaring Severus emperor. Final attempts at negotiations with the advancing Severus failed, and on June 1 or 2, a soldier entered the palace and slew Julianus, who had reigned only 66 days.

¤ DIO CASSIUS (b. 155 A.D.?) Historian born to a Roman senator of Nicaea in BITHYNIA. In 180 he traveled to Rome, embarking on a successful political career. He became a senator and held two consulships, in 205 and 229. Septimius Severus appointed him to his CONSILIUM PRINCIPIS, and Macrinius made him a curator in Pergamum and Smyrna. He later governed Africa, Illyricum and Upper Pannonia, successively, from 223 to 228. He retired to Campania after his second consulship (with Severus Alexander) before returning home to Nicaea, where he died.

Dio authored several no longer-extant works, including a history of the struggle for the throne from 193 to 197 and an analysis of dreams. His main contribution was a very ambitious and partly extant history of Rome in 80 books, covering the period from the legendary Aeneas to 229 A. D. Books 36 to 54 are preserved, detailing the period roughly from Pompey to the death of Marcus Agrippa in 10 B.C. Parts of book 55 to 60 and 79 to 80 exist; the last books help paint a clear picture of the time in which Dio lived.

As for the lost books in the history, summaries and epitomes made by later generations, especially Xiphilinus (llth century A.D.), offer the only information. Unquestionably, Dio's efforts were remarkable in his use of sources and authorities and proved invaluable to successive historians. He spent the years from about 200 to 210 A.D. compiling all of his sources and then another 12 years in the actual writing of the history. His book on dreams pointed to the omens that Septimius Severus would become emperor. When Dio sent a copy to him, Severus wrote a long and complimentary letter in return.

¤ DIOCESE

Table - Dioceses of Diocletian

DIOCESE Name given to the 12 new territorial divisions of the Roman Empire in the provincial reforms of Diocletian. The problem of the provinces had long troubled the rulers of Rome, as governors had rebelled and had seized the throne, while the Senate had not relinquished its own, albeit dwindling, influence with its own provinces. Diocletian resolved ¤ to end all such chaos, starting reforms sometime around 293 A.D.

The number of provinces was doubled from 50 to 100, preventing any governor from amassing enough personal power to contemplate a revolt. To further ensure the loyalty of the governors, all provinces ceased to be either imperial or senatorial and henceforth would be grouped into large units called dioceses. Each diocese contained several provinces, and each provincial head was answerable to the official of the diocese, the vicarii praetectorum praetorio, or just VICARII. Each of the vicarii, in turn, reported to one of the four PRAETORIAN PREFECTS assigned to the four members of the tetrarchy, an Augustus and a Caesar, both in the East and in the West.

Thus, no government official was ever isolated or endowed with enough strength to ponder the possibilities of an uprising. Further, the dioceses facilitated Diocletian's desire for increased centralization and the aggrandizement of the central imperial government at the expense of the Senate and provinces. The dioceses stretched across traditional geographical, hence cultural, borders. Oriens contained Mesopotamia, Syria, Palestine, Egypt and Libya, while Hispania contained all of Spain and part of Africa, namely the small coastal privince of Mauretania Tingitana.

Italy, previously held sacred and separate from the Empire as a bastion of elitism, lost its special status. Not only was it now placed under direct imperial supervision, it was also cut in half to make two dioceses. Finally, as the Roman world had been divided into East and West, the numerical discrepancy of eight dioceses in the West, as compared to five in the East, was offset by the reality that economic superiority rested with the provinces of Greece, Asia Minor, Egypt and Syria. See also entries for the various provinces of the Roman Empire for a detailed account of the evolution of the provincial system.

¤ DIOCLETIAN (Gaius Aurelius Valerius Diocletianus) (d. 316) Emperor from 284 to 305 A.D., he came to the throne in a period of turmoil and retired in 305, having altered the Roman Empire. He was born to a poor family in Dalmatia (ILLYRICUM) in the mid-3rd century, under the name Diocles. Entering military service, his intelligence and competence earned him promotions. By 284 he was a member of the army of Carus and then head of the elite protectores domestic! upon the succession of NUMERIAN to the throne. This was a stroke of good fortune because, during the brief term of his command, Diocletian earned the trust of the legions in the imperial army stationed near Nicomedia. Thus, when Numerian died under very suspicious circumstances, it was to Diocletian that the soldiers turned in their search for vengeance. Years before a druidess had predicted that he would become emperor, but first he would have to slay the boar (aper). The man charged with murdering Numerian was Prefect of the Guard Arrius Aper. He was brought before Diocletian, who pronounced a sentence of death upon him and ran him through.

Having slain the "boar," Diocletian was proclaimed ruler by the troops. He then crossed over the Bosporus to wage war upon Numerian's brother, Carinus, in the West. Victory came in 285, and Diocletian ruled the entire world. From the start Diocletian assumed the utmost grandeur of the office, elevating his own status beyond mortal dimensions. Henceforth the imperial house was to be heart of the Empire instead of Rome. He worked over the next years to bring this policy to fruition. Diocletian named his own friend, the reliable MAXIMIAN, to be first his Caesar (junior emperor) and then Augustus in 286. Maximian aided the emperor in all matters, and the next six years were spent in repairing the frontiers and in restoring honor to the Roman Empire.

Diocletian took as his patron the god Jupiter or Jove, and Maximian had Hercules. In their names wars were fought in Moesia, Pannonia, Gaul and Syria. Stability returned, and in 293 he was able to initiate the next step in his broad program of imperial reform. Two emperors became four. Joining Diocletian and Maximian were two Caesars, GALERIUS and CONSTANTIUS i CHLORUS. Diocletian and Galerius would rule the East, and Maximian and Constantius the West. The Empire was still one entity, but from now on the administration (under a tetrarchy) would be far better organized, and the succession uncluttered by rival claimants, as Galerius and Constantius would be the eventual Augusti and would then name their own Caesars.

The TETRARCHY established, Diocletian turned to the vast task of transforming the imperial government and military. LEGIONS were changed to fit the adjustments in the provinces. Each ruler - the two Augusti and the two Caesars - wielded a field army or the COMITATENSES, along with cavalry, and a guard, the SCHOLAE PALATINAE, who replaced the now reduced Praetorian Guard. This field force traveled with the emperor and was used specifically to bolster the frontier troops watching the borders, the LIMITANEI. Any invasion, even if successful in piercing the frontier defenses, would be destroyed by the comitatenses and any limitanei deployed temporarily for the crisis.

Such military formations reduced the often paralyzing effect of legions summoned by an emperor and then revolting on behalf of their own general. Their effectiveness was seen in the numerous and successful campaigns launched during Diocletian's reign: against Persia in 296, Achilleus in Egypt, and Carausius and Allectus in Britain. Assisting the legionary reforms was the new provincial system. The number of provinces was doubled, and each was included in the larger, DIOCESE units under very powerful governors who, in turn, were answerable to one of each emperor's four Praetorian prefects. This style of rule would be in place for many years, making the central administration more efficient and objective and avoiding potential tyranny.

Italy was added to a diocese, ending its unique, centuries-old status. Diocletian wanted something new and to avoid the sociopolitical traps so common in Rome. Ravenna served as the capital of the West, and for himself Diocletian chose Nicomedia in Bithynia as his initial residence, before moving to Antioch at the start of the tetrarchy. He did not visit Rome until 303 and then only to celebrate the anniversary of his accession. While the Eternal City played no part in his grand plans, he nevertheless gave to it many gifts, including a new curia and baths of great beauty. Indeed, throughout the Empire he worked hard to return a sense of grandeur and high culture. Schools were encouraged and opened, building programs completed and Latin reborn as the first language of the realm.

In the face of crushing taxation caused by Diocletian's policies, the common people were given an edict in 301 to fix a maximum for goods and services. At the same time, Diocletian honored the citizenry by having coinage of bronze called a "follis" struck with the inscription "GENIVS POPVLI ROMAM," or the "Spirit of the Roman People." Dedicating his house to Jove and that of Maximian to Hercules, coupled with a reprise of pagan classicism, Diocletian did not bode well for CHRISTIANITY. The faith had grown considerably in the years before his reign. Galerius found Diocletian very responsive to suggestions about renewed persecutions against the religion, and in 303 they issued an edict beginning the last great period of martyrdom and suffering for the followers of Christ. Just as Diocletian revived the old Roman imperial order, so did his fight against the Christ epitomize the struggle of the ancient and the new. Assemblies were forbidden, churches were destroyed and the Scriptures burned. Eventually sacrifices to the imperial cult were required of all citizens, especially the Christian priests, who were arrested when they refused. Diocletian's lack of success in stamping out Christianity was one of the great disappointments of his life and contributed directly to his retirement in 305.

Suffering an illness one year earlier, he was convinced that it was time for him to relinquish his powers. On May 1, 305, he abdicated, convincing the hesitant Maximian to join him. Galerius and Constantius followed as the two Augusti. Content that affairs were in good hands, Diocletian retired to an estate of great luxury in Illyricum, at SPLIT. There he spent most of his time in his gardens, growing his favorite vegetables.

From Split, however, he learned to his dismay of the rifts developing between the joint emperors. In 308, he traveled to Carnuntum to repair the situation, but to no avail. Diocletian's last years were spent in frustration and isolation as Constantine, Maxentius and others slaughtered one another in the name of ambition. He died in 316, quite probably from a broken heart. Diocletian was responsible, however, for beginning a process of change that would find its fullest expression in the reign of CONSTANTINE the Great. He proved himself a superb administrator, an excellent general and the initial architect of the survival of imperial power into the 5th century.

¤ DIO COCCEIANUS (c. 40/45-c. 114 A.D.) Also called Dio Chrysostom and Dio of Prusa, the "golden mouthed" philosopher and writer. He was born at Prusa in Bithynia and learned rhetoric from his family before going to Rome as a Sophist. During the reign of Domitian (around 82 A.D.), his association with philosophers and his outspoken oratory brought him exile from Rome and his native land. He then wandered around the Empire, especially in Illyricum and the surrounding provinces, working and speaking.

In 96, Domitian was assassinated, and Nerva invited Dio to return to Rome. Furthering the attentions of the emperor, he received permission to travel to Prusa. There he put to use the considerable knowledge he had acquired in his days of exile. His speeches there covered a wide variety of topics, including politics, morality and philosophy. Dio owned vineyards and land and fought to improve conditions in Prusa. He joined a delegation to greet Trajan on his accession and to ask for a larger city council and improved self-determination in taxes and in legal jurisdictions. He also planned extensive building programs for his city but earned the enmity of his fellow citizens who resented his harsh and demanding style. As an orator and Sophist, Dio Chrysostom delivered some 80 extant speeches. Some of these were comical, especially the First Oration in Tarsus, but many stood as biting attacks on the era, such as his oratory on the nature of god. Dio Cassius may have been a descendant. See also RHETORIC and SOPHISTRY.

¤ DIODORUS, SICULUS (fl. 1st century B.C.) Historian from Agyrium in Sicily. An author of considerable industry, he journeyed throughout ASIA MINOR and Europe researching his mammoth work, the Bibliotheca Historica (Historical Library). These travels brought him to Rome, where he remained for many years. The Historical Library covered the period from darkest antiquity to the age of Julius Caesar, ending approximately in 54 B.C. with the beginnings of Caesar's GALLIC WARS. Originally in 40 books, only 15 have survived; the rest exist in fragments. Much of his chronicle was both derivative and very unreliable.

¤ DIOGENES, LAERTIUS (fl. 3rd century A.D.) Writer and philosopher whose main work of note was a long History of Greek Philosophy, in which he wrote about the philosophers in biographical form. Little is known of the details of his life.

¤ DIOMEDES (fl. late 4th century A.D.) Grammarian who authored the Ars grammatica in three parts. His writing was notable for several reasons. He was well organized in his presentation and relied upon early grammatical sources, although he never actually named them. Secondly, his best section (Book HI) in the Ars grammatica contained a preserved work of Suetonius, de poetis. Diomedes' book very closely resembled the similar effort of Flavius Sosipater Charisius, although it was better constructed and authoritative. The Ars grammatica was dedicated to someone named Athanasius.

¤ DIONYSIUS, PAPIRIUS (fl. 2nd century A.D.) Prefect of grain during the reign of COMMODUS; in 189, played some kind of role in the downfall of the ambitious and corrupt Prefect of the Praetorian Guard Cleander. Cleander had been hoarding much of the grain supply for use by Rome's citizens and army in times of famine, but in so doing earned the enmity of the mob.

A famine did occur in 189, but Dionysius held back the grain on hand, thus exacerbating an already inflammatory situation. The Roman crowds turned on Cleander, and Commodus murdered him as the mob set out on a rampage. Whatever ambitions Dionysius may have harbored were never known, for he died in that same year by imperial decree. Dio is the main source for Dionysius' plottings.

¤ DIONYSIUS OF ALEXANDRIA (d. 264 A.D.) Bishop who had been a student of Origen and head of the Catechetical School of Alexandria (c. 233). He was elected bishop in 247, just in time to serve as shepherd over the Egyptian Christians during one of the darkest hours of Christian history. Trajanus DECIUS instigated severe persecutions, and in 250, Dionysius, as bishop of Alexandria, fell into imperial hands. He managed to escape from his captors and went into hiding until 251. As a prelate, he became involved in the dispute over whether or not to readmit those Christians who had abandoned the faith during the crisis. He struck a middle ground theologically, accepting all sincere sinners back into the church. He opposed, however, the various heretical sects of the time. In 257, Dionysius went into exile during Valerian's persecutions but later died at his post.

¤ DIONYSIUS OF HALICARNASSUS (d. 8/7 B.C.) Greek rhetorician and historian of the 1st century B.C. He lived in Rome during the Augustan age (27 B.C.-14 A.D.) and regarded Roman history as a worthy subject of study. In honor of his hosts he wrote a 20- or 22-volume history of Rome entitled Roman Antiquities. The books covered the period from the founding in 753 B.C. to the Punic Wars. Only half of the work is extant but displays his sense for pedantic analysis, rhetorical discourses and an obvious lack of humor. He also authored various criticisms of Greek classical writers. Dionysius served for years as the chief spokesman for the Atticist Movement in Rome. See also LITERATURE.

¤ DIONYSUS See BACCHUS.

¤ DIOSCORIDES (fl. 1st or 2nd century A.D.) Writer on MEDICINE. He came from Anazarba in Cilicia and was an army physician. His Materia Medica, an excellent study of medicine, was at least partly derived from Pliny the Elder's Natural History.

¤ DIOSCURI Castor and Pollux, sons of JUPITER; Castor was noted for his horse skills and Pollux for his boxing. In Greek mythology, the Dioscuri, as the sons of Zeus, were participants in great heroic deeds and naturally captured the imagination of the Romans, especially in their incarnation as the Gemini. According to Roman legend, the brothers came to the aid of the dictator Postumius Albinus against the Latins in the battle of Lake Regillus in 494 B.C. Not only did the dictator promise them a temple in gratitude, but he also had their faces and stars (of Gemini) depicted on one of the earliest forms of the denarius. The Temple of Castor and Pollux was situated in the Forum, near the circular Temple of Vesta. There, every July 15, the Equestrian Order (EQUITES) held a great festival in the temple to celebrate the patronage of the Dioscuri. The brothers were also known as the Castores. See also GODS AND GODDESSES OF ROME.

¤ DIPLOMATA Imperial certificates granted to certain individuals under specific circumstances or for a set purpose. Traditionally the diplomata were actually two bronze plaques tied together and inscribed with a record, message or decree. Many are extant and provide a major source of information concerning the bureaucratic and administrative systems, both in the legions and in the government. Diplomata militaria were the certificates given to retiring legionaries of 25 years' service in the auxilia. They granted full citizenship to the veteran, along with his children. Furthermore, any woman he might choose to marry would be accepted as being wed in the full light of Roman law, and all children born of such a union would be Roman citizens.

In the Praetorian Guard the diplomata were presented to a soldier, normally a principals, of 16 years' service. A very elaborate ceremony was held with demonstrations of gratitude. The diplomata was written in the imperial first person, signed by the emperor and dedicated "to the soldiers having courageously and loyally finished their service."

The other kind of diplomata were those signed by the emperor for the CURSUS PUBLICUS. All persons using the imperial post had to receive a diplomata, which granted the right to travel and to benefit from the horses and superb transport system of the Empire. These were the certificates to which Pliny the Younger referred in his letters to Trajan while serving as the special legate in Bithynia. Diplomata unfortunately fell into the hands of functionaries who did not deserve them or were not entitled, while others were forged.

¤ DIS, KING OF THE UNDERWORLD See PLUTON.

¤ DIVINATION See AUGURS AND AUGURY; AUGURIUM CANARIUM.

¤ DOLABELLA, PUBLIUS CORNELIUS (fl. 1st century B.C.) A member of the wealthy patrician family of Cornelia; a profligate and ambitious young aristocrat. In 51 B.C. he married Cicero's daughter Tullia, over her father's protests. Dolabella served as a legate to Caesar during the Civil War and fought at the battle of PHARSALUS in 48 B.C. Caesar rewarded him with a consulship in 44 B.C. but was assassinated soon after. After Caesar's murder, Dolabella allied himself with Marc Antony, using his power as consul to crush the turbulent mobs throughout the city. Through Antony's patronage he became governor of the province of SYRIA in 43 B.C. Marching east, he plundered Greece, Asia and most of Asia Minor, earning the enmity of the Senate. Cassius sailed to Syria, amassed as many legions as possible and awaited the arrival of the appointed governor. Dolabella was blockaded at Laodicea and, defeated, he committed suicide.

¤ DOLPHIN Small, toothed whale long held to be sacred by both the Greeks and the Romans and protected by various divinities.

¤ DOMESTIC, PROTECTORES The personal bodyguard of rulers in later eras of the Roman Empire. Composed of two different formations, they were also called protectores et domestici. After CONSTANTINE eradicated the old PRAETORIAN GUARD in 312 A.D., he instituted the SCHOLAE PALATINAE and the protectores et domestici to assume Praetorian duties. Constantine granted the greatest privileges of the Praetorians to the protectores domestici, and they stood in higher rank than the scholae. Their commander was the comes domesticorum and their division into smaller units followed the pattern of the scholae: 10 cohorts of around 50 men. The protectores domestici possessed considerable social status, similar to the TRIBUNES or high-ranked officers of the earlier years of the Empire.

Their responsibilities included personal attendance to the emperor, especially in the field. Just as the Praetorian guardsmen might have been sent on missions to the provinces, so were the soldiers of the protectores domestici. Any possible task could be given them, from delivering messages to governors or generals to being seconded to the staff of a MAGISTER MILITUM for a period of time. They were generally well paid.

¤ DOMITIA (d. 59 A.D.) Aunt of Emperor Nero, sister to Domitia LEPIDA, who was the mother of Claudius' Empress MESSALLINA Domitia was a formidable person within the imperial palace and the most bitter of the many enemies of AGRIPPINA THE YOUNGER. When Domitia Lepida was sentenced to death in 54 A.D., Domitia lost an ally but soon found another in Junia SILANA, who used two clients, Iturius and Calvisius, to accuse Agrippina of plotting against her son Nero. Domitia's freedman Atimetus immediately informed the famous actor PARIS, a favorite of Nero who related the accusation to the emperor. Agrippina barely escaped execution. By 59, Domitia had fallen from favor and was seriously ill. Nero poisoned her, intending to lay his hands on her vast estates near Ravenna and Baiae. Domitia was also involved in a legal case surrounding the freedman Paris, who claimed that he had been born free and should thus receive back the money given to buy his freedom. When a court examined the case, Nero, who not only admired Paris but was also distrustful of Domitia, instructed the magistrate to find in favor of the actor.

¤ DOMITIA LEPIDA See LEPIDA, DOMITIA.

¤ DOMITIA LONGINA (fl. late 1st century A.D.) Empress from 81 to 96 A.D.; wife of DOMITIAN and daughter of the famous general, Gnaeus Domitius Corbulo She was originally married to Lucius Aelianus Lamia, but Domitian forced her to divorce him in 70 A.D. She subsequently lived with the emperor at his estate near Mount Alban, although he eventually married her. She bore him a daughter and a short-lived son in 73. Domitian was insanely jealous of his wife's rumored affairs. His brother TITUS supposedly had committed adultery with her, and the actor PARIS was slain in the street because of the same suspicion. Domitia was divorced sometime around 83. She would have been murdered by Domitian but for the influence of the advisor Ursus, who counseled a separation instead. Domitian then involved himself with his niece JULIA (7) but could not bear to be away from Domitia. Although he hated her, a reconciliation was made in 83. Domitian continued his relationship with Julia at the same time.

By 96, her life was in constant danger, as Domitian executed anyone that he suspected of disloyalty. According to the historian Dio, Domitia found her name on a list of those to be destroyed. She took the list to her own allies, people plotting the emperor's assassination. Armed with the names, the conspirators were able to accelerate their plans. Domitian died soon after. Domitia lived on for many years, held in high esteem by the Romans.

¤ DOMITIA LUCILLA See LUCILLA, DOMITIA.

¤ DOMITIAN (Titus Flavius Domitianus) (51-96 A.D.) Emperor from 81 to 96 A.D.; the son of VESPASIAN and the brother of TITUS, both emperors in their own time. As a ruler, Domitian was grim but proved himself an able administrator and a surprisingly competent general. He was born on October 24, 51 A.D., in Rome to Flavia Domitilla and Vespasian, who was the consul-elect at the time. Most of his youth was spent in poverty, and he remained at home when Vespasian and Titus marched off to command the East.

In 69, VITELLIUS, recently placed on the throne, faced a revolt of the legions under Vespasian. At first Vitellius refused to make use of Domitian as hostage, but his position deteriorated late in the year, and he ordered Domitian's arrest. Domitian fled with his uncle Flavius and was put under siege, escaping a second time when the emperor's soldiers broke through his defenses. Domitian finally made his way to the advancing units of Vespasian's army, under the command of Antonius PRIMUS. He returned to Rome in triumph after Vitellius' death and was subsequently embroiled in arguments with Vespasian's representative, MUCIANUS, over control of the city. Domitian tried to make personal appointments and was prevented from riding to Germany to put down the revolt of CIVILIS.

Throughout Vespasian's reign, Domitian was given little honor, while Titus grew in fame and stature as both a general of renown and Vespasian's aide. When Titus succeeded Vespasian in 79, Dio reports, Domitian complained that his father had actually intended the power to be shared by the brothers and even charged that Titus had forged the will. Domitian's role in imperial affairs increased and, upon Titus' death in 81 A.D., he was bequeathed the throne. There has been some speculation as to Domitian's part in Titus' demise, but his accession to the throne marked the beginning of his attempts to outdo his brother and father in grandeur.

Domitian launched a campaign against the CHATTI in 83, crushing the tribe and making the Roman presence in GERMANIA felt to a greater degree. In 85 he moved quickly to MOSEIA to aid the province against an invasion by the Dacians, under DECEBALUS Domitian led the counterattack, which drove off the enemy and returned to Rome to celebrate the double triumphs. While he was rejoicing, however, his Praetorian Prefect Cornelius FUSCUS was routed and killed, and only a victory at the battle of TAPAE in 88 by Tettius Julianus regained Roman supremacy. Domitian returned to the Danube frontier only to be denied final victory over Decebalus because of the revolt of Lucius Antonius SATURNINUS, commander of the legions in Germania Superior. The legate in Germania Inferior, Lappius Maximus, marched against Saturninus and killed him, thanks in part to the absence of Saturninus' German allies, who could not cross the Rhine because of an early thaw.

Under Domitian the lot of soldiers improved, their pay was increased and the bureaucracy of the legions reformed. As a general, Domitian conducted intelligent campaigns, especially against the Chatti, using forts and massive defensive foundations to curb unrest and to secure the Roman advances. Domitian was popular with his troops in the field and started wearing military costume even when in Rome. An admirer of Tiberius, Domitian was suspicious of plots around him, and senators, freedmen and others were arrested, tortured and executed on charges of conspiracy, including the one-time prefect of the Guard, Arrecinus Clemens. This massacre of the nobles and the Senate made Domitian feared by the Romans and contributed to his eventual assassination.

During his reign, Domitian held many games, finished the COLOSSEUM and constructed several temples at great expense. He also built the DOMUS FLAVIA, the palace of the emperors until the reign of Diocletian. Festivals were provided to entertain the mobs, where various forms of the CONGIARIUM or largess, were given out. Public morals were also strictly supervised, and Domitian ordered several VESTAL VIRGINS put to death for impurity. Jews were treated harshly, and Vespasian and Titus were reduced in the public memory while Domitian elevated himself in various ways. September and October were briefly renamed after him, and he held 17 consulships, a record.

DOMITIA LONGINA, Domitian's wife, had been declared an Augusta in 81, and was subsequently divorced and reinstated. Aware of Domitian's suspicious nature, she was compelled to join a conspiracy with the prefects NORBANUS and Petronius SECUNDUS. The assassin chosen for their ends was a former slave named STEPHANUS, who stabbed the emperor repeatedly but died in the struggle. Domitian died of his wounds on September 18, 96. His body was taken away by his old nurse, Phyllis, who cremated him and then mixed his ashes with those of Julia in the Temple of the Flavians on the Quirinal Hill.

Domitian was treated harshly by most of the writers and historians of Rome. Dio called him treacherous and secretive. PLINY THE YOUNGER wrote of his extreme nervous condition, while TACITUS was equally hostile, due mainly to Domitian's recall in 85 A.D. of his father-in-law, Agricola, from his triumphant campaigns in Britain. SUETONIUS wrote that he was tall, with a ruddy complexion, and was quite conscious of going bald. Domitian had a tendency toward laziness and had a peculiar habit of trapping and killing flies with his pen. He was a diligent reader of law.

¤ DOMITIANUS, GAIUS (fl. 3rd century A.D.) A usurper circa 270 A.D.; mentioned in several sources as the victor over MACRIANUS, another usurper. After his victory, Domitianus apparently set himself up as a pretender to the imperial power. He claimed descent from DOMITIAN and struck his own coinage in Gallia Aquintania, of which one piece has been found.

¤ DOMITILLA, FLAVIA (1) (d. before 69 A.D.) Wife of VESPASIAN; daughter of Flavius Liberalis, a quaestor's clerk, who pleaded successfully to give his child full Roman citizenship instead of a Latin one. She was, for a time, the mistress of an Equestrian from Africa, Statilius Capella, but married Vespasian sometime before 41 A.D. Flavia had three children: TITUS in 41; DOMITIAN in 51; and Flavia DOMITILLA (2). She died perhaps during the reign of Claudius or Nero. Vespasian then lived with his mistress, CAENIS, who was disliked by Domitian.

¤ DOMITILLA, FLAVIA (2) (d. before 69 A.D.) The daughter of VESPASIAN and Flavia DOMITILLA (1); sister of TITUS and DOMITIAN. Little is known about her life, except for the fact that she was married, bore three children, and the noted rhetorician and writer QUINTILIAN was the tutor to her two sons. Her daughter was given the same name and became famous in the reign of Domitian for aiding Christians.

¤ DOMITILLA, FLAVIA (3) (d. c. 95 A.D.) Granddaughter of VESPASIAN; daughter of Flavia DOMITILLA (2). As the niece of Emperor DOMITIAN, she was connected to the royal family, a position that was strengthened by her marriage to Flavius CLEMENS, a first cousin of Domitian. Domitilla is thought to have supported and possibly converted to CHRISTIANITY. In 95, Flavius Clemens and Domitilla, as well as several of their friends, were accused of impiety and favoring Christian and Jewish festivals. Domitian executed Clemens and exiled his niece to the island of Pandateria. Her two sons, designated as successors to the throne, had their named changed by the emperor to Vespasian and Domitian.

¤ DOMITIUS AHENOBARBUS Name of the Roman family whose members achieved considerable notoriety and success in the years of the Republic and the Empire. Legend provided a source for the appellation of Ahenobarbus, or "Red Beard." The DIOSCURI, Castor and Pollux, promised to one of the earliest Domitians victory in the battle of Lake Regillus over the Latins in 494 B.C. To prove the veracity of their word they placed a hand on the black beard of their client, turning it red. Men of the Ahenobarbus clan were perpetually known as rough, harsh, arrogant and cruel. NERO, who displayed many of these characteristics, was the son of Domitius Ahenobarbus. The family tombs were prominently displayed on the Pincian Hill.

¤ DOMITIUS AHENOBARBUS (1), GNAEUS (d. c. 31 B.C.) A consul in 32 B.C. and a participant in the CIVIL WARS of the terminal period of the Republic. The son of Lucius DOMITIUS AHENOBARBUS (1), he stood with his father at Corfinium in 49 B.C. and observed the battle of PHARSALUS in 48 B.C. Returning to Italy in 46, he was pardoned by Julius Caesar but was later accused of participating in the murderous plot against the dictator and condemned. The historian Suetonius wrote that he was not a member of the conspiracy; he nevertheless traveled with Marcus BRUTUS to Macedonia and took command of the sizable fleet from the first Civil War. As its admiral he reorganized the ships and proved an able strategist in the campaign for control of the Adriatic. In 40, however, he negotiated to bring his fleet over to Antony. The price of his allegiance was a full pardon. Of all of the condemned officials under the Lex Pedia, which prosecuted the murderers of Julius Caesar, Ahenobarbus alone escaped punishment.

For the next nine years he served as a loyal officer to Antony, participating in the political spoils after the TREATY OF BRUNDISIUM and receiving a governorship in Bithynia. In 36, he joined Antony in his Parthian war and then fought against the pirate Sextus POMPEY, with Furnius, the governor of Asia. His political career culminated in the consulship in 32 B.C. By 31, however, as a client of Marc Antony, Ahenobarbus was unsafe in Rome. He fled to Antony and served on his staff until offered a command in the forces of Antony and Cleopatra. Terminally ill, Ahenobarbus left Antony's cause and went over to the side of Octavian (AUGUSTUS), leaving one son, Lucius DOMITIUS AHENOBARBUS (2).

¤ DOMITIUS AHENOBARBUS (2), GNAEUS (d. 40 A.D.) Consul in 32 A.D., the son of Lucius DOMITIUS AHENOBARBUS (2) and father of the future Emperor NERO. He was detested by his contemporaries and vilified in histories. He began his career on the staff of Gaius CAESAR in the East but was dismissed for murdering a freedman for refusing a drink. When he returned to Italy he rode down a boy on the Appian Way for amusement and gouged out the eyes of an Equestrian for criticizing him. He also swindled bankers and deprived winning charioteers of their just prizes. Nonetheless, in the Rome of Emperor Tiberius, Ahenobarbus gained not only the consulship but the praetorship as well. By 37 A.D., however, the aged emperor had charged him with adultery, incest and treason. He was spared by Tiberius's death, and Caligula pardoned him. He died three years later of dropsy in his home at Pyrgi. A marriage had been arranged for him in 28 A.D. with AGRIPPINA THE YOUNGER, who bore him Nero. According to Dio, Ahenobarbus very accurately predicted his son's nature (while giving insight into his own), when he said: "It would not be possible for a good man to be born from me and my wife."

¤ DOMITIUS AHENOBARBUS (1), LUCIUS (d. 48 B.C.) Grandson of the great Republican general, Gnaeus Domitius Ahenobarbus, who had conquered the Allobroges of Gallia Transalpina and served as consul in 122 B.C. He married the sister of CATO UTICENSIS, Porcia, and thus found an ally in Cato against the rising power of the FIRST TRIUMVIRATE, especially Julius Caesar and Pompey. As PRAETOR in 58 B.C, Ahenobarbus proved himself an opponent of Caesar, summoning him to the Senate. Later, in 56 B.C, he openly threatened to terminate Caesar's control over Gallia Transalpina, which had been pacified by his grandfather. As a candidate for the consulship of 55, he proposed a measure aimed directly at the triumvirate by promising to have Caesar stripped of his territories, allowing Pompey a chance to crush his rival. Instead of the bloodbath expected, the triumvirs coolly summoned the CONFERENCE OF LUCA in 56. They reconfirmed the tenets of their shared power and thus forced Ahenobarbus to postpone his consulship until 54 B.C The inevitable war between the forces of Caesar and Pompey erupted in 49, and Ahenobarbus became master of Gaul. He headed north, contrary to Pompey's orders and fought Caesar at Corfinium (in Central Italy), where he was defeated and captured. Pardoned by Caesar, he immediately rejoined the Pompeian cause. He played a role in the siege of MASSILIA and then took command in 48 B.C of Pompey's left wing at the battle of PHARSALUS, where he was killed. Suetonius noted that Ahenobarbus believed that all Romans must choose sides in the Civil War, that anyone professing neutrality was an enemy and deserving of death.

¤ DOMITIUS AHENOBARBUS (2), LUCIUS (d. 25 A.D.) Consul in 16 B.C and grandfather of NERO; noted for his arrogance and cruelty. As an AEDILE in 22 B.C, he ordered the censor, Lucius Plancus, out of his way; and his animal shows and gladiatorial contests were so bloody that Augustus himself rebuked him. Nonetheless, Lucius gained the consulship, aedileship and praetorship and success in the provinces. From 15 B.C to 2 B.C he held various posts, including that of proconsul of AFRICA and legate in ILLYRICUM and GERMANIA.

As legate along the Danube, he marched to the Elbe and penetrated farther into barbarian lands than any general before him, setting up an altar to Augustus on the Upper Elbe. In Germania he surpassed this achievement by crossing the Rhine and building the so-called Pantes longi, or Long Bridges, over the marches near the Ems River. These constructions were used for years by the legions and their commanders, including GERMANICUS in 15 A. D. He returned to Rome, where he lived until his death. He was married to the elder ANTONIA (2).

¤ DOMITIUS DOMITIANUS, LUCIUS (fl. late 3rd century A.D.) One of the leaders of the revolt of ACHILLEUS in Egypt in 297 A.D. Domitius may have been one of the founders of the uprising or may have emerged as a rival for the leadership of Achilleus, though sources ascribe the rebellion to Achilleus, not Domitius.

¤ DOMITIUS ULPIANUS (fl. 3rd century A.D.) One of the last jurists; preserved the writings of his predecessors through his compilations and commentaries, especially those of Papinian. His own treatise helped establish the entire character of later imperial codes.

¤ DOMUS The home of a wealthy patrician during the Republic and the Empire; large estates, normally occupied by members of the upper classes, especially the senatorial and Equestrian orders. They were based originally on the homes of the kings of Rome, especially the famous "Domus Publica" of ancient days. Under the Empire, a domus assumed a more specific meaning as the residence or the palace of the emperor.

¤ DOMUS AUGUSTANA Name given to the private portion of the palace of DOMITIAN. See also DOMUS FLAVIA.

¤ DOMUS AUREA See GOLDEN HOUSE OF NERO.

¤ DOMUS FLAVIA Palace of Emperor DOMITIAN; built during his reign (81-96 A.D.) on the Palatine Hill and replacing previous imperial residences. It was so beautiful that the emperors of Rome until the reign of Diocletian (284-305 A.D.) resided there. Domitian's palace, designed by the architect Rabirius, was actually two structures: the Domus Flavia, an imposing edifice on the crest of the Palatine, used for official purposes, and the DOMUS AUGUSTANA, the private residence of the ruler. The Romans called both structures the Domus Flavia. The official building was composed of rooms for ceremonies and an imposing throne room decorated with marble and statues. Marble was used again in the courtyard, while granite from Egypt adorned the great dining hall. A LARARIUM (a household shrine), fountains and numerous private bedrooms and guest quarters completed the architectural design. Attached to the Domus Flavia, and sloping down one side of the hill, was the Domus Augustana. Below the opening rooms, an illuminated stairway led to the personal suites and recreation areas of the imperial family. Large pools designed with multi-colored mosaics reflected light and illuminated the entire structure.

The Domus Flavia thus provided grandeur and beauty, combined with practicality. Martial, in his Epigrams, described both the palace and the architect Rabirius. Constructed very near the old home of Augustus and the traditional residential site of Romulus himself, the Domus was a suitable link to the past.

¤ DOMUS TIBERIANA Palace built by Emperor TIBER- I lus, sometime after his succession to throne in 14 A.D.; a marked contrast to the modest quarters on the Palatine Hill of his predecessor Augustus. The Domus Tiberiana was designed in all probability along the normal atrium styles so common for the period. Tiberius, however, spent much of his time in his palaces in Campania and on Capri. Though it was later incorporated into Nero's DOMUS TRANSITORIA, nothing remains of the palace.

¤ DOMUS TRANSITORIA Nero's palace created to connect the main imperial palace on the Palatine Hill with the estates and gardens of Maecenas on the nearby Oppian Hill. It was begun sometime before or during the early part of 64 A.D. Architecturally, the domus was a combination of the old and the new. On the Palatine the DOMUS TIBERIANA stood prominently, and close to that, on the Esquiline Hill, was another palace as well. The Domus Transitoria connected these buildings but provided innovations in light and in space. In 64 A.D., in the massive conflagration that engulfed much of Rome, Nero's palaces were not spared. The Domus Transitoria was utterly ruined, with only a fountain and some vaulting surviving. But the rubble was cleared and Nero began planning his GOLDEN HOUSE.

¤ DONATIVUM

Chart - Imperial Donativa to the Praetorian Guard 14-193 A.D.

DONATIVUM The name (plural, donativa) given to the gifts of money or largesse distributed to the soldiers of the LEGIONS or to the PRAETORIAN GUARD by the emperors. The purpose of a donativum varied as some were tokens of gratitude for favors received, and others bribes for favors expected. Donativa were normally rendered at the start of each new emperor's reign. In the 2nd and 3rd centuries A.D., this bribe became crucial to the success of any rule. Such was the case with many of the soldier-emperors from 235 to 248 A.D. The Praetorian Guard, so close to the emperor's person, was an even greater threat. The cohorts stationed in Rome were difficult to appease and quick to commit assassination. The donativum thus provided a perfect means for buying the Praetorians' support.

Augustus (ruled 27 B.c-14 A.D.) left the Praetorians a sum in his will, but it was not until Tiberius' reign (14-37 A.D.) that gifts of money were thought necessary. The Guard, for example, received gifts for standing by when SEJANUS, their prefect, fell from power. Each Praetorian received 10 gold pieces for withholding from Sejanus' defense. In 41 A.D., after the assassination of Caligula, the soldiers supported Claudius, and a short time later the Senate learned that the Guard had installed him on the throne. Claudius gave them 150 gold pieces, or some 3,750 denarii, to which 100 sesterces were added annually to commemorate Claudius' accession. The inevitable result of the custom of the donativum was the Praetorians' auctioning of the Empire to DIDIUS JULIANUS in 193 A.D. See also CONGIARIUM.

¤ DONATUS, AELIUS (fl. 4th century A.D.) Grammarian who taught in Rome around 350 A.D. and claimed as his pupil St. JEROME. Of his numerous works two survive. The Ars covered grammar in two parts, an Ars minor, which examines the parts of speech, and the more extensive Ars major, in three books. His commentary on Terence survives in an altered form. As for his other work, the most notable is his analysis of Virgil; only the excerpts used by Servius and the preface and introduction remain.

¤ DONATUS AND DONATISM Donatus was a pastor of the early 4th century A.D. who lent his name to a schism within the Christian Church that was highly active from the early 4th to the 5th centuries. The movement originated in the refusal of the Carthagianian Christians in 311 to accept Caecilian as their bishop. Their argument was that his consecrator, Felix of Aptunga, was impure, having reportedly handed over his copy of the Holy Scriptures to the Roman prosecutors during the reign of Diocletian. In protest, the bishops of Numidia chose and consecrated a cleric named Majorinus, who was soon followed by Donatus, a one-time pastor in Africa. By 313, the controversy involved clerics in Rome. The bishop of Rome, Miltiades, condemned the Donatists, as did the Council of Aries in 314. Despite their defeats the Donatists found fertile ground among the strict adherents of orthodox theology within the African Church, who believed that a tainted cleric invalidated the Sacraments (see CYPRIAN; NOVATIAN).

The attack from the church was at first headed by CONSTANTINE the Great, in 316, who eventually lost interest in the controversy. St. AUGUSTINE took up the theological battle, arguing that as Christ was a source of all Sacraments, no priest, no matter how unclean, could render them unpure. The Donatists refused to listen to Augustine, and by 405 the church was prepared to rid itself of the schism, spiritually and, if necessary, with violence. In 411, the Council of Carthage condemned the heresy officially, thus condemning its Donatist followers.

¤ DORYPHORUS (d. 62 A.D.) A freedman of NERO who came to power as the secretary of petitions. As was typical of the era, Nero gave him vast control over the treasury, once granting him 10,000,000 sesterces. According to Dio, AGRIPPINA, hoping to show the emperor the ridiculousness of his gift, had the sum piled up before his throne; Nero reportedly ordered the amount doubled, saying: "I had no idea that I had given him so little." It was said that Nero had Doryphorus poisoned in 62 A.D. for opposing his union with POPPAEA.

¤ DOURA City east of PALMYRA and the Syrian desert, situated upon the Euphrates River. Doura was probably founded by the Macedonians; by the time of the Roman Empire it stood within the borders of the Parthian Empire as a self-governing and semi-independent community. Local government rested in the hands of a feudal nobility. Given its proximity to SYRIA, Doura became unavoidably embroiled in the struggle for supremacy between PARTHIA and Rome. In the campaign of Emperor Trajan (115-116 A.D.), Doura fell to the legions, and Trajan erected a triumphal arch in the city to celebrate his victory over the Arsacids of Persia.

Its importance, however, was primarily due to its location on a trade route. From the 1st century B.C, trade had passed through Doura on its way from the East to Palmyra. Later, caravans used the city as a starting point of trips into the Parthian realm or into Asia proper, including India and even China (see SILK ROUTES). With trade came other influences, including Judaism and Christianity. By the 3rd century the Christians were firmly entrenched, building themselves a small hall for services. The city again became a hotly contested battleground in the 3rd century, with the Persians regaining control. Archaeological remains at Doura have yielded much information on trade with Palmyra, the early Christian community and the sieges of the Roman-Sassanid wars. Doura was also known as Europus or Doura-Europus.

¤ DRAMA See THEATER.

¤ DRUIDS AND DRUIDISM The religious and philosophical system of the CELTS, especially in Gaul and Britain. Druids were a target of eradication by the Roman Empire throughout the 1st century A.D. Druidism is of unknown origin and was considered ancient even in the time of Aristotle (4th century B.C). Some said the original Druids were Phoenicians or Egyptians, but the system took root particularly among the Celts, led by the Druid priests, specifically the Druids, Vates and Bards.

The Druid beliefs provided an expression for the nationalistic fervor that so often dismayed the enemies of the Celts. Everywhere that Druid beliefs were dominant, a sense of unity prevailed, especially in Gaul, Britain and Ireland, although in other places, such as Germany, Russia and Thrace, the Druid influence was felt.

Rome thus found Druidism a formidable opponent as it moved to conquer the Celtic territories. Julius Caesar, who wrote extensively about the priests, smashed the Gallic tribes in his campaigns. The subsequent Roman occupation attempted to curtail all Druid ceremonies, although Augustus did not condemn the Druids to death as long as they did not foment revolt. Roman citizens, naturally, were not allowed to be Druids. Tiberius attempted to destroy the elements of Druidism, but his campaign of persecution proved only marginally successful. Claudius shared the opinion of Tiberius and pursued Druids with some energy.

On the continent, Druidism existed only in secret until the time of Vespasian (ruled 69-79 A.D.). In Britain and Ireland, however, the inhabitants followed their priests faithfully. Roman legions arrived in Britain in 43 A.D., under the command of Aulus Plautius, and in 61 the final war against Druidic power began. The Arch-Druid, the sacred groves of Britain, and the hierarchy of the faithful were housed on the island of Mona (modern Anglesey, off the coast of northwestern Wales). General Suetonius Paulinus landed there with an army, slaughtered the inhabitants and hacked down the famed trees. As the Roman province of BRITANNIA was established, the colonists imported their own gods into the region. In time, Christianity would prove to be the final enemy of Druidism. The Council of Aries in 452 A.D. condemned any worship of trees, and stories from Britain detailed the harsh and ruthless slaughter of the Druids over the next centuries. One Welsh legend claimed that in later years the Arch-Druid and his followers were made bishops of the Christian Church.

Writers of the Roman era appear to have been fascinated with Druidism, as numerous references are made to it. Julius Caesar described them in his GALLIC WARS, though his account is meant to ensure the sympathy of his readers for his own cause, the subjugation of the Gallic people. PLINY THE ELDER, in his Natural History, painted a very vivid picture of Druidic life, especially those facets of interest to a naturalist and scientist. Other accounts are given by DIODORUS SICULUS, LUCAN (in Pharsalia) and STRABO. Later authors, like AURELIUS VICTOR and DIOGENES LAERTIUS (in his Lives of the Philosophers), refer to them as an extinct people. Ammianus Marcellinus and the Scriptores Historiae Augustae mentioned several Druid seers who predicted various fates for the emperors, including Severus Alexander and Aurelian. A Druidess also prophesied that DIOCLETIAN would become emperor only after slaying the boar (aper). In 284 A.D. Diocletian executed the Praetorian Prefect Ar- rius Aper, and became emperor.

¤ DRUSILLA (1), JULIA (d. 38 A.D.) Daughter of GERMANICUS and AGRIPPINA THE ELDER. She had an incestuous relationship with her brother GAIUS CALIGULA, and achieved a position of prominence when he became emperor in 37 A.D. The honors accorded Drusilla included the right to command the respect normally reserved for the VESTAL VIRGINS and to attend the Circus. After her death, she was deified, Caligula ordering that she be considered the equal to Augustus. In 38 A.D., her birthday was celebrated in the Circus with two days of entertainments held under the gaze of her statue, which was borne into the arena at the start of the games by elephants.

¤ DRUSILLA (2), (d. after 79 A.D.) Wife of the procurator of Judaea, FELIX, who shared in her husband's corrupt and brutal rule of the territory. She was present at the trial of St. Paul in 60 A.D. before the procurator. Accounts of her origins are conflicting. TACITUS reported that she was the granddaughter of Antony and Cleopatra and thus claimed kinship with CLAUDIUS. JOSEPHUS wrote that Drusilla was a daughter of Herod AGRIPPA i and a sister of BERENICE, the one-time lover of Titus. Drusilla supposedly had been married to Azizus, the king of Emesa, but Felix fell in love with her and unlawfully put an end to that marriage. She was at the time enduring the cruelties of Berenice, who was jealous of her beauty, so the offer from the Roman official was accepted. She later gave birth to a son, Agrippa, and both escaped from the eruption of Mount Vesuvius in 79 A.D.

¤ DRUSUS (1), NERO CLAUDIUS ("Drusus the Elder") (38-9 B.C) The brother of TIBERIUS and son of LIVIA and her first husband, Drusus Claudianus Livius. He was born in the house of Augustus, however, three months after the future emperor had compelled Livia to become his wife. Drusus proved more popular to the Romans than his brother and was famed for his belief in the ideals of the Republic. Nonetheless, his marriage to Lady ANTONIA produced two great imperial figures, GERMANICUS and CLAUDIUS. In 19 B.C, Drusus embarked on a public career and, starting in 15 B.C, served in the provinces in campaigns that would dominate the adult years of his life. He joined Tiberius in a war against the Raetians, who had pushed their way out of Noricum and threatened parts of Italy and Gaul, crushing their advance and embarking on a general invasion of RAETIA. In 13 B.C, he prepared in GERMANIA for a series of thrusts into barbarian lands. From 12 to 9 B.C, he not only reached the Elbe and Rhine rivers but also dug a canal to the Rhine and sailed through it to the Atlantic.

In 9 B.C, he invaded the lands of the CHATTI and the SUEBI, despite severe thunderstorms portending ill omens for his consulship that year. His victory in this region drove him on against the CHERUSCI, but sufficient warnings and bad omens stopped his campaign. On the way home, he fell from his horse and fractured his leg. Augustus sent Tiberius to him, but Drusus died soon after. All of Rome mourned, and after a huge funeral ceremony in the Forum, Drusus was laid to rest in the CAMPUS MARTIUS.

¤ DRUSUS (2) (d. 33 A.D.) Son of GERMANICUS and AGRIPPINA THE ELDER, and a target, along with his brothers GAIUS CALIGULA and NERO, of the ambitious Prefect of the Praetorian Guard, Lucius Aelius SEJANUS. Sejanus worked for years to destroy Agrippina, her family and the entire party of Germanicus. He used their weaknesses against them, and found that Drusus had a fierce temper and a jealousy of his brother Nero, who managed to command their mother's attentions. Drusus thus stood by when Agrippina and Nero were arrested, and imprisoned or exiled. Around 29 A.D., Drusus married the unfaithful and cruel Amelia LEPIDA, who immediately turned against her husband in favor of Sejanus. Drusus was soon dismissed by Tiberius and fell under the treason accusations of Cassius Severus. Declared a criminal, Drusus was sent to a dungeon on the Palatine to die. Tiberius realized in 31 A.D. his error in trusting Sejanus so completely and considered presenting Drusus to the Senate and to the mob. The emperor concluded that the youth had been imprisoned too long to be released. Drusus remained in his cell, near starvation, until his death. The Senate was shocked to read Drusus' diary, recounting his days of agony and isolation.

¤ DRUSUS (3)

Drusus the Younger, from a bust.

DRUSUS (3), JULIUS CAESAR ("Drusus the Younger") (13 B.C-23 A.D.) Son of Emperor TIBERIUS by his first wife, AGRIPPINA. He grew up in the imperial palace and married LIVILLA, the daughter of the Lady Antonia. As his father rose to prominence in Rome, so did he, especially after Tiberius was adopted and granted full tribunician power in 13 A.D. Augustus also allowed Drusus honors and position. In 11 A.D. he received the rank of quaestor and in 13 was named to serve as CONSUL in 15 A.D. By the year 14, he was an heir to the throne when Tiberius succeeded Augustus, carrying the will of the dead emperor into the Senate. In 14, Drusus was sent to PANNONIA to quell the mutiny of the legions there, which had revolted at Augustus' death. Aided by an eclipse and foul weather, Drusus brought them to order. He then returned to Rome to take up the duties of his consulship.

He greeted with alarm the adoption of GERMANICUS, son of Tiberius' brother Drusus (see DRUSUS [1]) but maintained good relations with him and with the entire party of Germanicus in Rome. In 19 A.D., however, Germanicus died, and Drusus faced a more formidable and ambitious rival, the Prefect of the Praetorian Guard Lucius Aelius SEJANUS. Sejanus had accompanied Drusus to Pannonia in 14 and had subsequently come to possess the ear and the trust of Tiberius. The two, Drusus and Sejanus, were naturally bitter enemies, as Drusus saw the officer as a grasping upstart. He complained about Sejanus to his father and even struck him on one occasion. Drusus was called hot-tempered, licentious and cruel (the sharpest of Roman swords were called Drusian after him). Tiberius grew so angry with his behavior that, according to Dio, he shouted:

"You will commit no act of violence or insubordination while I am alive, nor when I am dead either."

Drusus served as consul again in 21, with his father, which had come to be considered an omen. All others who had served in that office with Tiberius had suffered horrible deaths. Sejanus used Livilla and the eunuch Spado to introduce into Drusus' system a slow-acting but deadly poison. He finally died in 23 A.D. The aging emperor would rely increasingly upon Sejanus.

¤ DRUSUS (4) (fl. 1st century A.D.) First son of Emperor CLAUDIUS (ruled 41-54 A.D.) and his first wife, Plautia. Drusus was betrothed to the daughter of SEJANUS but died before the wedding, choking to death on a pear.

¤ DUUMVIRI (1) The magistrates in Rome who presided as judges over criminal cases. They ranked just below the PRAETORS in political influence. See also LAW.

¤ DUUMVIRI (2) Also called Duumviri Munidpales; two magistrates appointed in the Roman colonies and in municipal communities to serve as the highest officials of the local government. The Roman colonial systems mirrored the central government in organization, and as the local CURIA, or council, and DECURIONES and CURIALES were miniature Senates and senators, so were the duumviri the colonial equivalents of consuls, responsible for many of the same tasks as the consuls in Rome. The duumviri oversaw the functions of the local council and ensured that Roman law and order were maintained. Normally their terms of office were for one year, as in Rome. One of the more interesting variations of the office was that of the Duumviri Honorarii. The title of head of the city could be bestowed upon a visiting dignitary; Trajan, for example, was made Duumvir Honomrius of the city of Byzantium.

¤ DYRRHACHIUM Seaport in Illyricum located on a peninsula in the Adriatic; originally called Epidamnus by the Greeks. The city served as a major port on the Adriatic and received most of the seaborne traffic out of BRUNDISIUM, about 100 miles away on the Italian coast. In 48 B.C, Dyrrhachium was the site of a major battle between Julius CAESAR and POMPEY THE GREAT, during the CIVIL WAR OF THE FIRST TRIUMVIRATE. After crushing the armies of Pompey in Spain and at MASSILIA, Caesar returned to Italy and Rome to begin preparations for a final confrontation with the Pompeians. On January 4, 48 B.C, Caesar set sail from Brundisium with seven legions, equaling some 20,000 men. He left another 20,000 behind, as Marc ANTONY was to transport them. Pompey, meanwhile, had raised an army of some 100,000 men, although the quality of these troops was suspect.

The Caesarian legions crossed the Adriatic, evading the ships of Pompey and landing in Epirus to allow for maneuvering room in the face of the enemy's superiority in numbers. After several marches, however, Pompey failed to move directly against Caesar, electing to defend the town of Dyrrhachium instead. Caesar sent strict orders for Antony to move with his legions by sea as soon as possible, for no successful conclusion would be reached without him. Furthermore, winter was ending; without the Adriatic storms, Antony's galleys would be easy prey for the Pompeians. Antony set sail in late February, barely scraped past the Pompeian fleet and landed on the present-day Albanian coast, north of Dyrrhachium.

Pompey was in the middle, between Antony and Caesar, and set about crushing the lieutenant and his newly arrived forces. But Caesar marched to join Antony and offer battle with their combined units. Pompey declined the confrontation and hurried to prevent other Caesarian elements from reaching Dyrrhachium. He failed, arriving at the port only to have Caesar bar his entry into the city. An advance guard of Pompey's succeeded in taking some advantageous high ground south of Dyrrhachium, and soon Pompey's entire army was surrounded - minus the sizable garrison of the port, which Caesar could not afford to besiege but which was unable to join Pompey. With less than a quarter of Pompey's strength, Caesar built fortifications around the enemy camps on the coast. Caesar's army had to forage on a plain that had been reduced to dust. Pompey had the advantage, and could be supplied by sea.

Throughout the month of April the two sides built vast fortifications. Caesar was spread thin trying to maintain vigilance on his walls and forts, and food grew very scarce. His legions searched for supplies in desperation, surviving through sheer force of will. By late June, Pompey was compelled to act. The crops outside were ready for harvest, and malaria was soon to break out in his camp. In early July an attack was made. Luring Caesar away from his fortifications, Pompey struck hard along the lines and very nearly broke through, but was stayed by the Legate Sulla. A more straightforward assault was then tried, one designed to use the superiority of numbers. A small sortie engaged Caesar in the north, while a half-dozen legions threw themselves into an attack in the south. Caesar countered, but more and more of Pompey's troops burst across the line.

Caesar terminated the siege and ordered a general retreat to the south. Pompey followed but without enough enthusiasm to compel the rattled legions of Caesar to turn and fight one last battle. Caesar had lost 1,000 men, Pompey fewer. Caesar escaped into Thessaly with his army intact. In August, at PHARSALUS, Caesar and Pompey would meet again.


-E-

¤ EBURACUM (York) Town in the north of Britain (BRITANNIA); originally belonging to the BRIGANTES but conquered by the Roman General AGRICOLA in 78 A.D. He made Eburacum into a powerful fort, stationing a legion there and launching his campaigns into the far north from that new post. Subsequent Roman conquests stabilized the region, and Eburacum achieved the status of colonia and eventually became a municipium as well. It was the leading city in Roman Britain next to LONDINIUM (London), and it was the most important military post in the isles. When the numerous breakthroughs on the frontier by the Caledonians threatened the city's survival in the 2nd and 3rd centuries A.D., the counterattacks of Septimius SEVERUS were based in Eburacum. In the late 3rd century, CONSTANTIUS chose the site as his personal residence, and on July 25, 306, he died there, as had Septimius Severus a century before. Constantius's son, CONSTANTINE, was hailed as emperor by the legions of Eburacum shortly afterward.

¤ EBURONES People of German origin, who crossed into Gallia Belgica to settle there sometime in the 2nd or 1st centuries B.C. They were a leading party in the revolt against Julius Caesar in Gaul in 54 B.C. Under their King AMBIORIX, the Eburones successfully lured out and destroyed Caesar's legate, Q. Titurius Sabinus, at ADUATUCA. The Eburones participated in the unsuccessful general uprising following Aduatuca but were isolated by Caesar's deliberate policy of reducing the mutinous tribes one by one in the spring of 53 B.C. The Eburones were the last, and during that year the Roman legions marched into Gallia Belgica. Ambiorix fled over the Rhine, and his people ceased to be a vital entity.

¤ ECBATANA Now called Hamadan (in northwestern Iran), an ancient city situated in Media (Persia) and supposedly founded by the first king of the Medes, Deioces, around 700 B.C. Its beauty and location made the capital prominent in Media, and it was used by the Persians and Parthians as the summer residence of kings while CTESIPHON housed the court during the winter.

¤ ECLECTUS (fl. late 2nd century A.D.) Court chamberlain serving emperors COMMODUS and PERTINAX. He came from Egypt and entered into the service of Emperor Lucius VERUS as a freedman, staying until the emperor's death in 169 A.D. Eclectus then became a chamberlain to Corn-modus, originally working under the formidable Cleander. When Cleander was put to death in 189, Eclectus filled the power vacuum and earned the trust of the young emperor. As Commodus grew increasingly unstable, Eclectus joined the Praetorian Prefect Aemilius LAETUS and the emperor's mistress, MARCIA (who also was Eclectus' wife or lover), in a conspiracy - after Marcia read a tablet listing their names as the next courtiers to be executed. The plotters hurriedly set about murdering Commodus in 192. Eclectus then urged the prefect of the city, pertinax, to assume the throne. The chamberlain held power in the new regime but was killed in 193 when the PRAETORIAN GUARD revolted against Pertinax and massacred most of the palace staff.

¤ ECONOMY One of the most complex systems developed in the ancient world, the Roman economy is a heatedly debated topic among scholars and economic historians. For thorough treatments of this massive subject, the three most interesting studies are: M. Rostovtzeff's The Social and Economic History of the Roman Empire and The Decay of the Ancient World and Its Economic Explanation, and T. Frank's An Economic History of Rome. See also COINAGE; FINANCE; INDUSTRY; LAW; TRADE AND COMMERCE.

¤ EDESSA City near the upper reaches of the Euphrates River; from 137 B.C. to 216 A.D., the territorial seat of the small and often disputed client state of the OSROENE. In 260 A.D. the disastrous battle of Edessa was fought nearby between Emperor VALERIAN and Persian King SHAPUR i. (Sources vary as to the details of the struggle and it is possible that there was no battle at all.) In 260, Shapur had conquered Roman holdings in MESOPOTAMIA. Valerian, whose legions had been decimated by a plague, attempted to counter by assuming a defensive posture near Edessa. Naturally Shapur offered a fight, but the deplorable condition of Valerian's troops forced the emperor to negotiate a pact. He may then have been captured by the enemy or faced a mutiny in his own ranks. He died horribly, and the Roman army received a blow from which it could not easily recover.

¤ EGYPT Eventually a Roman province, Egypt attracted the attention of Rome for many reasons. The entire country was immensely fertile, producing most of the wheat and agricultural goods for the world. The Nile offered a magnificent system of transportation far inland, and included Alexandria, the great port of the Nile Delta, on the Mediterranean Sea. Alexandria's position both in Africa and near Palestine, made it accessible to virtually every known trade route. To the historically minded Romans, Egypt represented a past glory, fabled riches and the most illuminated and stunning culture in the ancient world. When the opportunity for conquest presented itself, the legions were dispatched by Emperor Augustus.

Alexander the Great occupied Egypt in the 4th century B.C., leaving behind the foundations of Alexandria. Later, his General Ptolemy returned and established his own dynasty of essentially Greek design. Although the Ptolemies would come to own larger territories in Africa and elsewhere, the base of Egypt was both pleasing and disappointing to them.

Its agriculture and natural wealth were obvious, but the inability of the Hellenic civilization to alter in any serious fashion the area beyond Alexandria and the few Greek-oriented cities, prevented the Ptolemies from validating their claim to the rule of the land. Every effort to Hellenize Egypt met with failure, because the nation was steeped in a culture that was centuries old. Furthermore, the Egyptians at the court began to influence and alter the Greeks soon after the dynasty was started.

Greek culture established only a thin veneer, as the Ptolemaic kings proved inept and unstable over the centuries. By the middle of the 2nd century B.C., and with the death of Ptolemy VI Philometor in 145 B.C., the rulers of this royal clan had lost not only a position of supremacy in the Mediterranean but also were forced to bribe the local population in order to maintain the throne.

Rome, recently a victor over the Carthaginians, looked upon Egypt as a great prize, even though the Republic, as a rule, declined such overseas expansionism and allowed the Ptolemies to rule unmolested. When Marcus Licinius Crassus became jealous of the conquests of Pompey in the East, he proposed to oust the reigning Ptolemy XII Auletes and to seize the formidable treasury and granaries for Rome in 64 B.C. Cicero's oratory and senatorial opposition halted Crassus' plans (De Rege Alexandrino). Clearly, however, the domestic trouble besetting Egypt, coupled with Roman ambition, made annexation inevitable.

The deterioration of internal Ptolemaic organizations climaxed with the death of Ptolemy XII in 51 B.C. He left as his heir his daughter CLEOPATRA and his son Ptolemy. His will contained a codicil that placed Egypt in the hands of the People of Rome, perhaps to safeguard it from the heirs or from outside influence. Cleopatra and Ptolemy warred upon one another, and she was exiled from the palace. She prepared an army and marched back to do battle just as the Roman Civil War (see CIVIL WAR, FIRST TRIUMVIRATE) was decided at PHARSALUS in 48 B.C. Pompey fled to Egypt, only to be cruelly murdered on September 28 on the order of Ptolemy. Julius CAESAR, unknowing, pursued Pompey by sea, arriving in Alexandria in early October.

After a brief and bitter war with Ptolemy, Cleopatra was installed upon Egypt's throne. Through her, Egypt's Greek rulers made one last effort at restoring the moribund greatness. At the battle of ACTIUM in 31 B.C., Octavian (AUGUSTUS) proved Roman invincibility, and marched on Egypt in 30. He laid claim to the region and was greeted by the populace as a mighty king.

Augustus recognized the special nature of Egypt from the start. He gave the territory to the Roman People, as was customary, but then he took pains to see to it that he had personal mastery over the land. The status of Egypt was unique in the Roman Empire. Instead of being classified as an imperial or senatorial domain, the region became the personal estate of Augustus. Ostensibly the land belonged to Rome, but it remained always the province of the emperors. Corn and foodstuffs were so abundant, and the treasury of the nation was so vast, that no regular system of administration was practical. Instead of a legate, proconsul or procurator, Augustus appointed as his reliable representative a prefect, chosen from the ranks of the Equestrian Class (see EGYPT, PREFECT OF and EQUITES). The prefectship of Egypt was one of the highest offices attainable by the knights.

To ensure the sanctity of Egypt from meddlesome senators and Equestrians, Augustus further decreed that no members of either class could enter the land without permission of the emperor. In 19 A.D., Germanicus traveled to Egypt and then up the Nile. Tiberius censured him for violating the rule of Augustus. Tacitus added that the cause for such a rebuke was grounded in the reality of Egypt's strategic importance to the sea routes of the Mediterranean and the land-based traffic from Africa to Asia. He later wrote that Vespasian seized Egypt in his campaign of 69 A.D. because "Aegyptus claustra annonae" ("Egypt held the key to the granary").

The prefect of Egypt sat in Alexandria. His tasks were to ensure the flow of corn, protect the frontiers of the south against Ethiopia, dispense justice to the populace and maintain domestic harmony - while Romanization continued. At the disposal of the prefect were three legions, a very large force. In Tiberius' reign (14-37 A.D.) the command was reduced to two legions; ultimately only one stood ready, although the territory demanded the use of many cohorts and auxiliary units.

Ethiopia's incursions into southern Egypt began in 25 B.C, during the absence of Prefect Aelius Gallus, and this made the weaknesses of the borders evident. Gaius Petronius reconquered all of the lost districts, including Philae and the Elephantine, and henceforth a close watch was maintained on Ethiopia. Borders wars, while inconvenient, were only part of the problems facing Rome on the Nile.

Provincial rule of Egypt was based on centuries of traditions. Many titles applied during earlier periods were retained, including those of diocetes, idiologus and epistrategus. The new Roman occupation, however, demanded a more centralized form of government. Old positions of authority in Egypt were therefore stripped of all military duties, which were given to the legions. Equestrians replaced many Egyptians and Greeks in posts, thereby streamlining provincial bureaucracy.

Three districts were created in Egypt: the Delta, including Alexandria, Nicopolis, Canopus; the Faiyum, with Arsinoe and the ancient nomes or territories; and Upper Egypt, including Philae and Elephantine.

The prefect journeyed to each district to carry out his legal duties in the local courts. Hearing cases and accepting petitions not only helped create the illusion of local participation in the government but also brought the prefect into contact with lower administrative officials. A magistrate in each community, called epistrategus for the nomes, gymnasiarch or ethnarch, held sway, especially with their own associates or local inhabitants. They collected taxes just as their counterparts did throughout the Empire (see CURIALIS and DECURIONES). Egypt's incomparable organization in terms of village and city registration for the CENSUS made taxation easier and hence more burdensome for the people.

From the start the Egyptians recognized the fact that Rome had singled them out for special treatment, not out of affection but in the hopes of draining every ounce of natural wealth and human industry possible. In turn, the special status brought few benefits. Augustus ordered irrigation improvements to increase harvests, and Alexandria profited handsomely from its continued operation as one of the Empire's leading ports. But throughout the first three centuries of Roman occupation, the historically impressive vitality of the land was stripped and exported virtually out of existence. Taxes grew heavier and, as was the case elsewhere, the middle class forming most of the various regions was forced to pay any deficiencies between what was expected and what was delivered. This middle class soon collapsed under the weight of its burdens.

Tiberius Julius Alexander, prefect in the late 1st century A.D., initiated a number of reforms to maintain prosperity, but in the 2nd century strife injured Egyptian economic life. The Jewish Revolt caused terrible damage to Alexandria, and other uprisings took place in 153 and 173 A.D., with resulting depopulation.

To stem the inevitable decline of Egypt, Septimius Severus (ruled 193-211 A.D.) made several changes. A new finance minister, a rationalis, was appointed, and the Prefect Subatianus Aquila tightened his grip even further. The emperor also granted to Alexandria and many other communities their own senates. Such new councils, unfortunately, could not stem the tide or do anything to help the gradual poverty, which destroyed entire provinces.

Like their Ptolemaic Greek predecessors, the Romans struggled perpetually to imprint themselves upon Egypt and discovered it was easier to revive the Hellenic styles of earlier eras. Several emperors established cities along Greek architectural lines. Hadrian, for example, founded Antinopolis, joining other metropolises such as Naucratis and Ptolemais. Greek literature and culture were openly favored. In Alexandria this program met with some success, but in the countryside, as in Britain, life was untouched and unchanged. Latin failed as anything but the enforced language of government. Tensions increased. The Greeks, Jews and Egyptians fought continually in the streets of Alexandria, agreeing only that the true enemy was Rome. Christianity grew in popularity in the Greek cities, but the tempestuous manner of living so characteristic of Alexandria produced such controversial church figures as Arius and Athanasius, and a truly remarkable Christian, St. Anthony.

As part of the reorganization of the imperial system, Diocletian (c. 295 A.D.) broke apart the large provinces of Egypt and created three smaller ones: Aegyptus lovia, Thebais and Aegyptus Herculia. All were under the control of the DIOCESES of Oriens. For the next two centuries imperial mastery remained in some form, but never again would Egypt serve as the jewel of the Roman Empire.

¤ EGYPT, PREFECT OF The title used by the governor of the unique and important province of EGYPT. Emperor Augustus recognized the need for the imperial office to maintain control over the ports and trading centers of Egypt and so decreed that a special office would be created to serve as the head of all administrative duties. A prefect was chosen, a member of the Equestrian Class, and the prefectship of Egypt, along with that of the Praetorian Guard, was considered the highest political achievement open to a Roman knight.

¤ ELAGABALUS (Varius Avitus Bassianus Marcus Aurelius Antoninus) (204-222 A.D.) Emperor from 218 to 222; born to the Syrian Varius Marcellus and to JULIA SOAEMIAS, the niece of Emperor Caracalla's formidable mother, JULIA DOMNA. He thus grew up in the imperial family but was dominated by the Syrian environment of his hometown of EMESA and by his ambitious and scheming female relatives. In Emesa he became, at a young age, the chief priest of the Emesian cult of the sun-god, ElahGabal - principally because of his mother's connections and his own good looks.

In 217, the assassination of Caracalla set off a series of events that changed his life dramatically. Caracalla's successor, MACRINUS, ordered Julia Domna's sister and Elagabalus's grandmother, JULIA MAESA, to leave Rome and to retire to Emesa. Vowing revenge, Julia Maesa bought or stirred up the legions in Syria to revolt and put an end to her enemy. When Macrinus fell, these same legions elected Elagabalus, who wrote to the Senate and was accepted as the son of Caracalla and given the throne. Macrinus died a short time later, and the young emperor, with his entourage of courtiers, set off for Rome.

Throughout Asia and BITHYNIA, Elagabalus outraged the traditionalists with his behavior and stunned Rome with his religious ceremonies, his lifestyle and his loathsome companions. He occupied the imperial palace in late 219 but left the imperial government in the hands of Julia Maesa and the Praetorian Prefect Comazon, preferring to indulge himself in his cult and in his strange sexual habits. The great sun-god, physically identified with a large black stone, was brought to Rome from Emesa, and Elagabalus supervised the building of the deity's temple. There he held lavish rites, forcing all senators and persons of prominence to attend the divinity. He is rumored to have displayed as well sexual excess, transvestism and self-mutilation.

In 221, Julia Maesa persuaded Elagabalus to name as Caesar her cousin, SEVERUS ALEXANDER, on the grounds that he could devote more time to his cult if he had such a trusted aide. At first he agreed, but later, as his cousin grew in popularity, he tried to have Severus removed. The Praetorian Guard revolted in March 222, forcing the emperor to the Praetorians' Castra Praetoria, with his mother and Severus. That night he rather foolishly made threats against his enemies, and on the next day, March 12, he was slain. The bodies of Elagabalus and his mother were mutilated, and both corpses were thrown into the public sewer. Severus Alexander was proclaimed emperor.

Three women were married to Emperor Elagabalus during his reign: Julia Paula, Aquilia Severa and Annia Faustina. He was married first to Julia Paula but divorced her to pursue Aquilia Severa, a Vestal Virgin whom Elagabalus raped and then married in 220 - to unite, as he explained it, the Elagabalus of the East with the Minerva of the West. He divorced her in 221 and was married to Annia Faustina, who tried unsuccessfully to stabilize the regime and was divorced in 222, when Elagabalus returned to Aquilia Severa. It is possible that he had other wives as well.

¤ ELEGIRA A city in the north of ARMENIA, situated on the farthest edges of the Euphrates. In 162 A.D., following the death of the emperor ANTONINUS PIUS, a Parthian host invaded Armenia to place its own candidate on the throne of that country. The governor of CAPPADOCIA marched to Elegira to halt the Parthian advance but was defeated and slain, setting off a series of wars that would rage for the next four years. See also PARTHIA.

¤ EMESA City in the Roman province of Syria, on the Orontes River. It was centuries old when the Romans conquered it, and was the center of the great Emesian cults of the god Baal and the sun god, ElahGabal Emesa gained notoriety in the 3rd century A.D. when its powerful family was the Severans Following the death of Emperor CARACALLA in 217, his aunt, JULIA MAESA, retired to her home in Emesa and there plotted the destruction of Caracalla's murderer and successor, MACRINUS. By 218, the city was at the heart of a revolt among the Syrian legions, and from Emesa, Julia Maesa's grandson, ELAGABALUS, came to the throne. The cult moved to Rome with Elagabalus, where resentment quickly flared. SEVERUS ALEXANDER maintained Emesa's influence when he became emperor, but his assassination in 235, and the decline of the family of JULIA DOMNA, led to the city's downfall in status and power.

¤ EMPERORS OF THE ROMAN EMPIRE See APPENDIX 1: EMPERORS OF THE ROMAN EMPIRE 27 B.C.-476 A.D.

¤ EMPIRICUS, SEXTUS (fl. 3rd century A.D.) Physician who was a contemporary of GALEN and wrote several treatises on MEDICINE.

¤ ENNIA THRASYLLA (d. 38 A.D.) Wife of MACRO, the very ambitious Prefect of the Praetorian Guard. Her role in her husband's rise was considerable, although the three main sources for the period disagree as to her specific actions. Tacitus wrote that Macro convinced her to have an affair with the next emperor, GAIUS CALIGULA, in 37 A.D., so that he might benefit. Dio recorded that Macro talked Caligula into the liaison, and Suetonius argued that Caligula himself took a liking to Ennia. Macro, nevertheless, proved instrumental in the early days of Caligula's reign, but Ennia and her husband fell out of favor and were ordered to Egypt, where Macro was to take up the prefect-ship. Before their departure, however, an imperial order commanded that they kill themselves.

¤ EPAGATHUS (fl. early 3rd century A.D.) Freedman during the reigns of CARACALLA, MACRINUS and SEVERUS ALEXANDER; his power in the imperial courts lasted from about 215 to 228. He was of unquestionable authority in the later years of Caracalla, and in 228, he urged the Praetorian Guard of Severus Alexander to murder their own prefect, the great jurist ULPIAN. Out of fear of reprisals, Severus Alexander ordered Epagathus to be prefect of Egypt but had him taken to Crete to be murdered instead.

¤ EPAPHRODITUS (1) (fl. 1st century B.C.) Freedman of Octavian (AUGUSTUS) and a messenger between his master and CLEOPATRA in her final days in 30 B.C. Epaphroditus was given the task of watching the queen carefully during Octavian's negotiations with her and was specially ordered not to allow her to kill herself. It has been surmised that Octavian secretly acquiesced to her plans of suicide, for Epaphroditus was allowed to leave her side to deliver a final letter to Octavian, at which time Cleopatra successfully sought death in the sting of an asp.

¤ EPAPHRODITUS (2) (fl. 1st century A.D.) One of the most loyal freedmen in the service of NERO. He attained the post of secretary of petitions (A LIBELLUS) sometime before 68 A.D. and then helped Nero escape from Rome when the emperor's reign collapsed. Nero was soon pursued by horsemen, and Epaphroditus helped him commit suicide, delivering the final, fatal blow. He survived the next years of war only to be arrested and executed by Domitian in 95, for failing to stand and defend Nero in the last hours of his life.

¤ EPHESUS

The Library of Ephesus

EPHESUS One of the leading cities in the province of ASIA. Located on the Ionian coast south of SMYRNA, Ephesus was founded many centuries before Rome and once was a part of the 12-city League of Ionia. As one of the cities of Asia Minor, Ephesus competed with Pergamum, where the governor was seated, though the treasury for the province remained in Ephesus. The harbor was excellent, and its road led to the Harbor Baths, which were beautiful in layout and followed a general Greek design instead of the Roman style, with columns and a prominent gymnasium. Nearby was the theater, capable of seating over 20,000 spectators.

The Library of Ephesus, called the "Library of Celsus," was a 2nd-century A.D. creation with a second story and a facade with columns. The massive temple of Domitian was given a new name in honor of Vespasian, after Domitian's murder in 96 A.D. Hadrian built a smaller temple following Syrian artistic innovations. The ancient Temple of Artemis (Diana), erected in the 6th century B.C., was one of the wonders of the ancient world. By the late 3rd century A.D., Christianity had gained a firm hold in Asia, and PAUL OF TARSUS wrote his Epistles to its inhabitants. The city was also visited by St. John.

¤ EPICHARIS (fl. 1st century A.D.) Freedwoman who, in 65 A.D., was involved in the PISONIAN CONSPIRACY against Nero.

¤ EPICTETUS (c. 55-135 A.D.) Stoic philosopher whose teaching influenced prominent figures of later eras, including ARRIAN and Emperor MARCUS AURELIUS. He was born in Phrygia in the town of Hierapolis and grew up as a slave of Nero's freedman EPAPHRODITUS (2). He attended the lectures of Musonius Rufus in Rome. After Epaphroditus awarded Epictetus his freedom, he immediately began teaching in the capital. When Domitian exiled all philosophers from Rome in 89 A.D., Epictetus took up residence in Nicopolis, in Epirus, where he remained for the rest of his life. Like other Stoics, he taught an indifference to the vagaries of fortune, and that the world reflected a divine providence. His thoughts were preserved by his leading student, Arrian, in eight books, called the Discourses (of which four survive). He also authored a Manual. See also STOICISM.

¤ EPICUREANISM Philosophical school founded many centuries before the Empire by the great Greek philosopher Epicurus (342-270 B.C.). Epicureans stressed the physical world over a providential one and believed that the senses were the source of pleasure. They advocated a life of simplicity, retreat from the affairs of the world, and prudence as a sound means of achieving happiness. To the Romans, Epicureanism offered the opportunity to remove oneself from the often fatal affairs of the era, and by the 2nd century A.D. most Epicures had virtually disappeared from public view. The great Roman Epicure was Lucretius (c. 95-55 B.C.), the author of De rerum natura (On the Nature of Things); the last was Diogenes of Oenoanda (2nd century A.D.), who wrote a series of inscriptions for his own town.

¤ EPIPHANIUS (c. 315-403 A.D.) Bishop of Salamis from 367 to 403 A.D. and an ardent supporter of Christian orthodoxy. Born in Palestine, he entered a monastery and in 367 was elected bishop of Salamis. He opposed Hellenism and attacked the rampant heresies of his era, cataloged in one large book, the Panarian, or Refutation of All the Heresies (374), in which he discussed all of the contemporary deviations from the accepted dogma of CHRISTIANITY, as established by the NICENE CREED, and their "cure." From 392 he worked against Origen, allying himself with anyone who would aid him in his cause. He also established many monasteries.

¤ EPIRUS Roman province in northwestern Greece, on the coast of the Ionian Sea. The Epirote people were a loose amalgam of ethnic cultures. Settlers arrived in Epirus from Achaea, Macedonia, Thessaly and Illyria; it was devastated by the Macedonian wars of the 2nd century B.C. In 31 B.C., Octavian (AUGUSTUS) arrived in the area and established his headquarters at NICOPOLIS, a small Greek community. Octavian won the famous battle against Antony at ACTIUM, just to the north. The future emperor completed the city of Buthrotum, planned by Julius Caesar, but, despite the presence of hard-working Roman colonists, no foundation of wealth was established.

Greater success was achieved at Nicopolis, where a Greek style of life was pursued and a permanent memorial for Augustus's victory was erected. In addition to the influx of new residents, vast numbers from the villages of southern Epirus were moved to Nicopolis, which provided local administration for the southern part of the region. To the north, however, where there were higher numbers of non-Greeks, most of the inhabitants lived in the broken down remnants of earlier towns. Hadrian or Antoninus Pius decreed that Epirus would be removed from the jurisdiction of Achaea and made an individual province. A procurator was installed at Nicopolis, and new towns were founded, most notably Hadrianopolis, in the Epirote wilderness, where trade and manufacturing were attempted unsuccessfully. A panegyric delivered in the time of Constantine, at the start of the 4th century, spoke of Nicopolis's state of deterioration.

¤ EPISTULIS, AB Title given to the secretaries of correspondence in the palaces and courts. The ab epistulis handled all letters for the emperors. In the Early Empire the post was held almost exclusively by freedmen, but Hadrian transferred responsibility for such affairs to the Equestrian class. By the late 2nd century A.D. the size of the imperial staff warranted the division of the office into two separate groups: secretaries for correspondence in Greek and secretaries for correspondence in Latin (ab epistulis Graecis and ab epistulis Latinis, respectively). See also NOTARU.

¤ EPRIUS MARCELLUS, TITUS CLODIUS (d. 79 A.D.) Consul in 60 and 74 A.D. and one of Nero's most trusted and able accusers. Eprius Marcellus came from rude origins but nevertheless made his way into imperial favor. He served out the term of Lucius Silanus as praetor, though for only one day, and then provided his oratorical skills for Nero, becoming an immensely successful speaker, as was noted in Tacitus' Dialogues de Oratoribus. In 57, Eprius held the rank of legate in Lycia but the following year was attacked by the Lycians for misappropriation of funds, though his influence was such that many of the visiting accusers were exiled. His ties to Nero brought him in conflict with Helvidius Priscus, and in 66 he played a major role in the condemnation of THRASEA PAETUS, one of Nero's enemies. Eprius survived the fall of Nero, insinuating himself into the good graces of Vespasian, and earned the consulship for 74. In 79, however, he conspired against Vespasian and was condemned. He killed himself by slashing his throat with a razor.

¤ EQUITES Also called the Equester Ordo, Equestrians, or the Knights; one of the social ranks or estates of Rome. During the Republic the Equites served as the middle class, situated socially between the Senate and the common Roman citizen. During the Empire they were reorganized and used to occupy an increasing number of posts in the imperial bureaucracy. The Knights originated in the days of the kings, who recruited them for the army and then mounted them as a cavalry force. The units survived into the Republican era, but they were no longer mere soldiers. Henceforth their duties were often non-military, providing service as officers of the state and as governors abroad. This new mission became certified in the late 2nd century B.C., when the Equestrians finally assumed the position of an actual social class. While senators were forbidden to join them, a certain amount of flexibility characterized the general admission into their ranks. A candidate had to possess property that totaled more than 400,000 sesterces, or 4,000 gold pieces.

Power slowly gravitated to the Equestrians, who assumed positions of prominence, especially under the Gracchi, Tiberius and Gaius, in the early 1st century B.C. The two brothers of the Gracchus family granted the Knights the right to sit on juries and to wield control over the QUAESTIONES (civil courts). They naturally gained considerable wealth and were in a position to oppose the SENATE politically. Sulla temporarily reduced the number and strength of the Equestrians through bloodshed and by ad-lecting into the Senate (see ADLECTIO). Cicero, in the mid-1st century B.C., helped the Equestrians to regain their lost ground and then to lay claim to a sizable role in the affairs of the Republic. Cicero used both his ties to the equites and the senatorial class to improve relations between the two and to foster ties instead of antagonisms. His efforts thus certified their position and their organization.

Throughout the Republic the Equestrians were divided into units, called centuries, 18 in number, along with the equites equo publico (knights granted a public horse). While many younger Knights formed a major source of the officer corps in the legions, two trends had developed by the end of the Republican era. First, the order itself stepped away from active involvement in military life; they preferred to find advancement in sociopolitical circles and thus were able to make their positions hereditary. At the same time, however, the decline of the powers of the CENSOR in Rome and the general chaos of the 1st century B.C. allowed many unworthy landowners or recently enriched individuals to gain entry into the Knighthood.

Julius Caesar appointed several Equestrians to serve as his personal agents, and Augustus found them similarly loyal. Their propensity for obstructing reforms, however, coupled with their general anarchic behavior, demanded changes. When Augustus initiated his transformation of the Roman government into an imperial system, he singled out the Equestrians. He stripped them of all political strength as his opening move, offering them, instead, very real incentives for their continued obedience. Augustus had rewarded his friends with posts in the administration and expanded the role of the Knights. They now filled offices throughout the Empire, including those of the prefectures of the VIGILES and ANNONA. He resurrected its martial connections by allowing long-term centurions, of the Empire mainly, to retire into the equites and to hold commands in the Eques militia.

Such a policy, coupled with admissions from the provinces and from the ranks of the FREEDMEN, added even more sources for imperial appointments. Augustus followed the tradition of tribunes being of the equites, sending them all over the Empire and also naming many Knights as procurators. In Rome the indices for the decuriae were composed of some 3,000 Equestrians, to aid in the courts. A CURSUS HONORUM consequently developed, whereby an Equestrian could rise through various offices. The two highest commands, the pinnacles of service, were the prefectships of EGYPT and the PRAETORIAN GUARD.

Egypt was a very special province, being classified as neither an imperial nor a senatorial territory. Instead, the emperors kept close watch on what Tacitus called the key to Rome's granaries. As his personal representative, Augustus appointed a loyal Knight, who served as prefect of Egypt. This prefect had three legions (initially) under his control and no senator or other member of the Equestrians could arrive in Alexandria without imperial permission.

The Praetorian Guard, the Imperial Guard of the emperors, was headed by a prefect. This office was the grandest of any class. Originally, the prefect was head of nine cohorts of well dispersed and pliant troops. In time, however, the Praetorian prefect emerged as the chief bureaucrat in Rome, in control of the Guard, the finances and eventually even the legions. By the 3rd century A.D., the previously unthinkable ambition of a prefect of this class becoming emperor, was reality. Aggrandizement of the Praetorian prefect proved symptomatic of the increased attentions lavished upon the Knights. Hadrian reorganized them and improved their cursus honorum, and Marcus Aurelius granted them membership in his CONSILIUM PRINCIPIS. Posts held by the Senate and freedmen - the census taking, ab epistulis, a libellis and legal advisement - were handed to the Knights. Formal titles came into use to describe their roles: vir darissimus, or "honored man," vir egregius, vir perfectissimus (for prefects) and vir eminentissimus for the Praetorian prefect.

Diocletian ended the separation of provinces as senatorial and imperial. His new governors were almost exclusively Knights, and soon more seats in both the state and military machines were held by them.

The Equestrians aided in the new central government of the 4th century, but such advancement came at a price. The old order of classes had been swept away. Ironically, the Equestrians had contributed to the social transformation by allowing anyone of wealth and competence to be admitted to their ranks. Such a watering down process caused the use of titles to lessen as well, which brought about the ultimate demise of the class by the 5th century.

One of the more interesting rituals associated with the Equester ordo was the travectio equitum, held every July 15. Augustus used the rebirth of this long abandoned ceremony as part of the reorganization. In the travectio (also transvectio) a large number of Knights, over 5,000 in number, paraded before the emperor either on horseback or on foot. All those over 35 could resign their equus publicus and so spare themselves possible embarrassment, and Augustus also used the occasion to perform his own recognitio or probatio of the membership. For the travectio the Equestrians were divided into six squadrons (turmae) under the command of a sevir equitum Romanorum, a senatorially descended younger man. See also CIVIL SERVICE.

¤ ERATO (d. after 1 A.D.) Queen of ARMENIA; daughter of King TIGRANES II and one of the last hereditary rulers of her nation. Tigranes had been installed on his throne by Augustus, but after a brief reign, he died around 6 B.C. His two children, Erato and TIGRANES III, were chosen to succeed him. They were both anti-Roman and were not the choices of Augustus. When Tigranes III and Erato were wed, the Romans responded by expelling both from their thrones and putting ARTAVASDES in their place. This proved an unsuccessful ploy, for sometime in 1 B.C., a Parthian expedition drove the new king out of Armenia and returned Erato and her brother to power. When Tigranes sent good wishes and submission to Rome, he was allowed to remain. While the two rulers no longer worried about Roman interference, they infuriated their own subjects. Tigranes was killed fighting tribesmen, and Erato abdicated in 1 A.D., leaving behind war and chaos.

¤ ERMANARIC (fl. c. 450-471 A.D.) Third son of the powerful MAGISTER MILITUM, ASPAE. Circa 450, Ermanaric played a part in Aspar's move to seize power in the Eastern Empire and in 465 may have served as a CONSUL in Constantinople with BASILISCUS, the son-in-law of Emperor LEO i. When the massacre of Aspar and his family was ordered by Leo in 471, Ermanaric was away and escaped his relative's fate. He probably was aided by ZENO, Leo's eventual successor, and lived in safety for a time in Isauria before returning to Constantinople.

¤ ESQUILINE HILL See HILLS OF ROME.

¤ ESSENES Very strict communal sect of JUDAISM, flowering in the arid regions of Palestine from around the 2nd century B.C. to the 2nd century A.D. The name Essenes was translated from the Aramaic as "holy ones," and they were honored for living a highly disciplined and ascetic life at a time of upheaval and chaos in the Jewish world. Membership in the community was highly restricted. A candidate would undergo rigorous training and hardship until he had achieved an understanding of what JOSEPHUS called the willingness to leave all things in God's hands. Only the simplest ways of living were allowed, mainly through agriculture. Considered one of the major schools of philosophy among the Jews, the Essenes were praised by Josephus in his works, Jewish Antiquities and the Jewish War, and were also mentioned by PHILO and PLINY THE ELDER.

¤ ETHIOPIA Land to the south of Egypt; ruled by a king throughout the years of the Roman Empire. The nation stood as one of the fringe states with which Rome had dealings on an irregular basis. In 25 B.C., the Ethiopian Queen Candace (probably not an accurate name) used the absence of Prefect of Egypt Aelius CALLUS, on a campaign to conquer Arabia, to attack Egypt. The Ethiopians advanced to the Elephantine Island and to Philae before encountering Governor Gaius Petronius. Petronius repelled them and then marched to Ethiopia, where he crushed the queen's army and then seized Napata, one of the leading cities in the realm. In 21 B.C., Candace sued for peace and, after unsuccessfully assaulting Petronius' positions, sent envoys to Emperor Augustus. A peace was signed circa 21, and Rome did not treat Egypt's borders lightly thereafter. Nero planned an expedition to subjugate Ethiopia around 64-66 A.D., and sent a small body of soldiers to scout the terrain. Revolts and imperial crises prevented any serious effort, and Ethiopia passed out of the sphere of Roman interest. Pliny the Elder's Natural History is the best source for Roman intelligence concerning the region.

¤ ETRURIA Area of central Italy stretching northwards from Rome and the Tiber to the Apennines. For centuries Etruria was the heart of Italian culture, as embodied by the Etruscans. As Rome grew in power, the Etruscans withdrew and were finally defeated by the Romans in 283 B.C. Colonies were then founded throughout the region, and full Romanization brought an end to the Etruscan era. Throughout the years of the Empire, Etruria was known for its sculpture. See also ITALIA.

¤ EUDOCIA, AELIA (d. 460 A.D.) Wife of Emperor THEODOSIUS ii and empress of the Eastern Empire from 421 to 441 A.D. Aelia Eudocia was the daughter of a pagan philosopher, Leontius. Her beauty was renowned, and she was both educated and energetic, having received an intellectual upbringing. While staying in Constantinople, she came to the attention of Empress PULCHERIA, who was, at the time, looking for a suitable wife for her brother, Theodosius. Pulcheria deemed her suitable. Eudocia became a Christian and wed Theodosius on June 7, 421. A child was born sometime in 422, named Licinia EUDOXIA, and a son was also born to the couple, dying in infancy. In January 423, Eudocia received the title of Augusta, and despite interests in poetry and religion, became a force within the imperial palace. This status brought her into conflict with Pulcheria, and to ease the inevitable strains of the relationship, Eudocia made a pilgrimage to Jerusalem in 438, thrilling the people of Antioch when she visited there by giving them a superb oration.

Upon her return to Constantinople in 439, she relied heavily upon the influential Praetorian Prefect Cyrus of Panopolis, who fell from power in 441; he was accused of maintaining his pagan beliefs and took holy orders to dispel the charges. His relationship with Eudocia, although never proven to be an adulterous one, contributed to her eventual downfall. The ambitious eunuch chamberlain, Chrysaphius, first managed to rid the court of Pulcheria, with Eudocia's help, and then he turned the traditionalists of the palace against her. Amid accusations of adultery (accusations that joined her name to that of Cyrus and the magister officiorum, Paulinus) Eudocia in 443 moved from Constantinople to Jerusalem. There she lived in relative comfort, working hard for the betterment of that city.

¤ EUDOXIA, AELIA (d. 404 A.D.) Wife of ARCADIUS and empress of the Eastern Empire from 395 to 404; beautiful daughter of the MAGISTER MILITUM, BAUTO, she used her considerable will to dominate both her husband and affairs of state. Her education had been typically Roman (her mother probably came from Rome), and the eunuch Grand Chamberlain Eutropius decided that she should marry the emperor - instead of his wedding the daughter of the ambitious Praetorian prefect, Rufinus. Arcadius agreed, and the wedding took place on April 27, 395. By 400, Eudoxia was the Augusta, deciding most of the Empire's issues, as Arcadius was given to laziness and weaknesses in the face of her dominant spirit. Being a pious Christian, she aided in the destruction of all facets of paganism, especially in Egypt, where she aided Porphyry.

The persecution of the pagans in Gaza exacerbated her relationship with St. JOHN CHRYSOSTOM, the bishop of Constantinople. Originally friends, the two of them started a feud in the first years of the 5th century. They were antagonists on a variety of subjects, including Eudoxia's tendency toward opulence and her interference in religious affairs. When Theophilus, patriarch of Alexandria, was brought before a council in Constantinople in 403, Eudoxia ensured that his case was heard and that his counterattack against Chrysostom was successful. The bishop of Constantinople was desposed, although a recall and a temporary reconciliation took place. Eudoxia was successful in bearing an heir for Arcadius - Theodosius II, born in April of 401 and baptized by John Chrysostom - and a daughter, Pulcheria. Another child caused her death in a miscarriage. Arcadius survived her only until 408.

¤ EUDOXIA, LICINIA (fl. mid-5th century A.D.) Daughter of THEODOSIUS n and EUDOCIA; empress of the West as the wife of VALENTINIAN in, whom she married on October 29, 437. She remained with Valentinian until his death in 455. Eudoxia was then forced to marry the Praetorian prefect and consul, Petronius, who thus ascended to the Western throne. Finding her new situation impossible, Eudoxia sent a plea to GEISERIC, the king of the Vandals, asking him to come to her aid. Petronius reigned for only two months, and in May 455 was deposed and probably murdered. Eudoxia did not benefit from her treachery. Geiseric placed her and her two daughters, Eudocia and Placidia, on his ship bound for Africa. Eudocia was married to the Vandal ruler Huneric; Eudoxia in 461 received her freedom and with Placidia traveled to Constantinople.

¤ EUGENIUS, FLAVIUS (d. 394 A.D.) One-time teacher in Latin, who in 392 became a usurper in the West. The magister militum ARBOGAST was searching for a suitable replacement for the recently deceased Valentinian II in the late spring of 392. He needed to install a man on the Western throne, one who was reliable and reasonably intelligent but absolutely incapable of opposing his own martial supremacy. After looking at possible candidates, Arbogast decided upon Eugenius, a professor of Latin, a civil servant and a Christian. Theodosius I, the powerful emperor of the East, at first ignored Eugenius, but in 393 elevated his son, Honorius, to share the Empire, making his opinion of the usurper obvious. Theodosius marched into battle in Italy, and after winning at FRIGIDUS on September 5 - 6, 394, captured Eugenius and executed him. The reign of Eugenius was notable for being the last effort to organize PAGANISM in the Roman Empire. Eugenius, although a Christian, was at first tolerant of all pagans. After Theodosius refused to recognize his imperial claims, however, Eugenius declared the restoration of paganism in Rome. The Altar of Victory found a place of honor once again, and Arbogast rode into the conflict with Theodosius as the last champion of the old gods of Rome.

¤ EUMENIUS (fl. late 3rd century A.D.) Teacher, rhetorician, MAGISTER MEMORIAE and chief legal advisor to Constantius I Chlorus. His family came originally from Athens, but his grandfather had taught in Rome and then settled in Autun, where he was born around 250 A.D. (perhaps in 246). Eumenius studied rhetoric and later taught it, coming to the attention of Constantius in Gaul. He became his magister memoriae in 293. In 297 he returned home to assume a professorship along with the post of director of Autun's schools. So ruined had they become through war that, in a speech in the spring of 298, Eumenius promised to donate his very large salary to their repair. He is most remembered for his many Panegyrics.

¤ EUNAPIUS (c. 346-after 414 A.D.) Historian and rhetorician from Sardis; born to a poor family. His education was in the classics, under Chrysanthius. Athens beckoned to him in 351-352 A.D.; for the next five years he studied the finest orators and historians of the time. Returning to Sardis he took up a position teaching rhetoric and then began his career as an author. Two major works dominated his career: Lives of the Sophists and a History. Lives of the Sophists (Vitae Sophistarum) was written around 396; his History was a continuation of the efforts of DEXIPPUS. He began chronicling in 270, where Dexippus had left off, and carried the account to 404.

¤ EUPHRATES RIVER The great waterway of the Fertile Crescent, flowing through Babylonia, Media and parts of Armenia. The Euphrates rises in the mountains of Armenia and then unites with the Tigris before emptying into the Persian Gulf. Few rivers were of equal importance, except for the Nile, in the formation of Western civilization. The Euphrates, even in the days of the Roman Empire, served as one of the main lifelines of the Parthians, and later of the Persian realm. Its fertility and strategic importance made it the center of operation for numerous wars among Rome, the Parthians and the Persians in the 3rd century A.D. See also PARTHIA; PERSIA.

¤ EURIC (d. 484 A.D.) King of the Visigoths in Gaul and Spain from 466 to 484 A.D. Euric was largely responsible for the final demise of the Roman Empire in the West. He was the brother of the Visigoth King Theodoric II, and in 466 murdered him to claim the throne. Henceforth, he sought the aggrandizement of his own position in Gaul, at the expense of the Romans. Conquest and war soon followed, as Euric marched into GALLIA AQUITANIA, seized Aries and then devastated the Rhone Valley. Auvergne fell next, and Emperor Julius Nepos had to recognize the supremacy of the Germans throughout most of Gaul and in Spain. More fighting brought Massilia (Marseilles) and Provence under his power in 476. For the next years of his reign, Euric was the unquestioned master of Gaul and Spain and the surrounding nations of the Goths. Heruls, Franks and Burgundians paid him tribute or made peace. Even Persia sent him messages of friendship. He took steps to ensure the continuation of Visigoth domination, especially in Spain. He was a champion and a fanatical supporter of ARIANISM, still very popular with the Germans. He also aided civilization by lending his name to a series of laws for the Goths and Romans who lived in Gothic lands, the Codex Euricianus. The principal source for his life and successes is Sidonius Apollinaris.

¤ EUSEBIA (d. c. 361 A.D.) Empress and second wife of CONSTANTIUS II, from 353 to 360 A.D. She came from Thessalonica and was probably the daughter of the consul of 347, Eusebius. Her brothers, Fl. Eusebius and Fl. Hypatius, were consuls in 359. Around 353-354, Eusebia wed Constantius II while he was in Germany. The marriage proved genuinely happy, for Eusebia was well educated and a very good influence on her husband, whom she counseled toward compassion and fairness. Eusebia used her importance as an advisor to push for the supremacy of Arianism and the rise of JULIAN. Through her efforts, Julian went to Athens to study (in 354) and then was named Caesar in 355.

¤ EUSEBIUS (d. 361 A.D.) A eunuch and chamberlain (PRAEPOSITUS SACRI CUBICULI) during the reign of Constantius II and one of the most important advisors to the emperor from 337 to 361. He had served in the imperial court of Constantine the Great, and in 337, at the death of the old ruler, hid the will. His actions precipitated the palace massacre by Constantine's sons. As chamberlain, Eusebius took part in further intrigues. He brought down Callus Caesar, conspired to have the MAGISTER MILITUM Ursucinus recalled in 359, and then worked for the cause of ARIANISM. As an Arian, Eusebius interviewed Liberius of Rome in 354 and then schemed with the Arian bishops to remove Athanasius. His power remained unquestioned until 361, when Constantius died. Later that year the Commission of Chalcedon condemned him, and he was executed.

¤ EUSEBIUS OF CAESAREA (c. 260-340 A.D.) One of the important Christian historians; influenced all subsequent historical efforts on CHRISTIANITY. Born in Palestine, Eusebius studied in Caesarea under the scholar Pamphilius, who died in 310 during the persecutions of Diocletian. Eusebius escaped to Egypt, returning to Caesarea in 314 to become bishop of that see. In the subsequent Arian controversy, Eusebius at first supported Arius but then signed the creed at the Council of Nicaea in 325, but only after long meditation and unsuccessful attempts at compromise. In 335 he attended the Council of Tyre, joining in the condemnation of ARIANISM.

Throughout his years as a prelate, Eusebius remained a friend of Emperor CONSTANTINE the Great, whom he saw as the greatest champion of Christianity. He first delivered an honorific speech to the emperor in 335, on the occasion of his jubilee, and then composed a panegyric upon Constantine's death in 337. This Life of Constantine, of dubious reliability and authenticity, was typical of Eusebius' thinking with respect to the ruler and his destined role in the Christianization of the Roman Empire.

Nowhere was his view more clearly demonstrated than in his great work, the Ecclesiastical History. Written to chronicle Christian evolution from its origins to 324, the Ecclesiastical History relied upon many documents and records, as well as the very useful accounts of Josephus and the Acts of the Apostles. Early editions may have existed, but Rufinus of Aquileia first translated the Greek original into Latin, and then he extended the coverage until 395. Several other of Eusebius' writings are worth mentioning: Praeparatio Evangelica (Preparations for the Gospels); Against Hieracles; a Chronicle (from Abraham to Eusebius' era, translated by St. Jerome and extended); and Demonstratio Evangelica (Demonstration of the Gospel).

¤ EUSEBIUS OF NICOMEDIA (d. 341 A.D.) Bishop of Nicomedia from 323 until 337, when he became the head of the church in Constantinople. Eusebius was one of the early leaders of the Arian movement in the Roman Empire. He studied with ARIUS under Lucian of Antioch before becoming a prelate in 323. He remained a friend of Arius, coming to his aid in the struggle over doctrine. Eusebius used his many connections in the church and in the palace at Constantinople to expand the dispute into a far wider theological war. As a cleric of Constantine the Great, Eusebius survived the exile that he received at the Council of Nicaea in 325 and then baptized the emperor on his deathbed in 337. One of Constantine's successors, Constantius II, granted the prelate considerable power. Eusebius used this influence to attack Athanasius. He helped establish ARIANISM as a major creed in the Christian Church.

¤ EUSTATHIUS (1) (fl. mid-4th century A.D.) Bishop of Antioch from 324 to 330. He feuded with Eusebius of Caesarea over the Arian question and was known to be an unflinching supporter of Christian orthodoxy, at a time when ARIANISM was growing as a major force in the church.

¤ EUSTATHIUS (2) (d. 377 A.D.) Bishop of Sebaste from 357 to his death. Eustathius had learned his theology from Arius and subsequently espoused many of the doctrines of ARIANISM. He is known, however, as one of the major founders of monasticism in the East. See also BASIL THE GREAT.

¤ EUTHERIUS (fl. mid-4th century A.D.) Chamberlain (PRAEPOSITUS SACRI CUBICULI) to Julian the Apostate. He served from circa 356 to 360 and earned a reputation as one of the most loyal and honest imperial chamberlains in history. Eutherius was born to free parents in Armenia but was kidnapped by tribesmen, castrated and sold to Roman slave merchants. He then entered the palace of Constantine, growing up in the courts, where he astounded his contemporaries with solutions to difficult problems and with his remarkable memory. Eutherius passed into the household of Constans before becoming grand chamberlain for Julian, then Caesar to Constantius II. He freely criticized Julian but always with good reason. In 360, he retired to Rome.

¤ EUTROPIA (fl. late 3rd century A.D.) Wife of Emperor MAXIMIAN. She was from Syria and had been married once before, perhaps to one Afranius Hannibalianus, by whom she bore Theodora. By Maximian she had two children: Fausta, who married Constantine the Great, and Maxentius, emperor in Rome from 306 to 312.

¤ EUTROPIUS (1) (fl. 4th century A.D.) Historian and consul (in 387), holding numerous posts in the reigns of Julian, Valens and Theodosius I. A native of Bordeaux, Eutropius served in Julian's campaign against the Persians in 363. He then became MAGISTER MEMORIAE under Valens, from circa 369 to 371, when he held the proconsulship of Asia. As proconsul he rebuilt the area of Magnesia but was then tried for treason by his successor, Festus, in 372. Acquitted because of the faithfulness of the philosopher Pasiphilus, he later visited the court of Gratian and received the titles of Praetorian prefect in Illyricum from 380 to 381 and consul in 387. The greatest achievement of Eutropius' literary career was the very extensive Digest of Roman history (Breviarium ab urbe condita). It began with Romulus and covered most of the history of Rome until the death of Emperor Jovian in 364. Numerous historians relied heavily upon the Digest, including Festus, Hieronymus and Orosius. Eutropius was a pagan.

¤ EUTROPIUS (2) (d. c. 399 A.D.) Powerful eunuch and grand chamberlain (PRAEPOSITUS SACRI CUBICULI) from 395 to 399 during the reign of ARCADIUS (395-408 A.D.). Probably from Armenia, he insinuated himself into a key position of trust in the court of Theodosius I. From this position he countered the power of the Praetorian Prefect of the East Flavius RUFINUS by convincing the next emperor, Arcadius, to marry EUDOXIA in April of 395, instead of Rufinus' daughter. For the next four years Arcadius was the prisoner of Eutropius, who succeeded in alienating most of the political forces in Constantinople. He sold offices, crushed possible rivals and abused his power. In 399, he assumed the consulship, the first time that a eunuch had ever attempted such a violation of tradition, although his name was not entered in the consular records (Fasti). STILICHO, the ambitious MAGISTER MILITUM, dispatched a trusted lieutenant to Constantinople. Eutropius, outnumbered and defeated by Eudoxia for Arcadius' attentions, fell from power. He was exiled to Cyprus, with his property confiscated. He probably died by the sword there.

¤ EUTYCHIANUS, VALERIUS COMAZON (d. c. 222 A.D.?) Dancer and specialist in buffoonery, who in 218 A.D. was named by Emperor ELAGABALUS to be PREFECT OF THE PRAETORIAN GUARD. Part of the very eccentric court of Elagabalus, Comazon typified the appointments of that ruler's reign so infuriating to the Rome establishment. Utterly unqualified to hold the prefecture, Comazon also received appointments to the consulship and the prefectship of the city, viewed by the Romans as disastrous. Elagabalus gave his friend the right to serve as city prefect twice more, in violation of all precedent. In 222, Comazon's open corruption played a part in the murder of Elagabalus and his mother, Julia Soaemias, by the Praeatorian Guard. He may have survived the ensuing massacre, but he probably died with his patron.

¤ EVOCATI Hand-picked corps of bodyguards and advisers for the emperors. The Evocati, or "Recalled," were veterans of the legions who had retired but were ordered or summoned back into imperial service. In 44 B.C., Octavian (AUGUSTUS) looked for all possible reliable troops and thus issued calls to former legionaries of Julius Caesar, now living in Campania on granted lands. He paid them 2,000 sesterces each and instructed them to march with hint. In the subsequent campaigns they proved invaluable, lending their experience and opinions as well as their stabilizing influence on raw recruits hastily assembled for the war. Augustus made the Evocati an important formation in his reign. Their numbers were never large, but the acceptance of a retired centurion into the corps was very prestigious. Their pay was good, they saw the emperor every day, and they had the right to carry a rod, just as the regular army centurions did. The Evocati were still in existence in 217 A.D., when one of their number, Julius Martialis, took part in the assassination of Caracalla.

¤ EXCUBITORS Imperial bodyguard established around 470 A.D. by the Eastern Emperor LEO I. His aim was to counter the Germanic influences at the court of Constantinople. Leo's solution was to recruit a large standing army from his Greek and Anatolian provinces. For the Excubitors he chose the fierce hillsmen of ISAURIA. His hopes were more than fulfilled, for his new guard served with loyalty and skill. The Excubitors became a fixture of Byzantine life in the following centuries.

¤ EXPLORATORES Military units composed of lightly armored and foreign-based soldiers who bore the title of scouts. Exploratores were very useful on campaigns to patrol the regions around an advancing LEGION. On the frontiers they were also used in maintaining watch on troublesome tribes or on other kingdoms. In the 5th century A.D., they formed an actual branch of the imperial army (COMITATENSES).

¤ EXSILIUM Form of self-imposed banishment used largely by a person on trial for various offenses in the Late Republic and Early Empire. Under initial imperial law, a court was not empowered to exile a citizen, but throughout a trial the accused could always voluntarily depart from Rome. In return for sparing the life of the accused, such a citizen would accept condemnation and a decree prohibiting a return, the so-called "fire and water" (aquae et ignis interdicto). In later years the emperors did use another form of punishment by exile, the deportatio in insulam, or deportation to an island. This was one of Tiberius' favorite forms of punishment. See also LAW; RELEGATIO.


-F-

¤ FABIAN (d. 250 A.D.) Bishop of Rome and leader of the Christian community there from 232 to 250; he divided the city into seven regions or districts to improve the spiritual administration. In 250, when Emperor DECIUS launched his terrible persecutions, Fabian had the distinction of being the first martyr.

¤ FABIANUS PAPIRIUS (fl. 1st century A.D.) Roman philosopher; probably born in the late 1st century B.C. and studied rhetoric before speaking and teaching on his own. His most famous pupil was SENECA, who ardently defended his writings by claiming that in style and philosophy Fabian was surpassed only by LIVY, CICERO and Asinius POLLIO. Fabianus also wrote on natural history and was quoted by PLINY THE ELDER in his Natural History.

¤ FALCO, SOSIUS (fl. late 2nd century A.D.) Consul in 192 (with Erucius Clarus). For a brief time in 193, he was proposed as a replacement for the short-reigned PERTINAX, but never received popular support.

¤ FARMING Rome began as a community of farmers and shepherds, as with other cultures throughout the Mediterranean. The Romans, however, made farming a major economic support of their imperial endeavors. Farming was for centuries the gauge of prosperity, both in Italy and in the provinces, and its decline signaled the true deterioration of imperial power and vitality. Although the Greeks, Egyptians and other cultures increased the efficiency of growing crops throughout the Hellenic and later Seleucid eras, the innovative Roman farmers did much to improve the entire system. Crop rotation, amelioration, fertilization and harvesting were all adapted to Italian lands, and agricultural output was vast. Colonies were founded in Italy, especially in such regions as Sicily (SICILIA), as former army veterans ploughed and reaped the benefits of the fertile soil.

At first a farmer worked hand in hand with slaves, using the profits to buy more slaves. As Rome grew as a political entity, estate holders not only distanced themselves from the workers but also added to their properties. By the end of the Punic Wars, massive farms had come into existence, as many small farmers fled war-ravaged Italy and struck out for the colonies. Rome's colonial expansion introduced Roman agricultural techniques to other peoples.

In Italy, meanwhile, the great estates (the latifundia) of the Patricians and rich slave owners grew in size, while poor farmers, unable to support themselves, were reduced to desperation. They were saved only by the inability of the slave trade to supply the demand for workers and by the government's refusal to allow the gentry to amass great armies of slaves. When attempts at reviving the smaller farm system proved unsuccessful, a compromise of some importance took place. Tracts of arable land were parceled out to tenant farmers, and thus was born the colonus or sharecropper. A colonus received a private but leased domain from large landholders, including Patricians, or drew it straight from the Ager publicus, the public areas owned by the state or the imperial household. Thus an emperor's holdings (RES PRIVATAS), which might include any number of plots, would be partly managed by freedmen or wardens (vilici), and, in the Late Empire, by the comes rerum privatarum (commissioner of private estates). Most of such lands were leased to the coloni. A tenant would pay rent first in money and then in crops. As it was in the best interest of the owner to squeeze as much profit as possible from the land, all tenants received the most modern equipment possible.

By the late century B.C., no wealthy citizen could claim prestige without a villa and surrounding fields. However, colonization had caused a depopulation of Italy, and the provinces were beginning to out-produce the farms of the Italians. EGYPT had long been a vital key to feeding Rome; by the 2nd century A.D., AFRICA joined Greece and the East in providing wheat, oil, olives and other grains. The imperial province of Egypt received the personal attention of the emperors, who governed it with a prefect. Thus many latifundia existed throughout Egypt, and these were joined by other acquisitions for the res privatae. The tradition continued of improving local farming techniques, and so even more competition was created, adding to other problems such as soil exhaustion, overproduction and social instability.

The Italian colonus lost his unique status with the economic death of the middle class, the CURATORES. TRAJAN tried to repopulate Italy with veterans, and his successors were only partially successful.

Internal chaos and barbarian invasions created the first conditions of feudalism. Many farmers departed from their fields to the cities, where they could earn a good living in industry and under safer conditions, free of ravaging Goths. Those who remained barely raised enough food to survive.

Taxation became difficult because of constant migration. Thus, foreign and conquered peoples from Gaul, Germany and elsewhere were settled on the land, and land was declared hereditary. Like the curatores and delatores, all coloni were forbidden from forsaking their responsibilities. DIOCLETIAN placed severe restrictions on the movement of farmers as part of his broad aggrandizement of the central imperial administration. Registrations were required, fixing citizens to their places of residence. CONSTANTINE extended Diocletian's limitations in 332 A.D. by declaring runaway tenants of equal status with fleeing slaves. They could be tracked down and brought back to their homes in chains, remaining shackled there if necessary. Such radical steps were deemed essential and ensured the survival of agriculture even when the Western Empire collapsed.

Farming was one of the subjects most frequently examined by Roman-era writers, showing clearly its importance both as a profession and as a way of life. Mago, a Carthaginian author on agriculture, was translated into Latin after the Punic Wars, and Cato's De Agricultura was published in the 2nd century B.C. In the age of the Empire, VARRO (c. 37 B.C.) wrote a treatise on agriculture in three books, Res rusticae. VIRGIL acquired greater fame in the late 1st century B.C. as one of history's finest pastoral writers. He composed the Bucolics, poems on herders, but his Georgics were far more important. Completed in 29 B.C., these four poems were tributes to Varro that described farming and livestock, with an enthusiasm born out of love for the earth.

¤ FASCES The bundle of rods and axes carried and traditionally used by the lictors (LICTORES) of Rome. The birch rods were tied together, with an axe (securis) projecting from the middle. They were symbolic of the power of the magistrates but also of the kinds of punishment inflicted by officers of the state. The rods reminded wrongdoers that a crime, for which they were beaten with rods, could be forgiven. The axe told them of the ultimate penalty of the law. While within the city limits of Rome, the securis was removed.

¤ FAUNUS Originally an Italian divinity associated with agriculture and herds. Faunus became synonymous with the Greek god, Pan, taking on his lecherous form of half-goat and half-man. The festival of Lupercalia was held every year in his honor. See also FESTIVALS; GODS AND GODDESSES OF ROME.

¤ FAUSTA, FLAVIA MAXIMA (d. 326 A.D.) Wife of CONSTANTINE the Great (with the title of Augusta) from 307 to 326. She was the daughter of the Augustus Maximian and Eutropia and was raised in Rome with her brother MAXENTIUS, who usurped the throne of Italy and Rome in 306. To cement the family's position, she was married to Constantine in March 307. She was the stepmother of CRISPUS Caesar and possibly Constantine II and the mother of Constantius II and Constans. Her family proved difficult for her husband. Maximian feuded with Maxentius and sought safety with Constantine. In 308, while Constantine was away, the old emperor tried to reclaim his title, but Fausta informed Constantine of the crisis, and he returned in force to crush his father-in-law. Four years later, Fausta saw her brother die at the battle of MILVIAN BRIDGE. In 326, she became embroiled in palace intrigue and had a

hand in the execution of Crispus by his father. Later that year, under suspicion of adultery, Fausta was put to death by Constantine's order, suffocated in a steam bath.

¤ FAUSTINA (1), ANNIA GALERIA ("the Elder") (d. 140 A.D.) Empress of Rome (138-140) and wife of Antoninus Pius (c. 110-140). Faustina was the daughter of the Consul Marcus Annius Verus and Rupilla Faustina and was born in Rome sometime before or during the reign of Trajan. In 110 she married T. Aurelius Fulvius Boionius Arrius Antoninus, who would become the heir designate of Hadrian, succeeding him in 138. Faustina was immediately granted the title of Augusta and held it until her death. The reputation she acquired was not entirely pleasant. While the veracity of the rumors about her remain questionable, Antoninus cared deeply for her and went to some pains to quiet the stories. Upon her death she was honored with a temple in the Forum, later called the Temple of Antoninus and Faustina. She was the mother of four children, two sons and two daughters. Her sons were Marcus Galerius and Marcus Aurelius Fulvius. One daughter, Aurelia Fadilla, married Lamia Syllanus. All three of these children were dead by 138. The fourth child was Annia Galeria FAUSTINA (2), who would marry Emperor Marcus Aurelius.

¤ FAUSTINA (2), ANNIA GALERIA ("the Younger") (d. 176 A.D.) Empress (161-176) and wife of MARCUS AURELIUS (145-176). Her father was Antoninus Pius, and her mother was Faustina the Elder (Annia Galeria FAUSTINA [1]). By the wish of Hadrian, she was betrothed to Lucius Verus sometime near the end of Hadrian's reign, but Antoninus, as the new ruler, decided that Verus was too young, and in 145 Faustina wed Marcus Aurelius instead. Faustina possibly held the title of Augusta even before her husband became emperor in 161. As empress, Faustina spawned more rumors and stories than her mother had, including an accusation that she had a hand in Verus' death and that she encouraged the noted general, Avidius Cassius, to rebel.

Her supposed infidelities included affairs with sailors and gladiators, but when Marcus Aurelius was pressed to divorce her or put her to death, he commented that to send her away would mean a return of her dowry - the Empire. In 176, while traveling through Syria to join her husband, Faustina died in a little town called Halala, in the Taurus Mountains. Marcus Aurelius, disregarding her reputation, asked the Senate to grant her a divine tribute, erecting a temple to her and naming her the "Mother of the Camp." He also decreed the area around Halala to be a colony.

¤ FAVORINUS (c. 80-150 A.D.) A rhetorician of some note, who gained a high reputation and honor for many years of service in the court of Hadrian. He was born in Aries and was educated in southern Gaul probably at Massilia, before heading east to gain fame in Greece and in Asia. He subsequently taught such notable figures of the 2nd century as Cornelius Pronto and Aulus Gellius, who made constant references to Favorinus in his Noctes Atticae. Favorinus came to the attention of Emperor Hadrian, who appointed him to the court. There he was accounted one of the greatest of the emperor's intellectual circle, once refusing to debate with Hadrian the use of a specific word, on the grounds that surely the most learned of men was the one who possessed 30 legions. Feuds developed between Favorinus and Polemo of Smyrna. For some reason he fell out of favor around 130 and was exiled from Rome, until the more agreeable Antoninus Pius brought him back.

¤ FELICITAS Goddess of luck; honored in the 2nd century B.C. with a temple on the Velabrum. The face of this Roman goddess was used on coins, and her form normally appeared as an older woman with a cornucopia and the staff of Mercury. See also FORTUNA; GODS AND GODDESSES OF ROME.

¤ FELIX, FLAVIUS CONSTANTIUS (d. 430 A.D.) A MAGISTER MILITUM who rose from unknown origins to wield great political and military power in the Western Empire from 425 to 429. Galla Placidia appointed him magister in 425, with the hope of defending Gaul from barbarian invasions, specifically, the Germans. From 427 to 429, Felix reorganized and rebuilt the declining imperial presence in Gaul, but from that point on he was faced with the intrigues of two lesser officers: AETIUS and BONIFACE.

Aetius assumed control of the armies in the region, attaining such influence that he probably compelled Galla Placidia into sacrificing Felix by promoting him to the Patrician class. In 430, Felix attempted to regain his lost status but was executed by his successor, Aetius.

¤ FELIX, MARCUS ANTONIUS (fl. 1st century A.D.) Procurator of Judaea from around 52 to 60 A.D. As the brother of the powerful imperial freedman, PALLAS, Felix possessed influence in the court - a useful connection given both his corrupt and vindicative nature and the unpleasant posts that he held. He originally served as the freedman of Lady Antonia, using his position to secure for himself the rank of procurator. In 52 A.D., he received the procuratorship in Samaria and later the one in Judaea. As the head of the Roman government in the territory, he did little to stamp out the chronic unrest and even helped increase the resentment of the inhabitants. He attacked Jewish brigands, trapping their leader Eleazar through deception and bribing them to assassinate the High Priest Jonathan. After years of misgovernment, the Jews of Caesarea sent a deputation to charge him with various crimes in 60. Felix had already been replaced by Porcius Festus; through his own reputation and that of his brother, he was acquitted of any wrongdoing. Felix was also noted for marrying DRUSILLA (2), sister of Berenice, who was reputed to be one of the most beautiful women in the world. He also presided over the trial of St. Paul. Suetonius wrote that Claudius held him in high esteem; Tacitus accused him of indulging in every kind of cruelty and immorality.

¤ FELIX, M. MINUCIUS (fl. 2nd century A.D.) One of the earliest of the Christian intellectuals. He authored a brilliant dialogue, the Octavius, in which the philosophical and popular arguments against Christianity were cleverly and systematically destroyed.

¤ FENESTELLA (52 or 53 B.C.-36 A.D.) Scholar and annalist who wrote during the Augustan Age (27 B.C.-14 A.D.). He followed VARRO as a source for style and was subsequently mentioned by both Pliny the Elder and Asconius. Fenestella's principal effort was a long annal of Roman history, from Julius Caesar (c. 57 B.C.) to his own age. Most of the history was lost and exists only in fragments.

¤ FESTIVALS OF THE ROMAN YEAR

Chart - Festivals of the Roman Year

See also GODS AND GODDESSES OF ROME and individual listings of deities; ARVAL BRETHREN; FLAMINES; LUDI; PRIESTHOOD; and RELIGION.

¤ FESTUS, PORCIUS (fl. 1st century A.D.) Procurator of Judaea from 60 to 62 A.D. He succeeded the corrupt Marcus Antonius FELIX as procurator, perhaps in 60, inheriting an unsettled province with its political and religious problems. Festus immediately had to deal with the outlaws called the Sicarii, who plundered villages, and with a false prophet who promised happiness. Festus next involved himself in a dispute between King Agrippa II and the Jews over the Temple. In 62, he died suddenly. His most famous action was to carry on the trials of St. Paul, before sending that famous Christian to Rome.

¤ FESTUS, RUFIUS (d. 380 A.D.) Historian and imperial official who authored a Breviarium of Roman history. Originally from Tridentum (Trent) and of a common-born family, Festus entered government service. He attained various posts, including that of MAGISTER MEMORIAE in 369 to Emperor Valens. Festus probably wrote his digest during this period. From 372 to 378, he was proconsul of Asia, persecuting numerous pagan philosophers throughout the province. Dismissal came in 378, following the demise of Valens. Festus returned to Asia to defend himself against charges and was acquitted. He died of a stroke in the Temple of Nemesis. See also MAXIMUS OF EPHESUS.

¤ FESTUS, SEXTUS POMPEIUS (fl. late 2nd century A.D.) Grammarian who was the author of a glossary or dictionary in Latin. Only half of the work is extant, and it was based upon the original lexicon of M. Verrius FLACcus, who had lived in the reign of Augustus (27 B.C.-14 A.D.). It was probably in the introduction or early part that Festus explained that his effort was, in fact, an abridgement or version of Flaccus' original. In the end, his own writing stretched into some 20 books. Ironically, Festus was himself abridged by Paul the Deacon in the 8th century A.D.

¤ FIDENAE, AMPHITHEATER OF Built by a freedman, Atilius, in the Sabine town of Fidena. By 27 A.D., because of the restrictions placed on all games and contests by Tiberius, Fidenae had become very popular as a source of entertainment. In that year, however, the faulty construction used by Atilius was made obvious when the entire structure collapsed during one of the heavily attended games. According to Tacitus, thousands died in the disaster (probably an exaggeration), but the sheer horror brought changes from the Senate. Henceforth, no one could hold games unless they owned more than 400,000 sesterces, and an amphitheater could be constructed only with the use of careful guidelines, which included the use of solid ground. Atilius was exiled from Italy. See also THEATERS AND AMPHITHEATERS.

¤ FIDES Roman goddess of faith, especially good faith. Fides was considered the personification of faithfulness and hence was used on the coins of the Empire to symbolize the trust placed in the government or the legions. Her temple was situated on the Capitoline Hill, near the Temple of Jupiter. See also GODS AND GODDESSES OF ROME.

¤ FIGULUS, NIGIDIUS (c. 98 B.c.-after 46 B.C.) A noted and successful scholar of the Late Republic, whose interests extended into many areas. He became a PRAETOR in 58 B.C., after which he was one of the greatest supporters of POMPEY THE GREAT against Julius CAESAR. In 46 he was exiled after the defeat of the Pompeian cause. Figulus was a follower of PYTHAGORAS and he pursued all of the Pythagorean interests, including the occult and the Orphic mysteries. His writings included the natural sciences, grammatical commentaries, astronomy, religion and zoology; some of his work has survived in fragments. He was an associate of CICERO and was eventually overshadowed by VARRO, who had all of his brilliance without his proclivity for the esoteric. According to the historian Suetonius, Figulus cited the stars at the moment of Augustus' birth, declaring "The master of the world has just been born."

¤ FINANCE For centuries the monetary affairs of the Roman Republic had rested in the hands of the SENATE, which was steady and fiscally conservative. The AERARIUM (state treasury) was supervised by members of the government rising in power and prestige, the QUAESTORS, PRAETORS and eventually the prefects. With the dawn of the Roman Empire, a major change took place, as the emperors assumed the reins of financial control. Augustus initially adopted a system that was, on the surface, fair to the Senate. Just as the world was divided into provinces designated as imperial or senatorial, so was the treasury. All tribute brought in from senatorially controlled provinces was given to the aerarium, while that of the imperial territories went to the treasury of the emperor, the FISCUS.

Initially, this process of distribution seemed to work, although the legal technicality did not disguise the supremacy of an emperor or his often used right to transfer funds back and forth regularly from the aerarium to the fiscus. The fiscus actually took shape after the reigns of Augustus and Tiberius. It began as a private fund (fiscus, meaning purse or basket) but grew to include all imperial monies, not only the private estates but also all public lands and finances under the imperial eye.

The property of the rulers grew to such an extent that changes had to be made starting sometime in the early 3rd century A.D., most certainly under Septimius Severus. Henceforth the imperial treasury was divided. The fiscus was retained to handle actual governmental revenue, while a patrimonium was created to hold the private fortune, the inheritance of the royal house. (There is a considerable question as to the exact nature of this evaluation, involving possibly a RES PRIVATA so common in the Late Empire.)

Just as the Senate had its own finance officers, so did the emperors. The head of the fiscus in the first years was the RATIONALIS, originally a FREEDMAN due to Augustus' desire to place the office in the hands of a servant free of the class demands of the traditional society. In succeeding years the corruption and reputation of the freedmen forced new and more reliable administrators. From the time of Hadrian (117-138 A.D.), any rationalis hailed from the Equestrian Order (EQUITES) and remained so through the chaos of the 3rd century A. D. and into the age of Diocletian.

With Diocletian came a series of massive reforms, and total control over the finances of the Empire fell to the now stronger central government. Under Constantine this aggrandizement continued with the emergence of an appointed minister of finance, the comes sacrarum largitionum (count of the sacred largess). He maintained the general treasury and the intake of all revenue. His powers were directed toward control of the new sacrum aerarium, the result of the combination of the aerarium and the fiscus.

The comes sacrarum largitionum was a figure of tremendous influence. He was responsible for all taxes, examined banks, mints and mines everywhere, watched over all forms of industry and paid out the budgets of the many departments of the state. To accomplish these many tasks, he was aided by a vast bureaucracy. Just below the comes sacrarum were the comites largitionum, positioned in each diocese. They acted as territorial chiefs, sending out agents, the rationales summarum, to collect all money in tribute, taxes or fees. They could go virtually anywhere and were the most visible extension of the government in the 4th and 5th centuries A.D.

Only the MAGISTER OFFICIORUM and the comes rerum privatarum could counter the political and financial weight of the comes sacrarum largitionum. The magister officiorum (master of offices) made all of the major decisions concerning military and intelligence matters, receiving a budget of monumental size, over which the comes sacrarum largitionum probably had only partial authority.

Given the increased size of the imperial estates and holdings, the res privata not only survived but was also officially divided into two different treasuries, the res privatae of actual lands and the patromonium sacrae, or imperial inheritance. Both were under the jurisdiction of the comes rerum privatarum He also took in any rents or dues from imperial lands and territories. See also CIVIL SERVICE; COINAGE; TAXATION; and TRIBUTUM.

¤ FIRMICUS MATERNUS, JULIUS (fl. 4th century A.D.) Writer and astrologer; originally considered two individuals, one Christian and the other pagan, Firmicus Maternus is now generally believed to have been one person. The works of Firmicus, however, were so different in character that the confusion was understandable, the result of his conversion to Christianity. Firmicus was born in Sicily, where he received his education as a lawyer. His writing began sometime during the reign of Constantine the Great (306-337 A.D.), with the Matheseos or Mathesis. The Matheseos was a guidebook to astrology written in Latin and relying upon many sources. It offered a very thorough system, along Neoplatonic lines, with an inherent bias toward Christianity, including criticisms of the destruction of pagan temples. Around 347 he produced his second work, De errore profanarum (On the Error of Profane Religions), a virulent attack against paganism. Firmicus called for the complete extermination of pagan culture. Whereas his first book was quiet and contemplative in style, the second was rabid and harsh, a tome in which he praised the pillaging of non-Christian shrines.

¤ FIRMUS (fl. 3rd century A.D.) Rebel leader in Egypt during the reign of AURELIAN (270-275 A.D.). The account of his life in the Scriptores Historiae Augustae is generally unreliable, although Zosimus and the life of Aurelian make references of Firmus. Zosimus, however, does not refer to him by name. Sometime around 272, while Aurelian was on campaign in Thrace, Firmus, who may have been an imperial officer, declared Egypt an independent state. As an ally of the powerful and ambitious Queen ZENOBIA of Palmyra, Firmus may have entered into her service. Aurelian marched on Palmyra, eliminated Firmus' associates and swept into Egypt. Alexandria was pacified, and Firmus disappeared from history.

¤ FIRMUS, PLOTIUS (fl. 1st century A.D.) Prefect of the PRAETORIAN GUARD during the brief reign of Otho in 69 A.D. Firmus began his career in Rome as a soldier in a cohort of the Praetorians. By 69 he was head of the VIGILES, the city's police and firefighting force, and an ardent supporter of Otho, long popular as an imperial aspirant. He was counted as a member of Otho's circle, even before the assassination of Galba. After Otho was installed as emperor, the Praetorians were given the right to elect their own prefects, and they chose Firmus and Licinius proculus. Both men helped to restore order in the Guard when it marched on the imperial palace, fearing a murder attempt on the emperor. Later, after the defeat of the Othonians at the battle of BEDRIACUM on April 15, 69, Firmus begged Otho not to leave his vanquished army, but he failed in preventing the doomed ruler from killing himself.

¤ FISCUS Name applied to the personal treasury of the emperors of Rome. The word is literally translated as "basket" or "purse" and was used to describe those forms of revenue collected from the provinces (specifically the imperial provinces), which were then granted to the emperor. Its existence pointed to the division of power in the early era of the Empire between the imperial court and the Senate. In subsequent years, as the emperors assumed greater control over the finances of the Roman world, the size of the fiscus increased. Juvenal satirized the entire treasury by writing that a turbot of great size caught in the Adriatic had to be sent to Rome as part of Domitian's fiscus. For details of the working of the fiscus, see also FINANCE; AERARIUM.

¤ FLACCILLA (fl. late 4th century A.D.) Empress during the reign of THEODOSIUS i (the Great, 379-395). Flaccilla was different from the other leading women of that age in that she never attained great power in the imperial court, even as the mother of Theodosius' two sons and successors to the Eastern and Western thrones - Arcadius and Honorius. Despite the very weak nature of Arcadius, Flaccilla refused or was unable to gain ascendancy over him. Little else is known of her.

¤ FLACCUS, VERRIUS (fl. early 1st century A.D.) Freedman and a learned teacher and lexiconist of the Augustan Age (27 B.C.-14 A.D.). FIACCUS earned eternal fame as the author of a large work on Roman and Latin linguistic antiquities, De verborum significatu (On the Significance of Words). Flaccus taught Gaius and Lucius Caesar and was thus known to Augustus. De verborum significatu was divided alphabetically, with quotations from numerous authors highlighted, and explained the proper use of a word. The entire manuscript, containing a large number of books, was completed probably after or around 10 A.D. Flaccus' greatest achievement survived into the 2nd century, only through an abridgment and subsequent additions and alterations of Sextus FESTUS. Other portions of the lexicon were saved by Paul the Deacon in the 8th century A.D.

¤ FLACCUS, C. VALERIUS (d. c. 90 A.D., but not after 92) A contemporary of the rhetorician STATIUS, C. Valerius Flaccus Setinus Balbus was the leading poet of the time of Vespasian. His main interest was the mythological epic, and the influence of VIRGIL was obvious. That Flaccus lived during the time of the Flavians is demonstrated by his introduction to the Argonautica, in which he mentions Vespasian and the capture of Jerusalem in 70 A.D. by Titus, who was not yet emperor. The great work of Flaccus was the Argonautica, compiled in more than eight volumes, retelling of Jason along the lines of Virgil but without his predecessor's smoothness of organization. He was little known by his own literary community, although some of his writings were later imitated.

¤ FLAMINES One of the most influential groups of priests in Rome. The flamines (priests) were given the task of honoring the 15 major and minor deities of the Roman state cult. Numbering 15 also, each of the flamines was assigned his god. It was the responsibility of the priest to honor that divinity, to make sacrifices and to perform all necessary actions and ceremonies. The 15 flamines were divided into two groups: 12 minores of lesser deities and three maiores, the priests of the greater gods of Rome. Jupiter, Mars and Quirinus were the major deities, and their flamines were the Flamen Dialis of Jupiter, the Flamen Martialis for Mars and the Flamen Quirinalis for Quirinus.

Of the 12 minores only 10 are known with certitude, and the precise order of importance is still debatable. They were:

Deity | Flamen
Carmentis | Carmentalis
Ceres | Cerealis
Falacer | Falacer
Flora | Florialis
Furrina | Furinalis
Pales | Palatualis
Pomona | Pomonalis
Portunus | Portunalis
Volcanus (Vulcan) | Volcanalis
Volturnus | Volturnalis

The three flamines of Jupiter, Mars and Quirinus each possessed tremendous power and influence; their areas of jurisdiction stretched even into the cults of the other gods. The Flamen Quirinalis, for example, presided over the feast of ROBIGUS, the Robigalis, each year.

Jupiter commanded the Roman pantheon, and the Flamen Dialis wielded a parallel importance. The Flamen Dialis had many complicated duties and ceremonies to fulfill, including the celebration of the Ides of each month with a procession along the Sacred Way, up to the capital. The flamen of Jupiter was a relic of an ancient kingship and traveled with a lictor, wore a purple-trimmed toga and sat in a curule or throne-like chair. The life of the Flamen Dialis was surprisingly demanding. Marriage was a requirement, and the wife, the Flaminica, could not divorce him. If she died, he had to step down. Children were also required; if a union had proven barren, the Flamen Dialis had to adopt those provided for him. A long list of taboos (bad omens, habits, words and foods that could not be used or said within his presence, could not be brought near him or touched to his person) ruled his life. He was also restricted from approaching the house of a recently deceased person (see DEATH), and nothing that resembled a chain, a fastening or a lock could be placed near him.

Mars' priest, the Flamen Martialis, faced similar restrictions, but for the servants of the god of war, life was not so difficult. The same was true for the Flamen Quirinalis. Aside from the celebration of the Quirinalia on February 17 of each year, he had little to do (as information available points to few duties). He served as the chief priest for the ceremonies of Robigus and possibly for Census and Larentia as well. Whatever their duties or regulations, the flamines were important throughout the entire structure of Roman religion.

Under the Empire and with the development of the IMPERIAL CULT, new flamines were appointed. Julius Caesar was declared divine in 42 B.C., and many rulers were subsequently deified. A flamen was named for each new divine emperor. Augustus received one, and the cult of the emperors could thereby magnify itself in importance.

¤ FLAVIANS The family and political supporters of VESPASIAN and his two successors, TITUS and DOMITIAN. Vespasian's family, or gens, originated in the Sabine town of Reate, where the Flavii came to occupy positions of some local importance. Vespasian's complete name was Titus Flavius Vespasianus, and in 69 A.D. he launched his successful bid to gain the imperial throne. "Flavian" came into use that time to describe all of the adherents of his cause. Thus Danubian legions under the command of Antonius Primus were called Flavians, even though they were not yet under Vespasian's direct command. In designating the dynasty of the family of Vespasian, the term assumed a complimentary nature. The Flavian administrations, including that of the austere and stern Domitian, were considered enlightened, stable and liberal, with programs of building, domestic tranquility and a return to imperial greatness. The three Flavian emperors were Vespasian (69-79), Titus (79-81) and Domitian (81-96).

¤ FLAVIANUS, VIRIUS NICOMACHUS (334-394 A.D.) Praetorian prefect of Italy from 390 to 394, a consul in the West in 394 and one of the last great pagans of the Roman Empire. Flavianus was born to a pagan family of the senatorial class. He was a friend of SYMMACHUS, profiting from an association with that influential philosopher. He held the posts of consular official in Sicily, vicar of Africa and quaestor under Emperor Theodosius I. In 389 he received the appointment of Praetorian prefect of Italy.

While in that office, Flavianus supported the revival of paganism in the Western Empire and joined the cause of EUGENIUS, the usurper appointed head of the West by the magister militum ARBOGAST. After initial attempts at conciliating Theodosius in Constantinople failed, Flavianus led the movement in Rome to reinstate all forms of pagan belief, gaining popular acclaim and both the consulship of 394 and the appointment of his son as a member of the prefecture of the city. Eugenius's Praetorian prefect promised victory from the gods. The war with Theodosius was disastrous. After Eugenius and Arbogast were defeated on September 5, 394, Flavianus killed himself.

¤ FLAVIUS (fl. 1st century A.D.) A prince of the powerful tribe of the CHERUSCI, of Germania. He was the brother of ARMINIUS, the famed destroyer of the Roman general Varus at the Teutoburg Forest in 9 A.D. Just as Arminius had once served in the army of Rome, so did Flavius, but he chose to remain in the employ of the emperors. He proved a gifted, loyal and hard-fighting soldier, who lost an eye in battle for Emperor Tiberius. In return, Flavius was given money, gold bracelets and a residence in Rome. In 16 A.D., the prince joined the legions of Germanicus marching against Arminius. The historian Tacitus recorded fancifully a meeting between Flavius and his brother on the banks of the Weser. There, Arminius upbraided Flavius for being a traitor, accepting pitiful gifts from the Romans while working against his own people. They very nearly came to blows, but Flavius was restrained by his aides. He never saw Arminius again. Returning to Rome, Flavius apparently settled down in retirement. He married the daughter of Actumerus, chief of the Chatti, the most hated enemy of the Cherusci. In 47, ITALICUS, the son of Flavius, was sent by Claudius to be king of the subdued Cherusci.

¤ FLORA Roman goddess of flowers and spring. She was perceived as a happy, bright and merry deity. Her festival was the Floralia, held each April 28 and presided over by the Flamen Florialis. See also FLAMINES; GODS AND GODDESSES OF ROME; LUDI.

¤ FLORENTIA (Florence) Originally a small community in Etruria, Florentia began to grow during the early years of the Empire and may have been a colony. It could not compete with the other cities and coloniae of Italy, however, and throughout the next four centuries contributed almost nothing to commerce, industry or culture. A fortress was erected near its main river, the Armes, in the 5th century A.D., but Florentia's era of greatness lay far in the future.

¤ FLORIANUS, MARCUS ANNIUS (d. 276 A.D.) Emperor of Rome from April to June 276. He was perhaps the half-brother of Emperor Tacitus (2), although that relationship remains unclear, nor was his early career ever chronicled. Florianus was an able soldier, for Tacitus appointed him PREFECT OF THE PRAETORIAN GUARD and used him to repulse the massive Goth invasions along the Black Sea frontier in Asia Minor. As he gained the upper hand, however, word arrived that Tacitus was dead, either by fever or by assassination at Tyana. Florianus immediately seized the throne and informed both the legions and the Senate. Within weeks he found recognition from every province in the Empire, with the exception of Syria and Egypt. There the troops had risen to declare PROBUS emperor. Believing that he could defeat Probus, Florianus chose to deal with the crisis personally and marched toward his enemy, who was encamped near Tarsus. No battle was forthcoming, as Probus maneuvered Florianus's hot and exhausted legions into frustration and then into mutiny. They slew Florianus in the summer of 276.

¤ FLORUS, GESSIUS (fl. 1st century A.D.) Procurator of JUDAEA in 64-66 A.D.; maintained the harsh rule of his predecessors. He succeeded Albinus and was the last Roman provincial leader before the great Jewish War began in 66. Florus came originally from Clazomenae in Asia Minor, but owed his position to his ambitious spouse, Cleopatra, who was a friend of Poppaea, the wife of Nero. Through Cleopatra, Florus was named governor of the increasingly troubled region. He did nothing to ease tensions and instead set upon a suicidal spree of mismanagement, corruption and wanton cruelty, supposedly using the chronic presence of bandit gangs in the area to help his plundering. Complaints sent to the governor of Syria, Cestius Gallus, failed to calm the situation. Tacitus, in his Histories, wrote that "the Jews could bear oppression until the time of Gessius Florus when war broke out." Open hostilities were brought about by Florus' confiscation of funds (17 talents) from the great temple, and the brutal response of the Roman troops sent in to quell the enraged Jews. Under intense and mounting violence, Florus departed from JERUSALEM, evacuating most of the Judaea.

¤ FLORUS, JULIUS (d. 21 A.D.) Tribal leader of the Gallic Treviri, who in 21 A.D. joined Julius SACROVIR of the Aedui in starting a revolt in Gallia Lugdunensis and Gallia Belgica. According to Tacitus, Florus was descended from a noble family, and both he and Sacrovir probably held Roman citizenship. Slowly Florus and his fellow conspirators prepared for war, but they underestimated both the loyalty of the Gallic levies to Rome and the capacity of the Romans to respond to a crisis. The legate of Gallia Lugdunensis, Acilius Aviola, aided by Visellius Varro, the governor of Germania Inferior, quickly crushed the rebellion. Florus, meanwhile, unsuccessfully tried to convince his own Treviri, especially those warriors trained in the legions, to massacre Roman traders. His revolution crumbling, he fled into the wilds, was pursued by the cohorts of Aviola and killed himself to avoid capture.

¤ FLORUS, PUBLIUS ANNIUS (fl. c. 117-138 A.D.) Author, rhetorician and poet who could actually have been two or even three separate individuals. He was known as Julius Florus or Annaeus Florus but was probably P. Annius Florus, mentioned in the late 1st and early 2nd centuries A.D. He traveled to Rome, having been born in Africa in the late 1st century, and visited Spain and the city of Tarraco or Tarragona. Florus was back in Rome by the time Hadrian ruled and was counted one of his most gifted courtiers. Both master and servant were famed for the barbs they routinely exchanged with one another. As an author Florus composed several notable works. His Vergilius orator an poeta (Virgil, Orator or Poet) asked whether Virgil deserved greater merit for his orations or poetry. He also penned a survey of Roman history, Epitome Bellorum (Epitome of Wars). Very little of his work is extant.

¤ FORMULUS (fl. 1st century A.D.) Painter who attained his greatest prominence during the reign of Nero (54-69 A.D.). He was considered to be the finest artist of his era. Nero was so pleased with his skills that he paid him to paint the walls of the GOLDEN HOUSE OF NERO.

¤ FORTUNA Goddess of Fortune, known to the Greeks as Tyche; a deity worshipped with considerable enthusiasm in Rome. Fortuna was originally a fertility goddess, who declined in importance until an association with Tyche was developed. Henceforth her role in the pantheon of Rome's divinities was assured. She was depicted in various forms: standing upon a wheel (the symbol of the changing tides of luck), holding a rudder to guide the ship of fate, wielding ears of corn, and offering a cornucopia of goods and bounties (a return to her status as protector of the harvest). Rome was filled with her statues, and monuments were erected in her honor, but the great centers of worship for her cult were at Antium and at Praeneste, just outside of the limits of Rome. At Praeneste a famous shrine and oracle were symbols of her divinity; only the terrace of that temple remains. Her other shrines were divided into male and female sanctuaries, the Muliebris for women and the Virilis for men. See also GODS AND GODDESSES OF ROME.

¤ FORUM An area of open space in many Italian and Roman colonial cities that served as a place of public assembly and as an economic center for vendors and businesses. In the Republic, the greatest forum in the Roman world was the FORUM ROMANUM. Forums constructed under the Empire were of varying ambition and purpose and included the FORUM AUGUSTUM, FORUM CAESARIS, Forum Pads (TEMPLE OF PEACE), FORUM TRANSITORIUM and the FORUM TRAIANI. The provinces naturally imitated Rome, and forums were common throughout the cities and colonies of the Roman world. The two most notable were in Augusta Raurica (Augst) and in LEPCIS MAGNA (Africa). See also ART AND ARCHITECTURE.

¤ FORUM AUGUSTUM

Temple of Mars Ultor at the Forum Romanum

FORUM AUGUSTUM In 42 B.C., Octavian made a vow that if victorious in the battle of PHILIPPI against Brutus and Cassius, he would erect a great temple to Mars Ultor. The Forum Augustum was the result of that oath. Dedicated in 2 B.C., it was placed just north of the FORUM ROMANUM and his other effort at reconstruction, the FORUM CAESARIS. The original design was symmetrical and enclosed in order to complete the illusion that the entire series of buildings was one temple, cut off from the rest of the city. Augustus was only partially successful in the fulfillment of that plan, as he could not bring himself to evict the poor tenants who would have had to abandon the site if the geometrical form was enforced. Nevertheless, the Forum Augustum was suitably grand. Columns of marble stood with two stories of porticos, decorated with notable Roman historical figures. The statues depicted the millennium from Aeneas to Julius Caesar, whose sword was kept in the heart of the Forum, at the TEMPLE OF MARS ULTOR. See also ART AND ARCHITECTURE.

¤ FORUM CAESARIS Built by Julius CAESAR to ease congestion in the FORUM ROMANUM and to enlarge its capacity for business and commerce. In 54 B.C., Caesar purchased land just to the north of the Forum Romanum, spending some 60 million sesterces. The area was situated near the Capitoline and Quirinal hills in a stretch of territory that would be dominated by other imperial fora over the centuries. To build his new structure, Caesar displaced the old Comitium (assembly house), the Rostra (speaker's podium) and the CURIA HOSTILIA (Senate chamber), which was destroyed in 52 B.C. in the terrible riots following the death of CLODIUS PULCHER. Caesar proposed building a new curia on a different axis. The new forum was rectangular, with double columns on three sides and an ornate entrance to the south. Stores (tabernae) were located on the west. The entrance opened onto the main attraction, the beautiful TEMPLE OF VENUS. This shrine helped establish the subsequent pattern for later forums. Caesar dedicated his project in 46 B.C. A fire cause terrible damage, but the structure was restored by TRAJAN and rededicated in 108 A.D. Another fire took place in 283, in the reign of CARINUS, and repairs were made later by DIOCLETIAN. See also ART AND ARCHITECTURE.

¤ FORUM GALLORUM Village in northern Italy where a battle was fought on April 14, 43 B.C., between the forces of Marc ANTONY and the legions of the Republic under the overall command of Pansa, aided by HIRTIUS and the untested Octavian (AUGUSTUS). After months of negotiations between the Senate and Antony did little to settle the questions of power and government after Caesar's assassination, this conflict became unavoidable.

Antony had Brutus confined in position around Mutina, just south of the Po River on the Via Aemilia. Pansa was sent north from Rome to link with Hirtius and Octavian in order to provide Brutus with aid. Antony, seizing the central position, hoped to deal with the enemy in piecemeal fashion, destroying the columns one at a time.

On April 14, Antony's legions collided with those of Pansa, in the village of Forum Gallorum. Pansa's troops were routed and the general severely wounded. Jubilant, Antony called off the pursuit of the broken army but was then astonished to see Hirtius crashing into his own exhausted ranks. The victory was turned into a disaster, and Antony pulled back, having lost the initiative and the battle. Another conflict would take place six days later, at MUTINA.

¤ FORUM JULIUM Also known as Forum Julii; a colony in GALLIA NARBONENSIS founded by Julius CAESAR in 44 B.C. as part of his broad program of Roman colonization in the provinces. Presumably founded for its economic potential, its location on the coast aided its growth. Following the battle of ACTIUM in 31 B.C., AUGUSTUS made the colony a naval base and improved its colonial status. Now called Frejus, Forum Julium was the birthplace of AGRICOLA.

¤ FORUM PACIS See TEMPLE OF PEACE.

¤ FORUM ROMANUM Also called the Great Forum; the chief marketplace of Rome and, during the Empire, the main seat of government containing the greatest of the city's BASILICAS. The site was also famed for its beautiful temples (Concord, Divus Julius, Saturn, Castor and Pollux, and the round Temple of Vesta). It was located on marshy ground in a valley between the Capitoline, Oppian, Quirinal and Palatine hills that had been used by early inhabitants as a cemetery.

According to legend, the forum had its origins in the days of Romulus and Tatius, who supposedly designated the area as the meeting place of the Romans. After the Cloaca Maxima (the main sewer) drained the marshes in the 6th Century B.C., the site served as the central place of public assembly. Starting in the mid-2nd century B.C., it was the seat of the Comitium and the Rostra, where the classes of Rome heard their speeches. Originally, low-class vendors were allowed on the site, but they were driven out in time, in favor of money-changers and more respectable businesses befitting the growing prominence of the forum. No other section of the city reflected more clearly the rise of Rome. As the lands and conquests of the Romans increased, much of the seized treasure and gold went to pay for the statues, monuments and basilicas of the forum.

Julius CAESAR initiated numerous constructions in the Great Forum, most of them completed by AUGUSTUS. The BASILICA AEMILIA was rebuilt, and he began the BASILICA JULIA in place of the Basilica Sempronia from the time of Triberius Gracchus. Augustus finished the Basilica Julia and the new CURIA, erected the TEMPLE OF DIVUS JULIUS and a triumphal arch in 29 B.C., at the place of Caesar's funeral pyre; a newer one was installed in 19 B.C. Equally, Augustus remodeled, refurbished and improved various other buildings with the aim of furthering their grandeur, including the TEMPLE OF CASTOR AND POLLUX, the TEMPLE OF SATURN and the TEMPLE OF CONCORD. The Temple of Castor and Pollux was dedicated in 6 A.D. and the Concord Temple in 10 A.D.

DOMITIAN rebuilt the Curia but also constructed the Temple of Vespasian, dedicated in 81 A.D. Septimius SEVERUS placed his magnificent triumphal arch on the sloping end of the forum in 203. See also ART AND ARCHITECTURE.

¤ FORUM TRAIANI Situated to the north of the FORUM AUGUSTUM between the Capitoline and Quirinal hills; the grandest achievement of Emperor TRAJAN'S reign, rivaling even the FORUM ROMANUM for organization and architectural perfection. The design was conceived and executed by the noted architect APOLLODORUS of Damascus, although construction may have begun at the time of Domitian. It was completed in 114-115 A.D. and was paid for with the vast treasure taken as plunder in the Dacian Wars. This was deemed appropriate, for not only did the forum resemble a large military camp but it also housed Trajan's Column, the carved monument detailing the great wars With DECEBALUS.

An ornate gate allowed entrance from the Forum Augustum into a flat area with curving sides and double porticos. At the far end sat the BASILICA ULPIA, the largest building of its kind in that era. Behind the basilica was Trajan's Column, with its statue of the ruler, flanked by two libraries, one in Latin and one in Greek. Trajan's successor, HADRIAN, created the Temple Divi Traiani (Divine Trajan) beyond the libraries, constructed of Egyptian granite. See also ART AND ARCHITECTURE.

¤ FORUM TRANSITORIUM Also known as the Forum Nervae; begun by DOMITIAN but completed by NERVA and dedicated in 97 A.D. The term transitorium came from both the location and the purpose of the construction, namely to connect the FORUM ROMANUM (Great Forum) with the forums of VESPASIAN on the right and AUGUSTUS on the left. Two gates opened onto the forum from the Great Forum, facing the large TEMPLE OF MINERVA.

¤ FRANKS A Germanic people who came to occupy all of Gaul by the end of the Western Empire in 476 A.D.; the founders of the realm that would later be France. "Franks" (or Franc or Franci) was translated as "Free Men" and symbolized a loose confederation of German tribes on the Lower and Middle Rhine. Such a league of communities was inevitable in the face of the deterioration of the CHERusci as a power in Germania and the increasing pressure of migratory peoples from the East.

They appeared as a major threat to Rome only in the middle of the 3rd century A.D., and even then a disunity within their ranks prevented them from attacking as one people. The Romans faced fractured entities known as the Salian Franks and the Ripaurian Franks. Attacks made in Gaul convinced the Romans to take action. Probus routed the Franks and other Germans, forcing them back against the Rhine.

Constantine the Great made another war upon them in 313, and in 355 Julian crushed the Salian Franks and then took steps to ensure their pacification. A large stretch of territory was granted to them in Gallia Belgica, allowing them to exist under Roman leadership in association with the Empire.

Here they remained until about 425, growing in the region of Thuringia and biding their time. Under their ambitious King Chlodius, the head of the noble house of the Merovingians, the Salian Franks launched an expansionist campaign into the now feebly defended Gaul. After taking vast territories in the once proud imperial province, Chlodius was vanquished by the magister militum AETIUS. The Franks returned to the status of allies to the Empire, but the government, unable to mount the sorties needed to recapture the lost cities, allowed the Franks to keep their conquests.

Although they were never considered the strongest of the Germanic peoples, the Franks proved reliable contributors to the defense of Gaul. In the wake of the continued collapse of the Western Empire, the Franks became the heirs to the supremacy of all that is now France.

¤ FREEDMEN

A Bulla, symbol of the freedman.

FREEDMEN Former slaves, called the libertini (sing., libertus). During the Early Empire, a large number of freedmen attained positions of social and political prominence while in the service of the imperial household. According to tradition, the owner of a slave could at any time choose to release him. Such a release was wholly arbitrary but was recognized by law, the ex-slave probably receiving some kind of certificate of manumission. Ceremonies were conducted in some instances to mark the occasion. With freedom came complete citizenship, and all future children were citizens as well. A freedman owed to his or her former owner a certain obligation. The owner became a patron and could expect loyalty and respect. Often a freedman took up a paid office in a former estate or was taken into another house with a recommendation. Most lived fairly comfortable lives, but not elegant ones, while a fortunate few passed into higher and grander circumstances.

From the start of his reign, AUGUSTUS (ruled 27 B.C.-14 A.D.) recognized the need to find servants outside of the normal classes of government and society and more loyal to his vision and policies. He placed freedmen from his own court in numerous positions, especially the early imperial CIVIL SERVICE. The most notable freedman of the Augustan Principate was Licinius, who served as procurator in Gaul. Tiberius continued using the freedmen, most often in the civil service, but also in provincial administrations as procurators.

Wealth inevitably came into their hands, and under emperors Gaius Caligula, Claudius and Nero, the freedmen achieved the acme of their influence and prestige. The imperial palace fell under their sway, offices in the Empire were handed out on their word and vast fortunes became a mark of their ambition and level of corruption. Agrippina the Younger, it was said, was made the wife of Claudius only after the imperial freedmen around the aged emperor decided in her favor.

From the time of the Flavians (69-98 A.D.), the freedmen were reduced in the imperial system of government. This decline came as a result of the rise of the Equestrian Order (EQUITES), and this ultimately more reliable class replaced the libertini in the civil service and in the provinces. Juvenal wrote bitterly about the freedmen in his Satires. See also CALLISTUS; CLAUDIUS; PALLAS; and NARCISSUS.

¤ FRIGIDUS River in the Julian Alps, east of AQUILEIA, where a battle was fought on September 5-6, 394 A.D., between THEODOSIUS I and the Western usurper EUGENIUS, who was supported by the powerful magister militum ARBOGAST. In 392, Valentinian II had died and the throne of the Western Empire fell vacant. Arbogast, the real ruler of the West, looked for a suitable replacement, choosing the ex-school teacher Flavius Eugenius. Both magister and usurper tried to gain the approval of Theodosius in Constantinople, but by 394 his decision against them was made clear. War erupted.

Arbogast chose to defend Italy by preventing Theodosius and his Eastern host from entering the country. His strategic base was set at Aquileia. He placed his soldiers just at the lip of the Julian Alps and there awaited Theodosius, with the hope of ambushing him. Theodosius had gathered together every possible ally, using 20,000 Visigoths to form the van of his army.

On September 5, 394, the units of the East reached the pass near Aquileia and found Arbogast and his troops prepared for battle, with their back to the Frigidus River and their pagan banners displaying the figure of Hercules waving in the brisk wind.

Theodosius resolved to attack immediately, ordering a brutal and rather unimaginative frontal assault. The result was a bloody struggle in which neither side managed to do more than survive. By evening, Theodosius had lost 10,000 men. To the West, victory seemed won, and celebrations were ordered by Eugenius. Theodosius, however, refused to retreat from the field. September 6 brought another day of battle, and once more the toll was dreadful. No decision could be reached until a great gust of wind, called the Bora, blasted through the pass, blinding Arbogast and his soldiers. With that divinely sent event (if it happened at all) the battle was won by the Christian army of Constantinople.

As his men died around him, Arbogast fled into the hills and killed himself. Eugenius was captured and executed. While the battle of Frigidus proved the supremacy of the Eastern Empire in imperial politics, it became known as the final victory of the Christian religion over the old Roman gods. See also PAGANISM.

¤ FRISII A tribal people who lived on the continental edge of the North Sea, from the Rhine to the Ems rivers. The Frisii were of Germanic stock and had dealings with most of the other tribes in Germania, especially their closest neighbors to the south, the Bructeri. In 12 B.C., DRUSUS, Tiberius"' brother, came into contact with the Frisii as part of his campaigns and may have established good relations initially. A tribute was paid each year to Rome, but as the tribe was very poor, Drusus made them present only hides.

By 28 A.D., the Frisii were administered by a centurion of the primipilate, a very cruel soldier named Olennius. He demanded that the very rare hide of the wild ox be paid, eventually bankrupting the tribe. Outraged at the greed of the imperial officials, the Frisii rebelled and slaughtered all of the tax collectors, inflicting a defeat upon the governor of Germania Inferior, Lucius APRONIUS.

Because of their victory, the tribesmen earned a reputation for ferocity and also gained independence for the next 19 years. The famous general Domitius Corbulo brought them back under Roman control in 47 A.D. Freedom was not easily forgotten by the tribe, and in 58, they moved across the Rhine, only to be ordered back to their original homeland. Sending two of their kings to Rome, Verritus and Malorix, the Frisii pleaded their cause before Nero (or, according to Suetonius, Claudius), although they still had to return to their homeland. The story was recorded that the two Frisii rulers visited the Theater of Pompey and were seated in the common section. Noticing that the ambassadors of Persia and Armenia were with the senatorial class, the kings were informed that only the loyal and brave allies of Rome sat there. The rulers moved to the senatorial section and claimed their own places, insisting that there was no nation more loyal or brave than the Germans. The rebellion of Civilis (69-70) proved once more that Germanic pride was still rampant in the tribe. Their activities over the next years were typical for the people in the region, and they may have joined in the confederation of the Franks, starting in the 3rd century. In the 5th century, the Frisii took part in the Saxon invasion of Britain.

¤ FRITIGERN AND ALAVIUS Two kings of the VISIGOTHS who played major roles in the Eastern Empire in 378 A.D., especially Fritigern. In 376, Valens, emperor of the East, was informed that the Visigoths under these two kings were asking permission to migrate into the region of the Lower Danube, as their own lands were being inundated with Huns.

Fritigern made an excellent presentation to Valens at Constantinople and returned to his people with the imperial permission. Certain demands, such as the taking of hostages and the surrender of weapons, accompanied the permission, and the kings agreed.

All of Thrace, however, was thrown into chaos by the arrival of the similarly pressed Ostrogoths, under Alatheus and Saphrax. Roman rule became harsh and war erupted. Alavius was slain in an ambush, and Fritigern took sole command, leading his people to the most startling barbarian victory in the history of the Roman Empire, the battle of ADRIANOPLE. Valens died in the battle, and Constantinople was threatened. Fritigern did not take advantage of his victory, for he was slain in 380, as a result of power struggles within his own ranks.

¤ FRONTINUS, SEXTUS JULIUS (c. 40-103 A.D.) Consul, governor, general and writer; served as a praetor in 70 and as consul suffectus in 73 or maybe 74. Shortly afterward, perhaps in 74 or 76, Frontinus succeeded Petillius Cerealis as governor in Britain (BRITANNIA), He waged several successful campaigns against the Silures there until 78, when he was replaced by the famed Agricola. Returning to Italy, Frontinus retired to his estates in Campania, where he began to write. In 97, Nerva brought him back to Rome. The emperor appointed him curator aquarum, and in 98 he held a second consulship. He also took up the office of augur. His services were retained by Nerva's successor, Trajan, and a third consulship was achieved in 100. Frontinus died in 103, and his position as an augur was filled by no less a personage than PLINY THE YOUNGER, who wrote of Frontinus.

His political career served as the basis for many of his notable books. During the reign of Domitian he completed a two-volume treatise on agronomy, of which only fragments survive. His military experience helped in the writing of De re militari, a book on war and a major source for VEGETIUS' efforts; only the portion called the Strategemata is extant. This section was designed for the use of officers and included such matters as preparing for battle, sieges and battles themselves. Overall, Frontinus offered advice through the use of historical examples culled from Livy, Caesar and Sallust, although the fourth book's pomposity, moralizing and style differences separate it from the others.

As a result of the demands of his office as curator aquarum, Frontinus resolved to examine the entire AQUEDUCT and water system of Rome in his De Aqua Ducto (On the Conveyance of Water). Here, in great detail, the history, construction of, care of, and uses for aqueducts were researched. Written around 97, Frontinus based the work on the regulations of the era, using his own reports, documents and on-site inspections as his sources.

¤ FRONTO, MARCUS CORNELIUS (c. 100-166 A.D.) Rhetorician and teacher and one of the most famous and respected intellectual figures of his time. He was born in the Numidan town of Cirta and attained some posts in the imperial government before declining the proconsulship of Asia because of poor health (probably gout), a psychosomatic problem that would forever plague him. Pronto did serve as consul in 143. His fame, however, came from his oratory and his teachings. He spoke in the courts of Hadrian and Antoninus Pius, delivering addresses on law and politics, earning the title of the foremost Roman in speaking before such an assembly. He was appointed the tutor of both Marcus Aurelius and Verus. Marcus Aurelius never forgot his teacher, and both master and pupil had a genuine friendship and concern for the other, including a familiarity to such a degree that Pronto felt comfortable chiding the emperor that he should not neglect rhetoric in favor of philosophy.

Pronto was faithful and kind, devoted to Roman literature, especially Cato, Sallust, Lucretius and Plautus. But at times he could be arrogant and demanding, as his letters indicate. His correspondence, in fact, was his greatest contribution to history, for it included letters from Marcus Aurelius, Verus and Antoninus Pius and provides a glimpse into the very private and family natures of some of Rome's greatest emperors. Marcus wrote in his Meditations that from Pronto he learned what envy, deceit and hypocrisy meant in a tyrant.

¤ FRUMENTARII The Imperial Secret Service. It had been a long-standing policy of the Roman legions and armies of occupation to utilize informers and spies, but never in an organized fashion, even in the city of Rome, with its whispers and endless conspiracies (see DELATORES). Titus used the special messengers and assassins of the PRAETORIAN GUARD to carry out executions and liquidations (the SPECULATORES); however, they belonged only to the Guard and were limited in scope and power.

By the 2nd century A.D. the need for an empire-wide intelligence service was clear. But even an emperor could not easily create a new bureau with the express purpose of spying on the citizens of Rome's far-flung domains. A suitable compromise was found by HADRIAN. He envisioned a large-scale operation and turned to the frumentarii. The frumentarius was the collector of corn in a province, a position that brought the official into contact with enough locals and natives to acquire considerable intelligence about any given territory. Hadrian put them to use as his spies, and thus had a ready-made service and a large body to act as a courier system. The story was told that the frumentarii read a letter addressed to a man in government in the provinces who, according to his wife's correspondence, loved only baths and pleasures. When the official requested a furlough, Hadrian was able to tell him not to be so fond of leisure.

The frumentarii quickly earned the hatred of society. In the 3rd century, association with the heads of the service could produce severe repercussions. In 217, Macrinus appointed Marcus Oclatinus Adventus, the former head of the frumentarii and the prefect of the Praetorian Guard, to the Senate. With one decision, Macrinus alienated most of the Roman establishment and made his own political destruction inevitable - so much were the frumentarii resented. DIOCLETIAN terminated the frumentarii because of their abuses and loathsome reputation. The emperor's decision netted him great popularity, but a short time later the equally sinister and far better organized agens in rebus made an appearance.

¤ FULVIA (d. 40 B.C.) Wife of Marc ANTONY and one of the most disliked figures in the last years of the Roman Republic. She was the daughter of Marcus Fulvius Bambalio and married first Scribonius Curio and then CLODIUS PULCHER, who was murdered in 52 B.C. She then married Marc Antony. Antony could find no more fanatical supporter but also could hold no sway over his wife.

Fulvia started in 43 B.C. to acquire power in Rome, as the Senate and the survivors of the turbulent assassination of Julius Caesar struggled for advantage. As Antony was away, she served as his main agent in the capital, but after the battle of Philippi in 42 and the creation of the SECOND TRIUMVIRATE, her schemes proved dangerous. The young Octavian (AUGUSTUS) had received Italy as his share of the triumvirate and thus found himself locked in a battle of wills with Fulvia. The contest erupted into war in 41 B.C.

Without Antony's approval, but acting in his best interest, Fulvia opposed Octavian's land program in Italy by uniting with Antony's brother, Lucius, and starting the so-called PERUSINE WAR. Octavian surprised her with the ease of his victory; she and Lucius fled to Athens. Antony had been aware of the trouble between Fulvia and Octavian, but he could not imagine that an actual war would break out. Learning of the Perusine struggle in Asia Minor, he quickly crossed over to Athens and demanded to know what she had done. Her explanation met only with condemnations, and she grew more ill by the day. Fulvia retired to Sicyon and died. Her demise brought an immediate cessation of hostilities, and at Brundisium the two triumvirs, Antony and Octavian, made a peace that would last until the conflict in 31 B.C. Historians were generally unkind to Fulvia for her opposition to Octavian. Octavian had married, for a time, Claudia, Fulvia's daughter by Clodius.

¤ FURNILLA, MARCIA (fl. 1st century A.D.) Second wife of Emperor TITUS (ruled 79-81 A.D.). She married him after the death of Arrecina Tertulla, his first wife. Titus later divorced her.

¤ FURRINA One of the minor deities of Rome's state religion. This goddess was honored by the Flamen Furinalis. See also FLAMINES; GODS AND GODDESSES OF ROME; RELIGION.

¤ FURTIUS (fl. 2nd century A.D.) King of the QUADI, a Germanic people near the Danube River. In 172-173 A.D., internal troubles developed among the Quadi, and Furtius, who had established peace by a treaty with Marcus Aurelius, was ousted from the throne. ARIOGAESUS was chosen in his place, setting off a series of retributive actions by Rome.

¤ FUSCUS, CORNELIUS (d. 86 A.D.) Procurator of Pannonia in 69 A.D., who joined with the legate Antonius Primus in a revolt against Emperor VITELLIUS. Fuscus came from a good family of senatorial rank. Eager to make a fortune and to gain political success, he quickly resigned from his station in the Senate and joined the imperial service (in the EQUITES). In late 68, with the fall of Nero, Fuscus assumed the leadership of his own community and called for the accession of Galba. As a reward, the young man was given the procuratorship of Pannonia, where he was answerable to the governor of the territory.

The historian Tacitus wrote that Fuscus enjoyed excitement, drama and risks. He cared little for Vitellius and in the late spring or early summer of 69 joined the Flavian cause. Antonius Primus did what he could to bring the legions on the Danube frontier into open revolt, and Fuscus supported his every move. The war that followed saw Fuscus one of the most active of the generals of Vespasian. He took command of the fleet at Ravenna, defeating Vitellius and helping to coordinate several sea and land attacks aimed at capturing vital cities on the march to Rome. Fuscus was rewarded with a praetorship and embarked upon a new career with a new administration.

By 85, Fuscus was the PREFECT OF THE PRAETORIAN GUARD under Emperor Domitian. That year the Dacians, with their gifted ruler DECEBALUS, smashed across the Danube into Moesia. With Fuscus at his side, Domitian rode immediately to the threatened frontier with an army. A series of battles repulsed the invaders, and the emperor chose Fuscus to lead the counter-invasion into Dacia itself. Fuscus had probably lost the skills that he displayed in 69, for his sortie proved disastrous. With virtually his entire army the prefect was routed and killed, losing an imperial eagle, probably that of the Praetorian unit.


-G-

¤ GABINIUS, AULUS (d. 48 B.C.) Legate, tribune and consul in 58 B.C., and a loyal supporter of POMPEY. Gabinius proposed in 67 B.C. that Pompey should receive greater powers to crush the pirates so common in the Mediterranean region. From 66 to 63 B.C. he served as a legate of Pompey and in 58 secured for himself a consulship, aiding CLODIUS in the exile of CICERO. In 57, Gabinius was given the powerful governorship of Syria, where he ruled effectively until 54. The supremacy of Jerusalem was ended when Gabinius broke apart the Jewish territories into five districts, with equal capitals at Jerusalem, Amathus, Jericho, Sepphoris and Gazara. He next aided the Parthian claimant MITHRIDATES in of Parthia in his battle with his brother Orodes, but soon turned to restore PTOLEMY XII AULETES to the Egyptian throne. Ptolemy promised a rich reward for Gabinius' aid, and the governor marched into the Egyptian kingdom and forced the inhabitants to take back the ruler that they had just expelled.

In 55 B.C., Gabinius refused to step down from office in favor of a legate of CRASSUS, one of the triumvirs, and soon came under attack from opponents in Rome. His administration in Syria had earned him enemies, and the bribe supposedly paid him by Ptolemy made him liable for trial on the charge of MAIESTAS, or treason. Pompey demanded that he be defended by Cicero, his enemy. Gabinius was initially acquitted of the charges but was convicted and exiled in 54. At the outbreak of the CIVIL WAR Gabinius found a new patron in Julius CAESAR, who gave him command over land forces. Gabinius took control of Salonae, holding it against the Pompeians for some time. He was killed in 48 B.C., in a plague that ravaged the city.

¤ GABINIUS, P. (fl. 1st century A.D.) Legate during the reign of CLAUDIUS.

¤ GAETULIA Region in AFRICA, just south of Mauretania and Numidia, extending westward to the Atlantic. In 46 B.C., Gaetulia belonged to the kingdom of JUBA I, but Publius Sittius invaded the region and thus halted the ruler's planned march to join the Pompeian remnants in their battle against Julius Caesar. The Gaetulians honored Caesar and joined in his cause. Juba turned back, and Caesar proved victorious. Augustus returned the territory to JUBA n in 25 B.C. In 6 A.D., however, the Gaetulians revolted against the king and cried for Roman occupation, and brought war to the neighboring communities. Cornelius Crassus subdued them, and henceforth Gaetulia was under Rome's control. The Gaetulians were probably the first of the Berbers.

¤ GAIUS (c. 110-180 A.D.) One of the earliest imperial JURISTS; authored numerous important legal works that became influential in the later years of the Roman Empire. He probably came from the East, either Greece or Asia, going to Rome later, perhaps during the reign of Hadrian (117-138 A.D.). He seems to have had a vast knowledge of Asia Minor and Greece but became a noted instructor in Rome. Gaius composed treatises on civil law, including Rerum cotidianarum in seven volumes, and examinations of other legal topics. His greatest contribution was the Institutes, four books on all of the laws governing men and society. Although completed circa 161, the books did not bring him honor among his contemporaries, and he was all but forgotten until the 5th century, when his writings served as the basis for the Institutes of Justinian. Caius's Institutes survived nearly intact in a manuscript discovered in Verona in 1816. See also LAW.

¤ GAIUS CALIGULA (Gaius Julius Caesar Germanicus) (12-41 A.D.) Emperor of Rome from 37 to 41 A.D. and one of the most infamous rulers in Roman history. Gaius was born at Antium, the third son of GERMANICUS and AGRIPPINA THE ELDER. Most of his early years were spent with his family on the Rhine frontier. The popularity of his father with the legions was transferred to him, and the soldiers affectionately called him "little boot" - Caligula. After the death of Germanicus in 19 A.D., Gaius returned to Rome from Syria and lived with his mother and his great-grandmother, LIVIA. After Livia died in 29, he moved in with his grandmother, ANTONIA (1). She was able to shield him from the plottings of Praetorian Prefect SEJANUS, a protection she was unable to provide for her daughter-in-law and other grandchildren. The annihilation of the family and friends of Germanicus by Sejanus and TIBERIUS was greeted by Gaius with remarkable passivity. He did nothing to fight against the exile of his mother and the arrest of his brothers. Instead, he ingratiated himself with Tiberius and survived to see the fall of Sejanus in 31.

In 32, Gaius moved in with the aging emperor at Capri, and from that point on he was groomed to be the successor, with a grandson, Tiberius Gemellus. Gaius possessed little experience in government, but Tiberius, sharing the debaucheries with his nephew and indulging his every vicious habit, once remarked that he was nursing a viper for the Roman people. Tiberius died in 37, and while historians have charged Gaius with his murder, it is unlikely, considering the aged emperor's state of health. Gaius, however, had long prepared for the event, and his trusted Praetorian Prefect Macro immediately went before the Senate to invalidate Tiberius Gemellus' part in the imperial rule. Gaius was proclaimed emperor.

Initially, the Romans greeted the new administration with relief. Gaius honored the memory of his family, recalled all exiles, dismissed a multitude of criminal charges lodged during the reign of Tiberius against innocent persons. All of this behavior changed rather quickly, due partially to his unstable personality and because of an illness in October 37. By 38, Gaius Caligula had assumed the role that history would assign to him forever. A bloodbath soon followed: Macro was ordered to commit suicide, Tiberius Gemellus was beheaded, and those suspected of crimes or disloyalty were executed, some at Caligula's whim. Other peculiar schemes followed. A bridge of boards was stretched across the Bay of BAULI so that Gaius could parade back and forth over the water for days. In September of 39 he embarked on his self-proclaimed German campaign, marching with the Praetorian Guard. Instead of slaying Germans, he ordered the death of LENTULUS GAETULICUS, the governor of Germania Superior. After demonstrations on the Rhine and on the Channel, he wrote to the Senate that Britannia had been subdued and then he returned to Rome.

Once home his mammoth games and enjoyments emptied the treasury, forcing him to seek radical methods of increasing revenue. Every form of taxation was introduced, including the murder of those who had willed him their estates. It was a capital crime not to bequeath him everything. The activity of prostitutes was declared taxable, and a fee had to be paid on virtually every good or service. Tax regulations were posted, maintaining a semblance of legality, but they were printed in such small letters and plastered on such high pedestals that no one could read them. Gaius Caligula also demanded that he be worshiped as a god, and he once placed his own horse INCITATUS among the ranks of the Senate. As anyone suspected of any crime was instantly killed, the court and especially the Praetorian Guard grew increasingly restive. The result was a widespread conspiracy among the Guard, the Senate, the Equestrian ranks and the noble classes. On January 24, 41, Cassius CHAEREA, an embittered tribune of the Praetorians, aided by several other officers, assassinated Caligula during the Ludi, slaughtering his wife, Caesonia, and infant daughter as well.

The most detailed account of Gaius Caligula's life comes from Suetonius, who describes him as tall, hairy and bald, with a forbidding face, made even more so by grimaces, which he practiced before a mirror. Even Suetonius believed him to be deranged, listing his many crimes and manias, adding that his reign of terror had been so severe that the Romans refused to believe that he was actually dead. See also CLAUDIUS; DRUSILLA; and JULIA (6).

¤ GALATIA Roman province; a region of Asia Minor surrounded by the territories of PAPHLAGONIA, PONTUS, CAPPADOCIA, LYCAONIA, PHRYGIA and BITHYNIA. Galatia was a wild, harsh and unsettled land, first occupied in the 3rd century B.C. by wandering Gallic invaders, who not only lent their name to the country but also left a permanent imprint of Celtic culture. Subsequent populations introduced Cappadocian and Hellenic elements, creating a diverse racial stock. By the 1st century B.C., Galatia controlled much of its surroundings, and one ruler, DEIOTARUS, proved helpful to Rome in the Mithridatic Wars, assuming the status of king and Roman client. Augustus at first chose to retain Galatia as an ally, but in 25 B.C. its sovereign, Amyntas, died, and the region became the imperial province of Galatia. Administered originally by an imperial legate of Praetorian rank, the province was both important and large, containing portions of Lycaonia, Isauria and, later, sections of Paphlagonia.

Provincial status was necessary as Armenia and the Parthian frontier were nearby, requiring firm control, stability and the presence of troops ready to defend Cappadocia, Armenia and Syria from possible attack. Further, the Celtic tribes of Galatia were unsettled and Augustus placed at the legate's command enough troops to ensure security. The emperor also founded numerous colonies of former soldiers, the most important being ANTIOCH in PISIDIA. This network of communities tamed much of the wilderness, providing roads, communications between Syria and Asia, and a basis for future provincial developments. To better administer the Armenian border area, in 74 Vespasian elevated the governor of Galatia to consular rank, aided by three legates and two legions, with authority over Cappadocia and Armenia Minor. He then tightened jurisdiction by creating a new province, Lycia and Pamphylia, which included parts of Galatia.

In 110, Trajan placed the rule of Galatia in the hands of Cappadocia's Praetorian legate. Further reductions in status were probably made under Hadrian and Antoninus Pius, with the province losing Lycaonia and Isauria. Thus, from his seat at Ancyra (now Ankara), the governor no longer sent out generals but, instead, procurators to each district.

A number of significant cities developed in the region. Antioch achieved the status of metropolis, and it became the focus of Roman influence. Celtic culture survived into the 5th century in the tribes of the Tobistobogi, with their capital of Pessenus; the Trocmi, in Tavium; and the Tectosages, in Ancyra. But the tribesmen, in time, served as soldiers in the Roman army. Ancyra, because of its central location, was one of the best fortified points in Asia Minor, thus enduring the invasions and ravages of the 3rd century far better than other sites. Baths, dating to the early 3rd century A.D., have been uncovered; and a temple to Augustus has walls adorned with two copies of the Res Gestae Divi Augustus, the testament of Augustus' achievements, one in Greek and the other in Latin. Finally, Galatia attained prominence in the history of CHRISTIANITY because of Paul's work among its inhabitants. Many early Christians were Jewish converts, earning the enmity of the local Jewish population, and persecution was severe.

¤ GALBA (1) (fl. mid-lst century A.D.) Ruler of the tribe of the Suessiones in Gallia Belgica. In 57 B.C., the BELGAE had grown alarmed by the crushing of the Germanic chief ARIOVISTUS at the hands of Julius Caesar. Eager to avoid the same fate, Galba allied himself with the surrounding tribes and prepared for war. Caesar marched into his territory, and Galba tried to oppose him with all available troops. A pitched battle ensued, and the king was defeated at the battle of AXONA. See also GALLIC WARS.

¤ GALBA (2), SERVIUS SULPICIUS (3 B.C.-69 A.D.) The first of four emperors who would occupy the throne in 69 A.D. Galba was a member of the venerable Sulpicii family, born to Mummia Achaica and the partially humpbacked patrician, Gaius Sulpicius Galba. He received an excellent education and married Lepida, who bore him two sons. When she died, he embarked on a career in the legions and in the government. With the support and patronage Of AUGUSTUS, LIVIA, TIBERIUS, GAIUS CALIGULA and CLAUDIUS, Galba rose quickly. He was governor of Gallia Aquitania and a consul in 33. Gaius Caligula appointed him legate of GERMANIA Superior, where he acquired his reputation as a merciless disciplinarian. In 45 he served as proconsul of Africa, before assuming the post of governor in Hispania Tarraconensis for eight years during Nero's reign. He was severe at times (once he ordered a corrupt money changer's hand to be cut off and nailed to the counting table) but largely inactive, claiming (according to Suetonius) that Nero could not remove him for "no one can be held accountable for doing nothing."

In 68, Vindex, the legate in Gallia Lugdunensis, called for Galba to overthrow Nero. He at first declined, but in a declaration issued at New Carthage in Spain in April, he proclaimed himself the spokesman for the Senate and the people of Rome. After several weeks of doubt, word arrived that Nero was dead and that the Senate had named him emperor. Furthermore, the Praetorian Guard, led by Nymphidius SABINUS, had joined his cause.

Galba set out for Rome with his legions and on the way quickly began to alienate both the Guard and the Roman public. Sabinus was removed as prefect and replaced by Cornelius Laco. Knights and senators were murdered at whim; once installed in Rome, Galba listened only to Titus VINIUS, the freedman ICELUS, and Laco - unfortunate advisors who added to the emperor's rapidly increasing unpopularity. A dispute over monies was ultimately responsible for Galba's death. When the Praetorian Guard demanded the DONATIVUM that had been promised them by Sabinus, Galba responded: "I am used to levying troops, not buying them." The Praetorians then plotted against him, joined by OTHO, a onetime friend of Nero who as governor of Lusitania had supported Galba. When Galba overlooked Otho as the imperial heir in favor of Lucius Calpurnius Piso Licinianus, Otho led the plot to slay the emperor. On January 15, 69, the assassins struck. Both Galba and his heir were killed, their heads cut off and paraded around the Castra Praetoria, where Otho was proclaimed the master of Rome. VITELLIUS was already on the march with the Rhine legions, however, and the bloody civil wars of 69 began.

Galba was the first emperor not from the Julio-Claudian line and was yet another victim of the Praetorian Guards. The historians were not kind to his memory. Tacitus wrote of him as an aged and sick man, and Suetonius added that his fame and power were far greater as he assumed the purple than they were after he had it for a time.

¤ GALEN (Claudius Galerius) (c. 129-c. 200 A.D.) One of the ancient world's most important physicians and writers on medicine. Galen was born in Pergamum, the son of an architect named Nicon, who dreamed one night that his son should become a doctor. Galen studied at Pergamum and then in Smyrna, Corinth and Alexandria; his work with the anatomists of Alexandria may have been responsible for instilling an appreciation of the human form that would last for the rest of his career. In 157 Galen returned to Pergamum and began to work as an attendant to the gladiators of that city. By 162, with a growing reputation, he went to Rome to establish a practice. There he came to the attention of MARCUS AURELIUS. Galen served for a time as physician to Marcus and treated other notable political figures. Galen returned home to Pergamum again, but around 166-167 a plague broke out in Venetia in Italy, and Marcus sent for him. He remained in Rome for the next 30 years, where he was court physician to the emperors Marcus Aurelius, Lucius Verus, Commodus and Septimius Severus, as well as to many other prominent men.

Galen's surviving works outnumber those of the other Greek doctors and were the main source for physiological and anatomical knowledge well into the 16th century. An early work on philosophy, On Medical Experience, written in 150, survived in Arabic. His later treatises on medicine were so numerous that he spent several of his last years trying to catalog his own books on anatomy, physiology, pathology, diagnosis and pharmacology. His major works include De methodo medendi (The Method of Healing), On the Movement of the Muscles, On the Natural Faculties, and his greatest effort, On Anatomical Procedure.

¤ GALERIUS (Gaius Galerius Valerius Maximianus) (d. 311 A.D.) Galerius served as co-emperor from 293 to 311, in both the first and second tetrarchy and was one of the most ardent opponents of CHRISTIANITY in Roman history. As a youth he had been a herdsman but entered the army of AURELIAN and made his way through the ranks until 293, when he was chosen by DIOCLETIAN to form the tetrarchy; as Caesar, he was Diocletian's deputy in the East, while CONSTANTIUS i CHLORUS was Caesar to MAXIMIAN in the West. To ensure his position, Galerius divorced his wife and married VALERIA, Diocletian's daughter.

In 294-295, he worked to restore order on the shaky Danube frontier, which demanded constant fighting in Pannonia. In 296 he was ordered by Diocletian to Syria, where Narses, the Persian ruler, had launched a major assault against Rome. An initial counterattack was a disaster, but Galerius attempted another one in 298 and captured Armenia and Mesopotamia as well as one of the Persian capitals, Ctesiphon. Galerius was honored and returned to the Balkans, where THESSALONICA was transformed into a suitable metropolis for his residence, complete with an arch commemorating his victory over the Persians.

With his victory behind him, Galerius took steps to improve his position in the tetrarchy. He became more active in Diocletian's decision-making, according to the historian Lactantius, and successfully demanded the most severe persecutions of Christians, supported by his mother, Romula, an ardent pagan. The edicts of persecution, especially the third and fourth, destroyed churches and books and enforced a death penalty on Christians.

In May 305, Diocletian and Maximian formally abdicated in favor of their deputies. Galerius now shared power with Constantius but actually commanded true imperial supremacy by holding all of the East and much of the West. Furthermore, the two new Caesars, Maximin Daia and Severus II, were clients. Constantius died in 306 at Eburacum (York), and Galerius named Severus Augustus, elevating Constantius' son CONSTANTINE to the rank of Caesar to form a new tetrarchy. This political maneuver was defeated by Maximian's son MAXENTIUS, who seized Rome, Italy and part of Africa, declaring himself the rightful heir to the throne of his father. Severus tried to crush Maxentius but failed, and even Galerius himself was repulsed. Maxentius put Severus to death, and only the ultimately unsuccessful Conference of CARNUNTUM staved off the demise of the tetrarchy.

Galerius remained in full control of the East until an illness struck him in 311. Lactantius recorded in vengeful detail the extent of Galerius' suffering, describing the slow, agonizing deterioration of his health, replete with sores and hideous stinking worms. Amid this "heaven sent" death, Galerius signed a new edict, joined by his fellow tetrarchs, rescinding all previous anti-Christian proclamations. Henceforth, Christianity was to be tolerated and allowed to propagate freely in the Empire. Eusebius, Lactantius and other writers ascribed his remorse to divine intervention. Galerius succumbed at Easter, 311, and was buried in his hometown of Romulianum.

¤ GALILEE The most northerly of the three main districts of Roman-occupied PALAESTINA, containing such notable cities as Capernaum, GISCHALA and Nazareth. Its population was composed of Phoenicians, Syrians, Greeks and Jews, making it not only a difficult place to rule but also a land subject to terrible internal strife, as the Jewish population disliked its northern neighbors. Galilee served as a territorial pawn on numerous occasions. It was part of the tetrarchy of HEROD ANTIPAS, bequeathed to him by HEROD THE GREAT and granted to him by Augustus as well. In 40 A.D., Gaius Caligula stripped Antipas of his entire tetrarchy, handing it to Herod Agrippa I, who ruled it until his death in 44 A.D., when a procurator was appointed to administer Judaea. Herod Agrippa II eventually took over the domain of Herod of Chalcis, and Nero added a large portion of Galilee as part of his Trans-Jordan realm in 61 A.D. For the next five years the Roman procurators earned the enmity of the Jews, and in 66 their rage erupted into the JEWISH REBELLION. The troubles in Galilee were recorded in some detail by the official sent to lead the Jews there, Flavius JOSEPHUS. Galilee was overrun by the legions of Vespasian in 67. From the time of Hadrian in the mid-2nd century A.D. the entire area was possessed by Syria-Palestine.

¤ GALLA, SATRIA See PISONIAN CONSPIRACY.

¤ GALLIA Roman name for the province of Gaul, roughly embracing modern France and the Low Countries; one of the largest areas under imperial control in the Roman Empire. In 50 B.C., Julius CAESAR departed from Gaul, embroiled in the Civil War with POMPEY THE GREAT, leaving behind him a country broken in will and subdued (see GALLIC WARS). The sizable conquests he had made for Rome brought whole populations under Rome's control. He named this new territory Gallia Comata but initiated several administrative changes over the next few years. While Gallia Transalpina (GALLIA NARBONENSIS) was at first a part of Gallia Comata, in 44 B.C. he separated it, recognizing that it was too Romanized. What was left he split into two parts under legates controlling the Rhine frontier and watching the troublesome tribes there, especially the SUEBI. This done, he then founded the first of the Italian colonies at LUGDUNUM (Lyon) and at Augst.

This arrangement, however, lacked an effective or logical organization, combining very different cultures under one legate. AUGUSTUS, coming to power after the battle of ACTIUM in 31 B.C., took upon himself the task of establishing a better policy. He was aided by Marcus AGRIPPA and the census taken among the Gallic tribes around Lugdunum in 27 B.C. To the SENATE he gave authority over Gallia Narbonensis in 22, taking for himself the rest and breaking it into three imperial provinces, formed along the lines of race, language and community. In the south was Gallia Aquitania, with its more Iberian or Spanish people. Next came Gallia Lugdunensis, the home of the CELTS in Gaul, and then Gallia Belgica, with its mix of Celtic and Germanic nations.

The most southern of the three imperial provinces, Aquitania was initially conquered in 56 B.C. by the legate of Julius Caesar, Publius Crassus (see AQUITANIA). When Gallia Aquitania was established as a province, its boundary was set along the geographic limits of the Pyrenees, the Atlantic and the two rivers, the Loire and the Rhone. Provincial administration was probably conducted from BURDIGALA, the heart of Aquitania, situated on the Garonne River, although Poitiers and Saintes were thriving economic centers. In time, Aquitania sent its own senators to Rome.

The most Romanized of the three provinces, Lugdunensis was centered around the important city of Lugdunum (Lyon). A mint was also situated there, and the city served as the seat of administration for the legate. Boundaries for the province were established to the east and south by three rivers: the Loire, Saone and Seine. Aside from Lugdunum, other notable cities were AUGUSTDONUM, the famous ALESIA, and LUTETIA (Paris). In the first years of Rome's rule, this province was watched most closely because of the traditionally fierce and powerful tribes of the AEDUI and AVERNI.

Gallia Belgica was the most northern province of Gallia, stretching from the Seine to the Rhine, and as far south as the Saone. With its location so near the Rhine, Gallia Belgica was considered the cornerstone of the regional imperial policy. Provincial government was centered at RHEIMS, while other officials chose TRIER (Treveri) as their headquarters, most notably the procurators of both Belgica and the two Germanics. The original inhabitants, the BELGAE, were a less civilized culture, mixing the Druidic-Celtic way of life with the Germanic dislike of Rome. They developed into civitates of remarkable wealth, with cities such as Amiens and Bavay.

By Italian standards Gaul was appallingly underdeveloped and primitive, untouched by outside influences, and even unlike other Celtic lands, most notably Britain (BRITANNIA). Romanization was only marginally successful in Gaul, and the Celts not only survived but also, with a number of compromises, actually flourished.

The Romans put great importance on the rise and use of large towns and cities, fostering economic life and political control. The Celts transposed their cantonal constitutional governments (self-sufficient districts) into towns, thus perpetuating the status of local nobility. While Rome, especially under Caesar and Augustus, tolerated the cantonal pattern, two major steps were later taken to curb its nationalistic tendency and to bring it under imperial administration. First, the number of cantons was reduced from the hundreds of tribes during the Gallic Wars to a more sensible 64. For the Roman magistrates such a number, divided into three provinces, was more manageable, and the number continued to drop over the succeeding years. Each of these cantons, redesignated a civitas (city-state), was invested with the full privileges handed out to communities all over the Empire. Roman government therefore existed, with all of its requirements and bureaucracy, in conjunction with the original and semi-independent Gallic communities. What was needed was a larger unifying creed to tie the Gauls directly to the Roman imperial state.

Throughout the provinces Augustus initiated the IMPERIAL CULT, the idea of worshipping the emperors and Rome, which was propagated in the CONCILIA, the councils of each province conceived to maintain communication between the ruler and the actual people of the many lands that he commanded. Julius Caesar had found such a group useful in Gaul, summoning together major chieftains to hear their opinions and to receive their adulation. The idea was virtually unknown in the West in the early imperial epoch. The first of the concilia was initiated around 12 B.C., with the help of TIBERIUS' brother DRUSUS. Each civitas sent a delegation to Lugdunum, and there elections were held to supply members for a concilium, including a president. The concilium conducted minor secular affairs (preserving a veneer of self-government) but was wholly responsible for holding the annual festival in honor of the emperor and Rome. People from all four Gallic provinces traveled to Lugdunum to see the games, ceremonies and feasts, described in a lengthy report sent to Rome.

Each canton or civitas endeavored to achieve success and prosperity, fostering both the betterment of cities and the continued economic growth of an already bountiful country. The provinces of Gallia produced wheat, olives, oil, wine, cheese, ham, fruits, vegetables and corn. They kept the legions on the Rhine well fed, with a surplus that required, for a time, restriction on exports from the provinces in order to allow the Italians to absorb the economic input. The old Celtic skills in metallurgy and carving were maintained, and Gallic workmanship in jewelry and art was known throughout the provinces. Long periods of peace allowed strides in industry, so that textile, wood and glass manufacturing developed. Especially noted were Gaul's potters, who eventually exported their wares, and its wine.

Aiding the economy was an advanced network of communication and transportation. Ports in Brittany, at Gesoriacum, Bordeaux (Burdigala), Massilia, Narbo and Forum Julium loaded ships with items sent from along the many waterways traversing the provinces. The Seine, Loire, Garonne, Rhone, Saone and Moselle rivers all contributed to the waterborne commerce, supplementing an extensive road circuit.

The general success of Rome in the provinces of Gaul served only to heighten their prime strategic importance. Just beyond the heavily guarded frontier lay the seething tribes of Germany. A legate in Gallia Belgica supervised the border until the seriousness of the Germanic frontier convinced DOMITIAN, around 90 A.D., to transfer the responsibility to a Roman legion and establish provinces in GERMANIA as well. Still, evidence of the role that Gaul played in the safeguarding of the Early Empire can be found in the list of its early commanders: Agrippa, Augustus himself from 16 to 13 B.C., Tiberius, Drusus and the famous GERMANICUS, from 12 to 15 A.D. The LEGIONS, however, were never stationed in Gaul, so peaceful had the region become. A form of the URBAN COHORTS, or local police, proved sufficient for centuries, although the tribes supplied large numbers of recruits for the legions and the auxilia.

Until the decline of the Empire in the West, Gaul knew little hardship or war, and the use of Latin became commonplace. In the 1st century A.D., the attempted revolts of SACROVIR, VINDEX and Julius CIVILIS all failed because the tribes on whom they depended for support refused to join them or were split by their loyalties to Rome and knew what a barbarian invasion would mean. The Imperium Galliarum established by the usurper POSTUMUS (c. 261-268) was the product of an ambitious general and not the longing of the Gallic peoples. In fact, throughout the catastrophes of the 3rd century A.D., Gallia survived better than many regions by virtue of its location as the gateway to Britain, Germany and Spain. Its craftsmen and artists furthered their economic monopoly of foreign markets because war ravaged other areas.

Unfortunately their excellent position ensured that the barbarian invasions of the 5th century would slash and burn through the heart of the Gallic people's domain. In late December, 406, the VANDALS, ALANS, BURGUNDIANS and Suevians poured across the Rhine. With the Roman Empire of the West in shambles, opposition came only from the usurper CONSTANTINE in, but he was defeated eventually, and the hordes just kept coming. Its cities destroyed, fields burned, economy in ruins and culture annihilated, the province was broken. The Vandals who seized Aquitania and Narbonensis pillaged even the lovely city of Bordeaux. The Franks eventually emerged supreme, and Gallia entered the next stage of its history, the era called the Dark Ages.

¤ GALLIA CISALPINA Name given to the region of northern Italy and in use for centuries prior to the foundation of the Roman Empire. Geographically, Gallia Cisalpina was surrounded by GALLIA NARBONENSIS, the Alps, Raetia, Noricum and Illyricum to the west, north and east. To the south were the Italian sections of Etruria and Umbria. Traditional dividing lines between the territory and the other provinces were the Alps and the famed RUBICON River, marking the beginning of Italy proper.

Gallia Cisalpina was originally the home of the Etruscans and other Italian peoples, most notably the Umbrians and Ligurians. They were expelled by the Gauls, who desired their land because of its natural beauty and fertility but were in turn subdued by the Romans in the 3rd and 2nd centuries B.C. Henceforth, Gallia Cisalpina was a province under Roman control, but its tribes, such as the Taurini, Cenomani and Insubres, were not fully mastered for some years.

When final Roman mastery was achieved, the implantation of colonies commenced. The sense of foreignness could be removed quickly, and the province remained part of the strategic line of defense, protecting Italy from invasion; Cisalpine, aided by Gallia Transalpine (Narbonensis) and niyricum, formed a strong corridor of provincial safety. When Julius CAESAR received his five-year commission to govern the Gallic world, included in his command were these three holdings. The great general himself wintered in Gallia Cisalpina each year so as to remain alert to Italian and Roman political developments. In 50 B.C., when he had finished his GALLIC WARS and was marching on Rome, it was through this region that he went. The boundary of the Rubicon then assumed momentous importance.

Throughout the CIVIL WARS of the First and Second Triumvirates, Gallia Cisalpina was the scene of troop movements and political appointments. BRUTUS ALBINUS received the province to govern in 44 B.C., but he was delayed in taking up his post because of his participation in Caesar's assassination. When he did finally try to assume command, Marc ANTONY involved him in battles around Mutina, and he later died. In the agreements of the Second Triumvirate, Octavian (AUGUSTUS) held Cisalpine Gaul until after Actium, in 31 B.C., when he became emperor. In 25 B.C., as part of his general reorganization of the Roman world, Augustus declared Italy to be a special province and placed Gallia Cisalpina within its jurisdiction. Of note, the Po Valley bisected Gallia Cisalpina and formed two distinct areas within it: Gallia Transpadana to the north of the river and Gallia Cispadana to the south.

¤ GALLIA NARBONENSIS Originally called Gallia Transalpine; one of the four large provinces of Gaul (GALLIA), along with Gallia Aquitania, Lugdunensis and Belgica. It was the oldest and most important Roman possession in Gaul. The province was bordered by the Pyrenees, the Mediterranean, the provinces of Tres Galliae, the Alps and the Rhine. In the earliest days of Roman expansion, Gallia Transalpina attracted Rome's attention, especially with its Greek colony at MASSILIA and its prime location between Italy and the growing Roman possessions in Spain. The need for stable lines of communication, protection of the trade with the Gallic and Helvetian tribes, and its sheer financial potential, prompted annexation around 121 B.C. From that time until the 5th century A.D., Gallia Narbonensis was a permanent and reliable territory.

A small degree of Romanization was felt during the initial years of occupation, but not enough to reduce the importance of Hellenic Massilia or to warrant comparisons with Spain, which bore a deep Italian imprint. Julius CAESAR, who arrived in 58 B.C., began the real cultural transformation of the land, called in his own annals simply "the province." He launched his GALLIC WARS from there and not only founded new colonies that would become major metropolises but also resurrected any older colonies that had declined.

The colony of NARBO, formed probably under the Gracchi in the late 2nd century B.C., was given a new breath of life. Other new coloniae, formed with stout veterans and artisans, were FORUM JULIUM (Frejus) and ARLES. AUGUSTUS carried on Caesar's policies but also expanded and improved upon them. As part of his reorganization of the Roman Empire, he declared the province a senatorial possession, under the administrative concern of a proconsul. Gallia Narbonensis flowered both as an economic entity and as a unique transplant of Roman culture and lifestyle. The capital was Narbo, to which were added many new cities and colonies, especially in the Rhone Valley. The old Greek and Celtic ways surrendered to the new, in return for the benefits that Rome offered. Native communities, most importantly Nimes (Nemausus), first received municipal status and Latin rights (lus LATH) and finally full colonial privileges. Aries, Orange (Arausio), Vienne and Vaison were only a few of the Roman-transformed cities, joined by Ruscino (Roussillon), Aquae Sextiae (Aix) and Avennio (Avignon). Latin emerged as the language of government and preference. Roman and Italian architecture dominated, and the Latin community and local system of government replaced the Celtic cantons. Gallia Narbonensis surpassed Spain in assimilation.

Being very Mediterranean in climate and environment, the province produced fruits in abundance. Agriculture was the mainstay of the local economy, with wines of high quality and excellent olives. There were cereals as well. Its pottery, made by skilled artisans, traveled throughout the world. Even the regional trade was enhanced by the improvement of the Rhone Valley waterways and the continued development of the Roman ROADS.

While incentives and Romanization played major roles in the continued vitality of Gallia Narbonensis, it benefited from centuries of peace. No invasion or major disaster came to its precincts from the time of Augustus until the 4th century A.D. Only the economic collapse of the Empire in the 3rd century A.D. and the chaotic state of the Western lands in the 4th and 5th centuries opened up the province to occupation and destruction. Then, with its defenses stripped away, ATHAULF took control in 415 and ravaged much of northern Narbonensis on his way through Aquitania and into Tarraconensis. In the subsequent disintegration of the imperial machine, the province received the same treatment as other lands at the hands of a multitude of conquerors.

Such catastrophes were many years in the future when Augustus became emperor, and Gallia Narbonensis not only earned a reputation for wine but also achieved actual fame for its local citizens. In the 1st century A.D., there were Domitius AFER and MONTANUS, ASIATICUS, and the Praetorian Prefect Sextus Afranius BURRUS. In the 2nd century, the province achieved its highest moment when ANTONINUS PIUS, born to a family from Nimes, ascended the throne in 138. By the end of the century his native city was the foremost center of provincial life, replacing Narbo, which never recovered from a fire (c. 150). Antoninus Pius epitomized Pliny the Elder's comment that Gallia Narbonensis and Italy were one and the same.

¤ GALLIA TRANSALPINA See GALLIA NARBONENSIS.

¤ GALUCUS, JULIUS (fl. mid-lst century A.D.) Orator (ADVOCATUS) during the reign of CLAUDIUS. In 53 A.D. he was defending a case before the emperor with such vigor that Claudius became angry and had him thrown into the Tiber. When one of Gallicus's clients, seeking a new legal representative, went to the famous speaker AFER for help, Afer responded: "Who told you that I could swim better than he?"

¤ GALLIC WARS Conflicts between the Roman LEGIONS under the command of Julius CAESAR and the many tribes of Gaul (GALLIA); raged between 58 and 51 B.C. These wars demonstrated the genius of Julius Caesar, the skills of the legions, the indomitable spirit of the Gauls and the damage that could be inflicted on cities, territories and entire populations in Rome's drive to world domination.

In 60 B.C., the FIRST TRIUMVIRATE was formed among Caesar, POMPEY THE GREAT and CRASSUS. Although Caesar had been largely responsible for the rise of this political union, Pompey was considered the greater general and the foremost politician. Caesar recognized that, just as Pompey had attained power and fame by subduing and claiming the East, he too needed to find glory in the field. His eyes turned to Gaul.

Marius, his uncle, had defeated the marauding tribes in the provinces of GALLIA CISALPINA and Gallia Transalpina. Furthermore, from Gaul he would always be capable of marching immediately to Italy in times of crisis and could be apprised of news from Rome. Thus, in 59 B.C., a tribune of Caesar's own party, Vatinius, made the proposal to the Senate that Caesar be granted the governorship of ILLYRICUM, Gallia Cisalpina and Gallia Transalpina for five years. At his disposal were a quaestor, 10 legates and four legions. With this army, totaling around 35,000 men, the general set out to make history.

In his account of the Gallic Wars, Caesar wrote that Gaul was divided by three: the Belgae, the Aquitani and the Celtae tribes, different from each other in language, government and laws. Early in 58 B.C., these tribes were threatened by the Helvetii, the people of HELVETIA (modern Switzerland), who were on the march in vast numbers toward southern Gaul, as part of a wider pattern of migration and resettlement. Gathering together all available troops, Caesar surprised the advancing horde at the ARAR River. A battle followed, in which some 30,000 Helvetii were annihilated. In July of that year another engagement took place at BIBRACTE; the Helvetians struck first, but they were repulsed, pushed back into their camp and massacred. Some 130,000 to 150,000 men, women and children were slain. Only 110,000 Helvetians were left to begin the long march home, and Caesar noted that he had earned the acclaim of Gaul's many chieftains.

By August Caesar turned his attentions to another foreign threat, this time from the Germanic King ARIOVISTUS. In modern Alsace, Ariovistus and his warriors were conducting a campaign of terror among the local tribes, especially the AEDUI and the AVERNI. Caesar wished for no other masters in Gaul and accepted a Gallic request for assistance. Only one battle was necessary, and Ariovistus was thrown across the Rhine, having lost most of his army. Satisfied that external problems were eased, Caesar entered winter quarters to plan his next move.

The year 57 B.C. began with disturbing news from Gallia Belgica. Local tribes had risen and were united into a strong anti-Roman coalition. To prevent their movement out of Belgica, which would promote a widespread rebellion in the region, the legions were ordered to march. The Romans pushed into Belgica in late spring, defeating an army at AXONA under King GALBA (1). This victory, however, was not enough to convince the other people of Belgica about Roman superiority, and the Nervii ambushed Caesar at SABIS in July; a bitter, bloody battle took place until legionary discipline won out. Following up on his triumph, Caesar besieged and captured the important city of ADUA-TUCA, ending all effective resistance in Gallia Belgica. The BELGAE had lived up to Caesar's description of them as the greatest warriors in Gaul.

Caesar rested in Gallia Cisalpina for the winter and early in 56 B.C. set out against the tribes of western Gaul. The VENETI of Armorica (modern Brittany) fell under assault while Publius CRASSUS subdued AQUITANIA. A sea battle between BRUTUS ALBINUS and the ships of the Veneti helped seal Armorica's fate. Crassus was also successful, joined by Titurius SABINUS, who had seized Normandy by vanquishing the Venelli. These notable achievements symbolized the near total ownership of Gaul by the Romans, but they were offset by Caesar's inability to pacify two tribes of Belgica, the Morini and the Menapii. Hampered by foul weather and the onslaught of winter, Caesar contented himself with the destruction of their villages, forests and fields before going into winter quarters.

Further steps to establish Roman rule over the reign were delayed because of a major crisis in 55 B.C. Germanic tribes, the USIPETES and the Tencteri, pushed by the stronger SUEBI, crossed the Rhine and tried to settle in Gaul along the Meuse River. Perhaps half a million Germans were living in the area, and Caesar, facing a potential crisis of staggering importance, first tried to negotiate with them, in vain. When war ensued, Caesar allowed his soldiers to wipe out the tribes, slaughtering hundreds of thousands. Those who survived asked to be placed under his protection.

To impress upon the Germans the futility of crossing the Rhine, Caesar constructed a large bridge over the river in June of that year. He then ordered his men across to intimidate the people on the other side. This demonstration ended, Caesar started his invasion of Britain (BRITANNIA), returning to Gaul to maintain a watch on the increasingly mutinous nations there.

Logistical problems and food shortages forced the legions in Gaul to winter in eight scattered camps. This strategic error invited the Gallic communities to rebel. AMBIORIX, leader of the Eburones, organized around 100,000 men and launched an assault against Titurius Sabinus near Aduatuca. In the subsequent conflict, Sabinus was destroyed, and the Gauls moved against Quintus Cicero but were repulsed. Caesar marched into Belgica, forced a battle on unequal terms and suppressed Ambiorix. Meanwhile, his lieutenant LABIENUS defended his camp and repelled Indutiomarus. He then joined Caesar as the Roman troops united to face what was anticipated as a vaster revolt the following year.

At the start of 53 B.C., all Gaul erupted. Caesar decided to take the war to the enemy, and with some 10 legions crushed the NERVII, Senones, Carnutes, Menapii and the TKEVERI. Another sortie over the Rhine convinced the Suebi to curb any impulse toward entering the fray; once back in Belgica, Caesar pursued and harried the Gauls into submission, driving Ambiorix from the region.

As soon as one Gallic chieftain was vanquished, however, another appeared. Throughout late 53 B.C., the leader of the Averni, VERCINGETORIX, prepared his army, supplied it, trained it and used discipline and organization to make it formidable. At the start of 52 B.C. he struck, knowing that Caesar was in Italy. By the time the general returned, he faced hostile country between him and Labienus, to the north near LUTETIA (Paris). Pushing ahead, Caesar swept the field, taking Villaunodonum and Cenabum (ORLEANS) and Noviodonum.

A siege of AVARICUM netted Caesar a brilliant victory. However, his momentum was lost in May, when he hurriedly tried to capture GERGOVIA, the capital of the Averni, and suffered defeat and an enforced withdrawal. Labienus was able to extricate himself from the north, uniting with Caesar as he was making countermoves. Caesar swung into the Aedui and then punished Vercingetorix at Vingeanne. Unable to rout the Romans, the Gauls retired to ALESIA to await a siege. From July to the fall of 52 B.C., Caesar conducted a masterful operation in siege warfare enduring massive sorties from within the city and from outside forces. Starving, Vercingetorix surrendered. Caesar accepted the submission of the Aedui and the Averni, effectively ending all Gallic resistance. In another year, the entire region was pacified and given the new name of Gallia Coma ta.

For nearly eight years Julius Caesar fought the people of Gaul. He was responsible for the deaths of as many as one million people, furthering the spread of Roman might and prestige. So thoroughly did he accomplish his task that, with the exception of a few notable rebellions (see CIVILIS and VINDEX), the vast region of Gaul became one of the most loyal in the empire.

Caesar's own commentary, The Gallic Wars, is the most detailed account of the campaign.

¤ GALLIENUS, PUBLIUS LICINIUS EGNATIUS (d. 268 A.D.) Emperor from 253 to 268; ruled the Roman Empire during an era of political, military and social crisis. The son of VALERIAN, he was living in Rome at the time of his father's accession in 253 and received the title of Caesar from the Senate after it confirmed Valerian as the new emperor. He was elevated to Augustus or co-ruler when his father reached Rome later in the year. While Valerian labored to restore order in the East, Gallienus worked from 254 to 260 to bolster the sagging West, fighting with the GOTHS, CARPI, Germans, MARCOMANNI, QUADI, FRANKS and ALAMANNI along a wide frontier that stretched from the Rhine to the Danube.

Word then arrived in 259-260 that Valerian had been defeated and captured by the Persian King SHAPUR i. Gallienus was unable to respond, while Valerian was humiliated and tortured to death. The ensuing political chaos gave birth to usurpers in every corner of the Empire, including one INGENUUS, the governor of PANNONIA, who was put down and killed by Gallienus himself, aided by his cavalry commander, AUREOLUS. REGALIANUS, governor of Upper Pannonia, revolted next and his elimination was followed by the rise of General POSTUMUS in Gaul. Postumus besieged Gallienus' heir SALONINUS at COLOGNE, forcing him to surrender and then putting him to death. Gallienus could not respond because of his own wounds and the exhausted state of his legions. The rebellions of the general in the East, MACRIANUS, and his sons were ended by ODAENATH of PALMYRA, who proved an able and reliable friend to Rome, fighting for years to push back the Persian menace from SYRIA, ARMENIA and MESOPOTAMIA.

The Goths and the Heruli entered imperial territory, ravaging Asia Minor and Greece in 267. In 268, Gallienus met and destroyed most of the HERULI at Naissus, only to find out that behind him, at Mediolanum (Milan), his lieutenant Aureolus had taken the city and had declared himself emperor. Gallienus' position was precarious, because Aureolus commanded an elite cavalry force formed with the express intention of defeating the barbarians. Aided by his generals, Gallienus besieged Aureolus, but conspiracies developed, and in 268 he was assassinated by his Praetorian Prefect Heraclianus and a group of officers including AURELIAN and CLAUDIUS n GOTHICUS, who both would become emperors.

For 15 years Gallienus was involved in incessant warfare, trying to stem the tide of disaster and decline. At his death the Roman Empire was little more secured. Odaenath was killed in 267, and his realm fell into the hands of his ambitious wife, ZENOBIA. Postumus controlled Gaul, and the frontiers were precarious. Economically, the provinces suffered from a debasement of currency. The sources, most notably the Scriptores Historiae Augustae, treated his reign with contempt. Nonetheless, the achievements of his reign included an end to the persecution of Christians begun by his father, the development of a formidable cavalry and a patronage of culture and the arts.

¤ GALLIO, LUCIUS ANNAEANUS JUNIUS (d. c. 65 A.D.) Son of SENECA THE ELDER and brother of the great philosopher SENECA THE YOUNGER; Annaeus Novatus was adopted by the senator and orator Junius Gallio. He held the proconsulship of ACHAEA (51-52 A.D.) and presided over the famous trial of St. PAUL in CORINTH, uttering the line that he "cared for none of these things" (Acts, 18.12). In 65, following the death of his brother, Gallio was accused of conspiracies and denounced by Salienus Clemens. Although acquitted, he received only a temporary reprieve.

¤ CALLUS, AELIUS (fl. late 1st century B.C.) Prefect of Egypt during the reign of Augustus (27 B.C.-14 A.D.); most noted for his totally unsuccessful expedition to conquer the country of ARABIA Felix in 25 B.C. Callus' hope was to establish Roman dominion over all of Arabia and use it as a powerful and financially rewarding base of trade between Egypt and the Far East. He received permission from Augustus and made his preparations, launching his campaign from the Suez-area city of Arsinoe. Delays of various sorts hampered progress, and it was not until early 24 B.C. that Callus and his force of some 10,000 men actually started out. The march through the desert was terrible, even with the help of the king of the Nabateans, a Roman ally named Aretas. Arabia Felix stretched on and on, and after reaching the major city of Mariba, Callus had to retreat because of a lack of water. He admitted defeat and marched home to Alexandria to find that in his absence the Ethiopians had attacked southern Egypt. Some good came from the campaign, however, for the natives of Arabia Felix soon established relations with Rome, impressed by Callus' audacity.

¤ CALLUS, APPIUS ANNIUS (fl. mid-lst century A.D.) General who distinguished himself in the campaigns of the year 69 A.D. Annius Callus joined the cause of OTHO, who had helped to murder Galba and then succeeded him on the throne. The legate was given immediate opportunity to display his loyalty, being sent to northern Italy by Otho, with Vestricius Spurinna and a large forward guard, to defend against the advancing legions from the Rhine who supported VITELLIUS. While Spurinna held Placentia, Callus moved across the Po with several contingents and took up a defensive position around Mantua. He was thus free to aid Spurinna when the Vitellian general, A. Alienus Caecina, tried to storm Placentia. Callus was little needed, for the defense of that city was fierce.

By April the armies of Otho and Vitellius were maneuvering for strategic advantage, and Callus prepared his men to march to the main camp at BEDRIACUM. A fall from a horse impaired him, however, and he was unable to attend the final council of war personally. He sent a messenger with the advice to delay battle, as the Othonians were seriously outnumbered. Callus missed the battle of Bedria-cum on April 15, 69, but rode to the area afterward to try and organize Otho's shattered legions. He could not prevent the emperor from committing suicide.

After Vitellius came to power in Rome, Callus temporarily disappeared from the public eye. Vitellius fell in December of 69, and Callus was summoned by C. Licinius Mucianus, the representative of the victor, VESPASIAN. Mucianus asked for Callus' help, and he gave it. Julius Civilis, a one-time Roman soldier and the leader of the Batavi, had started a revolt on the Rhine. Callus was sent with Petilius Cerealis to stamp out the rebellion; the province of Germania Superior to be his command while Cerealis had the tougher assignment of facing Civilis. Within months the tribes were subdued, and Callus possessed the goodwill of the new Flavian regime.

¤ CALLUS, AULUS DIDIUS (fl. mid-lst century A.D.) Governor of Britain (BRITANNIA) from 51 to 57 A.D.; first came to imperial attention around 41 A.D., when Claudius used him to depose the unreliable ruler of the Bosporus kingdom, Mithridates. Callus was probably the legate of Moesia at the time, and his garrison remained until 49, when Mithridates tried unsuccessfully to oust his successor, Cotys. In 51-52, Callus was appointed to fill the position of the legate P. Ostorious Scapula, who had died, probably of exhaustion. The new governor of Britain did little to improve upon the work of his predecessors, preferring to maintain the province's status quo. His tenure of command was eventually extended into 57, when he was replaced by Q. Veranius.

¤ CALLUS, GAIUS CORNELIUS (70-26 B.C.) Poet, soldier and the first prefect of Egypt; born in the town of Forum Julii, he eventually became a member of the Equestrian Order (EQUITES). Early on he joined the cause of Octavian (AUGUSTUS) and received commands in the CIVIL WAR of the Second TRIUMVIRATE. He took over control of the Antonian legions of L. Pinarius Scarpus in 30 B.C., using them to march on Egypt. Showing daring and initiative, Callus took control of the city of Paraetonium, holding it against Marc Antony and thus ensuring Octavian's victory and the end of Cleopatra.

As a reward for his exploits and his friendship, Augustus appointed him the prefect of Egypt, a highly prized position. Noted for his merciless suppression of Egyptian opposition Callus also erected statues of himself all over the new province and carved self-proclaiming inscriptions at Philae and on the pyramids. Augustus punished him for such ingratitude by refusing him friendship. Always eager to accommodate the emperor, the Senate condemned him, and in 26 B.C., Callus killed himself. He was reportedly a long-time friend of Virgil, once saving his estates from government seizure. Callus was the first poet of Rome to adopt the Alexandrine style of erotic elegy. Written in honor of Lycoris or Cytheris, the mistress of Marc Antony, Callus' poems were widely read and admired by Virgil. Other friends included Asinius Polio and Ovid.

¤ CALLUS CAESAR (Flavius Claudius Constantius Callus) (c. 326-354 A.D.) Nephew of Emperor CONSTANTINE the Great and half-brother of JULIAN; the son of Julius Constantius and Galla. He grew up amidst the numerous palace intrigues synonymous with the last years of Constantine's reign. Because of poor health, he was not included in the annihilation of the palace family following the old emperor's demise in 337. Surprised by his survival, the new rulers decided to send him to Cappadocia, where he remained with Julian. In 351, Constantius II needed a relative to serve in the East, and Callus was made Caesar with control over Antioch and much of Syria and Palestine, while Constantius dealt with the troubles in the West. Ammianus Marcellinus wrote of his cruelty and the endless spite and ambition of his wife, Constantia, sister of Constantius, whom he had been forced to marry. His outrages included the murder of courtiers and the massacre of Antioch's senate. Constantius sent one of his generals, Domitianus, the Praetorian Prefect of the East, to Antioch to ask Callus to return to Italy. When Domitianus treated the Caesar with little respect, he was killed. Finally, in 354, Constantius listened to the warnings of his advisors. Gallus was brought before Constantius, tried, convicted and executed.

¤ GAMALA Town in the Gaulanitis region of the Palestinian district of GALILEE. It was situated in rugged hills, and a tall, imposing fortress was built there. In 66 A.D., at the start of the great JEWISH REBELLION, Gamala remained loyal to Rome through the efforts of the representative of King Herod Agrippa II, an officer named Philip. Eventually, however, the city fell into rebel hands, and in the fall of 67, Vespasian stormed the city. The historian JOSEPHUS described in some detail the efforts to capture the walls of Gamala. Several attempts were necessary, but on November 10, 67, the citadel fell, and Gamala's population was massacred.

¤ GAMES See LUDI.

¤ GANNASCUS (d. c. 47 A.D.) A chief of the CHAUCI tribe who, in 47 A.D., led a series of punitive raids into GERMANIA Inferior. Gannascus had served in the auxiliaries of Rome but was now working against Roman domination of Germany. He amassed a large fleet of small, fast vessels and struck at Gaul, where the pacified Aedui were easy prey. Domitius Corbulo arrived in Germania Inferior determined to put an end to Gannascus and his activities. The Roman general first unleashed a flotilla of triremes on the Rhine, quickly decimating the naval power of the Chauci. Unable to transport his warriors by water, Gannascus retreated. Corbulo then whipped his legions into shape and used terror as a weapon, intimidating the neighboring tribes and conniving with the Chauci to murder their leader in return for peace. He succeeded. The death of Gannascus, however, earned Corbulo and Rome the eternal hatred of the Germans, who waited for the chance to exact vengeance.

¤ GANNYS (d. after 218 A.D.) Tutor of Emperor ELAGABALUS. In June of 218, Gannys was instrumental in causing the legions of Syria to rise up in favor of Elagabalus against Emperor Marcus Opellius Macrinus. This teacher took command of the army, and on June 2, 218, personally defeated what was left of Macrinus' rapidly declining forces. Just as he had done for most of Elagabalus' young life, Gannys assumed control of all matters of government, working with the powerful matrons Julia Maesa and Julia Soaemias in a close manner. He lent a certain amount of stability to the emperor's bizarre court, proving a capacity for efficient administration while the new ruler was in Bithynia. His capable fulfillment of his office, however, alienated Elagabalus, who resented the severe restrictions that his tutor put upon his actions and personal habits. Elagabalus thus killed him, supposedly delivering the first blow. From that point on the new regime sank into dissipation.

¤ GANYMEDES (d. c. 48 B.C.) Egyptian eunuch who was the tutor of the sister of Cleopatra, Arsinoe. When Julius Caesar arrived in Alexandria in late September of 48 B.C., he found the Egyptian kingdom torn apart by civil war between Ptolemy XIII and Cleopatra, his sister. During the subsequent palace intrigues, ARSINOE, the forgotten sibling, embarked upon her own plans for seizing the throne. She enlisted the aid of the reliable general Achillas and that of her own teacher, Ganymedes. Caesar was besieged in Alexandria, but Achillas was slain by the ambitious princess. Ganymedes aided her in this treachery. The instructor then took over the siege, displaying a firm understanding of war. He destroyed Caesar's water supply by pouring in sea water, fought a bitter battle in the harbor against several Roman ships and very nearly trapped Caesar on Pharos, the famed dictator having to jump for his life and swim to safety. Caesar, however, received reinforcements and, with Mithridates of Pergamum, annihilated Ptolemy in the battle of the Nile. Alexandria fell, and Arsinoe with it. She was forced to join Caesar's triumph in Rome. Ganymedes was probably murdered.

¤ GARDENS The landscaped areas in Rome were divided into two categories: those created to fulfill a productive purpose and those designed for pleasure and set on estates, both private and public. In most farms and villas, garden produce helped feed the residents. Fruits and vegetables were grown, sometimes in such abundance or on plots so large that additional money could be made by selling produce at the local market. Vineyards and orchards were very often sumptuous or aesthetically enhanced. More formal gardens were a legacy of the Greeks, and the inventive Romans took the idea and improved upon it. There were small gardens attached to a house or villa, holding collections of trees, shrubs and fountains. Public gardens were vaster examples of the same, including fountains and other adornments. While there were many gardens in Rome, some of the finest preserved examples are found in Campania, especially in POMPEII and in HERCULANEUM. See below.

¤ GARDENS OF ANTONY A series of gardens situated along the Tiber River in Rome. They were very close to the GARDENS OF CAESAR.

¤ GARDENS OF ASIATICUS Name given to private gardens in Rome owned until 47 A.D. by Asiaticus. Situated on the Pincian Hill, the gardens were first built by Lucius Lucullus, the victor of the Mithradatic Wars (74-66 B.C.) and were the first of their kind in Rome. The scale was vast, stretching along the Pincian's southern slope with views of the CAMPUS AGRIPPA, CAMPUS MARTIUS and Quirinal Hill. Asiaticus purchased the gardens and set upon a personal program of beautification. The collection of fountains, sculptures, trees and shrubs was so stunning that Empress Messallina, coveting the gardens, had Asiaticus accused of treason and forced to commit suicide. He ordered his pyre built in the midst of his trees, so situated as to cause no harm to any of them. Ironically, in 48 A.D., Messallina fled to the grounds to escape from the Praetorian Guardsmen ordered to execute her for her repeated adulteries. She died surrounded by the same trees that had borne witness to Asiaticus' funeral.

¤ GARDENS OF CAESAR These gardens were privately owned by Julius Caesar but left to the citizens of Rome in his will. They were located somewhere along the Tiber, very close to the GARDENS OF ANTONY. In 32 A.D., Tiberius made his entrance to Rome from the gardens, following the massacre of Lucius Aelius Sejanus.

¤ GARDENS OF LUCULLUS See GARDENS OF ASIATICUS.

¤ GARDENS OF SALLUST The former Ludovisi Gardens, purchased and redesigned by the historian SALLUST. The gardens stood along the southern edge of the Pincian Hill and included part of the Quirinal Hill as well. As they were near the equally lovely GARDENS OF ASIATICUS, the Pincian came to be known as the Collis Hortorum or Collis Hortulorum, the Hill of Gardens. According to Dio, Vespasian favored the gardens more than the palace and actually held most of his audiences there, particularly with the Roman citizenry. In later years the Baths of Diocletian were constructed just south of the gardens, and for centuries the Agger of Servius to the east was dominated by the CASTRA PRAETORIA.

¤ GAUL See GALLIA.

¤ GAVIUS MAXIMUS, MARCUS (d. after 158 A.D.) PREFECT OF THE PRAETORIAN GUARD and an important advisor to Emperor ANTONINUS PIUS. Little is known of him prior to 129 A.D., except that he came from Picenum and was, as his career would attest, a member of the Equestrian Order (EQUITES). In 129, Emperor HADRIAN appointed him procurator in Mauretania Tingitana, a post that he maintained until circa 132, when he received the procuratorship in Asia. When Antoninus Pius succeeded Hadrian to the throne in 138, he elevated Gavius to the command of the Praetorian Guard, along with Marcus Mamertinus. His reception of the Praetorian leadership may have come earlier, but his retirement was in 158, which was recorded as his 20th year of service. His position must have been one that involved more than the Praetorians, as his advisory skills were used by the emperor as well. From 143 on, however, he had sole charge of the Guard. Upon his retirement, Gavius received full consular honors. Antoninus Pius continued Hadrian's policy of enriching prefects with consulships and wealth. Gavius, however, was singled out for attention. His tenure as prefect had been long, given the dangers and the demands of the office.

¤ GEISERIC (d. 477 A.D.) The greatest king of the VANDALS; held control over his people and vast territories of the Roman empire from 428 to 477. In 428, the "King of the Vandals and the Alans" - Gunderic - died, leaving control of Spain and parts of the Mediterranean to his half-brother, Geiseric. This new king proved a superb successor. The historian Jordanes wrote of him as intelligent, a man who hated luxury and was highly adroit at predicting the intentions and the actions of others. Born to a slave woman, he became Gunderic's half-brother, despite being partially lame from falling off a horse, and eventually shared the throne of the Vandals. His accession could not have come at a worse time. Internal struggles and political conflicts faced BONIFACE, the magister militum and count of AFRICA, who wrestled with Ravenna for power in the West and with the Goths for supremacy in Africa. Despairing of any reasonable solution, Boniface decided to ask Geiseric to enter Africa and to maintain it as part of his realm. He offered Geiseric half of the lands there.

Unable to resist such an opportunity, Geiseric ordered his people across Spain and Gibraltar and swept into Mauretania. With reckless abandon the army of the Vandals pushed across Africa, destroying and burning everything in its path. Boniface instantly regretted his invitation. He tried to stop Geiseric but was defeated and then besieged at Hippo throughout much of 430. Geiseric crushed Boniface's reinforcements, sent to the continent under Aspar in 431. He took Hippo and furthered his conquest of Numidia, going all the way to Carthage, one of the last major cities left under imperial command.

The war had been fought with brilliance, and the Vandal king elected to consolidate his holdings. On February 11, 435, he signed a treaty with the Empire in which he received total ownership of Mauretania and a large slice of Numidia. Within five years he violated that agreement and captured Hippo and Carthage in 439, setting off a series of wars that would last for 30 years. Geiseric created a large fleet and used it to menace the commercial lanes of the East and West. Another treaty in 442 merely delayed the inevitable conflict. Around 455, the Vandals broke all pacts and took the rest of Africa. Unopposed, Geiseric broadened his ambitions and answered the call for help from Empress Licinia EUDOXIA, who was being menaced by Petronius Maximus, the brief-reigning Western emperor. Although this plea was probably an historical fiction, the Vandal king did sail with a host from his own capital at Carthage, and in early June 455 he entered Rome. After pillaging the city of everything of value, the barbarians returned home with Licinia Eudoxia and her two daughters, one of whom was subsequently married to Geiseric's son, Huneric.

Direct interference in the imperial succession soon followed, as Geiseric demanded that the nobleman OLYBRIUS, husband of Eudoxia's second daughter, Placidia, be placed on the Western throne. The emperor at Constantinople, Leo, resolved to deal the Vandals a blow. A large fleet was assembled in 468 at Constantinople under the guidance of the incompetent Basiliscus. It was to sail and fight in conjunction with a second fleet from Italy. A three-pronged attack, using elements of both empires, East and West, developed with some initial success, as the Vandals faced invasion from several directions at once. Geiseric's military genius, however, coupled with Basiliscus' ineptness, ended Roman hopes. Through the use of fire ships and a favorable wind, Geiseric smashed Basiliscus, driving his defeated vessels all the way to Italy. The last great effort of the combined domains of the Roman Empire had failed. Geiseric had beaten them both, and Leo was left close to bankruptcy.

While his position in Africa had been threatened by the Roman assault, Geiseric emerged both victorious and solidly in place as ruler of the Vandal territories. His domain received his attention then, as he sought to make it whole and independent of the influences of both Rome and Constantinople. He stripped his leading city of Carthage, and indeed all of Africa, of its Roman character. ARIANISM served as the religion of state and orthodox Christians suffered persecutions. The old African social order was toppled, and a purely Vandal system of government was adopted. His nation emerged as a potent political force, an economic power and a legitimate player in the political future of the Mediterranean.

¤ GELLIUS, AULUS (fl. 2nd century A.D.) Grammarian, archaicist and author of a very noted collection of knowledge, the Noctes Atticae (Attic Nights). Gellius was born sometime around 130 A.D., but nothing survives to give information about his early years. He went to Rome circa 146, while still young, and he studied under such literary greats as Sulpicius Apollinaris and Erucius Clarus and probably was an associate of Cornelius Pronto. Rhetoric was taught to him by Antonius Julianus, and Favorinus had a marked effect on his subsequent development. Gellius then worked for the government in the judiciary before moving to Athens. There he was tutored by Her odes Atticus, Peregrinus Proteus and Calvenus Taurus. He remained in Athens for one year before returning to Rome to take up a legal career, which he apparently did not pursue. That he was married can be deduced from his references to his children in the praefatio of the Noctes Atticae.

His life's great work was begun perhaps in 160, while he was still in Athens, and took many years to complete. It was not published until sometimes between 175 and 180. Gellius' Noctes was written to present information on a variety of subjects, including law, grammar, philosophy, history and gossip. Its organization was deliberately haphazard, divided into 20 books, of which 19 more or less have survived. Recalling his days in Athens, the work abounds with tales of Herodes Atticus. He also relied upon archaic authors to supply his material and preserved vast amounts of literature, both Latin and Greek, that would otherwise have been lost. Later authors used his collection, especially Nonius, Macrobius and Ammianus Marcellinus. Gellius was known even in the Middle Ages.

¤ GEMELLUS, TIBERIUS (d. 37 A.D.) Grandson of Emperor Tiberius by DRUSUS (3) the Younger and LIVILLA. Tiberius Gemellus was never loved or liked by his grandfather, who considered him the product of Livilla's adultery, and was included in Tiberius' loathing along with the sons of Germanicus. After 33 A.D., any hope for improving relations between them was ended as GAIUS CALIGULA became Tiberius' favorite. In a testament to the old man's cleverness, however, his will named both Gaius Caligula and Tiberius Gemellus as heirs to the throne. Gaius Caligula, aided by the prefect of the Guard, Macro, had the will rescinded and assumed power by himself. Tiberius Gemellus, still young, was politically impotent but did eventually receive the toga virilis and the title PRINCEPS IUVENTUTIS, marking him as the heir. The worsening mental condition of Caligula, however, made the lad's death inevitable; in 37, Tiberius Gemellus was murdered. Caligula's excuse was that Tiberius had been taking a preventative dose of poison, his breath smelled of it, so a tribune of the Guard decapitated him, allegedly before he could poison the emperor. The medicine was probably a remedy for a nervous cough. Gaius had commented on it, saying: "Can there be an antidote for Caesar?"

¤ GEMONIAN STAIRS The Scalae Gemoniae, the Stairs of Sighs, a series of steps leading from the capital (see Capitoline Hill, in HILLS OF ROME) to the FORUM ROMANUM. Its name came from its role in some of the saddest and bloodiest events in Roman history. Tradition dictated that any public figures who fell from power should have their statues dragged to the stairs and thrown down. In 20 A.D., for example, Gnaeus Calpurnius Piso was declared an enemy and his likeness was destroyed by the mob upon the stairs. As the Empire declined in moral vitality, the Scalae served the same purpose as before, only now the actual bodies of the fallen were hurled down them. In 31 A.D., Lucius SEJANUS, the ambitious PREFECT OF THE PRAETORIAN GUARD, was crushed by order of Tiberius. He was taken to the main dungeon near the stairs, the TULLIANUM, while his statues were destroyed. Later he was strangled, and his body kicked down the Stairs of Sighs, where many citizens added insults. His children, a young girl and boy, were executed viciously and also catapulted down the stairs. The Scalae Gemoniae probably played a part in the final act of the Sejanus drama. In 33 A.D., Tiberius ordered that all of the prefect's allies and political clients who had been held for nearly two years in prison were to be massacred. The result was one of the worst days in Roman history and one of the most lurid pages written by Tacitus in his Annals. Not surprisingly, the stairs never lost their sinister reputation.

¤ GENIALIS, T. FLAVIUS (fl. late 2nd century A.D.) Prefect of the PRAETORIAN GUARD with Tullius Crispinus in 193 A.D. They were appointed by DIDIUS JULIANUS, who had just purchased the imperial throne from the Guard. In the face of Julianus' rapidly deteriorating political position, Genialis remained utterly loyal, both to the emperor and to the Praetorians, who had forced his nomination. He could not prevent the Senate from condemning or executing Julianus. There is evidence that Genialis held his office into the reign of Septimius Severus, Julianus' successor.

¤ GENIUS Originally corresponding to the Greek daemon, the "genius" was a spirit with varying roles, although throughout Roman history it was associated closely with the man-spirit and Hercules. Each family (and each family member) had its own genius (or founder or protector) responsible for the initial creation of the line and hence its endurance. The connection with a masculine spirit was obvious. Its female equivalent was identified with Juno. Each Roman house honored the genius with a bed, the lectus genialis, kept near the door. No human ever slept in it and other, often bloodless, sacrifices were made in its honor, accompanied by festivals and drinking, especially on birthdays.

Throughout the years of the Roman Empire, specific genii were honored. The genius of Emperor Augustus was revered as having begun the family that would raise Rome to unparalleled greatness. Subsequent imperial cultic practices made the genius a legitimate part of their programs.

Aurelian tried to combat Christianity with it, and under Diocletian the GENIVS POPVLI ROMANI was his attempt at restoring the very life essence of the Romans (see RELIGION). The concept of a genius helping and protecting its charge was founded in the Egyptian belief of the Ka, and later found new attention in the Christian system of the angelic orders.

¤ GEORGE OF CAPPADOCIA (d. 361 A.D.) Bishop of Alexandria from 357 to 361, and one of the most feared and despised figures in Christendom. The accounts of him are invariably hostile and attest to his cruel and violent nature. He was appointed to the see of Alexandria by Arian bishops in 357, to replace the exiled Athanasius. George immediately exceeded even the hardline expectations of the Arians by opposing everyone with non-Arian beliefs, including moderates in his own theological camp. He thus earned the enmity of every group in Alexandria and on December 24, 361, was torn to pieces by a mob. Emperor Julian offered only slight regret for the church's loss. See also ARIANISM; CHRISTIANITY.

¤ GERGOVIA City in southern Gaul (GALLIA) that served as one of the major centers of the AVERNI (Arverni). Gergovia was situated near the Elaver River upon a high hill and had been built as a fortress of considerable strength, as Julius Caesar discovered in 52 B.C. In that year all of Central Gaul rose in revolt under the command of VERCINGETORIX. Caesar immediately launched a campaign into Gaul and in March captured the large city of AVARICUM. His desire at that point was to crush the uprising quickly before it had a chance to spread in the region. Gergovia, an important town of the rebel Averni, thus became his next target. A series of marches brought Caesar and his legions to the site in April, but Vercingetorix was already there. Word then arrived that other tribes were in revolt. Caesar ordered an attack, only to be repulsed. Roman losses had been heavy, and Caesar could not waste time on a fruitless siege. A retreat was ordered, to unite his forces with those of his lieutenant, Titus Labienus. Caesar had received one of the few setbacks of his career.

¤ GERMANIA One of the most important territorial acquisitions of the Roman Empire, providing the main defense of Gaul north of the Danube. Germania at one time included the territory east of the Rhine, all the way to the Elbe. Eventually the term referred to the western bank of the Rhine, where two provinces existed: Germania Inferior and Germania Superior, or Lower and Upper Germany.

Julius CAESAR was the first Roman general to cast his eye toward the vast untamed wilderness and tribes of the barbarian world beyond the Rhine. During his GALLIC WARS, in 58 B.C., Caesar put an end to the power of the Germanic tribes in Alsace by destroying ARIOVISTUS and then, in 55 B.C., actually crossed the Rhine, via a bridge that he had constructed. He convinced the tribes there, most notably the SUEBI, not to interfere in events in Gaul. In 53 B.C., he journeyed across again, during his oppression of the rebelling Gallic peoples. Aside from these two minor sorties, the great Roman dictator left the Germans in peace, establishing the Rhine as the natural boundary between the growing territories of Rome and the outer lands. Caesar soon became embroiled in the CIVIL WARS and, following his murder in 44 B.C., political struggles erupted to determine the leadership of the Empire.

With the dawn of the Roman Empire, from five to six legions were used to pacify Gaul from 27 to 15 B.C., and even then unrest continued as the gradual process of Romanization began. Finally, from 16 to 13 B.C., AUGUSTUS himself remained in the provinces of Gallia, furthering the changes in the imperial domains. He departed in 13 but the next year DRUSUS THE ELDER dedicated the great altar at LUGDUNUM (Lyon) and then completed preparations for a massive invasion of Germania. Throughout much of 12 B.C., Drusus probed across the Rhine, establishing the presence of the legion there. In 11 he pushed farther into what the Romans called Germania Barbara, and from 10 to 9 B.C. he smashed the many tribes opposing his advance, such as the CHATTI, FRISII, Sugambri and BATAVI. The fighting was fierce, but the poorly organized and disjointed nations could not match Drusus' superior generalship or the iron discipline of his legions. By 9 B.C., Drusus had reached the Elbe, swinging north to defeat the CHERusci and then beginning his march home, dying en route as a prophetess had predicted.

TIBERIUS succeeded his brother in the campaign, waging many small wars from 8 to 7 B.C., before leaving the area in the hands of legates, who remained to establish good relations (whenever possible) with local tribes. Encouraged by their successes, Augustus pressed forward for full provincialization of the area, sending Quinctilius VARUS to command the legions in 7 A.D. But the Romans had greatly overestimated their position and the willingness of the Germans to accept pacification. Led by the chieftain ARMINIUS, an officer in the pay of Rome and both a Roman citizen and a client, the Cherusci, aided in part by other surrounding communities, fell upon Varus while he marched through the impossible terrain of the Teutoburg Forest. Varus and his three entire legions were wiped out, prompting Augustus to exclaim: "Varus, bring me back my legions!" The destruction of Varus terminated Rome's expansion to the Elbe, despite the belated punishment handed out to the Germans by GERMANICUS in 15 A.D., and the Rhine once more served as the frontier.

The defeat of Varus and the concomitant independence of the tribes in Germania necessitated a rethinking of the frontier defense. Ten legions were moved to the Rhine, under the immediate command of two legates but answerable to the governor of Gallia Belgica. Frontier defense remained the main activity of the Rhine legions until 69 A.D., when they moved from their posts and placed VITELLIUS on the throne. In their absence a massive revolt broke out under CIVILIS, involving tribes such as the traditionally loyal Batavi, the Frisii and BRUCTERI. A swift resolution to the crisis was reached when Vespasian and the Flavians gained power in 69-70. Civilis was defeated, and the tribes were punished. Further expeditions were conducted to subdue the Bructeri, led by RUTILIUS GALLICUS and Vestricius SPURINNA.

The Flavians strengthened the line of protection by improving the forts, adding new auxiliaries and rotating the legions in Upper and Lower Germany; an important campaign was begun to terminate local plots and to shorten the line of communication from the Rhine to the Danube. Emperor DOMITIAN, in 83, continued these actions by striking out against the dangerous Chatti and then extending the line of the imperial border into the fertile and strategically useful territories of Taunus, Odenwald, the Main River and the Neckar, linking them to Raetia and the Danubian provinces. Around 90 Domitian removed the two Germanias from the authority of Gallia Belgica. Henceforth, the two independent imperial provinces of Germania Inferior and Germania Superior were under the command of legates.

As the province resting upon the Lower Rhine, Germania Inferior, or Lower Germany, would bolster the frontier stretching from the North Sea to the Moselle. A careful watch was maintained over the local tribes. The Batavi and the Canninefates lived to the extreme north, near the troublesome Frisii. To the south were the Cherusci, who had fallen in stature by the time the province was founded around 90. The Ubii were settled on the west bank, with their capital at COLOGNE. The Roman provincial government was based in Cologne, the one-time Colonia Agrippina. Dealings with Gallia Belgica were extensive, and the borders throughout the years remained relatively unchanged. Germania Superior played a greater strategic role on the frontier than Germania Inferior, for it bordered Raetia and the vital Danubian base line. Changes took place continually on its borders. The acquisition of the Agri Decumates gave the province extensive holdings, all ruled from the ideally located city of MOGUNTIACUM (Mainz), the capital.

Along with provinces were created the famous LIMES (pi., limites) or defensive network of forts, stations, camps and roads. They began in Germania Superior, stretching south for some 230 miles through Taunus and along the Main down to the vicinity of modern Stuttgart, where they joined the Raetian limes. They functioned to keep the barbarians from crossing into the imperial province and helped to reduce the vast amounts of ground to be patrolled, as well as the incessant fear of barbarian invasion. Legionary camps became unnecessary and were soon replaced by more permanent cities. It may have been Emperor TRAJAN who cut the legions of Upper Germany to two, when he needed as many as possible for his campaigns elsewhere. HADRIAN also bolstered the limes by adding a palisade to the entire outer wall, in keeping with his policy of isolation, sealing off the Empire from the world with ramparts and bastions. His successor, ANTONINUS PIUS, maintained and extended the Main works for better strategic position.

All of these fortifications would prove necessary by the end of the reign of Antoninus Pius, and the accession of MARCUS AURELIUS. For many decades the Rhine had been calm, undisturbed except by infrequent raids by the Chatti or the CHAUCI. Then, in the middle of the 2nd century A.D., the migrating peoples from the East applied pressure on the Germans. Starting around 170, the Chauci, Chatti and their neighbors pierced the Roman frontier, adding to the chaos and devastation along the Danube. During the MARCOMANNIC WARS, years of fighting were necessary before the tribes could be dislodged from Germany and Raetia, not to mention, Italy itself. By 175 the borders were reestablished, but the destablization of Germany had begun.

The 3rd century marked the turning point in the Roman era of domination. In 213, Emperor CARACALLA fought a war with the newest arrivals to Upper Germany, the ALAMANNI. From then on, no peace would last for long, and the Empire ceased to be the aggressor, using tribute paid to the barbarians as a legitimate form of diplomacy. As the Roman Empire sank into civil strife and internal political struggle, the recently risen FRANKS advanced, finding little resistance. GALLIENUS tried to stem the tide but was unsuccessful, his catastrophic reign serving as a low point in imperial history. All of the Roman cities and towns on the east bank of the Rhine were devastated, until finally, around 263, the Agri Decumates (the Black Forest area) fell and territories were lost. With the soldier emperor PROBUS, the Rhine was reclaimed, at least as a useful frontier, and remained so into the time of DIOCLETIAN. In that ruler's reorganization of the Roman world, the two provinces were renamed Germania I and II, and they received overall command from the vicar of the diocese of Galliae.

However, no amount of reorganization by Diocletian, Constantine or their successors could prevent the internal deterioration of the Roman Empire. The shift of imperial strategic emphasis from Rome to CONSTANTINOPLE only served to demoralize an already failing vitality. From the 5th century A.D., the Rhine served no longer as a barrier to invasion.

» Roman and German Culture

The first Romans in Germania were the legions, their auxiliaries and camp followers. They found a multitude of people descended from mixed Indo-Germanic and Celtic stock: tall, muscular and skilled in war. Tacitus states in his account Germania that their kings were greatly esteemed but all loved liberty and would fight to the death to keep it. They had lived in their lands for centuries but were markedly inferior to the Gauls in civilization, industry and sophistication. The Romans assumed a willingness of the tribes to assimilate the elements of Roman life, but the legions left only a shallow mark upon the Germans between 12 B.C. and 9 A.D., one quickly erased by Arminius.

When eight legions arrived on the Rhine, however, the lack of Germanic unity allowed a massive influx of Roman culture, accelerated by sheer weight of numbers. With the soldiers came women, children, traders, merchants and the ever present followers who were eager to benefit from the activities of the Empire. As was typical of provincial policies, Rome moved to establish COLONIES, cities centered around native tribes, and allowed permanent legion camps with houses to be set up, the canabae. The camps and canabae served as magnets for settlers who eventually took over the adjoining lands, fostering the growth of cities and ensuring a supply of auxiliaries and soldiers for the army. Early colonies included Augustus Raurica, Augusta Vindelicorum and Cologne. Trajan began his busy reign by inaugurating such new coloniae as Ulpia Noviomagus and ULPIA TRAIANA, while Aurelia Aquensis, Cologne, TRIER, Lopodonum and Moguntiacum grew prosperous. Along with colonists, Germania absorbed the Roman language and law and the best exports of Gaul, the storehouse for the German legions - and possibly the Graeco-Roman religion. The precise degree of this Romanization process remains a source for continued archaeological research.

At the same time as the Empire grew, most notably in the West, it became a more and more highly Germanized state. After the Marcomannic Wars, Cologne, Mainz, Trier and other cities were settled with Germanic tribes, following the Roman policy of accepting migratory peoples and refugees into the boundaries of the provinces. In time, the officers and highest officials in government came from German territories, until even Emperor CARACALLA astounded his tribal clients from the Rhine by his clothing style and his hair, both traditionally Germanic.

By the time of CONSTANTINE, the soldiers of the army were descendants of the first legionaries and had spent their entire lives in Germania. Constantine relied upon German officers, establishing the trend of the late 4th and early 5th centuries A.D. in which the MAGISTER MILITUM was always German. When the terrible invasion of HUNS came pouring across the Rhine, they found inhabitants not dissimiliar to those they had already known.

¤ GERMANICUS JULIUS CAESAR (15 B.C.-19 A.D.) Son of DRUSUS (1) the Elder and ANTONIA; a general of great achievement and a noble political figure of enormous popularity. As a grandson of AUGUSTUS, Germanicus was raised in the imperial palace with his brother Claudius, where he received a good education and was the more favored of the two by their mother. After the deaths of Lucius CAESAR (2. A.D.) and Gaius CAESAR (4 A.D.), Germanicus was groomed for high office and became a member of the Senate, and he was adopted by TIBERIUS at the same time that Tiberius was adopted by Augustus. From 7 A.D. onward, Germanicus was on campaign with Tiberius, first in PANNONIA and DALMATIA (7 to 10 A.D.) and then in Germany (11 to 12 A.D.). In the field he showed considerable strategic prowess, and when Tiberius departed for Rome, Germanicus was left in command of the German legions. Because of his popularity, Germanicus was feared by Tiberius and his mother LIVIA. Further, Livia engaged in a long-running feud with Germanicus' wife, AGRIPPINA THE ELDER. However, in 14 A.D., when Augustus died and Tiberius laid claim to the throne, Tacitus wrote that Germanicus simply worked harder for the emperor. He took an oath of loyalty himself and then administered it to all of the surrounding tribes.

A mutiny erupted in the legions of Germany and Illyricum at this time, and Germanicus relied upon the support of his troops to quell it. As proof of the restored discipline, he took to the field again and made war in Germany from the Rhine to the Elbe, all the way to the North Sea, against the Chatti and especially the Cherusci, under the command of the King ARMINIUS. In a series of hard-fought battles, Germanicus did much to restore Roman supremacy and honor among the tribes responsible for the annihilation of General VARUS in 9 A.D. in the TEUTOBURG FOREST. In 17 A.D., Tiberius ordered him back to Rome, where he celebrated a great triumph. Then the emperor, sensing his growing strength among the Romans, ordered Germanicus to the East, granting him the title mains imperium, master of all of the eastern provinces. While he clashed with Gnaeus Calpurnius PISO, appointed by Tiberius governor of Syria, Germanicus achieved numerous successes and was hailed throughout the major cities of ASIA MINOR, SYRIA, PALESTINE and even in EGYPT. CAPPADOCIA was organized into a province with the help of the legate Quintus Veranius. Troubles in Armenia were temporarily eased with the crowning of POLEMO of Pontus as its king. Parthian relations were improved. A famine in Alexandria was relieved. Tiberius viewed all of this with jealously, even censuring Germanicus for traveling through Egypt without imperial permission.

From the start Germanicus and Piso disliked each other, and even the normally generous Germanicus was pushed too far. When he returned from Egypt, he fell ill but recovered, only to collapse again. On October 10, 19 A.D., he died. Antioch went wild with grief, joined soon by the entire Empire. It was generally held that Germanicus had been poisoned (a fact assumed by Tacitus and Suetonius), and Piso instantly received the blame. When Agrippina returned to Italy, she openly charged Tiberius and Livia with the crime, and the emperor sacrificed Piso rather than face even greater public outrage. As an orator Germanicus showed himself gifted and even authored a translation of an astronomical poem by Aratus. His children were nine in number. The six survivors of childhood were Agrippina the Younger, Livilla, Drusilla, Drusus, Nero and, of course, Gaius Caligula, who would be Germanicus' legacy.

¤ GERMANY See GERMANIA.

¤ GETA (1), LUCIUS SEPTIMIUS (198-211 A.D.) Son of Emperor Septimius SEVERUS and Julia Domna and the brother of CARACALLA. Born under the full name of Publius Lucius Septimius Geta, he was younger than his brother by only one year. He traveled with his family to the Parthian War in 197 and the following year became Caesar, while his brother received the greater title of Augustus. For the next six years Geta visited various parts of the Empire, and in 205 served in the consulship with Caracalla. What had been a rivalry degenerated into outright hatred at this point, especially after the murder of the PREFECT OF THE PRAETORIAN GUARD, C. Fulvius PLAUTIANUS. Severus did what he could to ease the situation, but his sons lived with recklessness and certain depravity.

After another consulship with Caracalla in 208, Geta set out with his brother and parents for a campaign in Britain. He served as administrator of the provinces in the isles, with the title of Augustus, while Severus and Caracalla made war upon the Caledonians. The imperial family remained in Eburacum (York) until 211, when the emperor died, imploring his heirs to make peace between themselves. Their hatred had existed for too long, however, and with the control of the world as the prize, both refused to yield. The imperial will had stipulated that they would serve as co-rulers. They worked in this fashion, never speaking and never discussing events or issues.

After returning to Rome, the palace had to be split in half physically to avoid open hostilities. A proposal was then made to have the Empire divided between them, something that their mother would not allow. Slowly Caracalla gained the upper hand, acting as sole ruler without any consultation. He dismissed Geta's aides in the court and plotted to kill him. After ending one such plan, Caracalla agreed to meet his brother in his mother's apartment, asking for this as a point of reconciliation. There he had his soldiers attack Geta and watched as his brother died in Julia Domna's blood-stained lap. The sole ruler of the Empire, Caracalla gave Geta a funeral and then removed his name from the records and inscriptions and massacred all of his followers.

¤ GETA (2), LUSIUS (fl. mid-lst century A.D.) Prefect of the PRAETORIAN GUARD during the reign of Claudius (41-54 A.D.). Lusius Geta served with Rufrius CRISPINUS and was appointed sometime before 47 A.D., probably through the graces of Messallina. The first great crisis of his command came in 48, when Claudius summoned him to the palace for advice on what fate should befall the adulterous Messallina. Despite the power of his office, Geta was known to be a man of weak will, easily swayed. For this reason Claudius did not trust him with the empress' execution. The next years were spent by Geta watching the steady rise of Messallina's successor, Agrippina. Both Geta and Rufrius Crispinus were reportedly loyal to Messallina's memory and her surviving children. The new empress could not tolerate this and made plans to have them removed. She complained to Claudius that the two prefects were unable to maintain discipline and that the Guards would be better off with only one prefect. In 51, as a result, both officers were removed. Their replacement was Burrus.

¤ GETAE One of the more populous tribes of THRACE, who lived in the area of the Danube and its tributaries. Their power was markedly reduced by the Roman imperial era, and they relied upon aid from Rome for their defense, as was seen in 29 B.C., when General Marcus Licinius CRASsus helped them against an invasion of the Bastarnae.

¤ GILDO (d. 398 A.D.) African-born general of the imperial army in AFRICA (c. 386-398); the son of King Nubel of MAURETANIA. When the king died in 371, the realm was shaken by internal strife among his children. One brother, Firmus, murdered the pro-Roman son, Sammac, gaining the support of the other brothers, Duis, Mauca and Mascezel, and a sister, Cyria. Gildo remained loyal to his imperial officers, aiding Count THEODOSIUS against Firmus. As a reward he received from Emperor THEODOSIUS I the rank of comes et magister utriusque militiae per Africam, or count and commanding general of Africa.

In autumn of 397, however, he feuded with officials in the West and in the ensuing political struggles, he halted the shipment of grain to Rome and was declared a public enemy by the Senate at the instigation of the MAGISTER MILITUM, STILICHO. An army was sent to Africa under the command of Gildo's brother, Mascezel, who had supported Firmus and whose children Gildo had had executed. On July 31, 398, Gildo was defeated and killed. His property was confiscated and was reportedly so great that a special official was named to act as caretaker.

¤ GISCHALA Town in the northern regions of Galilee, to the west of the Jordan River. In the Jewish uprising of 66 A.D., Gischala was one of the centers of popular resistance to Rome. The Roman general, VESPASIAN, moved against the cities of Galilee, and, after reducing GAMALA, sent his son TITUS, with legionary attachments, against the rebels of Gischala, sometime in November. Knowing of the terrible slaughter that had taken place at Gamala, Titus was anxious to avoid a similar occurrence. He therefore implored the city to surrender, rather than endure a destructive siege. JOHN OF GISCHALA, the rebel commander, asked for one day's grace and used it to escape. The next day Gischala opened wide its gates. Titus made a token gesture of conquest (a wall was thrown down) and then left a small garrison. Gischala was thus spared the ravages of the uprising.

¤ GLADIATORS One of the most famous elements of Roman society and entertainment. A unique product of Rome and Italy, gladiators came to epitomize the socially decadent nature of the Romans, with their taste for blood sports. Gladiators emerged among the Etruscans as a form of the traditional blood sacrifice held at funerals, when teams of warriors dueled to the death. When the early Romans fell under the domination of ETRURIA, many prisoners of war were offered up in this manner, a ceremony repeated in 358 B.C., when 307 captives were sacrificed in the Tarquin Forum. Inevitably, the Romans accepted many Etruscan rituals; in 264 B.C., the family of M. Brutus solemnly celebrated his funeral with gladiatorial battles.

From that time on, burials honored by bouts between gladiators became both common and grand. The gladiatorial schools, the type of combatants and their place in society were all fully developed. The final aggrandizement of gladiators came in the last stages of the Republic, when candidates staged large shows for public enjoyment and political influence, culminating with the election of Julius CAESAR as an AEDILE in 65 B.C. He held a massive celebration, complete with over 300 dueling pairs. Henceforth, the contests became an important part of the imperial control of the Roman mobs, satisfying the Romans' thirst for action and directing their frustrations and energy.

Gladiatorial shows were not a major part of the LUDI, the public games held many times throughout the year in Rome. Rather, the combats were staged privately, especially by the partronage of the ruling family. Rulers were expected to provide entertainments equal to the grandeur of their reigns and were careful not to disappoint the mobs. AUGUSTUS started the so-called extraordinary games, displays with no official function other than amusement for the people. Eight separate shows were put on in his name or in the names of his children. CLAUDIUS followed his example, typically entering into a shouting match with the contestants on one occasion.

TITUS opened the COLOSSEUM (c. 80 A.D.) with elaborate ceremonies and a gladiatorial spectacle lasting 100 days. TRAJAN, celebrating in 107 his triumph in the Dacian Wars, used 5,000 pairs of gladiators in the rings. TRAJAN loved to mount displays, and his reign was noted for its shows. HADRIAN, like GAIUS CALIGULA, actually took part for a time in the sport, as did CARACALLA and his brother GETA. COMMODUS, son of MARCUS AURELIUS, displayed such a passion for gladiatorial life-styles that the story was told that his father, in fact, was one. He fought in the ring and seemed far happier in the presence of the other combatants. He was slain to deter him from entering the consulship of 193 with a parade from the gladiator barracks. DIO wrote in detail of his obsession for the arena.

By the 4th century A.D., and with the rise of CONSTANTINE the Great, gladiators were vehemently opposed by Christians as being a part of the wide practice of PAGANISM. Many earlier writers and political figures, such as SENECA, who epitomized the philosophical view, held that such exhibitions were monstrous and needlessly cruel. (The Christian bishop of Tagaste, ALYPIUS, once watched gladiators and was disturbed to find himself caught up on the excitement of the carnage.) In the face of Christian leaders who were aware of the fact that martyrs of the faith had been slaughtered for centuries in the arenas, gladiators could do little to prevent the growing restrictions and then final abolishment. Constantine gave the Christians a taste of blood vengeance by throwing German prisoners to the wild animals, but he took steps in 326 to curtail the shows through the Edict of BERYTUS.

Such measures were only partially successful because of the popularity of the entertainment. Throughout the 4th century harsher laws were passed, until around 399, when HONORIUS ordered the last of the actual schools closed. The cause of this vigorous action by the emperors was the relentless writing and preaching of Christian officials. St. AUGUSTINE, St. JOHN CHRYSOSTOM, PRUDNTIUS and, earlier, TERTULLIAN condemned the fighting. Public outrage was also turned against the gladiators, following the murder of the Eastern monk Telemachus by a crowd enraged at his interference in a match (held either in 391 or 404).

However, widespread acceptance and support for the gladiators remained. There had always been a large number of willing participants in the grim life of combat and death, which was viewed as a haven for the desperate. Candidates for the schools were originally found among slaves and captives; prisoners of war, with nothing to lose, joined. But the popularity of the sport soon demanded other avenues of supply. Slaves were bought and then condemned prisoners used, the damnati, as well as members of the lower classes, the humiliores. During the Empire two other trends developed. First, many noblemen were sent by the various emperors into the ring to fight, for committing many, sometimes imaginary, crimes. Once, when Gaius Caligula fell ill, a courtier vowed to fight in the arena if he should recover. When Caligula returned to good health, he forced the courtier to fulfill his pledge, paying careful attention to his swordplay. The courtier survived the arena.

Later, the imperial citizens, freedmen, even members of high society, entered the class of the auctorati, those who abandoned themselves to the gladiatorial life-style for a wage, by giving an oath of service for a period of time. Changes in political or economic fortune also prompted this recklessness. Those reduced to poverty signed up to escape debtors and to administer to themselves a kind of purgation for profligate living. Gluttons, the so-called Apicians, would spend vast fortunes on banquets and lavish foods, go bankrupt and either kill themselves or become gladiators; in rare cases, Apician females would become fighting women.

A prospective candidate was trained at a school (ludus), either privately or publicly operated. Rome had probably four such schools, although the best were found at CAPUA and POMPEII. Capua was a center of training that dated back to the era of the Etruscans. The treatment of such candidates was harsh, so difficult in fact that it produced the revolt of Spartacus in 73 B.C.. Horrified at the public threat posed by such warriors, special care was afterwards taken to prevent serious uprisings, although some politicians used gladiators for their own campaigns. Julius Caesar owned one of the best schools in Capua and planned another in RAVENNA. He allowed his gladiatorial savages to serve as a wordless threat to opposition in Rome.

A lanista, or drill instructor, relentlessly exercised the gladiators in the schools. Gymnastics and strength building were first emphasized. The student then practiced with a wooden sword (lusoria arma) until proficient with it, and then progressed to harder training with a variety of weapons. This study continued until the gladiator was master of them all. He then chose his special weapon and style, assuming the character that would remain uniquely his until his death or his retirement. Specialists instructed each fighter on a specific weapon.

There were five classes of gladiators: eques, essedarii, Galli, Thraeces and etiarii. The eques was a horseman, the essedarii were charioteers and the Galli were heavy fighters, further divided into several types. The Mirmillos (myrmillones) and Samnites fought with short swords, long shields and large helmets. A secular was a variation on the Samnite, although in later years the Greek term hoplomachi was applied to all heavy fighters. The Mirmillo (identified by the fish-crest on his helmet) was often put into combat against the lighter armed but mobile Thracians. Thracians carried long scimitars and bucklers or smaller shields. Their armor was normally tight leather (fasciae), fastened around a leg. The least protected of all, but perhaps the most famous, were the reliarii or the net-and-trident duelers. They wore no armor at all, holding instead a net and a trident. Quickness was their only hope, for once cornered or separated from their weapons, they were easy prey for the heavier classes. Gladiators learned never to rely upon the mercy of the spectators to save them.

¤ GLUTTONY The excessive and obsessive enjoyment of food was taken to absurd and even physical or financial extremes throughout Roman history. Romans had always enjoyed a rich variety of game, fish, meat, vegetables and desserts. For the rich gourmand the kitchens of the city could provide virtually any meal or dish. Banquets were sumptuous affairs lasting for hours and introducing many courses. Various species of duck, goose and fish, pork, rabbit and oyster, sausages, breads, eggs and wines were suitable for the average dinner, called tempestiva convivia. But for many of the wealthy and the ostentatious upper classes, gluttony was an expression of power, and no expense was spared.

Gluttons, or gourmands, could spend anywhere from 200,000 (a middle-class fortune) to 100 million sesterces on food. Chairs of solid silver, gold gifts of immense value, and such dishes as peacock brains, flamingo tongues and elephant ears were served as parts of a feast that could contain as many as 100 courses. When one had eaten too much, a vomitorium permitted seclusion to allow removal of the ingested food; a long feather was provided to induce the process. A guest could empty his stomach, rest for a time and then start dining again.

Gluttonous revelries began in the Late Republic and reached their peak in the 1st and 2nd centuries A.D. The notable glutton Marcus Gavius APICIUS lent his name to the practice. He lived in the early 1st century A.D. and reportedly spent 100 million sesterces on his dinners; eventually he was reduced to suicide when his vast fortune dwindled and he could not indulge his appetites lavishly. Another famous gourmand was the brief-reigning VITELLIUS, emperor in 69 A. D. According to the historian SUETONIUS, he lived for food, banqueting three or four times a day, routinely vomiting up his meal and starting over. His visits to friends required meals of such expense that imperial associates went bankrupt trying to satiate him. In one dinner, 2,000 fish and 7,000 birds were consumed. To Vitellius this meal was ordinary, for he preferred the rarer pike livers, pheasant brains, flamingo tongues and lamprey milk.

The so-called Apicians survived into the later years of the Empire. Ammianus Marcellinus criticized the nobles who hovered over cuts of cooking meat, drooling in anticipation of the repast to come. Other satirists and observers were merciless in their condemnations, including JUVENAL and HORACE, as well as PLINY THE ELDER.

¤ GLYCERIUS (fl. late 5th century A.D.) Emperor of the West from March 473 to the late spring of 474 and one of the last rulers of the Western Roman Empire. He was the newly appointed commander of the protectorcs domestic! with the title comes domesticorum when the Burgundian magister militum, GUNDOBAD, chose him to fill the vacant throne of the recently deceased OLYBRIUS. Glycerius, a puppet of Gundobad, diverted the invasion of the OSTROGOTHS to Gaul. This was the sum of his reign, for Emperor LEO at Constantinople refused to recognize him and sent his own choice, JULIUS NEPOS, with a fleet to enforce Leo's will. Abandoned by Gundobad, Glycerius stepped down at Ravenna and was ordained the bishop of Salona.

¤ GNOSTICISM The beliefs of a sect that splintered from CHRISTIANITY, taking shape in the 2nd century A.D. Gnosticism first appeared as a very unorthodox form of spirituality in numerous Christian schools, which were influenced by Neoplatonism and views held by previous pagan philosophers. Such associations made the creed's development within the church both difficult and chaotic. Essentially, the Gnostics believed that spiritual salvation came through the revealed knowledge of God, the gnosis. This gnosis poured from the words of the Apostles and from specially chosen instruments, including the founder of the sect itself. The world was rejected as being foreign to the nature of God, who created all things. Some faithful believers were said to receive from this source of all life the special flame of the spirit. They were the great spokesmen of Gnosticism, but their own views often differed widely from one another, and hence the philosophy assumed a variety of incarnations and included those who took part in esoteric and orgiastic ceremonies. Opposition to Gnosticism was intense and extensive. Such writers as IRENAEUS and TERTULLIAN attacked the Gnostics with Christian orthodoxy and assaulted the group's habit of accepting many pagan myths and tenets. See also MONTANUS AND MONTANISM.

¤ GODS AND GODDESSES OF ROME

Chart - Gods and Goddesses of Rome.

GODS AND GODDESSES OF ROME See individual entries for the deities listed in the table. See also RELIGION; IMPERIAL CULT; PRIESTHOOD.

¤ GOLDEN HOUSE OF NERO Famed palace built by NERO, stretching from the Palatine to the Esquiline hills in Rome. In 64 A.D., much of Rome was destroyed by a terrible fire. Included in the destruction was the DOMUS TRANSITORIA, the imperial residence on the Palatine. Nero had never been pleased with the residence, viewing it as an ugly artistic and architectural compromise, and in its place he planned a far more suitable estate, the Golden House (Domus Aurea). Begun in 64 A.D. and not finished until 68, the Golden House stood as a magnificent, if excessive, achievement in Roman architecture, the proud accomplishment of the imperial architects, CELER AND SEVERUS. The historian TACITUS wrote that these two tried to drain away the resources of the Empire on a project that nature had declared impossible. But their use of light, space and open air was revolutionary and would be seen in other structures through subsequent Roman architectural history.

Suetonius provided the most detailed account:

Much of the palace was overlaid with gold and decorated with priceless jewels and mother-of-pearl. The many dining halls had a ceiling with sliding ivory panels that allowed flowers or perfume to rain down on guests from secret pipes. The great dining room was built in a circular design, with a rotating roof to show the sky during the day and at night. Baths provided running sea water and sulphur water. When all of these constructions were finished in this opulent manner, Nero dedicated the palace, adding only that he could "at last start to live like a human being."

Within a year, Nero fell from the throne. When VESPASIAN took control of the Empire in 69 A.D., he decided that the Golden House was not only too grand for his tastes but also an insult to the Roman people. He filled up the vast pond and used this part of the grounds to build his gift to the city, the COLOSSEUM. This mighty stadium, in fact, earned its name from a statue of Nero that had once stood there and had been called the "Colosseum" because of its size. TITUS furthered the destruction of the Golden House by erecting his Baths over much of the original structure.

¤ GORDIAN I (Marcus Antonius Gordianus Sempronianus) (c. 159-238 A.D.) Emperor (with his son, GORDIAN n) from March to April 238; born to a family of obscure and debated origin. He achieved some notable political success with a career in the Senate and a consulship in 222 A.D. Later he became governor of the southern province of Britain, perhaps in the reign of Caracalla. Despite his advancing years (he was near 80) and his extensive property and estates, either Emperor Severus Alexander or Maximinus appointed him proconsul of Africa in 237-238.

At the time of his arrival, the tax collectors of Maximinus were ruthlessly seizing property from wealthy Africans. Unable to survive financially, many young Africans banded together and convinced Gordian to declare himself emperor. In March of 238, the aged governor proclaimed a new imperial era and sent a deputation to Rome and the Senate for approval. The Senate agreed quickly, and Maximinus was condemned.

Despite the general acceptance of Gordian's claim (and that of his son as co-emperor), not all of Africa surrendered so easily. Gordian, it seems, had once sued the governor of nearby Numidia, CAPELLIANUS, who chose this moment to exact revenge. Declaring for Maximinus, he marched his legion against Carthage. A brief battle ensued, and Capellianus routed the hastily assembled army sent against him, under the command of Gordian II. The young Gordian died in battle, and Gordian I hanged himself. Capellianus massacred the followers of the dead emperor.

¤ GORDIAN II (Marcus Antonius Gordianus Sempronianus Romanus Africanus) (d. 238 A.D.) Emperor (with his father, GORDIAN I) from March to April 238; Gordian II served as governor of Achaea and held a consulship under Severus Alexander before traveling with his father to Africa in 238. There he had the position of deputy to the proconsul, his father, at Carthage. In March of that year he joined Gordian I in proclaiming themselves the new emperors and was, by April, acknowledged by the Senate as the co-ruler of the Empire. When the governor of Numidia (CAPELLIANUS) launched his legion against CARTHAGE, Gordian II helped organize Carthaginian resistance. In the ensuing battle, the cause of the Gordians was defeated and Gordian II died as well. His body was never found, and Gordian I killed himself after a brief reign.

¤ GORDIAN III (Marcus Antonius Gordianus) (225-244 A.D.) Emperor from 238 to 244 A.D.; the grandson of GORDIAN i by a daughter. He received an education in Rome, presumably staying behind when his grandfather and uncle (GORDIAN n) went to Africa in 238. When word arrived that both Gordians had assumed the imperial rank and had died in April of that year, their two successors, Balbinus and PUPIENUS, first finished Emperor Maximinus and then took control of the Roman state. To satisfy the mob, which had come to adore the Gordians, Balbinus and Pupienus raised the young Gordian to the rank of Caesar. Neither ruler lived out the year because the Praetorian Guards murdered them both and elevated Gordian to the throne. He was only 13 years old at the time. Gordian Ill's administration was placed in the hands of the Senate, palace officials and especially his mother. He remained under their power until 241, when a new figure of prominence emerged - TIMESITHEUS. This PREFECT OF THE PRAETORIAN GUARD took upon himself all matters of importance, and so completely did Gordian trust him that he married his daughter, Tranquillina.

In 242, Gordian and his prefect set off to wage war upon the Persians led by SHAPUR i. A highly successful operation provided for the rescue of all of Syria and the repulse of the Persians along the entire frontier. Further campaigns into Persia itself were disastrously aborted by the death of Timesitheus in late 243. Gordian appointed Philip, called the Arab, as the new Praetorian prefect. Within weeks the officer had prepared the legions for mutiny, and in February 244, the young ruler was probably murdered by soldiers unwilling to serve a child. Philip took over the Empire.

¤ GOTARZES II (d. 49 A.D.) King of Parthia, son of Artabanus III and ruler for the troubled years from about 38 to 49 A.D. When Artabanus died around 38, Gotarzes embarked upon a campaign to remove all possible rivals. Toward this end he murdered his brother, Artabanus (who may have been Artabanus IV), and the prince's wife and family. This liquidation provided some safety for a number of years. In 47 A.D., another brother, Vardanes, attempted to usurp the throne, and civil war raged across the Parthian provinces. The large country was divided. To avoid destruction of the entire kingdom, Gotarzes stepped down in his brother's favor. Within months he had regrets, however, and the battle raged again. This time Gotarzes prevailed and remained in control despite an attempt in 49, backed by Rome, to install a son of a Parthian hostage of the Empire, Meherdates, on the throne. Gotarzes once more proved victorious and died of natural causes in that year, a rare feat for the monarchs of his royal line.

¤ GOTHS A powerful group of Germanic people who played a major role in the crises besetting the Roman Empire in the 3rd century A.D. They came originally from the far northern edges of the Vistula River system, around the Baltic Sea. There, Gothic culture developed, but in the late 2nd century A.D. they departed from their lands and migrated south to the frontiers of the Roman Empire. The reasons for the move, which must have involved hundreds of thousands of men, women and children, were probably the growing unrest in the East, the increasing weakness of border defenses, and the rumor of great plunder and riches available. Their hopes of finding the watch on the border lax were confirmed, and some time in the reign of Severus Alexander (c. 231-232), they burst through the Danubian line. By 238 the Gothic position was so threatening that Emperor Maximinus bought them off with tribute. His aim was to secure time to organize a proper offensive. He was defeated, however, by internal imperial rivalries, and within four years the first raids had begun along the Danube.

The Gothic King Argaithius was simply waiting for his chance, and in 248 the invasion began in earnest. Philip I, the Arab, fought hard against the barbarians, and he seems to have achieved some success. But Philip died trying to fight off his successor, Decius. Trajanus Decius found the Goths his main enemy in 249, for under a new king, KNIVA, the Goths poured over the Danube. Decius beat them back at first but they returned later in the year, better organized and allied with many other enemies of Rome, including the Dacian Carpi. War raged in Moesia, Dacia and even in Thrace, while the main body was preparing a descent into the region of the Black Sea.

The legions of Decius fought valiantly, but in 250, at Beraea, in Thrace, he was severely beaten by Kniva. A year was spent reorganizing; the Goths were attacked again in 251. This time Decius was not only beaten but also slain in battle. The Goths were now the masters of the entire Danube territory, all the way to the Black Sea. The new Emperor Trebonianus Gallus could do nothing to unseat them. Illyricum and Thrace were plundered and burned, and in 253 the Goths set sail along the Black Sea. Asia Minor was wide open for pillage and treasure. Roughly from 256 to 270, the Gothic tribes, under their kings, carried on expeditions in Asia Minor and the Balkans. Chalcedon was burned and Bithynia ravaged, with the cities of Ephesus and Nicomedia especially devastated. Lydia, Phrygia, parts of Asia, Cappadocia and even Galatia were subject to attack and destruction. These incursions spurred on other hordes, such as the Heruli, the Carpi and the Bastarnae. More ships sailed throughout the Black Sea, landing, killing and adding to the growing despair of the area. Gallienus did what he could, which was little despite a notable victory at Naissus in 268 over the Heruli.

Far more successful was Aurelian, the emperor who began the task of restoring Roman pride and strength. Aurelian did not merely fight the Goths, he demolished them. In a series of engagements the Gothic warriors were driven out of the Balkans and into DACIA, while the Black Sea defenses were improved. Instead of pursuing the barbarians into the Roman province of Dacia, Aurelian pulled back; the new border was once again the Danube. This decision left Dacia in the hands of the Carpi and the Goths. Subsequent evolution in the Gothic nation saw it quickly dividing into two distinct groups, powerful states that would bring about the end of the Roman Empire in the West. Sources on the Goths in the 3rd century are highly fragmentary. For details of the evolution of the Goths into Ostrogoth and Visigoth kingdoms, see OSTROGOTHS; VISIGOTHS.

¤ GRAECINA, POMPONIA (fl. mid-lst century A.D.) Wife of the noted general Aulus PLAUTIUS, who in 57 A.D. was accused of impiety and belief in foreign superstition. According to the ancient traditions, her family sat in judgment to determine her guilt or innocence and they found her not guilty of the charges. What cult or alien belief to which she supposedly belonged has never been discovered, although it has been suggested that she may have been a Christian, an unlikely notion. Pomponia Graecina was also noted for her style of clothes. In honor of Julia, daughter of Drusus, Tiberius's son, she wore only clothes of mourning. Julia had been executed on the order of Messallina in 43 A.D. Claudius never punished Pomponia for this obvious act of disloyalty.

¤ GRATIAN (Flavius Gratianus) (359-383 A.D.) Emperor of the West from 367 to 383; born at Sirmium, the son of Emperor Valentinian I and Marina Severa. He held his first consulship in 366 and was named Augustus, or co-ruler, in 367, although he was only eight years old at the time. On November 17, 375, Valentinian died, leaving Gratian as his heir, until his younger brother, Valentinian II, was proclaimed his assistant through the influence of the MAGISTER MILITUM, Merobaudes. Because of the ages of the two emperors, a bitter struggle took place for mastery of the palace, with the gifted politician and poet AUSONIUS emerging supreme with the title of Praetorian Prefect in Gaul, Italy and Africa. Merobaudes continued to exercise influence as well, especially in military matters.

Wars on the frontiers demanded his immediate attention, and in 377-378 he campaigned against the Alamanni and then, in 378, received word that his colleague in the East, Valens, was preparing for war against the Gothic tribes. Though Gratian marched quickly, he failed to reach Valens in time, and most of the Eastern army was destroyed, including the emperor, at the battle of ADRIANOPLE. The crisis of the century had occurred. Gratian elevated Theodosius I in January 379 to the throne of Valens, to manage the damaged affairs of that part of the Empire while he retained the western regions. They joined a year later, fighting successfully against both the Alamanni and the Goths in the Danubian regions.

By 383, further operations were planned against the Alamanni, but Gratian had to deal with the usurper, Magnus Maximus, a general in Britain who had been named emperor by his army. Discontent in the ranks caused massive defections from his own units, and Gratian found himself without military or political support. He tried to flee, only to be assassinated by one of his own officers, Andragathius, on August 25, 383, at Lugdunum (Lyon). Ammianus Marcellinus wrote that Gratian was a youth of remarkable character, destined for greatness had he not succumbed to a war-like demeanor and an inclination to appalling behavior, unrestrained by his intimates. Nevertheless, he passed from the control of Ausonius to that of AMBROSE and thus worked to further the Christian cause against paganism. He was the first Roman ruler to step down as pontifex maximus, and, under pressure from Ambrose, ordered that the pagan Altar of Victory be removed from the Curia, an act considered impious by the old senatorial traditionalists.

¤ GREGORY OF ARMENIA (c. 240-332 A.D.) Also called the "Apostle of the Armenians" and "Gregory the Illuminator." Gregory was one of the most important Christians in Armenian history. Born there to a noble family, he was exiled and raised in the Roman province of Cappadocia as a Christian. Returning to his native land, he displayed miraculous powers and so converted King Tiridates III, who declared ARMENIA to be Christianized (around 300). Tiridates asked Gregory to remain in Armenia as the head of the Christian Church there, with the title of Catholicos. The bishop of Caesarea consecrated him, and his see became hereditary. In 325, Aristakes, Gregory's son, attended the Council of Nicaea in his place.

¤ GREGORY OF NAZIANZUS (d. 389 A.D.) Bishop of Constantinople in 381, and a gifted Christian orator in defense of orthodoxy. He was born around 329 in Nazianzus in Cappadocia; his father was then bishop of the city, and he thus received a fine education, studying at Athens with St. BASIL. Like Basil, Gregory found great peace in the monastic life, but he was never given the chance to enter fully into a contemplative environment. Partly because of his family and as a result of his own superior skills at speaking, Gregory was first ordained a priest and later, circa 372, consecrated a bishop in charge of the small town of Sasima, a place that he never saw in person, because he aided his father until the prelate died in 374. A year later Gregory went into a monastery for a period of time, receiving a call from Constantinople in 379. He found Christianity in considerable disarray, torn apart by the Arian Movement (see ARIANISM). Gregory served as the spokesman for orthodox Christianity, encountering opposition from the powerful Arians in the city. Through his words, however, the Council of Constantinople in 381 did much to restore the unity of the Christian Church, and he was elected bishop of Constantinople, a post that held for less than a year. He then retired to his home, where he wrote several books, including Five Theological Orations, before dying.

¤ GREGORY OF NYSSA (c. 330-395 A.D.) Bishop of Nyssa and younger brother of BASIL. Gregory worked tirelessly with his brother and GREGORY OF NAZIANZUS to defeat ARIANISM in the Christian Church. Unlike Basil and Gregory of Nazianzus, he at first studied rhetoric and then moved on to Plato and the Neoplatonic Movement. After living for a time in a monastery, he was consecrated in 372 as bishop of Nyssa, but was removed as a result of Arian plots. They disliked his support of the Nicene Creed and Christian orthodoxy. In 378 he was reinstated and later made bishop of Sebaste. His oratory at the Council of Constantinople in 381 helped break the power of Arianism.

¤ GREGORY THAUMATURGUS (c. 213-270 A.D.) Noted Greek thinker and church leader; born to a family of noble lineage in Pontus. With his brother he applied himself to law but then met ORIGEN and was converted to CHRISTIANITY. Both Gregory and his brother remained with the great theologian for five years before Gregory returned home, a changed man. In his native city of Neocaesarea in Pontus, Gregory acquired the name Thaumaturgus, or miracle worker. Through such great deeds as drying up land and exorcising demons and devils, he was successful in converting the entire community. As bishop of Neocaesarea, he cared for his flock but also wrote extensively. The influence of Origen was visible in his theological efforts, which included a panegyric to his master.

¤ GUNDIOC (fl. mid-5th century A.D.) King of the BURGUNDIANS. Gundioc distinguished himself by his successful dealings with the Western Empire, from which he probably received possession of Lugdunum (Lyon). He also played a part in the meteoric rise of the magister militum RICIMER, by marrying his sister. The child resulting from that union was GUNDOBAD, who would succeed him.

¤ GUNDOBAD (fl. late 5th century A.D.) King of the BURGUNDIANS (after 474) and MAGISTER MILITUM. He was the son of King GUNDIOC, who was wedded to the sister of the magister militum RICIMER. From the start of his political and military career, Gundobad relied upon his uncle, Ricimer, both for protection and for advancement. Thus, while his father continued to reign over the Burgundians, he aided Ricimer in attaining mastery over the Western Empire. In 472 he helped besiege Emperor ANTHEMIUS in Rome, and, after finding the defeated and disguised monarch, beheaded him personally on July 11, 472. As a reward for his loyalty and service, Ricimer elevated Gundobad to the rank of magister militum. When Ricimer was murdered in 472, Gundobad naturally succeeded him, assuming control over the affairs of the West. He personally approved the appointment of Glycerius to be emperor on March 25, 473, but did nothing to Censure the acceptance of his decision by Constantinople. The rejection of Glycerius by Leo and the subsequent naming of Julius Nepos to be emperor mattered little to Gundobad, because he was already returning home. His father died around 474, and Gundobad followed him on the throne. He was king at the time of the demise of the Roman Empire in the West.


-H-

¤ HADRIAN (Publius Aelius Hadrianus) (76-138 A.D.) Emperor from 117 to 138 A.D., his reign marked one of the great ages in the history of the Roman Empire. Hadrian was born the son of Publius Aelius Hadrianus Afer and Domitia Paulina. The date of his birth was reported as January 24, 76, in Rome, although his family came from Picenum in Italy and had lived in Italica, a town of Hispania Baetica. Connections to the imperial palace came from the marriage of his grandfather, a senator, to Ulpia, the aunt of TRAJAN. Thus when Hadrian's father died in 85, the lad fell under the care of his guardians, Trajan himself (not yet emperor) and Acilius ATTIANUS, both of whom would prove influential in his subsequent development.

During his education, Hadrian displayed an intense fondness for all things Greek, earning the nickname "Greekling." Through Trajan's influence he entered into government service and held the powerful rank of tribune, with posts in Pannonia, Moesia and Germania Superior. During this last posting, with the XXII Legion, the Primigenia Pia Fidelis, word arrived in October of 97 that Nerva had died. Trajan succeeded him. Hadrian hurried to give him congratulations and never ceased to enjoy the emperor's favor, journeying with him to Rome. There Hadrian married Trajan's grandniece, Vibia Sabina.

Wars followed as Hadrian saw duty in the First and Second Dacian Wars (102-103 and 105-106). He became a quaestor, legate and praetor during the conflicts and then governed Pannonia in 107. A consulship followed in 108, along with the governorship of Syria in 114. A second consulship was set to be his in 118, but Trajan died on August 8, 117, in Cicilia.

Hadrian was at Antioch at the time of Trajan's death. He may not have been the emperor's first choice as successor, but through Attianus and the Empress Pompeia Plotina, Hadrian's adoption was announced on the 9th, two days before the official pronouncement of Trajan's demise. Despite such a suspicious beginning, the new emperor assumed power immediately. He terminated Trajan's attempts at expansion by pulling out of Mesopotamia, installing clients there instead. Urgent matters then summoned him to Moesia, where the Sarmatians and Roxolani were suppressed. Despite a promise not to execute members of the Senate, four senators were slain, an act that horrified the senatorial class and started Hadrian's reign badly. His association with the Senate would never assume any warmth.

The cause of the alleged plottings had been fear of Hadrian's changes in the imperial foreign and domestic policies. Many officials feared a weakening of the Empire as a result. Hadrian abandoned military conquests, deeming them far too expensive, and instead centered on the frontiers. The borders were strengthened, new cities and communities encouraged, legions made stationary in the provinces, and a broader system of static walls and fortifications adopted. Thus, in Raetia and Germania Superior, the limites were improved with palisades. In Britain (BRITANNIA) the incursions of the northern tribes were opposed by the Great Wall erected between Tyne and Solway (see WALL OF HADRIAN).

With a new, inward focus, Hadrian paid most of his attention to the provinces. He traveled more extensively than any of his predecessors, listening to the inhabitants of each territory. From 120 to 132 he never ceased his wanderings, journeying to Gaul, Britain, Spain, Asia, Greece (see ACHAEA and ATHENS), Sicily, Africa, Asia Minor, Cappadocia, Syria and Egypt, where his favorite courtier, ANTINOUS, died in the Nile. The CURSUS PUBLICUS, or imperial post, was placed under central imperial administration. Athens he loved, giving it new buildings and favors and sitting as president of its public games. Throughout Asia and Asia Minor temples were dedicated. Rome was not forgotten, for there he built a new PANTHEON in the Campus Martius, to replace Marcus Agrippa's old structure. The Pantheon was a mammoth achievement, the highlight of a golden age in the Empire.

While touring the provinces, Hadrian made it a point to win and hold the loyalty of his LEGIONS, for he had plans for them as well. Despite his gifts and constant sharing in the drudgery of their camp life, Hadrian demanded better discipline and more training. The legions were now rarely moved from their posts, and relied upon smaller detachments, the vexillationes, to provide patrols and communications between camps.

Hadrian was aided in these frontier and legionary adjustments by a period of calm. DACIA, subjugated by Trajan, was converted into a Roman territory of three provinces, and virtually everywhere else the imperial peace was maintained. Only in JUDAEA was there yet another episode in its bloody history of Roman occupation. In 132, the Jews under Simon BAR COCHBA rebelled, taking Jerusalem and forcing a war of two years' duration.

Two other areas of concern for Hadrian were government and law. The Equestrian Order (EQUITES) was advanced in importance, taking over the major burden of the civil service and amassing secretariat positions. The Equestrians were also placed on Hadrian's board, the CONSILIUM PRINCIPIS. This commission advised him on various matters, including legal questions. The edicts passed throughout the previous years were systematically organized with the help of experts in law and the judiciary. Judges were appointed in place of the traditional role of the Senate, adding further to the increased centralization of the state, including the development of the FRUMENTARII, the imperial Secret Service.

As was obvious from his grasp of the role of government on a vast scale, Hadrian was an intellectual of some stature. He surrounded himself with the finest minds of the time, encouraged Hellenic art styles, literature and culture, and was himself an author of poems and an autobiography. To live in a retreat from Rome, he built a private estate just outside the city at TIVOLI.

His many gifts, which included a superb memory, were offset by a ruthless nature and a capacity to indulge in tyrannical behavior. His frumentarii would never be popular, and the frequent executions at the start and the end of his reign caused widespread dislike. The last murders were a part of the emperor's attempts to provide Rome with a proper heir. His first choice was Lucius Aelius Caesar, for he had no children himself; but Aelius dropped dead in January of 138. Another successor was found, ANTONINUS PIUS, who adopted Aelius' one son, Lucius Verus, and MARCUS AURELIUS. To simplify the succession, Hadrian killed his brother-in-law, Julius Ursus Servianus, and Servianus' grandson. The murders were prompted by a desire to avoid political strife and were evidence of the emperor's increasing harshness in the face of worsening illness. Suffering from numerous ailments, Hadrian reportedly had a desire to be killed, pleading with those around him to do so. He left Rome, finally, for a villa at Baiae, where he died on July 10, 138, having ruled Rome for 20 years and 11 months.

Spartianus authored an unreliable biography of Hadrian, using the emperor's own autobiography, and included it in the Scriptores Historiae Augustae.

¤ HANNIBALIANUS (d. 337 A.D.) Nephew of CONSTANTINE the Great and ruler, briefly, of the kingdoms of PONTUS, ARMENIA and CAPPADOCIA (335-337). The son of Flavius Dalmatius, Hannibalianus was the brother of Flavius Julius Dalmatius, with whom he was educated at Toulouse by Exsuperius. Constantine considered him worthy of participation in the succession, marrying him in 335 to his daughter Constantina and granting him the rank of nobilissimus, then appointing him to the throne of Pontus. Hannibalianus proved to be an able ruler and general, driving the Persians out of Armenia before taking over the rule of the country. He then took the title of King of Kings, with control over Armenia, Pontus and Cappadocia. After the death of Constantine in 337, the successors, especially CONSTANTIUS n, grew wary of his power, and he was included in the palace massacre at Constantinople.

HARP AX Roman word for the Greek harpagos or grappling hook used by the Roman NAVY. One of the superb tactical innovations developed by Marcus AGRIPPA, the harpax was designed to be fired from a catapult at an approaching enemy ship, smashing into a hull to connect the two vessels. The Romans then reeled in the foe, smashing their oars and making them susceptible to attack by the highly skilled Imperial MARINES. The harpax enjoyed its greatest hour at ACTIUM, on September 2, 31 B.C., when the fleet of Octavian (AUGUSTUS) routed the ships of Antony and Cleopatra. Using the lighter Liburnian vessels, Agrippa, Octavian's admiral, moved around Antony's heavier ships, pinning and boarding them.

¤ HATRA Fortress city situated in the harsh desert of MESOPOTAMIA, south of Nineveh and west of the Tigris. Its principal source of income was the trade routes that stretched from the East to Antioch and Palmyra and near Hatra. During the Roman Empire, the city was Parthian at first and then Persian, although it identified with the Arabs.

Hatra was involved in several of the Roman-Persian wars, using its many advantages to thwart capture. In 117 A.D., Trajan struggled to take the city but failed. It happened again in 199-200. Septimius Severus spent 20 days of incessant fighting but could produce only a shattered wall and no breaches in Hatra's defenses. Later, in the sweeping conquests of Ardashir, the first Sassanid king, the city still held out, and it would not be until 244 A.D. that Ardashir's son, Shapur, overcame the independent garrison. By the 360s it was in ruins.

The reasons for Hatra's invincibility were described in some detail by the historian Dio. He wrote that Hatra was neither large nor prosperous but used its location in the arid desert to exercise a terrible advantage over foes. The sun proved merciless to encampments, water dried up in the region and swarms of flies infested the invading troops. Storms frequently appeared as well, sent by the Sun-god, to whom the area had been consecrated. Trajan, having attempted to take Hatra, fell ill from the unpleasant conditions there and never recovered.

¤ HELENA, FLAVIA JULIA (St. Helena) (c. 250-330 A.D.) Mother of CONSTANTINE the Great and Augusta from about 325 to 330. She was born to a family of little means and low social status in Bithynia and was a servant when she met CONSTANTIUS i CHLORUS. He did not yet hold the rank of Caesar, as a member of the tetrarchy, so there were no opponents to their liaison. She bore him one son, Constantine. Constantius rose through the ranks of imperial service and became Caesar in 293. Helena was removed as his spouse for political reasons, as he married Theodora, the stepdaughter of Maximian. Helena spent the next years in solitude, keeping in touch with her son, who succeeded his father in 306.

Her son's victories gave her political prominence, and her own conversion to CHRISTIANITY enhanced her standing. In 325, she received the title of Augusta, controlling part of the imperial treasury and scheming against Empress FAUSTA, her daughter-in-law, who was eventually murdered. Her involvement in the death remains unclear, but in 326, soon after Fausta's demise, Helena went on a pilgrimage to Palestine, the great site of Christian lore. She then helped finance the building of churches, including the Holy Sepulchre, the Ascension and the Nativity. Helena was also reported to have found the True Cross, a feat repeated several times in history. Returning to Rome in 330, she became ill and died at the age of 80. Her tomb was placed in the Basilica of Via Labicana. Helena was honored by Christians for her son and her gifts to the church. She was also transformed in some traditions, assuming an English lineage.

¤ HELIUS (d. 69 A.D.) Freedman who amassed great power during the reign of Nero (54-69 A.D.). He may have held a procuratorship in Asia during the reign of Claudius, helping to launch the Neronian age with the destruction of SILANUS in 54 A.D.; he and Publius Celer poisoned Silanus. As a freedman of Nero, Helius received the emperor's trust and emulated his corruption and vices. In 67, the emperor traveled to Greece, leaving Helius virtually in control of the Empire. He murdered at will but found that the responsibilities of the office were too great. He begged Nero to return, and eventually went to Greece to so alarm Nero that he would go back to Rome. Helius claimed that conspiracies were everywhere. He was accurate, because Nero fell from power in the next year. In 69 A.D., Galba, Nero's successor, ordered Helius put in chains, marched through the streets of Rome and then executed.

¤ HELVETIA Correctly called Ager Helvetiorum (Land of the Helvetians); the territory occupied by the Helvetii, a fierce people living in the western part of modern Switzerland. In the late 2nd century B.C., and throughout the 1st, according to Caesar, this territory was surrounded by the Rhine, the Jura range and both Lake Geneva and the Rhone. As a consequence, the Helvetii lived a crowded existence, making expansion difficult and war inevitable.

Their first experience with Rome came around 107 B.C., when they invaded Gaul and later Italy, only to be routed by Marius in 101. The cramped circumstances under which they lived were not improved in 58 B.C. when Julius CAESAR took control of Gaul (See GALLIC WARS). Under their chief, ORGETORIX, they planned to leave their homes and settle in the more fertile and expansive regions of southern Gaul (GALLIA NARBONENSIS). After Orgetorix died, the Helvetii set out on their quest.

It was unfortunate for them that Caesar had power over Gaul at the time, for there they met an enemy that they could not defeat. At Arar and Bibracte, they suffered devastating setbacks and were compelled to return home. Subsequent Roman domination brought colonies and legionary camps, subduing the Helvetii and, in time, Romanizing them.

The capital of the Helvetii was Aventicum, joined by such cities as Vindonissa and Noviodunum. They remained pacified and quiet for over a century and then, in 69 A.D., suffered the misfortune of being in the line of march of the legions of aspiring-emperor VITELLIUS. Believing that Galba was still emperor, they refused to accept Vitellius' claims (they had not even heard of Otho). Alienus Caecina, Vitellius' general, launched an attack against the Helvetii in retaliation. Thousands of the Helvetians were killed and most of the country was pillaged and burned. Aventicum was spared only by abject surrender and by the acceptance of humiliating terms.

¤ HELVETII See HELVETIA.

¤ HELVIDIUS PRISCUS (fl. 1st century A.D.) Stoic philosopher noted for his bitter individuality and his desire for revenge. The son of a centurion, he became a Stoic and had a long, distinguished career ahead of him when he married the daughter of THRASEA PAETUS. Unfortunately, in 66, his father-in-law was destroyed politically through the machinations of EPRIUS MARCELLUS. While Thrasea Paetus was forced to commit suicide, Priscus was exiled from Rome to Apollonia, Syria.

When Galba succeeded to the throne in 69, Priscus returned to Rome, eager to avenge the death of Thrasea upon Marcellus. He was prevented from this by Galba and the division of the Senate. In 70 he was praetor, greeting the new Emperor Vespasian by his own name. This act of rudeness was only the start of a long campaign of dissension and affrontery, culminating in his banishment from Rome again. Vespasian reportedly ordered his death reluctantly, sending an order of pardon as well, but accidentally allowing it to be withdrawn when a report reached him that Priscus was already dead. He thus died in the same Stoic manner as his father-in-law. Tacitus, in the Histories, wrote that Priscus discharged his duties as senator, husband and son-in-law with propriety, always demanding the truth and firm in the face of danger.

¤ HERA See JUNO.

¤ HERACLEUS THE EUNUCH (d. 455 A.D.) Official in the court of VALENTINIAN in; helped to murder the magister militum AETIUS on September 21, 454. Heracleus held the post of chamberlain (PRAEPOSITUS SACRI CUBICULI), using his skills to secure palace control. Toward this end he convinced the emperor that Aetius was dangerous and had to be removed. Valentinian, in agreeing to the murder, removed from the scene the only man capable of hairing the barbarian invasions of the era. Once Aetius was gone, Heracleus secured his own position by opposing the nominations of any successors, including PETRONIUS MAXIMUS. Maximus, however, was equal to the occasion and convinced former officers of Aetius to remove not only Heracleus but Valentinian as well. They died only months after Aetius' murder, in 455.

¤ HERACLIANUS, AURELIUS (d. 268 A.D.) PREFECT OF THE PRAETORIAN GUARD (267-268), who served in the army of Emperor GALLIENUS and was a prime player in the conspiracy against him in 268. He first appeared in the records as the general in command of an expedition against the Persians, defeated by the Palmyrenes of Queen Zenobia. This story is highly unlikely. Heraclianus plotted to remove the emperor, whose reign had been marked by seemingly endless disasters, political and military. His co- conspirators were Claudius and Domitius Aurelianus (both later emperors) and, presumably, numerous other generals and staff officers. For whatever reasons, Heraclianus killed himself after the assassination.

¤ HERCULANEUM City in CAMPANIA situated between Neapolis and POMPEII that achieved everlasting fame as the sister city of Pompeii covered by Mount VESUVIUS on August 24, 79 A. D. Herculaneum was founded either by local inhabitants or as a trading post by the Greeks. Its development followed closely that of nearby Pompeii, and, like it, the city was captured by the Romans in 89 B.C. Unlike Pompeii, the city did not receive colonial status but, instead, municipal rank (see COLONIES and MUNICIPIUM). Throughout the Late Republic and in the early years of the Empire, Herculaneum became the opposite of Pompeii, with residences, villas and little industry. Where Pompeii relied upon trade and business to survive, the inhabitants of Herculaneum put their hopes in the smaller taverns and shops and in the gold of the wealthy owners of the villas. Thus, in 62 A.D., when an earthquake caused severe damage in Campania, repairs went much faster in Herculaneum. Any previous disasters were as nothing compared to the eruption of Mount Vesuvius. Herculaneum, Pompeii and Stabiae were buried by lava and ash. In this city, the ash was as deep as 100 feet, sealing for centuries the entire community. When discovered in 1720, and through many long years of excavation, Herculaneum emerged as an almost complete city. It contained a theater, a basilica, baths and temples to Isis and Magna Mater. Its value, historically, and archaeologically, has increased with each new discovery.

¤ HERENNIA ETRUSCILLA (Herennia Cupressenia Etruscilla) (fl. mid-3rd century A.D.) Wife of G. M. Q. DECIUS; empress from 249 to 251 and Augusta from around 250, continuing into the reign of TREBONIANUS CALLUS. She joined her husband as ruler of the Roman Empire and supported his persecution of Christianity. She also supervised the education of their son, Herennius Etruscus, who became Caesar in 250 and Augustus in 251. She was elevated to Augusta around this time to aid her position in Rome while Decius was away on campaigns. In June 251, the emperor was annihilated with his son at Abrittus by the Goths under KNIVA. His successor was Gallus, who worked to placate the political elements in the capital by leaving Herennia in her position as Augusta and by placing her younger son, Hostilian, in the role of co-emperor. Gallus did not last past 253, and Herennia faded into obscurity.

¤ HERENNIUS ETRUSCUS (Quintus Herennius Etruscus Messius Decius) (d. 251 A.D.) Son of DECIUS and HERENNIA ETRUSCILLA. He received the traditional education of the court and, when his father became emperor in 249, was made a prince. In 250 he was appointed heir designate of the throne, with the title of Caesar, and in 251 he became Augustus. Herennius joined his father in the wars on the frontier against the Goths, after leading troops himself into Moesia to protect the Danubian provinces. The fighting was fierce. Herennius apparently was at his father's side in every engagement, including the last one, the disaster at Abrittus in June of 251. This terrible battle, fought with the Goths, cost the Empire its ruler and the designated heir, for Herennius died beside his father.

¤ HERMES See MERCURY.

¤ HERMES TRISMEGISTUS A mystic author generally associated with the Egyptian god Thoth whose works, collectively known as the Corpus Hermeticum, were divided into 18 books and played a major role in the subsequent evolution of European occultism, hermetic magic and pseudo-mystical alchemy.

¤ HERMUNDURI One of the major tribes of southern Germany (GERMANIA), who occupied the region between the Main and the Danube rivers. They were strategically placed between two traditionally hostile people, the CHATTI to the north and the MARCOMANNI to the south. The presence of such enemies and the geographic position of the Hermunduri made an alliance with Rome both desirous and inevitable.

According to the historian Tacitus, the Hermunduri were friends of the Roman Empire to an unusual extent. They could cross borders and enter freely into Germania Superior and Raetia. Commerce between them and the provinces was heavy. In 58 A.D., the Hermunduri fought a summer-long battle with the Chatti for control over several important salt springs. The Hermunduri gained victory. Later, Emperor Domitian probably received their help against the Chatti during his campaign in Germany. By the middle of the 2nd century A.D. the Hermunduri had joined the ranks of the Marcomanni and their German allies. They made unsuccessful war against Marcus Aurelius, were defeated and subsequently became only one element of the wider barbarian cataclysm growing just beyond the Roman world.

¤ HEROD ANTIPAS (d. after 39 A.D.) Son of HEROD THE GREAT and his Samaritan wife Matthace. Herod Antipas was king of Galilee and Peraea from 4 B.C. to 39 A.D. He was one of the fortunate sons of Herod the Great, surviving childhood and his father, who died in 4 B.C. As an heir, he aspired to the throne of Judaea but had to be satisfied with Galilee and Peraea, ruling as a tetrarch, appointed by Emperor Augustus. Herod did what he could to improve his domain, emulating his father in the construction of cities. Tiberias was founded and Sepphoris improved, although it was intended to be subordinate to Tiberias, where Herod lived in a palace erected for his pleasure. In Peraea he also repaired Betharamptha, renaming it first Livias and then Julias.

Domestically, Herod was not popular with his subjects, inheriting the same local problems that had plagued his father. He compounded these by divorcing the daughter of Aretas IV of Nabataea and marrying the famous HERODIAS. She urged her new husband to ambitious projects but could do little to prevent his suffering a damaging attack in 37 A.D. at the hands of his estranged father-in-law, Aretas, who exacted revenge for his daughter, an act left largely unpunished by Rome.

Tiberius used Herod to negotiate a treaty with Parthia in 36 A.D., but his success in this venture was short-lived. Herodias continued her ambitions, and in 39, Herod made the mistake of asking the new emperor, GAIUS CALIGULA, for the right to rule as an independent king, with ambitions toward the realm of Herod Agrippa I. Caligula deposed him in favor of his friend Herod Agrippa I. Herod Antipas and his wife were sent into exile in Lugdunum (Lyon), his removal probably the result of Herod Agrippa's plotting. Ironically, Herod Antipas never recovered politically from the two major events of his long reign. First, he was responsible for the arrest and execution of John the Baptist. Later, PONTIUS PILATE sent him a prisoner to be tried, but the tetrarch would have nothing to do with such a religiously prominent figure, Jesus Christ.

¤ HEROD THE GREAT (c. 73-4 B.C.) King of Judaea from 37 to 4 B.C. and one of the major figures in the politics of Palestine in the early years of the Roman Empire. Herod was the son of ANTIPATER of Idumaea, then a minister of state for the family of Jannaeus Alexander. As his father grew in power and influence in the kingdom, Herod and his brother Phasael attained positions in government. By 47 B.C. he was governor of Galilee, while his brother served as governor of Judaea. Both were Roman citizens. Antipater was assassinated in 43 by the religio-political party of Malichus, and Herod immediately destroyed the group, making himself indispensable to the ethnarch of Judaea, the weak Hyrcanus. The next three years were spent by Herod in cementing his position as the successor to Anti-pater in the kingdom. When Antigonus, the son of the disenfranchised Prince Aristobulus, arrived to start a civil war, Herod defeated him and compelled Hyrcanus to give him a share in the royal house, including a marriage to his granddaughter Mariamne.

Herod was certainly working toward the succession when, in 40, the Parthians invaded Palestine. Hyrcanus was captured, Phasael forced to kill himself and Antigonus placed in control of Jerusalem. Unable to win without allies, Herod retreated to the mountain fastness of MASADA, set its defenses and then journeyed to Rome to ask for the aid of Marc Antony. The general gave him full support and the rights to the throne of Hyrcanus, as ethnarch of Judaea, and the family home of Herod, Idumaea. Three years of fighting followed, including a siege of Jerusalem to evict Antigonus. Finally, with the help of the Roman legions, Herod was firmly in place. He wisely maintained excellent relations with Antony, now master of the East as a member of the Second TRIUMVIRATE, but avoided losing the kingdom to Cleopatra, who was amassing vast territories for Egypt. Such an association eventually proved ill-advised, when Octavian (AUGUSTUS) won the battle of ACTIUM in 31 B.C.

Herod was able to convince the new emperor that he was trustworthy, and Augustus fitted the Judaean realm into his general plan for the eastern clients of the Empire. Not only was Herod confirmed in his role, but also new cities were added to his possessions. Such gifts did nothing to improve his standing with his own subjects, however, for they disliked his Idumaean origins and his policies toward Gentiles, despite the fact that they resulted in prosperity.

The economics of Palestine were improved. Herod built CAESAREA on the coast and granted gifts to foreign communities, especially the Greeks, whom he admired and emulated. The Hellenic character of his court inflamed the conservative Jewish population. His citizens found little joy in his rebuilding of the Great Temple, preferring to focus on his foreign tastes and his harsh and despotic government, so openly answerable to Rome. Herod was beset by domestic troubles and by his own violent nature. Unrest was chronic throughout all of Palestine, and the more ruthlessly the king suppressed it the more widespread it became. Equally, Herod carried his willingness to shed blood into the privacy of the palace. In 30 he murdered his predecessor, Hyrcanus, and the following year executed his wife Mariamne.

His sons were fortunate to survive him, and on some occasions lucky to survive dinner parties. Two sons, ARISTOBULUS AND ALEXANDER, were tried and killed in 7 B.C., and another died in 4 B.C., just before Herod himself expired after a bout with a terrible illness much like that which later infected Emperor GALERIUS. Augustus commented that it was safer to be one of Herod's pigs than one of his sons, making note of the Jewish ban on the handling of pork. Following his demise in 4 B.C., Herod's vast realm was divided among his heirs: Antipas, Archelaus and Philip. Never again would Rome allow such independence on the part of a king of Palestine.

¤ HERODES ATTICUS (Lucius Vibullius Hipparchus Tiberius Claudius Atticus Herodes) (c. 104-178 A.D.) Sophist, political figure and a patron of extreme wealth, which he used to improve ATHENS during the 2nd century A.D. He was born in the famed city of Marathon but taught in Rome and gained a considerable reputation for rhetoric. Atticus became the tutor of Marcus Aurelius and Lucius Verus. Made a CONSUL in 143 and having amassed tremendous riches, Atticus was also heir to the fortune of Hipparchus of Athens, as his grandson. He turned this legacy into a series of gifts to his native land, especially to the city of Athens. In time his generosity overcame his reputation as a sophist. Athens received buildings and other gifts from Atticus, as well as aqueducts, which were erected at Olympia. Atticus also constructed the Odeion of Athens, in honor of his wife who died in 160.

¤ HERODIAN (d. c. 250 A.D.) Historian and writer; born in Syria and, according to his own account, joined the civil service. Little else is known of his early or private life, except that his work displays a strong sense of patriotism toward the Empire and a stern moral streak. His lasting achievement was a history of the emperors, from Marcus Aurelius to the accession of Gordian III (180-238 A.D.). Its value is limited until the narrative reaches a more contemporary account, for Herodian ignored chronology, historical facts and events. As a younger associate of DIO, Herodian was overshadowed in his own generation by this great historian. His own history reflected Dio's mammoth effort, relying upon it for many details but, at times, supplementing Dio's own writing.

¤ HERODIAS (d. after 39 A.D.) Famous wife of HEROD ANTIPAS and daughter of Berenice and Aristobulus, son of Herod the Great. Herodias watched her father being murdered at the order of Herod the Great and then married the half-brother of Herod Antipas, another Herod called Philip in the account of the Gospel of Mark. Herod Antipas apparently fell in love with his niece and proposed to her. Seeing that his fortunes were rising faster than her husband's, Herodias accepted his hand. Antipas divorced his first wife, the daughter of Aretas IV of Nabataea, and took Herodias as his wife upon his return from Rome, sometime before the murder of John the Baptist.

The marriage was received with animosity by the people, who accused the royal couple of adultery and incest. Further, Aretas IV launched a retaliatory attack upon Herod in 37, with an invasion of Peraea, a strike that Rome did not avenge. Herodias was depicted as harsh, demanding and scheming. She was supposed to have driven her husband into the ambitious plans that eventually cost him his throne. In 39, she convinced Herod to ask for greater control of Galilee and Peraea, which resulted in the two of them being charged with treasonous conspiracies. They were deposed and exiled to Lugdunum (Lyon) by Gaius Caligula.

¤ HERODION Fortress built by Herod the Great, 60 furlongs south of JERUSALEM, upon an artificial hill; served as one of his major defensive sites in JUDAEA. During Herod's war of reconquest against the Parthians (40-37 B.C.), he defeated a Parthian force near the hill. To commemorate this triumph a new fortress was constructed there. Ever ambitious, Herod perhaps exceeded his own hopes, when the Herodion (Latin, Herodium) was completed. The Herodion was generally hidden from view by its artificial mound, tremendous in size but invisible until a visitor actually ascended the 200 steps of white marble leading to the summit. Round towers and high walls provided an architecturally impressive defense. Within, its beauty was centered in the sumptuous palaces inhabited quite often by Herod. There were apartments, baths, gardens and a synagogue, as well as areas for friends and staff. Water had to be brought in from outside sources.

In 14 B.C., Marcus Agrippa visited Judaea and was entertained at the Herodion. Ten years later the fort served as Herod's tomb. He was reportedly buried there, although his body was never discovered. The history of the site did not prevent the Jews from seizing it in 66 A.D. in the JEWISH REBELLION against Rome.

The Herodion, however, was no Masada. It fell to the legate Lucilius Bassus and his forces. During the time of the uprising of Simon BAR COCHBA (132-135), the Herodion was reoccupied by the Jews but once more fell to the Romans.

¤ HERULI One of the more powerful of the barbarian peoples. The Heruli or Heruls migrated originally from Scandinavia, perhaps Sweden, to follow their Gothic neighbors south. They branched off into two main hosts, one continuing on toward the Rhine, the other toward the BLACK SEA. Both arrived during the critical 3rd century A.D. to join in the terrible invasions of the time.

The Rhine Heruli found a place along the southern stretch of the river where they came into immediate contact with the Romans, some time around 286 A.D. They soon entered into the service of Rome, supplying auxiliaries for the army in Germany (GERMANIA). Their separated cousins took a very different path. These Heruli reached the Black Sea in the middle of the 3rd century A.D. and were allied to the major nation of the Goths. As they were familiar with ships and sailing, the Heruli were put in charge of the vessels extracted from the kingdom of the BOSPORUS and used to launch the invasions of Asia Minor, Thrace and Greece in 267. The Heruli-guided fleets ravaged Bithynia, Byzantium and much of the Black Sea coast. Gallienus, that same year, fought a bloody battle against the Goths at Naissus. The Heruli contingents under King Naulobotus surrendered, and Naulobotus received a client status from the emperor. But two years later the Heruli ships were again on the prowl.

At first the Heruli settled on the Black Sea, establishing for themselves a small territory. As the eastern hordes continued to arrive, they pushed westward, arriving finally in Pannonia. Relatively peaceful cohabitation followed with their Gothic neighbors, but by the middle of the 5th century, a new, potent race had taken control of a vast stretch of land from the Steppes to the Danube. The Huns became slavemasters of the many smaller tribes across much of Europe, using them as fighting servants. Thus, in 451, when Attila set off to conquer Gaul, the Heruli were in his host. The Hunnic Empire, however, was destined to be brief. Attila died in 454. One year later a union of the Germans smashed the Huns in Pannonia at the battle of Nedao, breaking them so thoroughly that they never again troubled Europe in any organized fashion. Heruli warriors participated in the battle against the Huns and reaped the rewards of freedom. They took over a part of Pannonia and there grew in size and in strength. By the end of the Western Empire, in 476 A.D., the mighty Odoacer, the first barbarian king of Italy, may have deposed Romulus Augustulus with the help of the Heruli.

¤ HIBERNIA Roman name for Ireland; also called Iverna or Juverna after one of the tribes upon its southern coast. Ireland never suffered subjugation by Rome, although it was known to the Romans, including Julius Caesar and Agricola. Tacitus, in Agricola, wrote of the country:

This island is less than Britain, but larger than those of our sea (the Mediterranean). Its soil, climate, and the manner and dispositions of its inhabitants, are little different from those in Britain. Its ports and harbors are better known, from the concourse of merchants for the purpose of commerce.

Agricola, the great general of Rome in Britain, was of the opinion that all of Ireland could have been conquered and held by one legion and some auxiliaries. But the inability of the legions in Britain to keep those islands safe from invasion precluded any new acquisitions of territory.

¤ HIEROCLES (1) (a. 222 A.D.) Most decadent of the courtiers in the service of Emperor ELAGABALUS; earned the title of "husband" to the ruler. Hierocles was a slave from Caria, living in Rome and earning his living as a chariot driver. One day he took a spill just in front of the royal box. His golden hair and beauty attracted Elagabalus immediately, and within days Hierocles was installed in the palace, amassing tremendous power over the court and the emperor. Elagabalus, by 220, was absolutely enamored of him. The slave's mother, also in servitude, was brought to Rome and given a place of honor. Elagabalus tried to raise Hierocles to the rank of Caesar and enjoyed being beaten by him for "adultery." Not surprisingly, the Romans, and the Praetorian Guard especially, greeted such behavior as revolting and demanded Hierocles' dismissal with other, equally offensive officials. Elagabalus first agreed but then reinstated Hierocles, an act that hastened the emperor's assassination by the Guard in 222. Hierocles was included in the ranks of those massacred after the death of the emperor.

¤ HIEROCLES (2), SOSSIANUS (fl. early 4th century A.D.) Governor of Bithynia and Egypt and the instigator of persecutions against the Christians wherever he went. Hierocles tried to use an intellectual, philosophical and imaginative response to CHRISTIANITY. He preferred to compel Christians to recant rather than seek martyrdom by execution. Punishment for those who remained steadfast, however, could take a unique turn. He once confined a virgin to a brothel, an act for which he was beaten with a stick by the philosopher Aedesius. Hierocles also authored a treatise attacking the basis and logic of Christ and the Christian Creed. Eusebius responded with his contra Hierodem (Against Hierocles).

¤ HILARY (1) (403-449 A.D.) Prelate of the major Christian see of ARLES. Hilary was an influential cleric who worked to ensure the supremacy of his city in Gaul. He succeeded Saint Honoratus as the head of the church in Aries in 428-429 and subsequently headed several councils, at Arausio (Orange) in 441 and at Vaison in 442. To prove the power of the see of Aries, he removed an opposing bishop, Chelidonius, only to have him put the case before Emperor Valentinian III. The emperor ruled that Aries had no such power and that Rome was the final authority in the West for ecclesiastical matters.

¤ HILARY (2) (St. Hilary) (c. 315-367 A.D.) Bishop of Poitiers, a prelate, theologian and one of the leading spokesmen for CHRISTIANITY. Given a pagan upbringing centering on Neoplatonism, he was converted to Christianity and elected the bishop of Poitiers around 353. A short time later he emerged as the defender of orthodoxy in the West against ARIANISM but was condemned by the Synod of Biterrae in 356 and exiled to Phrygia for four years by Constantius II. In 359, Hilary returned to the theological struggle. At the Council of Seleucia he eloquently defended his view of Christianity before taking up posts in the West. While his efforts at the various ecumenical councils were brilliant, his lasting gifts to Christianity were his writings. Hilary earned his reputation as a theologian with books of philosophical depth and clarity of vision and expression. Aside from his commentaries on books of the Old and New Testaments, he wrote de Trinitate (On the Trinity) and also de Synodis (On the Synods).

¤ HILLS OF ROME

The Palatine Hill

HILLS OF ROME Tradition held that King Servius Tullius in the 6th century B.C. erected a fortification around the growing city of Rome, including within his walls the seven hills that became so much a part of Roman history and legend. These hills were the Palatine, Capitoline, Quirinal, Caelian, Aventine, Viminal and Esquiline. Other hills surrounding the city included the Pincian, Janiculum and Vatican.

Mons Palatinus -> The Palatine Hill was situated just south of the Quirinal Hill and the CAMPUS MARTIUS. Throughout the Imperial Age it was the abode of the emperors. Augustus lived upon it in a small house, and his successors built increasingly lavish palaces. The DOMUS TIBERIANA was eventually connected to the GOLDEN HOUSE OF NERO by the DOMUS TRANSITORIA, which stretched across the Velia to the valley beneath the Esquiline. Domitian constructed the Domus Domitiani and the DOMUS AUGUSTANA, with its own stadium. There were, as well, several arches surrounding the hill, including those of Titus and Constantine.

Mons Capitolinus -> The Capitoline was actually two hills with a depression between them, the Capitol and the Arx. Its name was derived from the magnificent temple adorning its summit, the Temple of Jupiter Optimus Maximus. Here was the very heart of the Roman Cult of State and in time the religious center for the pagan world. The SIBYLLINE BOOKS were kept in the temple, and TRIUMPHS for generals were routed past it. See also TEMPLE OF JUPITER CAPITOLINUS.

Collis Quirinalis -> One of the largest hills of Rome, the Quirinal is adjacent to the Campus Martius and just south of the Pincian Hills. It also formed a valley with the Viminal, the vallis Quirini. Aside from the GARDENS OF SALLUST (Horti Sallusti), rightfully belonging to the Pincian Hills, the Quirinal contained two spectacular structures: the Baths of Constantine and the sumptuous Baths of Diocletian (see BATHS). Along the base of the southern end of the Quirinal was the area of the city called the Subura.

Mons Caelius -> The most southeasterly of the seven hills, the Caelian was connected to the inner workings of the city mainly by its northwestern tip. Here the jutting portions were used in part by Emperor Nero for his Golden House. Later, the Flavians created the COLOSSEUM in that area, filling the valley between the Caelian, Palatine and Esquiline hills. After the death of Claudius, Agrippina began the TEMPLE OF DIVUS CLAUDIUS. Nero tore down its walls, but Vespasian restored them. Because of its isolated position, relatively speaking, the Caelian Hill served as a useful site for several military and semi-political units. The Castra Nova Equitum Singularium housed the horse soldiers of the PRAETORIAN GUARD until 312 A.D. Two other camps were used as the headquarters of the FRUMENTARII (the Imperial Secret Service) and the PEREGRINI (foreign soldiers barracked in Rome).

Mons Aventinus -> The Aventine Hill was roughly parallel to the Caelian Hill in the southern sections of the city. It was the gathering place of residences and displayed the considerable differences among the classes of Rome. Along the lower areas of the Aventine lived the plebeians and the foreigners. At the top were the villas of the wealthy.

Collis Viminalis -> The Viminal was situated between the large Quirinal and Esquiline hills. It contained a hill and a wider expanse of territory to the east, the Campus Viminalis. On that site were two barracks, the castra of the co-hortes urbanae (URBAN COHORTS) and the CASTRA PRAETORIA, the camp of the Praetorian Guard from 23 to 312 A.D. The Urban Cohorts were maintained with the Praetorians until the time of Emperor Aurelian. They were then moved to their own camp in the Campus Martius.

Mons Esquilinus -> A large hill like the Viminal, the Esquiline contained the Campus Esquilinius. The Esquiline was covered with a number of beautiful GARDENS - the Horti Pallantiani, Horti Maecenatis and Horti Lamiani - and several grand buildings were constructed upon it. The major portion of the Golden House rested along its southern slope, and, because of the popularity of the Esquiline, the Flavians chose to erect the Baths of Titus there, using the Golden House of Nero as a starting point. Later, Trajan erected his baths just northeast of Titus'.

Collis Hortorum Pincius -> The Pincian Hills were not within the original boundaries of Rome, but the city nevertheless grew around them. Originally, Collis Pincius, or Pincian Hills, was used, but this changed as private estates were founded upon its crests, villas with the lavish GARDENS OF AsiATicus and GARDENS OF SALLUST. The family of the Domitii also owned a series of tombs there, where Nero was buried in 68 A.D.

Mons Janiculus -> A hill across the Tiber from Rome, which served originally as a fortress facing the Etruscans and protecting the Romans from invasion. Later, the hill became one of the building sites for those foreign deities that were not allowed to be honored in the pantheon of the Roman gods or the city. The Syrian gods who had a following were worshipped there. Estates and villas also sprang up, as the view of Rome was impressive from the hill's heights.

Mons Vaticanus -> See VATICAN HILLS.

¤ HIPPO Also called Hippo Regius, a city on the Mediterranean coast of Numidia. Hippo was an old metropolis, in existence long before the Romans came to control AFRICA. It was situated between the towns of Bulla Regia and Cirta and was part of the line of communications running along the coast from Carthage. Hippo achieved notoriety twice in the 5th century A.D. St. AUGUSTINE, a Doctor of the Christian Church, was consecrated a bishop in the city, remaining its chief prelate from 396 to his death on August 28, 430. Ever after he was known as St. Augustine of Hippo. On the very day that Augustine died, the Vandals were besieging the city. Under Geiseric, their king, the Vandals had entered Africa, sweeping across the frontier and laying siege to Hippo from May to June of 430. In the wars that followed the Vandal settlement in Africa, Hippo endured terrible suffering as did all of the Roman holdings in the region that fell into Geiseric's hands.

¤ HIPPOLYTUS (c. 170-236 A.D.) Christian saint, theologian and writer; a presbyter in Rome who emerged as a controversial and inflammatory figure in the Roman Church. He opposed popes Zephyrinus and Callistus, possibly establishing himself as an antipope. Struggles with authority continued into the reigns of popes Urban and Pontianus, until, in 235, both Hippolytus and Pontianus were exiled to Sardinia as a result of the persecution of Maximinus Thrax. Hippolytus died in Sardinia, probably in 236. A reconciliation had been made with the Roman Christians, for his body was returned to Rome in 236 and given a proper burial. His greatest work was the Refutation of All Heresies; books 4 to 10 are extant.

¤ HIRTIUS, AULUS (d. 44 B.C.) Author, consul in 43 B.C. and an avid supporter and officer for Julius Caesar. Aulus Hirtius was one of the young, bright leaders who flocked to Caesar, serving in his legions during the GALLIC WARS and in the CIVIL WAR OF THE FIRST TRIUMVIRATE. As a result of Caesar's goodwill, he became a praetor in 46 and was scheduled to be a consul in 43. After the assassination of Caesar in 44, Hirtius chose to follow Octavian (AUGUSTUS) and commanded an army with PANSA against Marc ANTONY. At Mutina he defeated Antony but was then killed in action. His death may have been caused by Octavian, who feared his skills and wanted sole control of the troops during battle. The loss of Hirtius was severe, for reasons that went beyond his usefulness militarily. When Caesar died, leaving his de Bella Gallico (Gallic Wars) unfinished, Hirtius completed its eighth book (as written in the praefatio) and quite possibly authored Caesar's de Bella Alexandrine (Alexandrine War). He had plans, it may be assumed, to write the accounts of Caesar's other campaigns, de Bella Africa (African War) and de Bella Hispaniensi (Spanish War), but died before he had the opportunity. The authorship of these two histories remains an important question. While Suetonius states that Hirtius completed de Bella Gallico, the African and Spanish accounts are far too poor in style and organization, as well as in grammar, to be his efforts.

¤ HISPANIA Roman province of Spain, which was one of the most successful in imperial provincial history. In Hispania, Rome founded three of its most profitable provinces: Baetica, LUSITANIA and Tarraconensis. While these lands were the first in the West to be acquired by the Republic, they proved very difficult to subdue and took many years to Romanize.

The first inhabitants were known as the Iberi and lived throughout modern Spain and just over the Pyrenees. In time, a large Celtic migration brought the Celtiberi into the region, who took over the central zones east of the Guadarrama Mountains and south of the Ebro River. The Celtiberi and the Iberians often united, but in the north, from the Pyrenees to the Minius River, there were Iberians who retained their cultural independence. These tribes evolved into the Astures and the fierce CANTABRI.

For many centuries Spain had the reputation of being rich in minerals, jewels and, most notably, in gold. Phoenician traders arrived and, around 500 B.C., the Greeks established colonies on the eastern coast, naming the region Iberia; west of Gibraltar (the Pillars of Hercules), they named it Tartessus. The colonies brought in new populations, which resulted in a mixture of native peoples. Such was the situation in 238 B.C., when the Carthaginians invaded the region and Spain became a battleground in the bitter Punic Wars between Rome and Carthage. The Romans won mastery of the Mediterranean territory, and in the second Punic War (218-201 B.C.), the Carthaginians were driven out of Spain entirely, forced to surrender their cities of Gades and Carthago Nova.

Rome thus inherited the problems of the region. Spain was totally primitive and required centuries of incessant warfare for pacification. The two most independent tribes were the Lusitanians and the Cantabri. Living in the southwestern sections, the Lusitanians refused to accept Roman domination and demanded the presence of some of Rome's most gifted military commanders: BRUTUS ALBINUS, Scipio Aemilianus and, finally, Julius CAESAR, who vanquished the tribe in 60 B.C. The Cantabri to the north, and to a lesser extent the Astures, required frequent campaigns in the 1st century B.C., all conducted by the local governors in order to maintain the peace. Six different generals launched wars against them between 44 and 27 B.C., with only temporary results. AUGUSTUS himself arrived in 27, thereby opening up all of Hispania for provincialization. Although victory was gained and many Cantabri enslaved, the resulting tranquility proved illusory. The slaves escaped, returned home and started another insurrection. Marcus AGRIPPA, in 19 B.C., burned their mountain cities, forcing them to live on the plains. This policy broke the will of the tribespeople and gave birth to the new era of Romanization.

After its initial conquests, Rome divided Spain into two relatively equal provinces, Hispania Citerior and Hispania Ulterior, or Nearer and Farther Spain, originally under the command of two proconsuls. This arrangement neglected to take into account the considerable differences in geography, culture and economic potential of the various Spanish regions.

As part of the Roman Empire, Hispania was seen as a province of potential by the first emperor, who wanted it run efficiently, with an eye toward bringing out its vast wealth and Romanizing it with cities and colonies. He thus ordered the creation of three provinces, two of imperial status and one of senatorial rank. Lusitania and Tarraconensis he kept for himself, knowing that wars were inevitable there, while in the south, Baetica was ceded to the Senate, largely because of the territory's reputation for harmony. Its boundaries were formed by the Anas and the Baetis rivers, the latter giving the province its name.

A governor, normally a proconsul in rank, administered Baetica's affairs from his office at Corduba, although Hispalis is also named as a possible seat of government. Baetica contained the old Carthaginian colony of Gades, a reminder of the connections to Africa, the continent lying just to the south. The line of communications of the Empire ran through Baetica to Mauretania, specifically to Tingitana. In the 2nd century A.D. the Moors from the Rif made incursions into Baetica, ravaging coastal towns and sailing up the Baetis to Italica.

Augustus retained Lusitania as an imperial province because of the prolonged unrest caused by the natives. The province occupied the area of modern Portugal, with its borders resting along the Douro and Anas rivers. Its capital was at Merida (Emerita), situated on the Anas. The location was chosen to allow the governor to rely upon Baetica in the event of a major rebellion among the local tribes.

Tarraconensis was the most important of the three provinces in Spain by several standards, for it controlled not only the Pyrenees leading to Gallia Aquitania (GALLIA) but also watched over the tribes of the Cantabri and the Astures. These considerations influenced the size of the province, stretching its borders from the northwest coast all the way down to the Baetis River, including all of the mountain tribes and the Celtiberi cantons. To assist in administering the province, the governor was initially provided with three legions (eventually reduced to one). The capital of Tarraco on the coast served as the strategic center for Spain and the major port on the Mediterranean for the three provinces.

From the start Spain was prosperous, relying upon several staple products for its economic health. Foremost of its exports were minerals; it supplied the Empire with most of its gold, silver, lead, iron, copper and tin. PLINY THE ELDER wrote of the production capacities of Galicia, Lusitania and Asturia, where there were many mines. Lead flowed in from Baetica, silver from Carthago Nova, tin from Lusitania and copper from Lusitania and Marianus. As a result, Hispania emerged as the mineral capital of the Empire, and from the earliest days of imperial rule the focus of administration was on exhausting the supply and developing the surrounding countryside to aid in distribution and transportation. The many well designed and intricate road systems were built originally to combat rebellion and were then used to move the precious minerals from the provincial capitals of Tarraco, Corduba and Merida.

The other major export was agriculture. Much of Spain was fertile, with rivers and valleys offering an environment for produce in such abundance that the Spanish could feed themselves and then supply Italy and Rome. The types of food represented the diversity of the local climates. Spain sent Rome wheat, olive oil, wine, fruits and vegetables. Large cattle herds provided beef, and the coasts offered another type of harvest, fish.

Development of so many industries, including manufacture of goods, was made easier by the stability that Hispania enjoyed for centuries under the Empire. Surrounded on three sides by water and the Pyrenees guarding the fourth, few frontier crises ever took place, except for the arrival of the MOORS. Tarraconensis originally had three legions, but VESPASIAN found little use for such a waste of good troops and moved two out of the province, a decision reflecting the extent of pacification and the degree of Romanization that had been accomplished. Peace reigned until the demise of the Empire in the West in the 5th century A.D.

Augustus had initiated the influx of Roman and Italian culture. Twenty-one colonies were founded in Hispania, ultimately superceding the ones established by the Phoenicians, Greeks and Carthaginians. Many of these were added to the long list of cities given a part in the Latin franchise. Because of these holdings, and because of the long years of Roman presence, Spain was the most Romanized group of provinces in the world, more so than even GALLIA NARBONENSIS. The thorough intertwining of Italian and Celtiberian and Iberian ways of life resulted in the same separation of classes and culture seen in other lands, especially in Britain. The cities and larger communities were very Roman, while the greater mass of miners, peasants and lower-class workers were touched only in language, currency and military service.

Hispania provided the Roman legions with soldiers of remarkable stamina, bred in the mountains and fields. Two functions of Spanish recruiting were to supply the legions and auxiliaries in Tarraconensis and to provide troops for other regions. By the middle of the 2nd century A.D., however, such recruitment was difficult because of urban development. Secondly, the evolution of these centers, out of the traditional Celtic cantons, made the Iberians and Celtiberians reluctant to march off to war in the service of Rome.

The upper classes and the Romanized families, meanwhile, produced brilliant intellectuals and writers who impressed the Empire. The teacher of OVID, Marcus Porcius Latro, SENECA THE ELDER, SENECA THE YOUNGER, Pomponius MELA, Lucius COLUMELLA - all came from Baetica. There were many others, the most famous of whom was QUINTILIAN, the 1st-century A.D. rhetorician and historian. In politics, citizens from Hispania assumed positions of greater power, attaining the consulship under CORNELIUS BALBUS and ultimately the throne. The emperors HADRIAN and TRAJAN were from Hispania.

¤ HISPO, ROMANUS See DELATORES.

¤ HISTORIA AUGUSTA See SCRIPTORES HISTORIAE AUGUSTAE.

¤ HONORIA AUGUSTA (Justo Grata Honoria) (417/418-after 451 A.D.) The sister of Emperor VALENTINIAN in and the daughter of CONSTANTIUS HI and the formidable Galla PLACIDIA. In 425 she received the title of Augusta, shortly after her brother's elevation to the throne. Honoria entered into an affair with one of the stewards, Eugenius, in 449, a liaison that was discovered and terminated by her lover's execution. Betrothal followed to an utterly non-ambitious senator, Flavius Herculanus. Desperate, Honoria looked for a barbarian champion whom she could recruit, choosing the most dangerous of them all, ATTILA the Hun. The "Scourge of God" received her ring and her plea. Finding it convenient to support her, Attila interpreted the ring as a proposal of marriage. In the spring of 451, therefore, he set out with his army, invading Gaul. When the Huns were repulsed at the Catalaunian Plain in the summer of 451, Attila turned on Italy and arrived there in the following year, demanding the hand of Honoria. Valentinian refused to surrender his sister, and only the famed intervention of Pope Leo, and perhaps the presence of a deadly plague, prevented the Huns from repeating on Rome the total destruction they had wreaked on Aquileia. The ultimate fate of Honoria remains a mystery.

¤ HONORIUS, FLAVIUS (383-423 A.D.) Emperor in the West from 395 to 423; the son of THEODOSIUS i and Aelia Flavia Flaccilla. Honorius' reign was marked by the rapid deterioration of the Western Empire. He was given the title of Augustus at Constantinople in 393; two years later, Theodosius died, leaving the Empire to be divided between Honorius in the West and Arcadius in the East. From the start of his rule, Honorius was dominated by his powerful magister militum, STILICHO, whose daughter MARIA married the emperor in 395. Unfortunately, Stilicho was little concerned with the welfare of the West, but consumed instead with an overwhelming desire to rule both empires. He interfered with the internal court policies of Constantinople, effected assassinations and plotted to snatch up Illyricum, a territory taken by Theodosius and possessed at the time by Arcadius.

These aspirations, coupled with a regrettable familiarity with the Gothic hosts of Alaric, caused a stagnation of frontier defenses. On the last day of 406, the Alamanni, Alans, Burgundians, Vandals and their allies poured over the Rhine, burning Gaul and Spain. The Roman holdings in these lands would never be the same. Stilicho failed to produce effective countermeasures, and soon Alaric demanded tribute from Honorius, as usurpers rose up in the provinces, most notably CONSTANTINE HI. Honorius' only solution was to murder his leading general on August 22, 408. The death of Stilicho led to further Visigothic inroads, culminating in 410 with Alaric's capture of Rome. This catastrophe was the lowest point of Honorius' impotent reign, for shortly thereafter Alaric died, and the emperor discovered a new and reliable officer, CONSTANTIUS in. Constantius defeated Alaric's successor, Athaulf; after negotiations, the hostage Galla Placidia (Honorius' half-sister) was surrendered in return for the Visigoths' right to settle in southern Gaul, near Tolosa (Toulouse), in 418. The Visigoths thus enjoyed their own state within imperial boundaries.

Constantius died in 421, depriving the battered army of a commander, and Galla Placidia, unable to bear the peculiar advances of Honorius, left Italy for Constantinople in 423. She took the young Valentinian, Honorius' successor, with her. Honorius was now alone and childless, for Maria had given him no heirs. A second marriage to Stilicho's second daughter, Thermantia, also proved barren. Honorius died, a failure in many respects, on August 15, 423. In 402, however, he moved the imperial center at MEDIOLANUM (Milan) to the marshy, easily defended city of RAVENNA, which for over a century would be the home of the emperors and their Gothic successors.

¤ HORACE (Quintus Horatius Flaccus) (65-8 B.C.) One of the greatest poets in Roman history; born on December 8 at Venusia, the son of a freedman tax collector or auctioneer. He was educated in Rome, where he studied under Orbilius, who enjoyed flogging his pupils. Eventually Horace traveled to Athens (c. 45 B.C.), where he continued his studies. In 44, he joined the army of Marcus Brutus, achieving the rank of TRIBUNE. He fought at the battle of PHILIPPI in 42, fleeing with the rest of the Republican army after its defeat. He lost his family estates and forfeited all political ambitions, but was pardoned and took a position as a clerk in the offices of the QUAESTOR (treasury) and wrote poetry.

In 39 B.C., he was introduced by Varius and Virgil to the literary patron Gaius MAECENAS. A friendship developed quickly between them, and Maecenas became Horace's benefactor, giving him funds and the means to journey with him, especially to Brundisium in 37. Maecenas' greatest gift to Horace was a villa in the Sabine hills, near Tivoli (Tibur). Horace mentions his villa in his works and spent much of his time there, often in the company of his patron. Through his association with Maecenas and because of his writing, Horace knew the most influential and important figures of the era. AUGUSTUS himself honored Horace with his favor and with the offer of a post as secretary. His prestige continued after Maecenas's death in 8 B.C., his patron requesting in his will that the emperor be "as mindful of Horace as of himself." Horace was buried next to Maecenas when he died himself later that year.

Horace described himself as short and fat, with a stomach so large that even the emperor remarked upon it. He was reportedly a cheery individual who enjoyed the company of friends, though he was the subject of critical attack and literary feuding as well. He was inclined to live frugally.

The works of Horace are numerous, displaying a knowledge of philosophy (EPICUREANISM), a vast vocabulary and a reliance upon common sense. His efforts can be divided into several genres.

Epodes -> Written around 31-30 B.C., these poems, based upon Archilochus, are among the earliest political verse in Rome. They could be bitter and harsh, critical even of Maecenas (No. 3), whom Horace chides for the use of garlic.

Satires -> Horace chose not to use moral outrage but humor as the basis of his two books of satires, published in 30 B.C. The 18 poems are filled with his opinion, Comedie touches and observations on such subjects as food, sex, friends and success. Through them all he wove genuine artistic flair and style, achieving his intent to "laughing tell the truth."

Odes -> The Carmina or Odes were published together for the first time in 23 B.C. They followed closely the style of the Alexandrine poets and other Greek lyric forms, although Horace justly laid claim to the distinction of being the first Roman poet to use such refined Hellenic techniques in Latin. These 103 poems were written during a period of maturity and thus represent Horace at the peak of his form, revealing vast learning in mythology, religion and the verse of other periods.

In 17 B.C., his long ode, the Carmen Saeculare, was published. Commissioned by Augustus for the Ludi Saeculares (games), Horace used the style to honor not only the gods but his imperial patron as well, recounting his noble deeds. The Carmen Saeculare was followed by other poems, forming a fourth book of odes.

Epistles -> The Epistles of Horace were published in two books, the first in 20 B.C. and the second in 17 or later. He wrote to a vast number of people, including Augustus, Maecenas and LOLLIUS. Although less significant and (some would argue) inferior to the Satires, Horace injected his letters with his own philosophy and opinions on social problems, etiquette, and questions of morality. His method was informal, convivial and filled with flashes of vision.

Ars Poetica -> Although probably composed as part of the Epistles, the Ars Poetica (Art of Poetry) was separated from the original collection. It was a letter, written to two members of the Piso family. The Ars Poetica presented a criticism of the art and stood as Horace's longest poem. Its dating is hard to determine, appearing first in the time of Quintilian; he may have finished it around 18 B.C. Another name for the Ars Poetica was Epistula ad Pisones.

The principal sources for details of Horace's life are his own works and a biography by Suetonius. See also POETRY.

¤ HORMAZD ARDASHIR (d. c. 272 A.D.) King of Persia, also called Hormazd I; son of the great SHAPUR I. Throughout much of Shapur's reign, Hormazd served as governor of the territory of Khorasan, bearing the title of Great King of Kings of the Kushans. When Shapur died in 272, Hormazd succeeded him but died after a brief time on the throne. He probably served with his father in the war against Rome and witnessed the capture and humiliation of Valerian in 259-260. See also SASSANID DYNASTY.

¤ HORMAZD II (d. 309 A.D.) King of Persia and ruler of the Sassanids from 302 to 309; sometimes called Hormizd II. He succeeded his father Narses to the throne in the wake of a Persian defeat. Narses had lost the war with Rome in 296-298 and had signed an unsatisfactory treaty, ceding control of Armenia to Rome. Hormazd could do little to reinstate the glory of the Persian army and appears to have contented himself with internal affairs. His reign was marked, however, by domestic unrest, and he may have died prematurely. An infant son, Shapur II, followed him in 309.

¤ HORMAZD III (d. 459 A.D.) King of Persia for two years, 457-459. He succeeded Yazdagird II and was followed by Peroz, the mighty king who ruled from 459 to 484. See also SASSANID DYNASTY.

¤ HORMISDAS (fl. mid-4th century A.D.) Sassanid prince and the son of the Persian King Hormazd II; brother of Shapur II, who succeeded Hormazd in 309. Hormisdas fled Persia in 324 to offer himself to the Roman Empire. He was welcomed by Constantine or Licinius Licinianus. Constantius II made him a cavalry commander and companion on a trip to Rome in 357. Julian the Apostate then gave him another post in his army, which was headed for the East in 362. He took him along on his Persian expedition of 363, where the Roman cavalry once again came under Hormisdas' control. The prince took insults from his countrymen in this campaign but did manage to convince a Persian garrison to surrender. Julian may have planned to install Hormisdas on the Persian throne after conquering the country. The imperial army, however, failed to take Ctesiphon, and Julian died in battle a short time later, ending any ambitions. Back in Constantinople, Hormisdas lived in a palace. His son, also named Hormisdas, entered into the service of the Roman Empire.

¤ HOSIUS (c. 257-357 A.D.) Also called Ossius; bishop of Cordova, a prelate who played a major role in the Christianization of the Roman Empire and in the early Arian controversy. Hosius was elected a bishop in 296. He suffered in the persecutions of Maximian but survived to take part in the Council of Elvira in 306. From 313, Emperor Constantine relied upon him as an advisor, requesting a report on the Arian controversy. Traveling to Alexandria, Hosius returned with conclusions so certain that the emperor convened the Council of Nicaea. Hosius may have served as the president of the council and may have been the one to introduce the theological term homoousion (see ARIANISM). The next years were spent in ardent opposition to the growing Arian movement. He took part in the Council of Sardica in 343 and was exiled to Sirmium in 355 for supporting St. Athanasius. In a letter from exile, written to Constantius II, he called for a delineation between church and state, a very unique view for the time. In 357, at a synod, he finally agreed to sign a pro-Arian declaration, regretting and repudiating his signature upon his death bed at the age of 100.

¤ HOSTILIAN (Gaius Valens Hostilianus Messius Quintus) (d. c. 251 A.D.) Younger son of DECIUS and HERENNIA ETRUSCILLA, and the brother of HERENNIUS ETRUSCUS. In 251, Herennius was appointed Augustus, and Hostilian received the title of Caesar. While his brother and father were away on campaign against the Goths, Hostilian remained in Rome with Herennia. In the summer of 251, word came that Decius and his son had been massacred at Abrittus by Kniva and the Goths. TREBONIANUS CALLUS became emperor but placated the Romans by leaving Herennia as Augusta and by appointing Hostilian as his co-ruler. The young emperor died a short time later of the plague.

¤ HOSTILIANUS (fl. 1st century A.D.) One of the CYNIC philosophers of Rome and an associate of the more famous Demetrius the Cynic. Both were exiled from the capital as part of the campaign to remove philosophers from Rome in 71-75 A.D.

¤ HUNERIC (d. 484 A.D.) King of the VANDALS from 477 to 484, the son of King GEISERIC. Huneric joined his father in his conquest of Africa in 429, at the invitation of the magister militum BONIFACE. After six years of bloodshed, a treaty was signed with Valentinian III in 435. As part of the pact, Huneric was sent to Rome to live there as a hostage, but he returned home before 439, as his father began to exert his influence over all of Africa. Back with Geiseric, Huneric was married to the daughter of the Gothic ruler, Theoderic, to form an alliance between the Visigoths and the Vandals. By 449, however, Geiseric wished to make a different union, and a reason was found to invalidate the marriage contract. Huneric allowed his wife to be charged with attempting to poison Geiseric. Her nose and ears were cut off, and she was sent back to a horrified Theoderic. This mutilation and dismissal made possible the wedding between Huneric and Eudocia, the daughter of Licinia EUDOXIA, in 455. Eudoxia and her two daughters, Eudocia and Placidia, had been taken from the sacked city of Rome by sea to Carthage and had been useful in the bargaining between Geiseric and Emperor Leo. When an agreement was reached in 461, allowing captives to be released, Huneric kept Eudocia as his wife. He succeeded Geiseric in 477 as the king of the Vandals.

¤ HUNS The most famous and most feared of all of the barbarian hordes to ravage the Roman Empire. Known originally as the Hsiung-nu, the Huns developed as a disjointed confederation in Central Asia. In the 3rd century B.C. they were already nomadic and on the move into China. The Great Wall was erected to hold them at bay, and so the Huns turned west. Culturally, the Huns were united by a sense of perpetual danger and by an instinct for self-preservation, uniting against a common foe. They relied upon leaders who ensured that no enemy ever matched them in ferocity or in martial skills. The cheeks of infant males were slashed to form scars, preventing long beards. Their diet consisted of milk products and meats when available, made tender by being placed under the saddle during riding. Physically they were very stout, with thick legs and muscular frames. Though invariably outnumbered, their proficiency with weapons made one Hun a match for many of his foes. Opposition was reduced by outright cruelty toward subject populations. While traveling to Europe the Huns annihilated everything in their path, destroying the Slavs on the Steppes and pillaging their way across the Ukraine.

In the middle of the 4th century A.D. the first screaming horsemen descended upon the ALANS., OSTROGOTHS and HERULI. Within years the Huns dominated the ways between the Black Sea and Dacia, burning everything in their wake. For whatever reason, perhaps a struggle between rival chieftains, a period of quiet followed.

By the middle of the 5th century, however, the Huns once more stood ready to make war. Their first ambitious chief was ULDIN, who was defeated by an army of Theodosius, somewhere in Thrace. Uldin had failed to hold together the various elements of his nation. The Hunnic population was then split into three camps, the two most powerful being led by Rugila and Mandiuch. Rugila received tribute from Theodosius and may have supported him against the Goths, for more land in Pannonia. When he died shortly after 433, his brother Mandiuch took over the majority of the clans and was succeeded by his own sons, Bleda and ATTILA. Attila proved the most capable ruler that the Huns would ever know. He pushed to the East and seized the Caucasus, solidifying his own position before murdering Bleda in 444. Sitting alone on the throne, Attila embarked on a strong campaign of war. In 447 he invaded the Danube frontier, threatening Constantinople. Marcianopolis fell, and more tributes of money and land resulted in a treaty by which he agreed to respect the Danube.

In 451, Attila and the Huns set out for the Rhine. They pierced Germany and poured into Gaul. Total victory seemed within his grasp when the Huns suffered a reverse at the battle of the CATALAUNIAN PLAIN in the summer of 451. After this defeat, Attila turned on Italy. AQUILEIA was besieged and utterly ruined. The Hunnic horsemen next moved on Rome. Pope Leo, aided by a plague and by an Italian famine, forced a Hunnic retreat. Attila was dead within the year.

Attila's empire did not long survive him. His sons proved incapable of holding together the fabric of the united clans, and in 454, at the NEDAO River in Pannonia, the long-enslaved Goths, Alans, Heruli and their allies rose up. The Hun holdings were lost, and their clans were driven in every direction. For nearly a century the Huns had been the strongest barbarian nation and the greatest rival of the Roman Empire in the north. Their realm stretched at one point from the Ukraine to the Rhine. By holding the Goths and many others in check, they provided the cities of the Eastern and Western Empires time to prepare for the inevitable onslaughts, and compelled many tribes to join with the Romans against a common foe. Ammianus Marcellinus wrote of them in some detail.

¤ HYDATIUS (c. 400-470 A.D.) Christian chronicler in Spain in the 5th century. Hydatius became bishop of Aquae Flaviae in 427. His great work, the Chronicle, was a continuation of Jerome, extending the history to his own time, up to the year 469. It is one of the few extant and contemporary examinations of the invasions of Spain in that century.

¤ HYGINUS, GAIUS JULIUS (c. 64 B.C.-17 A.D.) Freedman, scholar and librarian who lived in the Augustan Age (27 B.C.-14 A.D.). He may have come from Spain to enter the service of Augustus, under whose patronage he came to be the head of the library on the Palatine Hill. As a writer, Hyginus was prolific, following VARRO in style.

He was a friend of OVID and authored an examination of famous figures in Roman history, commentaries on Cinna and Virgil, and compiled extensive surveys on agriculture and bees. The writings of two other men under the name Hyginus, one on legal boundaries, are sometimes ascribed to him.

¤ HYPATIA (c. 375-415 A.D.) Neoplatonic philosopher living in Alexandria; suffered the rare distinction of being a pagan martyr. She was the daughter of Theon, receiving an education in Alexandria, where she soon gained fame as the leading Neoplatonist. Among her students was the Christian, SYNESIUS, who became bishop of Ptolemais. Hypatia was feared by the Christian leaders of her city. In 415, a mob grabbed her and physically tore her to pieces. Some legends state that she was flayed alive with whips made of abalone shells. Those responsible were never punished, although the instigator was believed to be the patriarch of the city, CYRIL OF ALEXANDRIA.

¤ HYRCANUS (d. 30 B.C.) Son of the Hasmonaean King Alexander Jannaeus and Alexandra Salome, and the brother of ARISTOBULUS. When Alexander died, leaving his wife to rule his Jewish domain, Alexandra assumed power for the years 76 to 67 B.C., with the help of the cunning minister, ANTIPATER OF IDUMAEA. In 67, Alexandra died, and the throne passed to her sons. Hyrcanus immediately fell under the influence of Antipater, who allowed the rivalry between the brothers to erupt violently. With Antipater's aid, Hyrcanus gained the upper hand in the civil strife, relying upon King ARETAS in, the Nabataean of Arabia, to besiege Aristobulus at Jerusalem in 65. A Roman army under the command of Marcus Scaurus, a lieutenant of Pompey, prevented total victory. Antipater convinced Hyrcanus to address Pompey directly, to ask for the throne. Pompey gave him the traditional high priesthood and a reduced territory to rule, not as a monarch but as a prince or ethnarch. Henceforth, although Hyrcanus bore a title, Chief Minister Antipater held the true power, even gaining the favor of Julius Caesar. By 43, Hyrcanus was a virtual puppet of his minister and the minister's two sons, Phasael and Herod (the Great), the governors of Jerusalem and Galilee, respectively.

Domestic unrest culminated in Antipater's assassination in 43. Hyrcanus was then placed under the control of Phasael and, especially, Herod. The ethnarch had little choice but to support Herod against Antigonus, the son of his dispossessed brother Aristobulus. Once Herod defeated Antigonus, Hyrcanus had to give him a share in full royal authority, including the hand of his daughter Mariamne. In 40, Antigonus found an ally in the Parthian Empire. The Parthians swept into Palestine, placed Antigonus in control, forced Phasael to commit suicide and captured Hyrcanus. The aging ruler was led away in chains, as Herod escaped to Rome. When Hyrcanus returned in 37 to Judaea, he found that Herod had been installed in his place. From that time on, Hyrcanus was used by Herod as a symbol of Jewish unity, but he was murdered in 30. The pretext was that Hyrcanus was trying to remove Herod.


-I-

¤ IAMBLICHUS (c. 250-319/325 A.D.) Neoplatonic philosopher and theurgist; one of the most noted writers and pseudo-mystics of his time. He was born in CoeleSyria to a family of Chalcis. Porphyry influenced his education at Rome, where he developed a knowledge of Neoplatonism, a subject that he later taught, perhaps at Apamea. lamblichus earned his fame as both a writer and a mystic. His extant works include a Life of Pythagoras (Vita Pythagorae), a defense of magic (de Mysteriis), several mathematical treaties, a book on rhetoric, and Protrepticus, using other authors. He is reported to have written commentaries on Plato and Aristotle (not extant) and a work on the oracles of Chaldea. As a mystic, lamblichus supposedly possessed the power to perform miracles and to levitate. He displayed an interest in theurgy (supernatural or divine intervention in human affairs), ritualistic magic and ceremony. He differed with Porphyry in his disdain for Plotinus and his Neoplatonism.

¤ IAZYGES Tribe of Sarmatians who settled on the Danube frontier and had dealings with Rome from the 1st century A.D. They were probably among the first of the Sarmatians to advance from their original homes around the Sea of Azov, being driven westward through southern Russia along the Dnieper. After several migrations the lazyges reached the area along the Danube and the Theiss, where the plains afforded room and the surrounding mountains defense. The lazyges were counted among the client states of the Roman Empire from the time of the Flavians into the 3rd century, with a number of incidents proving that imperial control was not always effective. During Domitian's wars with Dacia, the Sarmatians joined their Germanic neighbors in raids followed by a full-scale invasion of Pannonia in 92. They defeated the local legion, the XXI Rapax, and required the personal efforts of the emperor in order to be subdued.

Other battles took place mainly as a result of the general chaos on the borders during the wars of Marcus Aurelius (see MARCOMANNIC WARS). The lazyges also considered the Dacians as bitter enemies and attempted to seize Dacian territory even when the country had been converted into an imperial province.

¤ IBERIA Kingdom in the Caucasus, situated between the Caspian and BLACK SEAS. It was known for its beauty and fertility, while the Iberians themselves were noted for their civilization, especially when compared to their barbaric neighbors to the north and to the Armenians in the south.

Connections were made with the Roman Empire and the Parthians through trade and agriculture. Pompey the Great launched an expedition against the Iberians in 65 B.C.; according to the historian Tacitus, the three kingdoms of the region, Albania, Iberia and Colchis, were protected in the name of Rome. Tiberius later requested Iberian aid against the Parthian King Artabanus. The domain was still in existence during the reign of Caracalla (211-217 A.D.), when its king Pharasmanes visted Rome. Iberia was frequently confused in the ancient histories with the kingdom of the BOSPORUS, which was also located near the Black Sea. The entire area was until recently a part of the U.S.S.R.

¤ ICELUS (d. 69 A.D.) Freedman of Rome who gained a brief but impressive power during the reign of Galba (68-69 A.D.). Icelus was one of Galba's former slaves who won his freedom as a reward for service and for being a longtime lover of the aging general. He took the name of Marcianus as a free man and became a key advisor to Galba when the general was governor of Hispania Tarraconensis. According to Suetonius, he may have been imprisoned in Rome just before the fall of Nero, but was released in time to allow the dead ruler to be buried properly and to prepare Rome for Galba's triumphant arrival. Throughout Galba's reign, Icelus fought with two important state officers: Cornelius LACO and Titus VINIUS. He differed with his rivals on virtually every issue, especially that of the succession. When Icelus was unable to put forward a candidate, Piso was named Galba's heir (Laco's choice). Otho then conspired to take the throne, and Icelus was included on his list of condemned. He died by public execution.

¤ ICENI A leading tribe of Britain (BRITANNIA), living in the far northeast (modern Suffolk and Norfolk); their capital was called Venta Icenorum (Caistor) and was located near Norwich. The Iceni were one of the first allies of Rome, following the invasion of Britain by Claudius in 47 A.D., a decision they regretted almost immediately, as the ruthless and expansionist imperial policy was revealed by the governor appointed in 50 A.D., Publius Ostorius Scapula. The Roman advance into the tribal regions of Britain caused fighting, and the call came from Scapula even to clients of the Empire to surrender all weapons. Proud and resenting this dishonor, the Iceni revolted, only to be routed.

Peace returned for the next 11 years as the Iceni King Prasutagus and his wife BOUDICCA ruled their people without major incident. In 61, Prasutagus died, bequeathing his domain to Caesar in the hopes of avoiding annihilation. The Romans jumped at the chance to take over the Iceni lands. Centurions pillaged the kingdom, flogged Boudicca and outraged her daughters. Unable to endure these and other cruelties, the Iceni revolted under the command of the queen. They were eventually defeated by General Suetonius Paulinus, and their territory, conquered by Rome, was added to the province of Britannia.

¤ IDES Name given to the middle day or days of the Roman month. According to tradition, these days were normally placed under the care of the god Jupiter and were celebrated in his name. The one exception of this custom was March, for its Ides was celebrated to honor both Jupiter and Anna Perenna. See also CALENDAR.

¤ IDUMAEA District of JUDAEA to the south of Jerusalem, stretching from Gaza to the Dead Sea and including a small part of Arabia Petrae; known in the Old Testament as Edom. Its inhabitants, called Edomites, made incursions into Judea, and for centuries afterward the Jews of Judaea considered the Edomites to be foreigners, a fact of some importance during the years of the dynasty of Anti-pater of Idumaea.

It was as Idumaea, the Greek form of Edom, that the region was included in the territory of Roman-occupied Judaea. Idumaea achieved supremacy in Jewish affairs with the rise of ANTIPATER OF IDUMAEA in the middle of the 1st century B.C. This minister of state became the power behind the throne, propping up the moribund Hasmonaean line. Antipater's son, HEROD THE GREAT, first served as governor of Galilee and then, in 40 B.C., retreated to Idumaea to establish a line of defense against the invading Parthians. His cornerstone of defense was the mountain fortress of MASADA, the strongest citadel in Palestine.

After Herod died in 4 B.C., his vast kingdom was carved up and granted to his sons by Augustus. Archelaus, one heir, received Judaea, Samaria and Idumaea, where he ruled as an ethnarch. His successor was Agrippa I, whose administration became unpopular, owing to his reputation and to the continued unwillingness of the Jewish people to accept the family of Antipater. In the following years, Idumaea suffered as the JEWISH REBELLION (66-70 A.D.) ravaged much of the province. Masada once more proved strategically essential, enduring a long siege.

¤ IGNATIUS (St. Ignatius) (c. 35-107 A.D.) Bishop of Antioch; one of the earliest Christian martyrs, whose letters on the road to Rome and whose death left an impression on the 2nd-century church and beyond. According to the theoligian Origen, Ignatius was the pupil of St. John and the second bishop of Antioch. According to the historian Eusebius, however, he was the third, following Euodius, although Euodius is generally ranked as the first bishop of Antioch. As bishop of Antioch, Ignatius was arrested and sent for execution to Rome. On the way he began writing epistles to the Christian communities, in which he reaffirmed the honors of martydom, the greatness of Christ and the need to remain steadfast in the face of unorthodox elements and influences. These letters were the subject of intense scholarly debate during the Middle Ages and in the 19th century. See also CHRISTIANITY.

¤ ILERDA Spanish city that was the site of a series of battles fought from April to July in 49 B.C., between the legions of Julius Caesar and the Pompeian generals, Lucius Afranius and Marchus Petreius, in the Civil War of 49-45 B.C. After setting out from Italy in March with the declaration, "I am off to meet an army without a leader and when I come back I shall meet a leader without an army," Caesar hoped to destroy the forces of Pompey in the West. He trapped Lucius Domitius Ahenobarbus in MASSILIA and then moved on Spain with an army of 37,000. With lightning speed the Caesarians captured the important passes of the Pyrenees ahead of the Pompeians, who withdrew, hoping for a better opportunity to use their 60,000 men to advantage.

Caesar chose to pursue them cautiously and both sides maneuvered, refusing to give battle. Afranius and Petreius were less skilled than Caesar and were soon forced to retreat to Ilerda with their larger legions. Once trapped there, the Pompeians watched as Caesar surrounded the city, cut off the water supply and starved them into submission. On July 2, Ilerda surrendered. Caesar was able to recruit thousands of soldiers as a result, while destroying bloodlessly one of Pompey's largest field forces. A mere demonstration was all that would be necessary to pacify the rest of Spain.

¤ ILLYRICUM (Dalmatia) Territory stretching from northeastern Italy to Macedonia, and from the Danube along the Moesian border to Epirus. In the days of the Roman Empire this vast region on the east shore of the Adriatic was divided into two provinces: Illyricum (also called Dalmatia) and Pannonia. While PANNONIA evolved into a major frontier province along the Danube, all of Illyricum provided a land route for imperial trade and communications with Greece and Asia Minor.

Rome's interest in Illyricum had existed since its first political and economic expansion in the 3rd century B.C., when it came into contact with the peoples of the Illyrian kingdom and at the Celticized tribes of the Delmatae. When their pirate activity interfered with Roman shipping, direct intervention resulted in the so-called Illyrian Wars in 228-227 and in 219 B.C. In time, the Illyrians became allies of Rome, siding with them against the Carthaginians and especially against Macedonia in the Second Punic War.

Future relations were less pleasant, as another conflict in 168 B.C. proved the general supremacy of the Roman army and the fall of the Illyrians. Local destabilization occurred when the Danubian tribes assumed a greater importance in strategic affairs. Several expeditions kept them in line, but the Delmatae remained a major factor, especially at the time of Julius Caesar's acquisition of the governorship of Illyricum in 59 B.C.

Caesar visited Illyricum during the winters of his Gallic Wars, spending time at Aquileia, but his attention was focused on Gaul from 58 to 51, and he left the Illyrians and Delmatae unmolested. Because of their proximity to Pompey's political bases in Greece, most of the Illyrian tribes fell under Pompey's influence. When the Civil War erupted between Pompey and Caesar, they sided with the Pompeians, defeating Caesar's lieutenants in 51 and in 48-47 B.C. Furthermore, the Illyrian threat was considered in the planning of the Caesarians for their campaign against Pompey in 49-48, during the CIVIL WAR, FIRST TRIUMVIRATE.

Following the defeat of Pompey in 48, Caesar first concluded a peace with the Delmatae but then, in 45-44, unleashed P. Vatinius in combat. His successes against the tribe were extended by Octavian (AUGUSTUS) in the years 35-33 B.C. These sorties were very limited, however, and aimed solely at certifying Roman ownership of the area. In 27 B.C. this mastery was confirmed as Illyricum was added to the provinces of the Empire.

The senatorial province status of Illyricum would not last long. Warfare raged across the land as Tiberius fought the Bellum Pannonicum (the Pannonian War) from 13 to 9 B.C., in which he seized Pannonia, suppressed the Illyrians and punished the Delmatae. Sometime around 11 B.C., Illyricum was proclaimed an imperial province to ease in defense and the provincial administration. Every resource available to the Danubian legions was needed in 6 A.D., when the Delmatae and their neighboring tribes rose up again (see BATO [1] and BATO [2]). Bitter fighting characterized this three-year struggle in all parts of Illyricum. By 9 A.D., however, the power of the Delmatae was broken, and all resistance shattered. To be certain of this, Augustus divided the large province; henceforth there were Illyricum Superius and Illyricum Inferius, known in the time of Vespasian as Illyricum (Dalmatia) and Pannonia.

As an imperial province, Illyricum was placed under the authority of a legate, who maintained order initially with two legions. His seat was at SALONA, and the boundary of the province ran from the edge of Italy and the Save River on the north, to MACEDONIA in the south. In the west was the Adriatic, with Salona on the coast, and to the east was MOESIA.

The importance of Illyricum rested in its key location on the communication lane from the East to Italy and as a support for the provinces on the ever troubled Danube frontier. Thus, Romanization and pacification proceeded there at an accelerated rate. The legions and their auxiliaries introduced Latin culture. Latin proved supreme over native dialects, and cities slowly replaced the villages and Celtic communities, except in the Dalmatian highlands, where the old ways died slowly. Roads were begun by Augustus and continued by Tiberius, who made Illyricum's links with Pannonia, Moesia, Macedonia, NORICUM, RAETIA and the Italian city of Aquileia one of the key elements of the Danubian line of defense.

By the middle of the 1st century A.D., one legion was removed and sent to Moesia. During Domitian's reign a second was found to be unnecessary. While some garrisons were vital, the process of Romanization created an environment of suitable social harmony.

Legions throughout the Empire found the province an excellent source for recruits. Throughout the 2nd century A.D. the tough, intelligent and reliable Illyrians injected a new vitality into the legions. They became a source of stability in military affairs and formed the principle pool of officers in the 3rd century. This was the final political achievement of Illyricum and, indeed, the growing provinces of the Danube. With the 3rd century came the great crises of economic decline, internal anarchy and barbarian invasions. Generals emerged as emperors, marching against other generals and usurpers. Few years of Roman history were as black as the middle of the 3rd century, as rulers fell in battle or were overwhelmed by the sheer enormity of the tasks facing them.

The Illyrian and Danubian officers of the army were the ones to stabilize the situation. CLAUDIUS n GOTHICUS (268-270), AURELIAN (270-275) and PROBUS (276-282) were born to Illyrian families, and each helped to repair the damage of war, disease and financial ruin. More importantly, they laid the foundations for the reign of an emperor born to a poor Dalmatian family, Diocletian.

He redesigned the entire Empire, resurrecting its fortunes and setting it upon a path of order that would last for another century. His gift to Illyricum was to retire to his estates at Split, near Salona. Under the new imperial provincial system, Illyricum was included in the diocese of Pannonia.

It was unfortunate that a province so influential to the imperial rebirth in the 3rd and 4th centuries should suffer so severely in the 5th. Illyricum was ravaged by the barbarians and also served as the cause of a disagreement between the Eastern and Western empires. The debate was over jurisdiction, an issue made irrelevant by the demise of the West.

¤ IMAGINES Masks made of wax and other materials as portraits of deceased Romans; kept by the family and descendants for use in other funeral processions. At the time of a funeral, all imagines were taken from their shrines and given to actors who had been hired for the occasion. During the funeral procession the actors would surround the bier of the corpse, wearing the masks and representing the spirits of those who had gone before. This ceremony was considered essential and socially important to ensure a proper burial. See also DEATH.

¤ IMMUNITAS The freedom granted to a colony, community or individual from paying taxes, local or imperial, seeing service in the legions, or performing other required duties. During the time of the Republic, the immunitas was granted by the Senate to many cities as an addition to their libertas. It was also given to allies and to members of the Italian Confederacy. During the period of the Empire, the emperor and the Senate determined the granting or revocation of the immunitas. Nero, for example, gave it to Greece, along with its freedom, but Vespasian rescinded it. Other cases involved full exemption or temporary declarations. The island of Cos (Kos) was given immunitas by Claudius in 54 A.D. because of its great mythological history and because of the intercession of a native son, Xenophon, who was the imperial physician at the time. Byzantium also received a five-year right to be spared from tribute in order to ease its financial problems. As was obvious, immunitas followed no fixed pattern and could be adjusted to meet the demands of a specific situation. Roman colonies were not immediately included, although they usually benefited from the lus ITALICUM. Individuals also held immunitas, normally as a result of special status with Rome. Such a person or group would reap the inscribed benefits; depending upon the imperial decree, or lex senatus consultum, such rights could become hereditary. See also ius latii; taxation; tributum.

¤ IMPERATOR Originally, an honor paid to a general who had won a great victory; later conferred upon the supreme head of the Empire. In the days of the Republic, a victorious general received the title with the cheers (SALUTATIO) of his soldiers until he celebrated his TRIUMPH. The Senate could also grant such a tribute, as conferred upon Sulla, Pompey and Julius Caesar. Sulla and Pompey received the honor more than once, and Caesar used it permanently. Augustus was given the title in 29 B.C. by the Senate, and it was incorporated into his name and was claimed by his successors, despite the fact that they had no military honors or victories. In 69 A.D., Otho took the throne by assassination, with the acclamation of the Praetorian Guard, and assumed the dignifying title, while Vespasian claimed it for the imperial household. Tradition developed that a ruler was given the imperator for the individual successes of his generals. (Claudius was, by the end of his life, Imperator XXVII.) The title was also claimed by proconsuls and governors. Junius Blaesus, the proconsul of Africa, was the last to hold the position of imperator without royal rank, in 22 A.D. A rebellious general might also use the traditional salutatio of the legions to lay claim to the throne. Imperial coinage remains the best evidence for the title in practice.

¤ IMPERIAL CULT Also, Cult of the Emperors; the systematic religio-political practice of honoring the emperors and the Roman state. Viewing the emperors as divine and worthy of prayers and honors, the cult was of considerable political value, enhancing the status of Rome within the provinces and ensuring the obedience of all imperial subjects. The notion of ruler-worship was pervasive in the ancient world; it was traditionally observed in most Asian nations and exalted to a high degree in Egypt. The Hellenic world followed the custom, adding a pantheon of highly anthropomorphic deities, to the extent that certain royal men were seen as gods. Alexander the Great used such cultic practices, and Ptolemy was deified by his own heir. Initially, the Romans rebelled at such an excess, but Roman generals had become associated with gods and goddesses by the 2nd century B.C., after major triumphs. The conquered tribes in the provinces took up the custom of calling the senators of Rome their "saviors" and looked upon them as gods. Pompey the Great, Marc Antony and Julius Caesar all attained a semi-divine status.

AUGUSTUS, however, exploited the full potential of deification of the emperor in order to deal with the expanse of the Empire and the diversity of its inhabitants. In Egypt, Greece, and parts of Asia Minor and in Gaul, as well as in Africa, the imperial cult was fostered in the name of "Roman et Augustus." Roman supremacy and unity were the result, and out of this early practice came the Cult of the Emperors.

After Caesar's death in 44 B.C., Octavian (Augustus) officially proclaimed him a god, Divus Julius, and in 27 B.C., Octavian received the auspicious title of divi filius. Public holidays henceforth were proclaimed on his birthday, his house was dedicated to Jupiter, and in 12 B.C. prayers and oaths were given to him. Finally, his funeral was dramatized as the scene of his resurrection and immorality.

This Imperial Cult evolved along two different paths in the Empire. In the East, the Romans were able to adapt to the traditional forms of divine kingship, while in the West, where no such practice existed, Rome invented one. Romans and Italians accepted the cult as part of the Roman state religion, but with little enthusiasm. Throughout Asia, Bithynia, Greece (Achaea and Macedonia) and in most of Asia Minor, temples to the divine Julius and Roma were constructed. At the same time, the Koinon, or city assemblies, were joined into CONCILIA to administer the cultic ceremonies and to act as local provincial councils. The concilia in the Asian provinces were granted a wide latitude in the form and style of worship ceremonies. Pergamum, Ephesus, Smyrna and Tarsus erected the earliest temples to Rome and Augustus and to succeeding rulers and empresses, including Tiberius, Livia and Hadrian.

In the West, the concilia were used to impress Roman culture upon the subjugated peoples. In Gaul, Britain, along the Danube and in Germany, the concilia acted as the leading proponents of intensive Romanization. In 12 B.C., Drusus the Elder consecrated the altar of Roma et Augustus at LUGDUNUM (Lyon), and from that point on the city was the cult center for the Gallic provinces. Another altar was erected before 4 A.D. in Oppidum Ubiorum for all of Germania. By the end of the 1st century more altars appeared in Gallia Narbonensis and in Spain, Africa, Dacia and throughout the Danubian frontier.

Just as the concilia did not survive the changes of the 2nd and 3rd centuries, the Imperial Cult suffered from the isolation of the emperors from the provinces and the instability of many regions. Local gods became more attractive to the populace in the distant realms of the Empire's Eastern provinces, while the West had been so Romanized that such a cult was superfluous.

¤ IMPERIUM The ancient term used to describe the powers possessed by the supreme administrative authority of the Roman state. Imperium extended to matters of life and death, as well as law, military command and all decisions of policy. Its bestowal on an individual conveyed a supreme but temporary power. By tradition the first kings of Rome held the imperium, but after their removal and the acceptance of the Republic, such authority passed into the hands of elected officials. Consuls, praetors and specially chosen officers could be granted the imperium for a set time period, normally one year or the time necessary for the completion of a particular task, such as Pompey's military commission in 67 B.C.

Throughout the Republic, the nature of the imperium evolved. The privileges of such an office might be withheld by dictators such as Sulla, or the amassing of foreign holdings might require that governors be given an imperium to administer their own territories. Such an imperium, however, ceased at the borders of their region, and the imperium had no power within the boundary (pomerium) of Rome itself. In 27 B.C., Augustus reformed this system in such a way that he ultimately gained control over the entire Rome Empire when he worked out an agreement with the Senate to divide the Roman world between imperial and senatorial provinces. He retained control, as proconsul, of those regions on the frontier that required legions, extending his imperium outside of Rome and within as well. In 23 B.C., when Augustus resigned the counsulship, he was allowed to maintain this in perpetuity. At the same time, he was granted control over the imperial provinces above that of the governors (IMPERIUM MAIUS). Augustus was now master of the most important provinces and the very heart of the imperial administration. The imperium was voted to Augustus for five years in 18 and 13 B.C., and for 10 in 27 and 8 B.C. and in 3 and 13 A.D. Subsequent emperors received their imperium from the Senate upon gaining the throne, although approval was probably pro forma.

¤ IMPERIUM MAIUS Also, mains imperium; a term denoting the special power conferred upon certain individuals to conduct a mission with an authority superior to a governor's (IMPERIUM PROCONSULARES) in a given region or in the entire Empire. During the Republic, the Senate had the exclusive right to grant the imperium mains, but during the Empire the rulers not only possessed it in perpetuity but also shared it with the others. Such authority was granted rarely during the Republic, and Pompey was denied the privilege in 57 B.C. In 43 B.C., however, Brutus and Cassius were given that rank in the East. Augustus was voted the imperium mains in 23 B.C. as part of his settlement with the Senate over the division of the Roman Empire (see IMPERIUM); Augustus's mains extended over every province under imperial jurisdiction. On occasion he shared the imperium maius with a reliable lieutenant, such as Marcus Agrippa in 18 B.C. and again in 13 B.C., when Agrippa traveled to the Pannonian area to settle its affairs. Tiberius assumed the imperium maius in 13 A.D. as the designated heir of Augustus. Others granted this power in the 1st century A.D. were Germanicus in 17 and Corbulo in 63, both assigned to the troublesome East.

¤ IMPERIUM PROCONSULARES A type of the IMPERIUM pertaining to the powers of a PROCONSUL in charge of a province. In principle, such an imperium gave a governor administrative control over the territory under his command, with two major restrictions. First, the imperium proconsulare of one proconsul could not be greater than that of any other unless the emperor provided him with a special status (see IMPERIUM MAIUS). Secondly, all authority of the imperium ended when the official crossed the POMERIUM, or the sacred boundary of Rome. Any official visiting Rome was subject to the laws and magistrates of the city.

¤ INCITATUS The horse of Emperor GAIUS CALIGULA. The emperor treated the chariot horse with his usual excesses, allowing him to live in a marble stable, to sleep in an ivory stall and to wear purple blankets and jeweled collars. Incitatus was given furniture, slaves and guards who were ordered to patrol the nearby streets and enforce quiet among the human residents so that the animal could sleep in peace. Caligula frequently had the horse to dinner, feeding him golden barley and toasting his health with golden goblets. He even promised to make Incitatus a consul but was assassinated before he could do so.

¤ INDIA Originally, the name applied by the Romans to all the nations of modern Asia, but in time designating the land that carried on extensive trade with the Empire. India was known to the Romans from accounts about Darius (the Persian ruler), Alexander the Great and Seleucus I, all of whom sent embassies or traveled to India personally. Inevitably, economic ties developed, as the region possessed many rare, exotic and fabled items. Trade was disrupted, however, by the rise of the hostile Parthian Empire and the attempts by the tribes of Arabia Felix to dominate trade. Under the Empire, relations with the Parthians improved. The expeditions of AELIUS GALLUS, though largely unsuccessful, reduced Arab reluctance to trade, and land routes were improved in the north and south. Aqaba served as a port for these ventures.

In 20 B.C., envoys from India arrived in Rome to make overtures of friendship, which resulted in a treaty. According to Dio, the gifts from the Indians included tigers, an animal never seen by the Romans, and an armless boy, who performed marvelous feats with his legs and toes, presumable due to a mastery of yoga. For the next twoand-one-half centuries a lucrative and busy system of exchange was in existence. From India, Rome received spices of a wide variety, silk from China, perfumes and many precious stones and gems. Caligula wore a robe with Indian jewels when he crossed his boat bridge at Bauli, and Septimius Severus used an altar adorned with ivory and stones from India in his ostentatious funeral procession for Pertinax in 193 A.D. In return, the Romans sent metals, cloth, glass and, most importantly, gold, silver and copper. In fact, so much coinage was exported during the 1st century A. D. that its effect upon the economy is still debated; one theory argues that this mammoth exportation of currency brought about the 3rd century collapse and played a role in the general demise of the Empire two centuries later, which further weakened trade. As the Eastern frontiers closed with the rise of the Persian SASSANIDS, the links with India were terminated. See also SILK ROUTE; TRADE AND COMMERCE.

¤ INDUSTRY The first Roman industry of any significance began in the 2nd century B.C., as Roman victories against Carthage in the Punic Wars, and the conquests of Africa, Spain, Greece and parts of Asia, brought slaves and prisoners into Italy, providing cheap labor and skilled workers able to reproduce the goods of other markets. Specialization and unification of industries allowed Roman merchants to become competitive, and in Asia a legitimate trading network was born, spurring even more enterprise and creating more capital. Craftsmen and traders began to form guilds (collegia opificum); due to their habit of meddling in politics, their activity was curtailed before re-emerging in the later eras of the Empire.

With the rise of the Roman Empire, vast industrial and trade networks were both desirable and inevitable. Through imperial regulation, the industries in each province were encouraged, including metalwork in Gaul, luxury items from the East and agriculture throughout the West, Egypt and Africa. Syria profited from its glassmaking and weaving and from its prime location on the trade routes with the East. Spain provided glassware and the mineral needs of most of the Empire, including the gold, silver and copper for currency. Individual artisans produced pottery, leather, metal, bricks, glass and other goods in provincial centers, while the economies of independent cities in Asia, Achaea and Italy were supervised by the CORRECTORES.

Britain and Gaul perhaps best epitomized the blend of imperial and provincial industry. In Britain, agriculture and minerals were used locally but were also exported to the Continent. Small industries produced pottery and metal-work for domestic use. The province was thus vital as a self-sufficient entity and as a minor player in the economics of the Empire. Because of Gaul's strategic location as the western gateway to Britain, Spain and especially Germany, it developed multi-provincial ties. Its agricultural produce fed Germanic legions and the inhabitants of the camps on the Rhine, while workshops and factories pursued traditional Gallic crafts, including woodworking, silversmithing, pottery making, glasswork and the forging of iron. Gallic pottery was highly regarded throughout the Empire. Local commerce provided a smaller, secondary market.

Ironically, the vast provincial industries overtook those of Italy, particularly as the central imperial administrations began to rely upon factories in other regions for weapons, goods and materials. In the face of this competition from the provinces and strict government regulations, including large taxes and the requirement that sons follow their father's trade, the old collegia were revived. In time, these groups would wrest some economic advantages from the state, and were instrumental in preserving traditional craftsmanship, despite the increasing decline of the West.

¤ INFORMERS See DELATORES.

¤ INGENUUS (fl. 3rd century A.D.) Governor of Pannonia and a usurper in 260. Following the defeat and capture of Emperor Valerian by the Persians, Ingenuus challenged Valerian's son and successor, Gallienus, and declared himself emperor at Sirmium with the help of his legions from Moesia. His attempt was short-lived, however, as Gallienus defeated him that same year at the battle Of MURSA MAJOR.

¤ INGIUOMERUS (fl. early 1st century A.D.) Uncle of the chieftain ARMINIUS and a leader of the CHERUSCI; acquired a formidable reputation as an enemy of Rome. He formed a union with Arminius in 15 A.D. to oppose the advances of the Roman troops of GERMANICUS, who fought throughout 15 and 16 to exact vengeance upon the Germanic tribes for the annihilation of the Roman general VARUS in 9 A.D. Ingiuomerus lived up to his reputation in battle but was wounded after leading an assault on Germanicus's camp. In 16 A.D. both Ingiuomerus and Arminius narrowly escaped capture, evading the enemy with the help of their Cherusci, who allowed them to get away. The following year the Germans themselves divided as MAROBODUUS struggled with the tribes not under his control. Ingiuomerus deserted his nephew and joined Maroboduus, sharing in his defeat at the hands of Arminius and the Cherusci and SUEBI.

¤ INSULA A series of houses formed into blocks of rooms and used in those major cities of the Empire where the Italian influence was predominant. In ROME the insula was the main style of living quarters and developed as a response to the crowded population of the capital. Insulae normally had the same outward appearance, that of a tall, square set of floors; within, however, some variety in architectural planning could be exhibited. There might be a large mansion covering many rooms, which could be sublet. By law they were limited in height to 70 feet. Other internal styles included many small apartments; one room or more; even whole floor suites. While insulae were both necessary and inevitable, they contributed to the massive overpopulation of Rome and to its filthy, squalid, tenement-like nature. What was worse, any small fire would quickly spread from one connected insula to anther, as happened in 36 A.D. on the Aventine and, of course, in the great fire of 64. The inhabitants of these buildings had very little hope of escape from such fires because of their height and the poor quality of the structures. See also DOMUS.

¤ IONIA Famous area of Asia Minor; included in the province of Asia in the Roman Empire. The area occupied the central west coast on the Aegean and included such cities as Ephesus and Smyrna. See also ASIA.

¤ IONIAN SEA See ADRIATIC SEA. IRELAND See HIBERNIA.

¤ IRENAEUS (c. 130-200 A.D.) Bishop of Lyon and one of the first theologians in early CHRISTIANITY; probably born in Smyrna, where he listened as a boy to the profound Christian message of Polycarp. Subsequently St. Irenaeus studied in Rome, entered the clergy and became a presbyter at Lyon. In 177 he was sent to Rome, narrowly missing the initial persecution of Christians in Lyon, which claimed the local bishop, Pothinus. Irenaeus returned the following year and was chosen to succeed the martyred prelate as leader of the Lyon Christian community, a position that he held until the end of his days. From his see, he served as a defender of orthodoxy in Christian doctrine, composing Adversus omnes Haereses (Against All Heresies), a brilliant attack upon GNOSTICISM. This work was translated from the original Greek into Latin, Armenian and other languages. He may have suffered martyrdom, a common fate of major figures in the church at that time.

¤ ISAURIA A region of Asia Minor situated roughly between PISIDIA and CILICIA, to the west of the Taurus Mountains and comprising a part of that range's western slope. Traditionally the Isaurians were a fierce people, specializing in robbery. They were initially defeated by Lucius Servilius Vatia in 75 B.C., their territory subsequently falling under Roman rule. Isauria passed into the jurisdiction first of CAPPADOCIA, but under Antoninus Pius it was given to Cilicia. Two small cities served as the local economic centers: New Isaura and Old Isaura.

Although supposedly subjugated, the Isaurians refused to surrender their old ways. In 6 A.D., they resumed their marauding of surrounding communities and were again defeated. Two centuries later, in the reign of Severus Alexander (c. 222), the Isaurians rose up briefly, continuing to make trouble into the reign of Probus, who had to build a fortress in order to keep them pacified in 278. So resilient did they prove that they were mentioned in 404 A.D. by St. John Chrysostom in his letters from his place of exile in the Taurus Mountains. A campaign had to be mounted and lasted three years (404-407), but was wholly insufficient to stop them.

Emperor Leo found the best way to end their threats. In order to put the Isaurians to constructive use and to counter the same Germanic military influence that overwhelmed the West, Leo recruited native peoples in the East to serve in his army. The Isaurians were probably chosen to fill the ranks of the newly created Palace Guard, the EXCUBITORS. Leo married (c. 466) Ariadne, the daughter of Tarasicodissa, a chief of the Isaurians. Tarasicodissa took the name ZENO and played a major role in court politics. In November of 474 he succeeded to the throne when Zeno's grandson, Leo II, died. The Isaurians, who now controlled the palace, were very unpopular because of their reputations and previous crimes. A palace revolt led by Basiliscus ousted Zeno, who simply retired to Isauria as its king. Basiliscus proved even more unpopular, and in 476, Zeno returned and ruled the Empire until 491.

¤ ISIDORUS See BUCOLICI.

¤ ISIS

Isis, from a statue of the goddess in Rome.

ISIS One of the most popular and enduring goddesses of the ancient world. Isis was originally one of the great deities of Egypt. She was the sister and consort of Osiris, and put him together after he had been dismembered by his evil brother, Set. She was later impregnated by the dead Osiris, giving birth to Horus, who took revenge upon Set.

Isis evolved as a fertility goddess and as a universal Mother figure. By the 2nd century B.C., traders and sailors were carrying her cultic influences throughout the known world. Within the Greek domains Isis became identified with Demeter, her statues assuming the usual Grecian motif. They soon appeared in the cities of Africa, Asia Minor and Spain. Before long she arrived in Italy and entered Rome toward the end of the Republic.

Popular resistance to foreign cults had always been a part of the Roman makeup (see APOLLO and CYBELE), but Isis was more successful than other deities. Her followers moved from Pompeii, and sometime before 50 B.C. a temple in her honor was erected in Rome. The great moment of Roman acceptance came in the reign of Gaius Caligula, who built a large temple to her in the Campus Martius. She thus earned the title of Isis Campensis.

As was true of most of the highly popular cults in the Roman Empire, the temple of Isis offered elaborate ceremonies and complex mysteries. Her highly disciplined priests, dressed in white linen garments, performed beautiful rituals, accompanied by music. A well organized spiritual structure made Isis' devotional doctrines even more exciting and easily propagated. Isis endured for many centuries, replaced only by the Madonna of Christian belief. An interesting example of the Hellenization of Isis is found in a novel of the late 1st century A.D., by Xenophon of Ephesus. He combined the character of Apollo and Isis into one story of two lovers who evade hardships through her constant intervention. See also RELIGION.

¤ ISSUS Small town, near the northeastern corner of the Mediterranean, where a battle was fought in 194 A.D. between the legions of Septimius Severus and Pescennius Niger for control of the Eastern provinces of the Empire. After assuming the purple in Rome in 193, Severus, with his Pannonian legions, passed into Asia Minor, winning the battles of CYZICUS and NICAEA. By 194, Severus was marching toward Syria, when Niger himself arrived with reinforcements.

The location of this final confrontation was the same as at that historic battle of 333 B.C. between Alexander the Great and Darius the Persian. Just as earlier, the invader, Severus, was outnumbered by his opponents, for Niger possessed a vast host. While Niger commanded his troops personally, however, Severus entrusted his troops to P. Cornelius Anullinus.

According to the historian Dio, the battle initially favored Niger because of his superior numbers and would have gone against the Severans had a storm not erupted. Lightning struck and rain drenched the field. Niger's troops were more adversely affected because of the wind. Unable to overcome both nature and the enemy, these troops began a retreat that quickly degenerated into a rout. Some 20,000 soldiers died on Niger's side as Severus proved triumphant. Niger tried to flee but was slain outside of Antioch. Severus could now turn his attention to Clodius Albinus, his opponent in the West.

¤ ISTRIA Also called Histria; a land at the north of the Adriatic, between VENETIA on the Timavus River and ILLYRICUM on the Arsia. The Istrian territory extended into the Julian Alps. The Istri were reputed to be a fierce, warlike and territorially possessive people. They resented the founding of AQUILEIA by the Romans, and war was common until C. Claudius Pulcher defeated them in 177 B.C. Although there would be small insurrections in the future, Istria became part of the important province of ITALIA, and Aquileia served as the largest port on the Adriatic.

¤ ITALIA Homeland of the Romans, for centuries distinguished by special status, honors and rights. Originally, "Italia" referred only to the southern half of the peninusula, where the Italians or Vitalians resided. In succeeding years, however, the territorial possessions of the Romans increased so greatly that by the time of the Empire, "Italy" stretched from Sicily to the ALPS, including the once barbarian GALLIA CISALPINA.

Although the Romans came to dominate the Mediterranean and beyond, Italia itself was not easily acquired and was composed of numerous peoples, some never fully assimilated, and a complex internal social strata. Indeed, the final organization and pacification of Italy did not occur until the late 1st century B.C. Even then, many tribal complexes remained. The oldest people known to ancient tradition were the Pelasgians or Siculi, who came from a Greek line and could be called the first inhabitants. More famous were the Etruscans, who mastered the lands between the Tiber and the Alps. There were also the Umbrians, the Latini, Sabines, Apulians and a host of smaller clans, including the Volsci, Baeligni, Marsi, Hernici and Sallentini. Far to the south there lived as well Greek colonists. All were defeated and subjugated by the Romans through many wars.

In recognition of the tapertry of Italia's cultures, Augustus, in 27 B.C., established a system of 11 districts:

1. Campania and Laetia
2. The region of Calabria, Apulia and the Hirpini
3. Lucania and Bruttium
4. The region of the Marsi, Frentani, Marrucini, Paeligni, Vestini and Sabines
5. Picenum
6. Umbria
7. Etruria
8. Gallia Cispadana
9. Liguria
10. Eastern Gallia Traspadana, Venetia, Istria (Aquileia) and Carnia
11. Western Gallia Transpadana

ROME was excluded from the jurisdiction of the districts. All land within Italia benefited from the full protection of law and participated in the IUS ITALICUM. Such advantages allowed inhabitants to live in considerable prosperity but fostered economic expansion as well.

Since the 2nd century B.C., Italy had grown from a primitive country to the leading financial power in the Empire. Its industries enjoyed a monopoly in the 1st century A.D., and its merchants controlled trade everywhere. Equally, Italia was blessed with abundant beauty, agricultural goods and a fortunate lacation. Exports included metalworks from CAMPANIA, silver from CAPUA and pottery from PUTEOLI, Cumae and Campania. If Rome was the political center of the world, Italy was the industrial one. Wealth allowed the cities of POMPEII, Capua, AQUILEIA and others to achieve considerable prestige. The villa system of the Republican age endured, as well as the great figures of the time who built these retreats from the world. They fled to luxurious estates in Campania, at BAULI and BAIAE, and life throughout the region was generally good. In the 2nd century A.D. Italia's status changed. The decline of the region was rooted in numerous events, all of which reflected upon the state of the Empire itself. Economic decentralization threatened Italian supremacy, peace in Asia and Africa reduced the number of slaves and cheap labor available for Italia's industries, and thousands of Italians had departed for better lives in the colonies, bringing a crisis of depopulation. No longer were the Roman LEGIONS Italian, and by the 2nd century, even the emperors were of foreign birth.

Most serious of all was the philosophy of the central imperial government that the Roman Empire was a united fabric of provinces. HADRIAN had already set a wider perimeter by traveling for most of his long reign (117-138 A.D.) to the cities of the West, the East and of Africa. Economic production elsewhere was encouraged. COLOGNE soon made better glassware, Africa better lamps, and the Gallic artisans proved superior in pottery and metal goods. Sensing the need to respond to the demands of a new era, the cities in northern Italia, Aquileia and MEDIOLANUM (Milan), adapted to meet the needs of new markets in Raetia, Noricum, Pannonia and Illyricum, and thus survived by supplying wine, glass and weapons to the legions on the Danube. Southern Italia showed no such initiative. Ominously, the north suffered a prefiguring of the 5th century when, around 170 A.D., the QUADI and MARCOMANNI burst across the Danube and besieged Aquileia while ravaging parts of Gallia Transpadana and Istria.

Caracalla (ruled 211-217 A.D.) then dealt two crushing blows to Italian pride. He appointed the financial officers of the state, the CURATORES, to the cities of Italia. Each curatore supervised the finances of a municipality, determining if the funds were being used properly. The passing of the Constitutio Antoniniana ended Italia's unique legal and social status forever by granting citizenship to every inhabitant of the Empire. Under the next emperors and thoughout the 3rd century A.D., the duties of the CORRECTORES expanded as their jurisdiction came to encompass geographical boundaries instead of legal matters only.

DIOCLETIAN, however, was responsible for the administrative decline. In reorganizaing the provinces of the Empire circa 300 A.D., Italia was declared part of the diocese of Italiae, under the governorship of two VICARII, one in the north and the other in the south. Aside from the loss of prestige, tax rights and political independence, Italia suffered as well by being ignored by both Diocletian and his eventual, powerful successor, CONSTANTINE THE GREAT. Diocletian refused to live in Rome, preferring Nicomedia, and visited Italy only in 303, after he had been on the throne for 20 years. Constantine, born in Serbia, conquered the Italians in 312 when he defeated MAXENTIUS at the MILVIAN BRIDGE, but he chose Serdica as his initial headquarters before building his new capital, CONSTANTINOPLE. This city on the Bosporus became the heart of the Empire.

Italy remained the home of the emperors of the West, who lived in Rome, Mediolanum (Milan) and eventually RAVENNA. Such attractions drew the VANDALS and the HUNS, who poured into the province. With the fall in 476 A.D. of ROMULUS AUGUSTULUS at the hands of ODOACER, the barbarian king, Italia came under the rule of foreigners. See also COLONIES; ETRURIA; HERCULANEUM; POMPEII; TIBER; UMBRIA; VESUVIUS; VIAE.

¤ ITALICUS (fl. mid-lst century A.D.) Son of the Cheruscan Prince Flavius and a Chatti princess, and nephew of the famous leader of the German CHERUSCI, ARMINIUS. Italicus was born in Rome, as his father had been unable to return home because of his loyalties to the Romans. In 47 A.D., CLAUDIUS gave Italicus an escort and gold, sending him to take over the vacant throne of the Cherusci. A civil war had decimated the aristocracy, and Italicus was welcomed initially as a suitable chieftain. However, his imperial associations made the establishment of a permanent sovereignty difficult, for elements in the Cherusci refused to accept him. A battle ensued, and Italicus and his followers were victorious. For a number of years he remained the head of the tribe, but, growing arrogant, he was eventually expelled. With the aid of the LANGOBARDI, Italicus returned but reigned as a notoriously bad king.

¤ ITALY See ITALIA.

¤ IUGA The Roman name for JUNO, as the goddess of marriage.

¤ IUS CIVILE Roman civil law. The ius civile denoted the laws, statutes and regulations governing Roman citizens, which were different from those applied to foreigners (the ius GENTIUM). In the 1st century B.C., SCAEVOLA organized the ius civile into a mammoth collection of 18 books, while Servius Sulpicius a short time later amassed the sum of Roman legalism into 180 books. The ius civile was frequently amended and clarified by the edicts of the PRAETORS and by the JURISTS throughout the era of the Empire.

¤ IUS EMPHYTEUTICUM A form of lease used in the later years of the Roman Empire. By its terms, a renter leased an estate of unused or deteriorated land with the promise of returning the soil to a usable condition. Rents, taxes and other fees were reduced for a period, usually for several years. At the end of that time the rates returned to normal, on the assumption that the lessee had restored the grounds to a profitable condition.

¤ IUS GENTIUM The laws governing the dealings of Rome with foreigners, the PEREGRINI. As Roman conquests and territorial acquisitions brought many new peoples into the boundaries of Roman dominion, it became necessaiy to formulate a legal system that could accommodate the wide-ranging differences between Roman law, the ius CIVILE, and the laws for foreigners. Trade, economic ties and close alliances with other states forced the Romans to acknowlege legal systems of the peregrini and that the peregrini were entitled to legal protection. To handle cases involving foreigners, the praetor peregrini was appointed. With his pronouncements, and with the increased international nature of the Roman Empire, there was born a vast system of statutes, regulations and guidelines that was eventually applied to Romans and non-Romans. A blurring was inevitable between the ius civile and the IMS gentium, an intertwining later rendered redundant by the passing of the Consitiutio Antoniniana by Emperor CARACALLA, making all inhabitants of the Empire citizens of the Empire. Henceforth, there would be one law for all people.

¤ IUS HONORUM See PRAETOR.

¤ IUS ITALICUM Term used to describe the legal status of Roman land, either as part of Italia itself or in an Italian colony. In essence, the ius Italicum delcared a parcel of land or area to be legally considered Italian soil, superceding the designation ius LATH. Thus cities in Spain and elsewhere became Italian. Beyond the prestige associated with the ius Italicum, there were specific advantages. Such land was capable of individual ownership (optimo iure Quiritium), passed out of direct taxation (the tributum capitis) and stood outside the juristiction of the provincial governor. The special status of the ius Italicum was thus costly to Rome in lost revenues and in reduced authority and was not given easily. Augustus allowed the IMS to only a few colonies, mainly in ASIA MINOR, where the colonists needed the financial support to compensate for the hardships of life. With the decline in outright colonization, the ius was very rarely granted to municipalities, either as a reward or as a means of furthering Romanization. Septimius Severus elevated his own home land of AFRICA, LEPCIS MAGNA, CARTHAGE and UTICA. All such distinctions ended with the declaration of the Constitutio Antoniniana in the reign of Caracalla (211-217 A.D.), making all inhabitants of the provinces Roman citizens.

¤ IUS LATII The Latin rights or privileges granted to individuals and communities as members of the Latin community. Originally, the ius Latti was enjoyed by the Latins, who had developed a special relationship with Rome. Over the succeeding years they became full citizens of Rome. The principle of the ius Latii remained, however, as part of the process by which a municipality achieved Roman citizenship and the ius ITALICUM. Latin rights, with only few exceptions in AFRICA, were granted in the West. The rights included participation in the ius civitatis (right of citizenship) and in the commerce of Italy. Most importantly, the possession of the ius Latii meant eventual citizenship.


-J-

¤ JAMES THE APOSTLE (d. 62 A.D.) Known to his contemporaries as James, the brother of Jesus; one of the original Apostles. With Peter, James played an instrumental role in the organization of the early Christian movement in JERUSALEM, serving as the head of the community until his murder by the Sanhedrin in 62 A.D. He was probably stoned to death.

¤ JANUS The Roman god of doorways, beginnings, the past and the future. Janus was an original Roman creation, not taken from any other pantheon. According to tradition, he was established in Rome by King Numa, who also built the so-called Temple of Janus. In times of war the temple gates were opened, and closed only when there was peace throughout the Roman world. So rare was this occurrence (Livy wrote that up until Augustus' own day it happened only three times) that commemorative coins were issued with the head of Janus imprinted upon them. Janus' visage normally showed two heads (Janus bifrons), one looking forward and the other behind. Such was the god's function in Rome. He was invoked even before Jupiter to protect the beginning of all endeavors. A festival took place on New Year's Day in which people gave gifts and coins of Janus to welcome another year. The first entire month of the calendar was under his auspices. An association with the past and the future made him the god of doorways. See also GODS AND GODDESSES OF ROME.

¤ JAVOLENUS PRISCUS, GAIUS OCTAVIUS TIDIUS TASSIANUS LUCIUS (fl. 2nd century A.D.) Leading jurist; head of the Sabinian School of Law and a legate in Britannia, Germania Superior and Africa and proconsul of Africa. Among his writings were Epistulae (Letters) and extensive analyses of previous legal experts. Salvius Julianus was his most famous student. See also LAW.

¤ JERICHO Very ancient city mentioned in the Old Testament as the place of the Canaanites. It was situated on a tributary flowing west from the Jordan River. During the early years of the Empire, Jericho belonged to the kingdom of JUDAEA. HEROD THE GREAT owned balsam gardens and probably spent time in a palace there. During his reign the unrest that occurred in parts of Judaea caused the palace to be burned. Archelaus, as ethnarch, rebuilt it.

¤ JEROME (Eusebius Hieronymus; "St. Jerome") (c. 345-420 A.D.) Gifted Biblical Scholar, translator and noted outspoken Christian. St. Jerome was born at Stridon near Aquileia. He studied in Rome, learning rhetoric and Latin literature prior to becoming a Christian. After baptism he traveled to Gaul and elsewhere in the West before returning to Aquileia to devote himself to an ascetic's life. Jerome (c. 374) embarked on a trip to the East, stopping at Antioch, where he dreamed that Christ spoke to him, condemning his preference for Roman literature to Christianity, with the words: "Ciceronianus es, non Christianus" - "Thou art a Ciceronian, not a Christian." The deserts of Syria seemed a suitable place to repent, and there, living as a hermit for four or five years, he mastered Hebrew. Ordination came while visiting Antioch, followed by a trip to Constantinople.

Further journeys brought Jerome to Rome in 382, where he came to the attention of Pope Damasus, serving as his personal secretary and gaining wide popularity with the Roman nobility, particularly with the ladies. Friendships developed with such noblewomen as Marcella and Paula and the latter's two daughters, Blaesilla and Eustochium. Marcella, Paula and Eustochium were later canonized, proving the innocence of his relationship with them.

Damasus died in 385, and Jerome departed for the East. In the company of Paula and Eustochium, he made visits to Antioch, Palestine and Egypt. In 386, he settled in Bethlehem. The rest of his life was spent in strict study and in scholarly pursuits. In his writings, Jerome used every lesson in his early education to carve for himself a place of high intellectual honor within the early church. His translation of the Bible, commenced at the suggestion of Damasus, was the highlight of his career. He translated the Bible into Latin, revising and improving translations already in existence in a series of versions. The Four Gospels and the Psalterium vetus were transcribed, followed by the protocanonical sections of the Old Testament, from the original Hebrew and at a cost of some 15 years' labor (c. 390-405). The church later recognized these efforts as essential to the writing of the Vulgate.

Other works were numerous. There were commentaries on the Old and New Testament, in which he displayed his knowledge of Hebrew and tradition, and a continuation of the Ecclesiastical History of Eusebius, brought down to 378. De viris illustribus, compiled in 392, examined the ecclesiastical writers of the Christian past. Jerome's letters were sent to the most important church figures of the time. He involved himself in the fiercest controversies of the day, battling with Jovinian and Vigilantius and entering the heated debates on ARIANISM. Origen's theology and Pelagianism also received his attention. Though he once called Rome a Babylon, its sacking by Alaric in 410 caused Jerome terrible sorrow, marking as it did the death of the Roman world. He lived on another 10 years, continuing to write until his death.

¤ JERUSALEM The sacred city of Judaism, and later of Christianity as well. Jerusalem was the very heart of the Jewish world. Its destruction in 70 A.D. ensured the dispersal of the Jews within the Roman Empire, and its rebirth as a Christian center ushered in a new age for the Holy Land.

"I shall wipe Jerusalem as a man wipeth a dish, wiping it and turning it upside down."

(-Chronicles, Book I, 16:41)

Jerusalem was an ancient city, built, it was said, by the Canaanite tribe of the Jebusites. In 1050 B.C., King David captured it and made it his great capital. The name came from Hierusaleme, or "Holy City," and Jerusalem was, for the Jews, truly sacred. Their kings, including Solomon, lived within its walls until 588, when King Nebuchadnezzar besieged it and wholly enslaved the Jewish nation. Although Cyrus granted in 538 B.C. to the Jews the right to rebuild the city, the next centuries brought new masters and new hardships. Finally, an independence of sorts was gained by Judas Maccabaeus (167-164 B.C.) and the Hasmonaean line of high priests. Internal debate led to civil war in 63 B.C., when the sons of the Hasmonaean King Jannaeus Alexander, Aristobulus and Hyrcanus, used Jerusalem as a battleground for supremacy.

Appropriately, given subsequent dealings, Rome's first introduction to Jerusalem was in a siege. POMPEY THE GREAT, newly arrived in the region, immediately besieged the city in 63 to end the civil strife. Jerusalem fell and never again would know complete freedom. Hyrcanus was allowed to remain high priest, but within the city the true political force was ANTIPATER OF IDUMAEA, the royal minister who not only achieved personal supremacy in Judaea but also had one son, Phasael, named governor of Jerusalem and another son, HEROD THE GREAT, appointed governor of Galilee. This Idumaean won the trust of Julius Caesar and was granted the right to fortify the city walls in circa 47 B.C.

Strong walls could not prevent Caesar's assassin, CASSIUS, from plundering the temple to fund his campaign against Marc ANTONY nor could they keep the Parthians from launching an invasion of Judaea in 40. Jerusalem fell to the Parthians, who placed the Hasmonaean claimant Antigonus on the throne. Herod fled to Rome, returning with Roman legions, and in July of 37 B.C. took back Jerusalem and became the king of the Jews.

Just as the entire Judaean realm was given new cities and defensive constructions, so was Jerusalem fortified, including the Tower of Antonia. Relations with Rome were generally cordial at the beginning of Herod's reign, but deteriorated as he grew repressive and estranged from his people. The Jews disliked having an Idumaean as a monarch, and riots broke out in the streets. The problems did not end with Herod's death in 4 B.C., for Augustus named his son Archelaus as ruler of a much reduced kingdom (JUDAEA, IDUMAEA AND SAMARIA). More unrest and violence, most notably in Jerusalem, attracted Roman attention, and in 6 A.D. Augustus acquiesced to Jewish requests that Archelaus be removed. Henceforth, Judaea was an imperial province.

Caesarea became the administrative seat of the procurators for the province because Jerusalem, with its multi-hide of religious groups, its volatile nature and long history of violence, was not the best place for a Roman overseer. However, Roman government was unpopular everywhere in the region, and in 66 A.D., despite the presence of legions, Jerusalem was once again the scene of rebellion. The actual conflagration began here, when Gessius Floras, procurator of Judaea, seized part of the temple treasury and then stood by while his troops plundered a part of the city. Florus wisely withdrew, allowing Agrippa II to try to stem the tide. When Jerusalem started a revolution, however, Palestine joined in, and the governor of Syria, Cestius Gallus, with the XII Legion, was defeated outside the city gates. This encouraged the rebels.

Jerusalem's leaders now took command of the war, appointing Ananus, a former high priest, and Joseph, son of Gorion, to be co-leaders. They faced both internal and outside foes, as the ZEALOTS and inveterate haters of Rome took over key posts and filled the city with their followers. General Vespasian pacified most of the territory during a hard-fought period from February 67 to June 68. He was preparing to lay siege to Jerusalem, actually, when the civil war in Rome called a halt to all other activities.

The delay in Rome's conquest of Palestine aided Jerusalem very little, for the ambitious John of Gischala used gangs of Zealots to massacre any moderates or opponents. Matters were made worse by the arrival of two more factions, those of Simon Bar Giora (Bargoia) and Eleazar, son of Simon. Vespasian became emperor in late 69 and in spring of 70, his son TITUS assumed control over the Palestinian legions. Jerusalem soon fell under attack, and the first of the city's three great walls fell to Rome siegemasters by the end of May. In June, the Romans relentlessly drove on, smashing into the Tower of Antonia and moving against the Great TEMPLE. According to Josephus, Titus was firm against the destruction of the Temple, but he had no control over the disaster.

On August 30, 70 A.D. (9 Ab on the Jewish calendar, the date of Nebuchadnezzar's burning of the earlier Temple), soldiers of Titus' legions engaged in a struggle with the insurgents just outside of the Temple. One of the Romans, caught up in the fray, threw a firebrand into the building, and a fire broke out; quite probably Titus had ordered the burning. The following day, anyone caught within the boundaries was killed, and the treasury, gates and porticos were also set on fire. All the valuables salvaged from the blaze were confiscated to be displayed in Rome for Titus' triumph.

Still the defenders would not surrender, especially John of Gischala, who fled to the defenses of the Upper City. Titus allowed his troops to sack and demolish the Lower City, and on September 8 launched his final assault. By the 26th, all of Jerusalem was on fire. Titus entered the ruined city a short time later, marveled at the magnificent towers and ordered that everything except the forts be demolished. The wrath of Rome was thus appeased, and the ancient city of Jerusalem was no more.

The Flavians refused to allow the rebuilding of the Temple, and the ruins of the city were left untouched, except for the areas directly around the site, which were farmed out to the followers -of the legion, the X Fretensis, stationed in a camp there. The absence of the Temple had a profound effect upon the nature of Judaism. The Jews never forgot the Temple and never forgave the Romans for destroying it.

Thus, in 132, conspiracies were formed when a rumor was circulated that Hadrian intended to build a pagan city on the ruins of the ancient capital and Temple. The Jews were willing to pay their Temple tax of two drachmas to Jupiter Capitolinus, but they would not tolerate a Roman building defiling the capital. Simon Bar Cochba led an unsuccessful war from 132 to 135 and was crushed by Julius Severus, Hadrian's legate. The city was renamed Colonia Aelia Capitolina as a result of this revolt. A temple to Jupiter Capitolinus was erected on the site of the old Temple, and all Jews were forbidden entry into its perimeters. Is stood in place for two centuries, while around it the Roman Empire changed.

Earliest Christianity found an audience in Jerusalem, where Sts. Peter and James led the community. From the time of Christ until the transformation of the Roman Empire into a Christian domain, Jerusalem attracted pilgrims who were eager to walk in Christ's footsteps. As a result, there was a curious mixture of creeds, for the Jewish origins of the city could not be removed easily. There were pagans, soldiers, merchants and Christians living among the Jews. Aelia Capitolina in the 3rd and 4th centuries was probably neither a pleasant nor a safe place. Constantine the Great did little to change the overall status of the city directly. His Christianization of the world, however, led to larger numbers of pilgrims and a return to the name "Jerusalem." Caesarea remained the administrative capital. Although there was an old church in Jerusalem, the partriarchs of Antioch and Alexandria and the bishop of Caesarea steadfastly opposed any ecclesiastical adornments for the see, if it meant a decline of their own powers. Jerusalem remained a mere bishopric, but a popular one, visited by thousands.

Two events in the 5th century changed the history of the city for all time. Juvenal, the bishop of Jerusalem (422-458), had worked for his entire episcopal career to aggrandize his position. He supported Cyril of Alexandria but turned on Cyril's successor, Dioscorus, because he believed that would aid his cause. He was successful in this venture; at the Council of Chalcedon, Jerusalem received patriarchal rights equal to those of Antioch.

The city still needed financial support and imperial attention. That came with the visit of Aelia Eudocia, the wife of Theodosius II, in the spring of 438. She visited the city as an intellectual pilgrim and, when forced to depart Constantinople in semi-disgrace circa 444, she asked to live in Jerusalem. For the last years before her death in 460, she spent vast sums of money and great effort to improve the city. Hospitals, churches, monasteries and the Basilica of St. Stephen were all erected because of her, and even a new wall was completed. Jerusalem finally offered an appearance of beauty and grandeur equal to its lofty spiritual position, a status it never lost, even in the face of new invaders and conquerors.

The best description of Jerusalem was written by Josephus in his Jewish War; he had examined the city prior to its destruction in 70 A.D. Aelia Capitolina would differ greatly from the original, and the Jerusalem of the 5th century and beyond changed once more. Jerusalem was located within the province of Judaea to the west of the Jordan River and the Dead Sea (by some 20 miles) and east of the Mediterranean Sea by about 35 miles. It was built upon two major hills, along a valley separating them. The greater of the hills was called King David (Mt. Zion), on which rested the original city, and to the southeast was Acre. Tyropoeon (the Valley of the Cheesemakers) was the name given to the valley. The hills placed Jerusalem in a strategically superior position, with steep ravines and tall cliffs on nearly every side. What nature made difficult to capture, the Jews made virtually impregnable, for upon the hills stood three mighty walls, reinforced by a stout system of towers.

The first wall, built to encompass the entire Lower and much of the Upper City, used the Hippicus and the Xystus Towers as its anchors. The second wall was shorter, enclosing only part of the northern sections. It no doubt began at Hippicus or Phasael Towers and stretched in a northerly direction to the Antonine Tower; perhaps it marked off the area of the city called Bezetha. Farther to the north was the third wall. It began also at Hippicus and formed a perimeter to Psephinus Tower, and then east, along the Damascus Gate to the Valley of Kedron.

Agrippa I, who intended it to protect the city, might have added an extension to the north for better defense, but he was discouraged from such construction because Emperor Claudius was already suspicious of his intentions. Archaeological evidence points to the possibility that Agrippa made better headway then previously believed in this regard. The towers of support included Psephinus in the north, with three towers built by Herod the Great: Hippicus, which spanned 80 Hebrew cubits and was quadrangular; Phasael, a duplicate of the Hippicus reaching 90 cubits (serving as the headquarters of the rebellion of 70 for John of Gischala); Mariamme, along the interior of the first wall, containing many luxurious living quarters, and 55 cubits. Another tower, the Xystus, is no longer evident. Finally, there was the Antonia Tower, or Castle, named after Marc Antony and built by Herod in the high area just above the Temple. It was spacious, with many rooms, baths and courtyards. The Acts of the Apostles called it a castle. Its strategic value was obvious to the Romans, who permanently quartered a garrison of one cohort within it to watch for trouble within the Temple and in Bezetha.

The actual city of Jerusalem was divided into five sections: the Lower City, the Upper City, the Temple, Bezetha and the area between the second and third walls. Acra was the hill upon which stood the Lower City, and it included aqueducts, the pool of Siloam and the Ophlas. Through the Zion Gate one passed to the Upper City. Here could be found more exclusive residences, including Herod's Palace and the Palace of Agrippa. Just to the west was the large complex of offices and religious rooms, the Great Temple. Beyond that and its guardian, the Antonia Tower, was Bezetha, a very high part of the town, encroached on by new neighborhoods. Lastly, the district between the second and third walls opened outward upon the great Damascus Gate - the first part of the city to fall to Titus.

¤ JEWISH REBELLION See JERUSALEM and JUDAEA.

¤ JOHANNES See JOHN THE USURPER.

¤ JOHN CHRYSOSTOM (c. 347-407 A.D.) Bishop of Constantinople and a leading figure in Christendom. St. John Chrysostom was born in Antioch, studying law under LIBANIUS the pagan orator. He tried to become a monk but was prevented by the health of his mother and then by his own deteriorating physical condition, the result of excessive asceticism from living as a hermit (c. 373-381). He elected, instead, to serve as a deacon in Antioch and in 386 was ordained a priest and began to preach to the Christians. He had found his true calling, for his sermons established him as the foremost Christian orator of his time, hence, the "Golden-mouthed," a title that would distinguish him for all time. His homiletic topics varied from the Bible, to conscience to the moral reformation of the world. He refused but was finally consecrated bishop of Constantinople in 398, entering the morass of intrigues and plots with an eye to spiritualizing the people. The Byzantine commoners adored his sermons about morality, but the local nobles, especially the ruthless Empress EUDOXIA, viewed the orations as personal attacks. When a rival, THEOPHILUS, the bishop of Alexandria, plotted to depose John in 403, the empress convened a council furthering Theophilus' attacks by placing an overwhelming number of his allies on the panel. His supporters carried the day for him; John Chrysostom was condemned by the council and removed. A reconciliation with Eudoxia in the following year allowed him to return to Constantinople, but their feud soon erupted again. John was banished in June of 404 to Isauria in the Taurus Mountains, where he wrote letters to summon aid from the church. Pope Innocent I tried to help him, but Eudoxia prevailed. John lingered for years, despite the harsh conditions of his exile and his own physical frailties. Finally, in 407, he was moved to Pontus, forced to travel during bad weather. He died on September 14.

¤ JOHN OF GISCHALA (d. after 70 A.D.) One of the leaders of the Jewish Rebellion of 66-70 A.D. John, the son of Levi, was mentioned by the historian JOSEPHUS in less than kind terms, for he was a political rival. He commanded brigands in Galilee and represented the war party of the ZEALOTS. Assigned to order the defenses of Gischala, John spent most of his time opposing the position of his superior, Josephus. When the local bands proved incapable of defeating the Roman units pursuing rebels in the districts of Judaea, John fled to JERUSALEM. Once in the city, he reassumed his place within the Zealots, engaging in bitter intrigue to remove all moderates and political opponents. Murder and terror were used to bring Jerusalem under his control. When the less fanatical elements tried to organize themselves, Idumaeans were admitted through the city gates. More bloodshed followed until Simon BARGOIA arrived to act as a counterpoint. The inhabitants of Jerusalem initially rejoiced at Simon's intervention, but they soon realized that yet another internal struggle had begun. Jerusalem's tribal disputes could not take precedence over the fact that Titus was at the city gates with his legions. John could not prevent Roman invasion of Jerusalem and was subsequently captured. Unlike Simon, he did not face execution, but was imprisoned for life, perhaps out of recognition that his ambitions had ensured a Roman victory.

¤ JOHN THE USURPER (d. 425 A.D.) Emperor of the West from 423 to 425. John, also called Johannes, came to the throne as a result of the internal power struggles in the Western Empire. Honorius (emperor from 395 to 423) had suffered under the influences of two rivals: the MAGISTER MILITUM, CASTINUS and the imperial half-sister, Galla Placidia. In 423 Castinus won the war between them by having Placidia driven from Ravenna. His victory was shortlived, however, for Honorius died suddenly in August of that same year. To avoid the return of Galla Placidia from Constantinople with her young son (the eventual Valentinian III), Castinus chose to support a usurper, John.

John was of Gothic origins and was a civil servant before attaining the rank of primicerius notariorum, or chief notary. He was thoroughly unmilitary and thus represented no threat to Castinus, who elevated him to the throne in September 423. John immediately attempted to win the approval of Theodosius II, but he already supported the claim of Valentinian. Any doubt was removed by the proclamation of Valentinian as Caesar. An army under the command of Ardaburius and ASPAR set out from Constantinople to remove John. On his side, the usurper claimed the support of Aetius, the magister who would become a major force in the near future. Initial successes against Ardaburius proved useless, for John could not follow them up against Aspar. Castinus, meanwhile, had disappeared entirely. In 425, Ravenna fell to Aspar before John's Hunnic allies could arrive. He was taken to Aquileia, condemned to death by Galla Placidia and executed early in the summer of 425, after first being separated from his right hand, stuck on a donkey and paraded around a circus.

¤ JOSEPHUS, FLAVIUS (c. 37-c. 100 A.D.) The most famous Jewish historical writer of the Roman imperial era. Josephus earned the favor of Roman emperors but also authored two very useful and important histories of his own people. He was born in Jerusalem and came to support Rome and its supremacy in Palestine. Ties to his native land compelled him to join the cause of the Jews in the early stages of the JEWISH REBELLION (66-70 A.D.) He became an officer in charge of Galilee. His command was questioned and undermined by jealous rivals, preventing better defense of Jotapata in Galilee, which fell in 67, allowing Vespasian to capture him. Josephus was known to the conquering general and his son Titus. Vespasian spared Josephus, who predicted that one day he would be emperor. For the rest of the campaign Josephus remained at Titus' side, watching the fall of Jerusalem in 70. He then traveled to Rome, receiving the freedom of the city and long-lasting imperial favor. He joined the Flavian family (hence the "Flavius") as a client, enjoying the attentions of Vespasian, Titus and Domitian.

While in Rome, Josephus wrote his two major works: the Jewish Antiquities and the Jewish War. The Antiquities covered Jewish history from the earliest times to 66 A.D. and the start of the rebellion. Organized into 20 books, it was finished in 93 or 94. His Jewish War was actually two books in one, a brief chronicle of events from about 170 B.C. to 66 A.D. and then a long, precise analysis of the war from 66 to 73 A.D. This history was first completed in 73 in Aramaic and rewritten in 75-76 in Greek. As there was much interest in such a contemporary topic, Josephus went to great lengths to stylize the narrative and to display his knowledge of Greek literature. The result was entirely successful, although in his seven books comprising the Jewish War, he chose to ignore the source material used and shown in the Antiquities several years later (93-94). Because of his involvement with Rome and his reputation, Josephus was attacked by other Jewish writers and figures of note (see JUSTUS). As a response to these critics he penned an autobiography. Further, to refute rampant anti-Semitism, he also composed the contra Apionem (Against Apion), completed very late in his life.

¤ JOTAPIANUS (fl. 3rd century A.D.) A usurper during the final years of the reign of PHILIP I (the Arab) (c. 248-249). Jotapianus may have been a relative of Emperor Severus Alexander and probably was a native of Syria. During the incompetent administration of Philip's brother Gaius Julius PRISCUS as governor of Mesopotamia, Jotapianus rose up in Commagene to declare himself an emperor. Although he was quickly defeated, his usurpation pointed to the growing crisis within the Roman Empire.

¤ JOVE See JUPITER.

¤ JOVIAN (Flavius Jovinus) (c. 330-364 A.D.) Emperor (363-364) of Rome; Flavius Jovinus was born at Singidunum (modern Belgrade), the son of Varronianus, the comes domesticorum of Constantius II. He entered the protectores domestici, serving both Constantius and Julian the Apostate, and by 363 was the COMES of the PROTECTORES and held a position of some influence in Emperor Julian's court, despite the fact that he was a Christian.

In June 363, while on campaign against Persia, Julian died. The army looked for a successor, and Jovian was chosen in a compromise agreement by officers. His first task as emperor was to bring his exhausted army back to Syria. Shapur II attacked, forcing a treaty that may not have been necessary. Jovian surrendered parts of Armenia and Mesopotamia. With an unsatisfactory peace concluded, Jovian arrived in Antioch, repudiating Julian's pagan supremacy policy. Christianity was once more declared the religion of the Empire. This done, and with oaths of allegaince from various parts of the Empire, he set out for Constantinople. He never reached the city. Somewhere between Galatia and Bithynia, he was found dead. The cause of his death was unclear, although he possibly suffered asphyxiation from poisonous charcoal in February. Ammianus Marcellinus described him as very tall, amiable and careful in his appointments.

¤ JOVIANS AND HERCULIANS Name given to the new bodyguard created by Diocletian as part of his general reduction of the political importance of the PRAETORIAN GUARD. They were founded with the SCUT ARU and protectores domestici to serve as an imperial guard while the Praetorians were left to their own devices in Rome. Diocletian chose to recruit the Jovians and Herculians from his Illyrian legions (see ILLYRICUM), known for their martial skill and intense loyalty. Their title came from the deities to which the two houses of the co-emperors were dedicated: Diocletian to Jove and Maximian to Hercules. The guard was easily recognized by the color of its shields: red for the Jovians and black for the Herculians. Both of these shields (scutum) were oval, with rings and eagles.

¤ JOVINUS (d. 413 A.D.) Usurper in Gaul who ruled briefly from 412 to 413. In the chaos of the Western Empire, it became the habit of the barbarian kings to elevate their own candidates for the throne of the West. In 412, two of these rulers, Gundohar the Burgundian and Goar the Alan, supported a Gallic candidate, Jovinus. His reign was brief, notable only for the advancement of his brother Sebastian as co-emperor - and the unwillingness of the Visigoths to accept a monarch in the West whom they did not control. King Athaulf of the' Visigoths marched against Jovinus, killed his brother, besieged the usurper in Valence and captured him. He was executed in 413.

¤ JUBA I (d. 46 B.C.) King of NUMIDIA during the final years of the Roman Republic and throughout the CIVIL WAR OF THE FIRST TRIUMVIRATE (49-45 B.C.) between Pompey and Julius Caesar. From the start of the war, Juba sided with Pompey, proving instrumental in the defeat of Caesar's legate Gaius Curio in Africa in 49 B.C., at Sagrada. When Caesar was able at last to turn his attention to the Pompeians in Africa in 46 B.C., Juba aided Q. Scipio, the leading general in Africa of the dead Pompey. Juba, however, could not save his allies from defeat at THAPSUS. He fled to Zama, despairing of retaining his realm, and there had a slave kill him. A part of his kingdom was taken by Caesar to form the province of Africa Nova.

¤ JUBA II (d.c. 19 A.D.) King of MAURETANIA and the son of King Juba I of NUMIDIA; taken as a child to Rome in 46 B.C., following the death of his father. There he lived under the protection of both Caesar and Octavian (AUGUSTUS) and received a Roman education and the reputation of being one of the most learned men in the world. He became a supporter of Octavian in his war against Antony and Cleopatra. In 30 B.C., after the conquest of Egypt, Juba was married to Cleopatra, the daughter of Antony and the Egyptian queen. To stabilize Africa, Augustus sent the prince to rule his own people. In 25, however, Augustus traded him Numidia for Mauretania. Juba held Mauretania, including Gaetulia, as a loyal client of Rome. His reign was noted for its intellectualism and for Juba's reliance upon Rome's aid to keep his throne in the face of public unrest.

¤ JUDAEA The southern region of Palestine, surrounded by the Dead Sea, Arabia, Gaza, Samaria, the Jordan River and Peraea, a Roman province. Judaea was the home of the largest concentration of Jews in the Roman Empire and, with such sites as JERUSALEM, JERICHO and MASADA, was one of the most turbulent regions in the world. Judaea had long been the heart of the kingdom of the Jews and was still so in 63 B.C., when POMPEY THE GREAT and his legions marched into Palestine. He found the realm divided by a civil war being fought between HYRCANUS and Aristobulus, the sons of the dead king, Jannaeus Alexander. Pompey stormed Jerusalem and named one son, Hyrcanus, the high priest and ethnarch of Judaea, Samaria, Galilee and Peraea. GABINIUS, Pompey's lieutenant, later seized the ethnarchy and transformed it into five districts. But when ANTIPATER OF iDUMAEA rendered aid to Julius CAESAR during the seige of ALEXANDRIA (48-47 B.C.), Caesar rewarded his loyalty by returning the territory to its status prior to Gabinius.

Antipater and his immediate successors emerged as the most prominent Jewish leaders over the next century. Hyrcanus was ethnarch, but Antipater had the power and named his sons, HEROD THE GREAT and Phasael, as governors of Galilee and Jerusalem respectively. Antipater was murdered in 43, but the brothers continued to exercise political influence and even gained the goodwill of Marc Antony, despite Herod's excellent relations with Cassius, the assassin of Caesar. So effective was their diplomacy that Antony made them both ethnarchs.

Judaean history took a new direction in 40 B.C., when the Parthians invaded and temporarily established the claimant Antigonous on the Jewish throne. Phasael committed suicide, Hyrcanus was captured and Herod organized the defenses of Idumaea before fleeing to Rome for aid. Roman prestige in the area demanded prompt action, and the Parthians were evicted by an imperially assisted Herod during fighting in 39 and 38 B.C. In July 37, Jerusalem was recaptured with two Roman legions, and Jedaea passed under Herod's control as part of his kingdom. From 37 to 4 B.C., Herod ruled over the Judaeans, who hated his tyranny, his Hellenism and his Idumaean background, sparking revolts and unrest. His death, therefore, was a cause for massive celebrations. His son ARCHELAUS was named by Augustus as Herod's heir, but as an ethnarch, not as a king. This was part of Rome's deliberate policy of breaking up the Herodian domain. The Jews sent a delegation to Augustus in the hopes of having the monarch removed entirely, but Augustus chose to rely upon his clients, and Archelaus, Philip and Antipas were set upon their own thrones.

Judaea erupted as the PROCURATOR Sabinus, assigned by Augustus to aid in the administration, tried to ease local troubles. He could not manage to do so, and Varus, the governor of Syria, sent in troops. By 6 A.D., Augustus was willing to listen to the delegations. The Jews wanted theocratic independence but were willing to settle for the removal of Archelaus. Augustus agreed. Archelaus was sent to Gallia Narbonensis, and Judaea was constituted a province under a procurator, answerable to the Syrian governor but with wide latitude, financial and judicial, within the boundaries. Judaea actually comprised Judaea proper, Idumaea and Samaria. The seat of the Roman administration was at Caesarea.

Roman hopes of tranquillity were dashed immediately. Few territories under Rome's control were marked by such intense dislike, on both sides, as Judaea. The Jews resented foreign masters who cared nothing for their traditions, and the Romans found Jewish stubbornness cause for severe intolerance. The initial census provoked serious outbreaks of violence, which were never fully eased until 70 A.D. Successive procurators contended with local brigands, violent pseudo-religious groups, the ZEALOTS and uprisings in entire districts. Pontius Pilate (c. 26-36 A.D.) not only tried Jesus Christ but also massacred large sections of the Samartian population, an act for which he was removed by Vitellius, the governor of Syria. Procurators very often were deliberately difficult, and others who actually tried to do good were unable to please their charges. Such was the case when Pilate expropriated funds from the Temple of Jerusalem (the shekalim) for use on an aqueduct project. The resulting riots were bloody affairs and cruelly suppressed. On other occasions the imperial policy itself brought upheaval, as in 39-40 A.D., when Gaius Caligula ordered his own statues to be placed in the Temple, a suicidal gesture narrowly avoided by Petronius, the legate in Syria.

An admission that Roman hopes were unfulfilled came in 41 A.D., when Claudius placed Judaea back in the hands of a king. AGRIPPA I worked for the easing of tensions, but his reign lasted only three years (41-44), and Cuspius Fadus marched back in as procurator. The next decades were marked by continued ineptitude and greed on the part of the local Roman authorities and by the growth of rebel parties and widespread acceptance of their tenets. Hatred peaked under Gessius Florus, and the Jewish Rebellion began.

All of Palestine was aflame instantly, with the battles between Jews and non-Jews. Slaughters took place and panic spread among the military command. In February 67, Nero appointed the general VESPASIAN with full powers to end the rebellion. He proved capable, reducing opposition in Galilee and, by June 69, in most of Judaea as well. The Civil War of 69 (see 69 A.D.) interrupted operations, and in spring of 70, a new general took command, sent by the new emperor, Vespasian. TITUS finished off the rebels in Judaea and then captured Jerusalem, ending the war. The province, minus the city of Jerusalem, which had been totally destroyed, was once again reconstituted, although a legion, the X Fretensis, remained in permanent garrison at the legionary camp in the ruined city. Its legate had supreme administrative powers, even over the procurator.

Still, the Jews would not submit, and in 115-117 another revolt took place, crushed this time by Lusius QUIETUS. In 132, one more attempt at Jewish nationalism was made on a grand scale. Simon BAR COCHBA (Son of Star) put up a fierce resistance, involving most of Judaea in the process. With Hadrian's victory in 135, the province ceased to be called by its original name and henceforth bore the title of Syria-Palentina. Trouble continued under Antoninus Pius, Marcus Aurelius and Septimius Severus, but throughout the 3rd and 4th centuries the chaos of the Roman Empire and the ascendancy of CHRISTIANITY overshadowed traditional local unhappiness. During the reforms of Diocletian, the province was part of the Diocese Oriens and was known as Palaestina. In the Christianized Empire, all of Palestine and Judaea became the Holy Land.

Procurators of Judaea (6-66 A.D.)
Coponius | 6-9 A.D.
Marcus Ambibulus | 9-12 A.D.
Annius Rufus Tineus | 12-15 A.D.
Valerius Gratus | 15-26 A.D.
Pontius Pilate | 26-36 A.D.
Marcellus | 36-41 A.D.
Marullus | 37-41 A.D.
Era of Agrippa | 41-44 A.D.
Cuspius Fadus | 44-46 A.D.
Tiberius Julius Alexander | 46-48 A.D.
Ventidius Cumanus | 48-52 A.D.
Felix | 52-60 A.D.
Porcius Festus | 60-62 A.D.
Luccerius Albinus | 62-64 A.D.
Gessius Florus | 64-66 A.D.

Josephus's Jewish Antiquities, Jewish War, Vita, and Against Apion are the best sources for events in Judaea from 63 B.C. to 73 A.D.

¤ JUDAISM Term denoting the ancient religion of the Jews. Originally, the Jews possessed a unique place and status in the Roman Empire. But their nationalistic and fiercely independent spirit led to some of the most violent revolts in Roman history. The response of the emperors and the imperial government destroyed the Jewish state as a political entity.

It is impossible to examine fully within the scope of this book every fact of historical Judaism, especially with respect to the complex subjects of Jewish law, traditions and Hebraic eschatology. The people of Judaism, however, have been treated in many other entries. For the history of the Jews from the early days to 73 A.D., see Josephus's Against Apion, Jewish Antiquities and Vita; the New Testement; the Codex Theodosianus for later laws; and Tacitus's Histories, See also JERUSALEM and JUDAEA; AGRIPPA i; AGRIPPA n; ALEXANDRIA; ANTIOCH (2); ANTIPATER OF IDUMAEA; ARCHELAUS; ARETAS III; ARISTOBULUS II; ARISTOBULUS AND ALEXANDER; ASIA; BAR COCHBA, SIMON; BARGOIA, SIMON; CHRISTIANITY; CRETE AND CYREMAICA; CYPRUS; CYRENE; EGYPT; GALILEE; HEROD ANTIPAS; HEROD THE GREAT; HERODIAS; IDUMAEA; JERICHO; JOHN OF GISCHALA; JULIAN; MASADA; PHARISEE; QUIETUS, LUSIUS; RELIGION; SADDUCEES; TEMPLE OF JERUSALEM; TITUS; TURBO, MARCIUS; VESPASIAN; and ZEALOTS.

¤ JULIA (1) (d. 51 B.C.) Sister of Julius Caesar by C. Julius Caesar and Marcia. She married M. Atius Balbus and bore Atia, the mother of Augustus. At the age of 12 (in 51 B.C.), Octavian (AUGUSTUS) delivered an oration at her funeral.

¤ JULIA (2) (c. 83 B.C.-54 B.C.) Daughter of Julius CAESAR and his first wife Cornelia (daughter of Cinna). Although originally betrothed to Servilius Caepio, an ally of her father, Julia instead married POMPEY THE GREAT in 59 B.C. This union cemented the ties between the two triumvirs for the next five years. Julia was able to influence both figures, convincing them to settle their differences and to preserve the peace. In 54 B.C., Julia died in childbirth; the child died, too, a few days later. Her death was a personal tragedy for both men and a political catastrophe for Rome. Pompey and Caesar grew estranged, a parting unsettled by Caesar's offering of his grandniece Octavia in marriage. Julia received a massive public funeral befitting her place among Roman women. Caesar held a gladiatorial show and a banquet in her memory, an unprecedented act. She was buried in the Campus Martius.

¤ JULIA (3) (39 B.C.-14 A.D.) Only child of Augustus and his first wife, Scribonia. Julia became the center of the greatest scandal of Augustus' long reign. After a normal upbringing, she married Marcus Claudius MARCELLUS in 25 B.C. When he died in 23, she next married Marcus Vipsanius AGRIPPA (c. 21 B.C.), by whom she had five children: Gaius and Lucius Caesar, Agrippa Posthumus, Julia (4) and Agrippina the Elder. She remained with Agrippa until his death in 12 B.C., although, according to the historian Suetonius, she was already lusting after Tiberius. In 11 B.C., Augustus ordered Tiberius to divorce his beloved wife Vipsania and marry Julia. Tiberius greeted the union with an intense hatred, unable to bear the loss of the woman he loved. The marriage went from cold to hostile. After one child was stillborn at Aquileia, Tiberius would have nothing further to do with her, and in 6 B.C. departed for Rhodes.

Abandoned, Julia kept her good humor and reputation for kindness, but she also entered into a number of adulteries, with such wantonness that virtually everyone in Rome, except for Augustus, was aware of her actions. He could not bring himself to believe the rumors, but in 2 B.C. he was finally convinced by an investigation that uncovered her affairs with a large group of men, including various tribunes and lullus Antonius, the son of Marc Antony. Julia was banished from Rome and sent to PANDATERIA, with her mother Scribonia joining her there. She lived on Pandateria until 3 A.D., when public outcry compelled Augustus to transfer her to Rhegium, where her life was eased somewhat. But the emperor stated in his will that, upon her death, she was to be left out of his mausoleum. When Tiberius came to the throne in 14 A.D., he decreed that Julia's comforts should cease. All gifts were forbidden, and the small allowance that Augustus had granted her was stopped. She died of exhaustion and malnutrition, probably in late 14.

¤ JULIA (4) (19 B.C.-28 A.D.) Daughter of JULIA (3) and Marcus AGRIPPA; granddaughter of Augustus - as much a disappointment to him as to her mother. She was born around 19 B.C. and later married the noble and respected Lucius Aemilius PAULLUS. She soon followed in her mother's footsteps and carried on adulterous affairs. In 8 A.D., Augustus banished her, but not to Pandateria, where he had exiled Julia, his daughter; he had her placed on Trimerium (Trimerus,) a small island off the coast of Apulia. Julia survived there for nearly 20 years, aided by the secret support of Livia. The two Julias and the exiled Agrippa Postumus were sources of intense personal grief for Augustus. He referred to them as the three boils, reciting the line of the Iliad: "Ah that I never had married and childless could die."

¤ JULIA (5) (d. 43 A.D.) Daughter of Drusus Caesar (the son of Emperor Tiberius) and Livilla. In 20 A.D., she was married to Nero, son of Germanicus, but by 30 he had been banished to Pontia and a new betrothal was arranged with SEJANUS, the ambitious PREFECT OF THE PRAETORIAN GUARD. After his execution in 31 by order of Tiberius, she wed Rubellius Blandus (c. 33). At the instigation of the jealous Empress MESSALLINA, she was put to death by Claudius in 43.

¤ JULIA (6) LIVILLA (18-C.41 A.D.) Daughter of GERMANICUS and AGRIPPINA THE ELDER; born on the island of Lesbos, the youngest of Germanicus' many children. In 33, at the age of 15, she was betrothed to Marcus VINICIUS (2) but supposedly carried on an indiscreet affair with Aemilius Lepidus; she was also linked to her brother, GAIUS CALIGULA. Caligula banished her to the Pontian islands with her sister Agrippina, the mother of Nero. Following Caligula's murder in 41 A.D., both Julia and her sister returned to Rome by order of Emperor Claudius. Known to be beautiful and given to spending much time with her uncle, Julia was hated by Empress MESSALLINA. Later in 41, Messallina brought false charges against her, and Claudius was eventually persuaded to order her execution.

¤ JULIA (7) FLAVIA (65-91 A.D.) Daughter of TITUS by his second wife; later married to her cousin, Flavius Sabinus, remaining with him until his execution in 84 by order of Emperor Domitian. It was rumored that at an early age she was offered to Domitian, but he had no interest in his niece until his own marriage with Domitia Longina. By then Julia was wed. Sabinus was duly executed, and Julia moved into the palace with the emperor, becoming pregnant by him. She died in 91 as a result of an abortion that he forced upon her. Domitian deified her.

¤ JULIA DOMNA (d. after 217 A.D.) Empress from 193 to 211; the second wife of Septimius Severus and matriarch to the dynasty that would see four successive emperors of Rome. Julia Domna was born in Emesa, Syria. In 187 she married Severus, then a general, and bore him two sons: CARACALLA (in 188) and GETA (in 189). She then aided her husband in his ambitions for the throne, which he gained in 193. As an empress, Julia was noted for both her beauty and her intelligence. She brought together the finest minds and philosophers of her time to invigorate the climate of the court. Among her guests were Galen, Philostratus and Ulpian. She feuded bitterly with the PREFECT OF THE PRAETORIAN GUARD, Plautianus, and was in political eclipse during his years of power (c. 200-205). Unable to defeat him, she retired to a life of philosophy and study, returning to her influential position in 205, when Plautianus fell from his office.

Julia joined her husband and two sons on the British campaign in 208 and was with Severus when he died in 211 at Eburacum (York). Although she was no longer empress, she tried desperately to reconcile the many differences between Caracalla and Geta. Geta reportedly died in her arms after being stabbed by one of Caracalla's centurions in her apartment in 212. Throughout Caracalla's reign she continued to take part in government, advising her son when possible and serving as AB EPISTOLIS for both his Latin and Greek correspondence. In 217, she was at Antioch when word arrived that Caracalla had been assassinated and that Macrinus was now emperor. Although she did not care for Caracalla, her status as Augusta was preserved for as long as he lived. She either died naturally or killed herself.

¤ JULIA DRUSILLA See DRUSILLA. JULIA LIVILLA See JULIA (6).

¤ JULIA MAESA (d. 226 A.D.) Sister of JULIA DOMNA and grandmother of two emperors, ELAGABALUS and SEVERUS ALEXANDER. Julia Maesa was married to Julius Avitus, a consular official of Syria, by whom she bore two daughters, JULIA SOAEMIAS and JULIA MAMAEA, the mothers of Elagabalus and Severus Alexander respectively. She lived in Rome with her sister for all of Caracalla's reign but was allowed by Macrinus to retire to her home at Emesa in 217. Once back in Syria, Julia Maesa masterminded the conspiracy in the provinces to ensure the destruction of Macrinus and the elevation of Elagabalus to the throne. Through her efforts, Macrinus fell, and her grandson was proclaimed emperor in 218. She received the title of Augusta, working with her tutor Gannys to maintain order in the imperial government.

Faced with a bizarre and disliked grandson, Julia tried to curb Elagabalus' sexual habits. Failing in this, she supported her other grandson, Severus Alexander. Through her influence he was elevated to the rank of Caesar, adopted and protected from the jealousies of Elagabalus. When, in 222, Elagabalus and his mother were murdered in the Castra Praetoria, she again proved instrumental in securing an acceptable replacement, Severus Alexander. Her place in his administration was even greater. She headed the CONSILIUM PRINCIPIS and guided every decision with a steady hand. Already aged, she died in 226.

¤ JULIA MAMAEA (d. 235 A.D.) Daughter of JULIA MAESA and mother of SEVERUS ALEXANDER; held the rank of Augusta from 222 to 235. She was married to a Syrian knight, Gessius Marcianus, by whom she had Severus. When Elagabalus became uncontrollable as emperor, even to his own mother, JULIA SOAEMIAS (Julia Mamaea's sister), Severus was elevated to the rank of Caesar and groomed to succeed him. In 222, Elagabalus and his mother were murdered in the Castra Praetoria. Severus Alexander was proclaimed his successor, and Julia Mamaea the Augusta. Her influence over the government and her son was at first heavily restricted by the presence of Julia Maesa.

When she died in 226, however, Mamaea assumed virtual control of the Empire. Unfortunately, she dominated the young emperor to the point that no one could curb her avarice for gold, titles and treasures. Even Severus Alexander remarked that her greed was relentless. She drove all opposition from the palace, including her son's wife, Barbia Orbiana, in 227. During the campaigns of 231-232, Julia interfered with Severus' decisions; and in the German campaigns of 234-235, her domination of the monarch earned her the resentment of the LEGIONS. A general named Maximinus used Julia as the means for causing a mutiny, and the soldiers murdered her and Severus Alexander, bringing the Severan line to an end.

¤ JULIA SOAEMIAS (fl. 3rd century A.D.) Daughter of JULIA MAESA, mother of ELAGABALUS, and Augusta from 218 to 222. Julia Soaemias married Sextus Varius Marcellus, a Syrian knight from Apamea, by whom she had her son. Through the conspiracies of her mother, in 218, Julia witnessed the defeat of Emperor Macrinus and the elevation of Elagabalus to the throne. From the start she displayed a total ignorance of conservative Roman customs. She lacked, as well, any control over her son. Thus he outraged Rome with his religious practices and with his bizarre sexual tastes. To restore order, Julia Maesa forced her daughter to accept the elevation of Severus Alexander and his mother JULIA MAMAEA (her sister). When the Praetorian Guard became violent over Elagabalus' jealous treatment of Severus Alexander, Julia Soaemias and her son went to the Castra Praetoria to put down the rebellion. They failed and were murdered there. Both were decapitated, stripped, carried through Rome and dumped, Elagabalus in the river and Julia Soaemias on the side of the road.

¤ JULIAN THE APOSTATE (Flavius Claudius Julianus) (c. 332-363 A.D.)

Julian The Apostate, from a Statue of the Emperor.

JULIAN THE APOSTATE (Flavius Claudius Julianus) (c. 332-363 A.D.) Emperor from 361 to 363. Julianus was the last pagan ruler of the Roman Empire and rivaled the greatest of his predecessors in intelligence. He was born at Constantinople, the son of Julius Constantius, half-brother of Constantine the Great, and Basilina, daughter of the governor of Egypt. Basilina died just after his birth, and his father was murdered in the palace massacre following the death of Constantine in 337. Julian was spared only because of his age, and he and his half-brother Gallus were the only survivors.

For several years he studied grammar and literature under the tutor Mardonius in Constantinople. In 342, however, the cautious CONSTANTIUS II moved both Julian and Gallus to Nicomedia and then to a villa in Macellum, in Cappadocia. Education there followed Christian traditions, but Julian developed a taste for pagan literature. Despite serving as a reader in the Christian Church, he continued his pagan preferences privately. Sometime around 348, Constantius allowed Julian to return to Constantinople; he returned to Nicomedia in 351. There he was able to travel and follow his own pursuits in Neoplatonism and pseudo-mystical or magical PAGANISM. He studied with Maximus of Ephesus and turned away from the Christam Church in secret. Through the intercession of Constantius' wife Eusebia, Julian first traveled to Mediolanum (Milan) and then to Athens, where he completed his study of pagan literature. Another summons arrived in 355, however, and he was informed that he had been chosen by Constantius to be elevated to the rank of Caesar. Gallus Caesar had once held that position but had been tried and executed for treason. On November 6, 355, Julian was invested and then married to Helena, Constantius' sister.

Julian was sent to the frontier to repel the invasions of the Franks and Alamanni in Gaul. With surprising skill and adroit strategic sense, the young prince inflicted serious defeats upon the barbarians, most notably at Strasbourg in 357. Further expeditions reestablished Roman supremacy on the Rhine and earned Julian the respect of his soldiers and of the civilian population.

Constantius had desired success, but not to the degree displayed by Julian. Listening to his courtiers, he commanded Julian to send his best troops to the East, to be used in the upcoming war with Persia. The command was useless, because Julian's men mutinied and in February 360, at Lutetia (Paris), declared him emperor. Despite negotiations, both Constantius and Julian knew that war was inevitable. In 361, Julian set out against the imperial forces, but Constantius died of a fever near Mopsucrene in Cilicia, and Julian entered Constantinople in December of that year, unopposed.

He began his reign by throwing off his Christian background, thus earning himself the historical title of "Apostate." He declared that all religions in the Empire were to be tolerated and gave generous donations to pagan groups. The aim of Julian was to resurrect the traditional Roman paganism, if necessary, at the expense of Christianity. He thus dismissed Christian teachers, put an end to state subsidies and organized pagan worship in all of the provinces.

Personally, Julian added to the new pagan emphasis by authoring several works displaying his own philosophy and spirit. He wrote Hymn to the Sun God; a praise to the Mother of all the Gods; To a Priest, a work extolling the virtues of pagan priesthoods; and, most importantly, Against the Galileans, an attack on Christianity. Julian was clearly unimpressed with the effects of Christianity on the Empire. Christians had slaughtered most of his family and had proven totally incapable of defending the borders.

There was little support for his return to paganism, despite his efforts. Also, the Romans disliked his attempts to improve the lot of the Jews in the Empire, including his plans to rebuild the Great Temple in Jerusalem. He turned then to the economic condition of the Empire and began to institute reforms in its vast bureaucratic world. Finances were tightened and inflation was curbed as a result. Aid was also given to the provinces, mainly in the East, where he had the greatest support.

Julian believed that a long war with Persia was necessary and began preparations for yet another struggle with the Sassanids in 362. Many omens were visible throughout the Empire. A famine struck Antioch as a result of drought, a crisis left unrelieved by the local council, which protested Julian's insistence on their attendance at a pagan ritual. The temple of Daphne there was struck by fire, which made the attendance unnecessary.

Undaunted by the opposition and the signs, Julian set out with his army of some 65,000 infantry and cavalry in March of 363. He crossed the Syrian desert and descended the Euphrates, capturing small cities and winning a large battle over the forces of Shapur II. Ctesiphon was reached in June but could not be stormed. Aware of his dwindling food supply and harassed by Shapur's light cavalry, Julian ordered a tactical retreat up the Tigris. On June 26 he was wounded in a skirmish and died a short time later. A general, Jovian, assumed the purple and extricated the army from its precarious position. Julian's body was taken back to Constantinople.

Aside from his pagan works, he also wrote the Beard-Hater, a satire on the discourteous people of Antioch; The Caesars, a humorous review of the previous emperors; as well as many panegyrics, eulogies and letters. His Consolation was written in sorrow at the departure of Saturninus Sallustius Secundus, his friend, from the court.

¤ JULIANUS, SALVIUS (Lucius Octavious Cornelius Publius Salvius Julianus Aemilianus) (c. 100-169 A.D.) Last known head of the Sabinian School of LAW. Julianus earned his reputation in Hadrian's reign (117-138 A.D.) as one of the foremost JURISTS in Roman history. He came originally from Hadrumetum, Africa, studying under Javolenus Priscus. Entering into the service of Hadrian, one of his first tasks was the collecting of the Edicts of the Praetors, editing them and publishing their final version under imperial sanction. Julianus belonged to Hadrian's CONSILIUM PRINCIPIS and served in a wide variety of imperial posts throughout the emperor's reign and in the reigns of Antoninus Pius and Marcus Aurelius. He was a tribune, praetor, praefectus of the aerarium Saturni, praefectus of the aerarium militare, consul in 148 and governor, successively, in Germania Inferior, Hispania Citerior and Africa. His legal works were unmatched in their originality and imagination. The most important of these was his Digest, organized into 90 books detailing virtually every facet of civil and praetorian law. Preserved mainly in subsequent codes, especially in that of Justinian, the Digest advanced the theory and nature of Roman classical legalism, and Julianus ensured his place as one of Rome's greatest jurists.

¤ JULIUS (fl. 4th century A.D.) Bishop of Rome (c. 337-352) and an opponent of ARIANISM. Julius became the protector of those priests condemned or exiled by the Arians when they achieved a short-lived supremacy in the mid-4th century A.D. He thus gave aid to MARCELLUS of Smyrna and St. Athanasius. In 342, Julius helped convene the Council of Sardica, uniting the West against Arianism and helping to establish the powers of the PAPACY.

¤ JULIUS, CLEMENS (fl. 1st century A.D.) Centurion of the Pannonian legions in 14 A.D. Following the death of Augustus, the army in Pannonia revolted, driving out their tribunes and centurions. Most of the centurions hid themselves to avoid death, but one was kept back as a hostage, Julius, a soldier noted for his wit. He became the envoy from the rebels to the authorities, conveying their demands: discharge after 16 years, better pay and improved conditions for veterans. When Drusus, Tiberius' son, negotiated the legionaries into confusion and disunity, Clemens Julius played his part, asking them if they intended to kidnap the heir to the throne or overthrow the government. These words had their effect because the uprising ended soon after.

¤ JULIUS GABINIANUS, SEXTUS (fl. late 1st century A.D.) Teacher of rhetoric during the reign of Vespasian (69-79 A.D.). Julius Gabinianus lived in Gaul and attained such a reputation as an instructor that many of his contemporaries called him a second Cicero, equating subsequent rhetoricians as Cicerones Gabiniani.

¤ JULIUS VICTOR, GAIUS (fl. 4th century A.D.) Writer noted for his ars rhetorica, a work following that of QUINTILIAN very closely. Ironically, his own ars was equally plundered in a later disputatio.

¤ JUNIA (d. 22 A.D.) Wife of Gaius CASSIUS, niece of CATO and sister of Marcus BRUTUS. Junia was the daughter of the Consul D. Junius Silanus (62) and Servilia. As her connections and relationships to the LIBERATORS were deep, she lived a life of protest during the principates of Augustus (27 B.c-14 A.D.) and Tiberius (14-37 A.D.) Her death came some 64 years after the battle of PHILIPPI, which had ended the last vestiges of the Republic and resulted in the deaths of her husband and brother. A last insult to the emperors was made in her will. She made great gifts of her vast fortune to most of the Roman nobility but ignored Tiberius totally. The normally vindictive ruler tolerated such an intentional oversight, but at the funeral, when Junia's family origins were displayed, the names of Cassius and Brutus were absent.

¤ JUNIUS OTHO (fl. 1st century A.D.) PRAETOR during the reign of Tiberius (14-37 A.D.); originally taught as a schoolmaster but by 22 had achieved some political success, owing to the patronage of Praetorian Prefect Lucius Aelius SEJANUS. In that year he joined Mamercus Scaurus and Bruttedius Niger in the persectuion of Gaius Silanus, proconsul of Asia, for further advancement and imperial favor. For his involvement, Tacitus commented that Junius Otho added a further blemish to his lowly origins. He survived the fall of Sejanus in 31, for mention was made of him in 37. Seneca had more respect for him as a rhetorician and author.

¤ JUNO Called Hera by the Greeks and Uni by the Etruscans; the Roman queen of heaven and hence one of the most important deities of the Roman pantheon. One of the oldest goddesses for the Romans, she evolved into many forms. According to tradition, she tried to prevent the sailing of Aeneas from Troy to Italy, but was introduced into Rome by the Etruscan city of Veii in the early 4th century B.C. Her name has been the source of considerable debate. It may have come from iu (iuventis or young), or perhaps from the same root as Jupiter, or even as a derivation of iuno, to equal the GENIUS of man.

As JUPITER was the king of heaven and guardian of males, so Juno was the celestial queen and protectoress of women. It was as the guardian of females that she developed many incarnations. As Matrona or Virginalis, she journeyed through life with every woman, and her great festival was on March 1 each year, the Matronalia. Other roles were Sororia (puberty), luga, (marriage) and Natalis, or as someone's birthday. One other name was used in connection with Juno, not as a female goddess, but rather as the patroness of Roman finances, and then she was called Moneta (literally "the Reminder"). The worship of Juno was traditional, and temples dedicated to her cult under various titles were common throughout the Empire. In Lanvium there was a temple to Juno Sospita, and on the Capitoline stood the TEMPLE OF JUPITER CAPITOLINUS, where the mint was located and where Juno was revered as Moneta. Her presence in the Capitoline temple resulted from her being grouped with Jupiter and Minerva as one of the three most important divinities. Hellenic traditions prompted this association. From the beginning, Jupiter was connected to the Greek Zeus, Juno to Hera and Minerva to Athena.

The calends of each month were dedicated to Juno, with sacrifices and prayers. And June was named after her and considered the best month for marriages, a custom that outlived the Roman Empire. See GODS AND GODDESS OF ROME; MINERVA and ROMAN RELIGION.

¤ JUPITER

The Titles of Jupiter

JUPITER Supreme god of the Roman pantheon. Jupiter protected Rome and ruled heaven as the father of the gods. His introduction to Rome was traditionally attributed to the Etruscans, who gave the Romans Jupiter Optimus Maximus (the Best and Greatest). They also built the first temple of his cult, dominating the Capitoline Hill; the TEMPLE OF JUPITER CAPITOLINUS subsequently became the very heart of the IMPERIAL CULT of state and of the Roman Religion. Once he was accepted by Rome, Jupiter's cult was enlarged and aggrandized.

Jupiter was originally a sky god who controlled the weather, heaven, argriculture, justice, war, peace, treaties and light. Each of these areas warranted a special title and specific characteristics (see below). Temples were also constructed to honor him in his various forms. As a god of agriculture, festivals honoring him were held on each August 19, the VINALIA, or the Festival of Wine. December 23 was the date of the transformation of darkness into light, the winter solstice, and Jupiter was worshipped on that day. He could predict the future and worked with the god Janus to successfully initiate undertakings.

It was, however, in his role of supreme god of the Roman Empire that Jupiter attained his highest station. The state religion of Rome honored him as its patron and used his cult to further the religious grandeur of the Empire. In Rome the worship of Jupiter was the duty of the Flamen Dialis (see FLAMINES), who performed all of the proscribed rituals. On the Ides of each month the flamen sacrificed a ewe lamb upon the Capitoline, wearing white always and presiding over all events that were in the jurisdiction of the god. These might include sacrifices and prayers offered up by new consuls, the triumphs held by victorious generals, and games such as the Ludi Capitolini or Ludi Romani (see LUDI).

See also GODS AND GODDESSES OF ROME; JUNO; MINERVA; PAGANISM.

¤ JURISTS Legal experts who played leading roles in the formation of Roman imperial LAW. Their contributions helped to organize and standardize the legal enactments for future generations, and most were honored in their own day. The greatest jurists of the imperial period were:

Gaius -> A 2nd-century A.D. lawyer, whose greatest contribution was the Institutes, in four books, detailing law with regard to persons, items and actions. He also wrote various commentaries on Edicts and the Law of the Twelve Tablets.

Salvius Julianus -> A 2nd-century A.D. head of the Sabinian School of Law, the last one. His impact on Roman legalism was great because he collected the Edicts of the Praetors and then wrote the Digest, a massive treatise (in 90 books) on virtually every aspect of law up to his time.

M. Antistius Labeo -> One of the earliest jurists (1st century A.D.), and an innovative lawyer who wrote the first commentary on the Edicts.

C. Cassius Longinus -> A 1st-century A.D. jurist who authored 10 commentaries on law, including the ius civile. He was very successful in the political field and helped to form the school of the Augustan lawyer, Ateius Capito.

Aemilius Papinian -> A late-2nd century A.D. jurist, chosen to serve as the PREFECT OF THE PRAETORIAN GUARD in the reigns of Septimius Severus and Caracalla. He wrote commentaries on many aspects of legalism. His two most notable efforts were Opiniones and Responsa. His mastery over both public and private law earned him a reputation as one of Rome's greatest jurists.

Julius Paulus -> Mainly of the 3rd century A.D.; serving on the CONSILIUM PRINCIPIS of Severus Alexander and using his position as advisor and lawyer to influence Roman law with philosophical outlooks. In the Digest of Justinian, Paulus is quoted extensively.

Proculus -> A little known Ist-century A. D. lawyer who lent his name to the Proculean School of Law and attained notoriety in the reign of Nero.

Masurius Sabinus -> A Ist-century A.D. lawyer whose name became associated with the school of Ateius Capito. His name was used as well in the commentaries of Ulpian and Paulus (ad Sabinum) as a result of his own work on civil law.

Domitius Ulpianus -> One of the last jurists (3rd century A.D.); preserved the writings of his predecessors through his compliations and commentaries, especially those of Papinian. His own treatise helped establish the entire character of later imperial codes.

See individual entries for further details; see also PROCULEANS and SABINIANS.

¤ JUSTINA (d. c. 388 A.D.) Empress from 370 to 375, the wife of VALENTINIAN I. From a noble family, she married while quite young the usurper Magnentius, but after his fall was given to Valentinian I to be his wife. She bore him four children: Valentinian II, lusta, Grata and Galla. Valentinian I died in 375, while Justina was away at Sirmium. When she returned, she became a major figure in the court of her son. Her greatest rival was St. Ambrose, who opposed her vehemently for declaring publicity her ARIANISM and her support for pro-Arian legislation. Still alive in 387, Justina and her son fled Italy for Thessalonica when Maximus entered Italy. Only through the granting of Galla's hand to Theodosius could she be given the support of the Eastern Empire. She probably died in the following year, before Maximus' defeat.

¤ JUSTIN MARTYR (c. 100-165 A.D.) Christian theologian and apologist; born in Flavia Neapolis in Samaria to a pagan family, spending most of his life studying paganism. Dissatisfied, he found CHRISTIANITY at the age of 30 and applied his considerable knowledge to its defense. He taught school in Ephesus before opening a place of learning for Christians in Rome. Among his pupils was the theologian Tatian. Once established, Justin began to present Christianity in a clear and rational fashion, with his writings designed to provide educated Romans with evidence of the Christian superiority. He used his foundation in paganism to become one of the greatest of the early Christian apologists. His First Apology (c. 155), was written for Antoninus Pius, Marcus Aurelius and Lucius Verus. Here Justin defended Christian tenets in the face of imperial charges. The Second Apology (c. 161) was written for the Senate and again refuted accusations. Another work was his Dialogue with Trypho the Jew, based on an actual debate in 135. Justin's writings brought a response from the imperial government, c. 165. He and several followers were arrested and ordered to make sacrifices. When they refused, they were scourged and beheaded. An extant account of the event is the Martyrium S. lustini et Sociorum.

¤ JUSTUS (1st century A.D.) Jewish leader from Tiberias who was a bitter rival of JOSEPHUS during the Jewish Rebellion of 66-70 A.D. Justus helped start the revolt of the Jews in Tiberias and was eager for war with Rome. He fought with Josephus over his command in Galilee (66-67), working to cause desertions among the populace. Justus fled from Tiberias and was arrested by Vespasian. Handed over to Agrippa II, he was merely detained and given his freedom, becoming the king's secretary. He subsequently authored a history of the war, considered by Josephus to be prejudiced and inaccurate.

¤ JUSTUS, CANTONIUS (d. 43 A.D.) Co-prefect of the PRAETORIAN GUARD with PRAETORIAN POLLIO. He was put to death by Empress Messallina in 43 A.D. because he knew of her adulteries and indiscretions. His replacement was either Lusius Geta or Rufrius Crispinus.

¤ JUTES Teutonic people who probably lived in the northern European region of Jutland. They took part in an invasion of England in the years between 450 and 455 A.D., joining the Angles and the Saxons. Their kings were Hengist and Horsa, and the Jutes subsequently played a role in the Dark Ages of England.

¤ JUTHUNGI See MARCOMANNI.

¤ JUTHUNGINE WAR A bitter conflict fought over northern Italy between Emperor AURELIAN and a barbarian horde in 270 A. D. Convinced that Roman power was sufficiently weakened, a large Marcomannic-based nation, the Juthungi, invaded Italy. The new Emperor Aurelian hurried from his campaign against the Goths to evict the marauders, a task that proved difficult. Aurelian arrived at Placentia and demanded that the Juthungi surrender. He tried to follow this with a smashing victory but was ambushed and beaten. A retreat was called, and a historian of the Scriptores Historiae Augustae wrote that the Empire of Rome was nearly destroyed. A threat to the Eternal City was averted only by the desire of the Juthungi to plunder the northern regions of Italy, while Aurelian reorganized his shattered army and bolstered Italian defenses. Once his preparations were complete, Aurelian descended upon the barbarians, and crushed the Juthungi at Metaurus, Fanum, Fortuna and Ticenum. The Juthungi retreated across the Alps in complete disarray. Surviving elements in Italy were hunted down and exterminated.

¤ JUVENAL (Decimus Junius juvenalis) (fl. early 2nd century A.D.) Greatest of the Roman satirists. Few details of his life are available, except for infrequent references to himself and mention by MARTIAL. He probably came from Aquinum and achieved notoriety in his later years (c. 110-227) as Rome's most gifted and eloquent satirist. Juvenal's satires were superb essays decrying the state of his times, examining scathingly the moral abnormalities of Roman society, and ridiculing the more inane facets of daily life and government. His righteous indignation was probably more effect than reality, for no historical period could have been as hopeless as the one he portrayed. Nevertheless, they were clear, insightful and humorous, and they fulfilled the demands of satire beyond the level of any previous works.

¤ JUVENALIA The Games of Youth, established in 59 A. D. by Nero to celebrate the cutting of his beard as part of the coming of age ritual practiced in Rome. As was typical of the emperor, he could not resist turning the event into an offensive display of excess. Nobles and even women (contrary to dramatic traditions) were forced to perform plays in Greek and in Latin. Booths for wine and food were set up to feed the guests, who had to purchase vast amounts, and a general atmosphere of debauchery prevailed. Nero, himself, finally serenaded the crowd with his songs, accepting the adulation of the AUGUSTANS or paid applauders (CLAQUEURS). Thrasea Paetus, the philosopher, was put to death in 66 on the pretext that he had refused to attend the Juvenalia (among other charges). The Juvenalia was still held in the reign of Domitian (c. 95).

¤ JUVENALIS, FLAVIUS (fl. late 2nd century A.D.) Prefect of the PRAETORIAN GUARD (c. 193-197). He may have been appointed to the post by Emperor Didius Julianus to serve as the third prefect with Tullius CRISPINUS and T. Flavius GENIALIS. When Septimius Severus assumed the throne in 193, he named Juvenalis as prefect, perhaps upon the death of Crispinus. He eventually was joined in his post by c. FULVIUS PLAUTIANUS. Juvenalis was replaced by Aemilius Saturninus, a fortuitous event, because Saturninus was murdered by Plautianus (c. 200) who became sole prefect.

¤ JUVENAL OF JERUSALEM (d. 458 A.D.) Christian prelate from 422-458; worked to improve the church's political status and that of his own see. Juvenal hoped to have JERUSALEM elevated to the rank of a patriarchate even though that would mean a decline for Caesarea and Antioch. Toward this end he supported CYRIL OF ALEXANDRIA against Nestorius at the Council of Ephesus in 431, but failed to receive recognition. He later aided Cyril's successor Dioscorus, but changed sides in 451 after Dioscorus was condemned at the Council of Chalcedon. He finally earned the rank of patriarch and returned home, where he was greeted by a revolt of his own priests, who had favored Dioscorus.

¤ JUVENCUS, GAIUS VETTIUS AQUILINUS (4th century A.D.) Christian poet who authored a hexameter verse on the Four Gospels based on Matthew in 330 A.D. as an alternative to traditional pagan poetry.

¤ JUVENTAS Also called Hebe, the daughter of Jupiter and Juno and the goddess of youth. She served as the protectoress of the young and poured the nectar of the gods at the great divine banquets, at least until the emergence of Ganymedes. See also GODS AND GODDESSES OF ROME.


-K-

¤ KANUS, JULIUS (d. 40 A.D.) A Stoic philosopher during the reign of Gaius Caligula (37-41 A.D.). He was executed by the emperor as part of Caligula's general persecution of philosophers in Rome, especially the Stoics. His friends included Antiochus of Seleucia and RECTUS. See also STOICISM.

¤ KNIGHTS See EQUITES.

¤ KNIVA (d. after 253 A.D.) King of the Goths during the middle of the 3rd century A.D. Kniva not only led his people in an invasion of the Roman Empire but succeeded in destroying an emperor. He appeared suddenly on the Danubian frontier in 249, commanding a massive force. While one column ravaged DACIA, he led another into MOESIA, dividing his army into two forces, one laying siege to Philippopolis and the other, with 70,000 men, assaulting Novae on the Danube. Turned aside by TREBONIANUS CALLUS, then the governor of Moesia, Kniva moved from Novae to NICOPOLIS in the south. Word of the crisis quickly drew Emperor Trajanus DECIUS and his son HERENNIUS ETRUSCUS to the Danubian threater. Decius surprised the Goths at Nicopolis (c. 249) and inflicted upon them a terrible defeat. Kniva retreated over the Haemus Mountains and, despite Decius' attempts to prevent him, joined his troops at Philippopolis. The strategic situation was thus reversed when, at the small town of Beroca at the base of the Haemus Mountains, Kniva surprised the emperor and crushed him. Decius' legions fled in disarray over the mountains to Moesia, where the emperor tried to reorganize.

Kniva pressed on against Philippopolis, capturing it with the help of T. Julius Priscus, governor of Thrace, who harbored ambitions of the throne, while pillaging the Thracian cities. Kniva probably put him to death with thousands of others. By the spring of 251, Decius launched his campaign. It began well, for Kniva suffered several setbacks, but then he devised a trap for the Romans at Abrittus, midway between the Danube and the Black Sea, in June 251. The battle proved an overwhelming triumph for the Goths. Decius and his son Herennius fell on the field, as did most of the imperial army. Countless cities were ravaged by the Goths. Kniva negotiated with Decius' successor, Trebonianus Gallus, to retain their spoils and prisoners, in return for an unharassed march back to the Danube. The frontier and Black Sea provinces were now open to full-scale barbarian invasions. In 253, the Goths demanded more tribute to keep them from crossing the Danube again. The governor of Moesia, Aemilius Aemilianus, refused and tried to wage war over the river but failed, and Goths returned. The remaining years of Kniva's life are unclear.

¤ KOBLENZ Also called Coblenz or Coblence; a city probably founded by the Romans in the late 1st century B.C. DRUSUS (1), according to tradition, founded the community he called Confluentes at the meeting point of the Rhine and the Moselle rivers. See also GERMANIA.


-L-

¤ LABEO, MARCUS ANTISTIUS (c. 54 B.C.-10/11 A.D.) One of the earliest of the Roman JURISTS; lived during the Augustan age (27 B.C.-14 A.D.). Trained by Cicero and Ciceronian legalist C. Trebatius Testa, he was considered one of the finest legal minds in Rome, despite his firm Republicanism. Labeo became a rival of the other great jurist, G. Ateius Capito, opposing his monarchist tendencies. Augustus, who disliked both Labeo's politics and his sharp wit, passed him over and granted Capito a consulship. Capito thus possessed greater social prominence than his senior, although Labeo was always considered his equal. Labeo authored some 400 books, including an early commentary on the Edicts. Always ready with a quick retort, he placed the name of Lepidus, the ex-triumvir, on a list for the Senate. When Augustus threatened him with a charge of perjury, Labeo responded: "What have I done wrong by naming to the Senate one whom you allowed to remain High Priest?" Later, it was proposed that the senators should protect Augustus as a special guard, to which Labeo replied: "As for me, I snore, and thus should not sleep at Augustus' chamber door."

¤ LABIENUS, QUINTUS (d. c. 39 B.C.) Son of Titus LABIENUS, who followed his father in opposition to Julius Caesar and in joining Cassius and Brutus, the LIBERATORS. He acted as an envoy for them to King ORODES ii of PARTHIA, developing a rapport with the monarch. In 42 B.C., when the Republican cause was annihilated at the battle of Philippi, Labienus fled to Parthia, offering his services to Orodes. Two years later, Labienus returned to Roman territory but at the head of the Parthian army, invading SYRIA and PALESTINE. He captured Apamea and most of the Syrian cities, except for Tyre, subjugated Judaea, carried off the ethnarch Hyrcanus, and installed the Jewish claimant Antigones on the throne. His seizure of Cilicia was his military crowning achievement; but he had considerable influence on Jewish history. It took nearly a year for Marc ANTONY to respond to Labienus' invasion. Publius Ventidius arrived in Asia with several legions, evicted the Parthians and crushed Labienus' own force. Labienus attempted to flee to Parthia but was captured in Cilicia and executed.

¤ LABIENUS, TITUS (d. 45 B.C.) Tribune and gifted lieutenant to Julius Caesar. He appeared on the political scene in 63 B.C., serving as a tribune. In this office he aided Caesar, who was prosecuting the aged Senator C. Rabirius, who had a role in the murder of Saturninus in 100 B.C. His connection with Caesar continued during the GALLIC WARS (58-51 B.C.), when Labienus held a major post of legate and chief officer in support of the conqueror of the Gauls. He distinguished himself in several campaigns; in 54, an attack by the chieftain Indutiomarus was repulsed, salvaging the Roman victory in Gallia, and in 53 he defeated the Treviri during a major uprising of the Gallic tribes. Labienus was also at Caesar's side in the siege of ALESIA in 52 B.C.

At the start of the CIVIL WAR, FIRST TRIUMVIRATE in 49 Labienus chose the Pompeian cause, because of the clear signs of Pompey emerging as ultimate victor. He saw action at the battle of PHARSALUS, and escaped to Africa with the Gallic and Germanic cavalry units. His advice to Cornelius Scipio at the battle of THAPSUS in February 46 was not enough to ensure victory, and he again fled, this time to Spain. In March 45, Labienus fought in the last battle of the wars, at MUNDA. Despite a hard struggle, Caesar proved triumphant and Labienus died, one of the last Pompeian officers to fall.

¤ LACO, CORNELIUS (d. 69 A.D.) PREFECT OF THE PRAETORIAN GUARD from late 68 until January 15, 69, during the brief reign of G ALBA. Laco served originally in Hispania Tarraconensis as a judge's assessor and entered the circle of the provincial governor, Galba. Described by Suetonius as stupid and arrogant and by Tacitus as the laziest of men, Laco nevertheless became one of Galba's key advisors, competing with Titus Vinius and the freedman Icelus for attention. When Galba ascended the throne in 68, Laco received as his reward the prefectship of the Guard. As prefect he proved absolutely incompetent, infuriating the Praetorians. Not only was the DONATIVUM promised to them by Galba left unpaid, but Laco also spent most of his time plotting against Vinius and Icelus for the right to choose an heir for the emperor. The increasing unpopularity of Galba and the murderous mood of the Guard were ignored until, on January 15, Laco paid for his lack of vision. Galba was murdered by the Praetorians, Otho was elevated to the throne and Laco was reportedly run through by a soldier's sword.

¤ LACO, GRAECINUS (fl. 1st century A.D.) Prefect of the VIGILES (city watch) in 31 A.D. and a pivotal figure in the downfall of the Praetorian Prefect SEJANUS. From his island abode at Capri, Emperor Tiberius plotted the death of his ambitious PREFECT OF THE PRAETORIAN GUARD. He wrote a letter to the Senate, destroying Sejanus, and entrusted its delivery and the inevitable massacre to several reliable servants, Sertorius MACRO of the Guard, the consul Memmius Regulus and Laco. On the morning of October 18, Macro arrived at the Senate's meeting place for the day, the Temple of Apollo, delivered Tiberius' letter and went outside to greet Laco. The prefect of the Vigiles had marched up with a troop of city police, and, by Macro's order, replaced Sejanus' own special detachment of men. Once the Senate condemned Sejanus, Laco led him away to the dreaded dungeons of TULLIANUM, where he was executed. For this act of loyalty, Tiberius elevated Laco to the rank of ex-praetor. Claudius later added further honors, including a governorship in Gallia and the position of ex-consul.

¤ LACTANTIUS, LUCIUS CAECILIUS FIRMIANUS (c. 245-323 A.D.) One of the great Christian apologists. Lactantius was the author of numerous books in defense of CHRISTIANITY, including two major works, Divinae Institutiones (Divine Institutions) and De Mortibus Persecutorum, (Deaths of the Persecutors). Originally from Africa, he entered the service of Diocletian, teaching rhetoric at Nicomedia. In 300, Lactantius became a Christian and, under the great persecution of the time, was removed from office. He took to writing to propagate his faith, and from 304 to 311 he composed the Divine Institutions, detailing the many facets of Christian doctrine in such a way as to make them appealing to the learned Latin reader. Deaths of the Persecutors was a highly detailed account of the wrath of God that descended upon those who persecuted Christ's followers. His lurid and grotesque description of Galerius' death was particularly effective. Two other books were De Ira Dei (The Wrath of God) and De Opificio Dei (The Creation of God).

¤ LAELIANUS, UPIUS CORNELIUS Usurper of 268 A.D. against the Gallic Emperor Postumus. Laelianus attempted his revolt at Mainz but was either defeated and killed by Postumus or died at the hands of his own troops.

¤ LAETA, CLODIA (d. 213 A.D.) One of the four VESTAL VIRGINS put to death by Caracalla. Clodia Laeta suffered the traditional form of execution for having lost her virginity, that of burial alive. She endured her fate, screaming that Caracalla knew that she was pure. See also CRESCENTIA, Cannutia; SEVERA, Aurelia; RUFINA, Pomponia.

¤ LAETI The name given to large bodies of barbarian prisoners captured in the many wars on the frontiers of the empire and settled on imperial lands. The aim of this resettlement program was to reduce the pressure of invaders in certain areas, especially on the borders, and to make the prisoners productive clients capable of supplying both food and (eventually) troops for the Roman army. Given sizeable areas to cultivate, the laeti did become active participants in the defense of the provinces, now their homes, but by their very presence they insured the Germanization of many districts of the Roman Empire. See the section on Germanic culture in Germania.

¤ LAETUS (d. c. 198 A.D.) Legate in the army of Emperor Septimius Severus; known as either Julian or Maecius. The details of his identity remain obscure, except for several mentions in the histories. He was an officer, probably in the Pannonian legions, and thus helped to ensure the elevation of Severus to the throne in 193. In 195, he commanded one wing of the imperial army in its campaigns against the Osroeni, relieving the besieged city of Nisibis. Two years later, Laetus was in charge of the important reserves at the battle of LUGDUNUM (Lyon), between Severus and the imperial aspirant, Clodius Albinus. It was written that he delayed in entering the battle, hoping that both generals would die and he would become emperor. Severus apparently did not forget this. Laetus returned to the East in 198, saving Nisibis once more, this time from the Parthians. His popularity was high among the soldiers. Refusing to allow any rival, Severus put him to death, blaming the deed on others.

¤ LAETUS, QUINTUS AEMILIUS (d. c. 192 A.D.) Prefect of the PRAETORIAN GUARD in the reign of Commodus (177-192 A.D.); played a major role in the emperor's assassination in 192. Laetus became prefect in 191 and served as an important advisor to Commodus. Through his influence Septimius Severus was made governor of Pannonia Superior in 191; and he may have dissuaded Commodus from burning Rome. In 192, he conspired with the imperial concubine Marcia and with the Chamberlain Eclectus to murder Commodus on the last day of the year. Laetus and Eclectus then secured the elevation to the throne of Pertinax, the prefect of the city. At first happy with his choice, Laetus destroyed the historical reputation of Commodus. Later, he found that Pertinax was not to his liking and thus stirred up the Praetorians, resulting in a cruel death for Pertinax after a reign of only 87 days. What part he had in the subsequent auctioning of the Empire is unclear. He was, however, retained in his post by Didius Julianus, until Septimius Severus marched on Italy later that year. To appease Severus, Julianus executed the assassins of Commodus, Laetus among them.

¤ LAMIA, AELIUS PLAUTIUS (d. 33 A.D.) An imperial officeholder throughout the reigns of Augustus (27 B.C.-14 A.D.) and Tiberius (14-37 A.D.). He came from an excellent family and served as consul in 3 A.D. before holding a governorship in Africa. Years later, Tiberius appointed him governor of Syria. But it was the emperor's habit never to permit certain officials to leave Rome to take up their duties, so Lamia resided in Rome during his years as governor of Syria. Having earned some popularity from his mock position, Lamia was finally released by Tiberius, who gave him the post of prefect of the city, a position left vacant in 32 by the death of Lucius Piso. Lamia died in 33 and received the funerary honors due a censor, a lavish ceremony normally reserved for censors alone. Horace addressed Lamia in his Odes.

¤ LANGOBARDI One of the minor tribes of the Suebi, originally in possession of a small strip of land along the Elbe River. In 5 A.D., they were defeated by Tiberius and forced to retire across the river to the eastern banks. They slowly made their way over barbarian Germania and fell under the control of Maroboduus, the king of the Marcomanni. In 166 A.D., the Langobardi crossed the Danube as part of the widespread crisis along the frontiers. A Roman army crushed 6,000 warriors, driving them back. The Langobardi waited and attacked in 568 with such success that they founded the kingdom of the Lombards. The historian Tacitus described them as never great in numbers and dependent solely upon their military skills.

¤ LARA Nymph who became the wife of MERCURY and bore him two sons, the LARES. See also GODS AND GODDESSES OF ROME.

¤ LARARIUM An altar, dedicated to the LARES and containing their images, which was kept in a special place in each Roman household. According to the custom, a good Roman would offer prayers at the Lararium each morning. Statues of the individual Lares could be kept as well, sometimes made out of gold, as were those possessed by Vitellius.

¤ LARES The sons of Mercury by Lara, according to Ovid. This identification, however, differs greatly from the traditional Roman understanding of these spirits. The Lares began as deifies of agriculture and farming before coming to symbolize, at crossroads, a protective force of nature. As such, they were honored with shrines at the meeting places of various roads. Travelers, even sea-goers, declared the Lares to be their patrons. It was thus inevitable that they should become part of the Roman state religion; a division of their nature took place in time, as they became the Lares domestici and the Lares publici.

Lar, one of the spirits of the Roman pantheon

The Lares domestici represented those spirits of the dead (MANES) within a family who were elevated because of their goodness and importance to a higher spiritual existence, that of the Lares. They protected the family and were headed by the Lar familiaris or the founding spirit of the household (GENIUS). Any food that was dropped during a meal was not thrown away but picked up and burned in sacrifice. Other offerings were made, especially of food in the morning, accompanying the prayers made each day at the LARARIUM, the altar devoted to the Lares in every Roman household. Anytime the family moved, special care was taken to transport the Lararium to the new residence.

The Lares publici functioned on a far wider scale. There were two forms: the Lares compitales and the Lares praestites. The Lares compitales protected crossroads in various sections of the city. All of Rome, and presumably the entire Empire, was guarded by the Lares praestites. See also GODS AND GODDESSES OF ROME; RELIGION.

¤ LARGUS, SCRIBONIUS (d. after 53 A.D.) Court physician to Claudius (ruled 41-54 A.D.). Largus came from Arminium and served as the doctor to the emperor both in Rome and on all imperial travels, until at least 53, when the medical needs were filled by XENOPHON. Largus was noted for a book of prescriptions published with Claudius' permission in 47. He was an expert in Greek MEDICINE and relied upon many physicians of his time for his prescriptions.

¤ LATIUM The region of Italy in the middle of the peninsula, surrounded by Etruria, Samnium and Campania, and bordered to the north by the Tiber River, to the south by the Volturnus. Latium was known for its beauty and fertility, and it was dominated by Mount Albanus, just south of Rome. Originally inhabited, according to the folk traditions, by the Pelasgians, the primitive tribesmen of Italy, Latium eventually became the home of the Latini, the Latins. The Latins were important in the foundation and development of Rome, and their territory, once conquered by the Romans, served as the first area of colonization. During the years of the Roman Empire, Latium was combined with Campania as a district of Italy. It was bisected by two major roads, the Via Appia and the Via Latina. See also ITALIA.

¤ LAW Much of what was Roman law had been developed fully by the start of the Roman Empire. From the time of Augustus onward there was incessant change, reform, adjustment and codification. For details of this immense and complex subject, see the following entries: ACTA; ADVOCATUS; AEDILE; AFER, DOMITIUS; CAPITO, GAIUS ATEIUS; CELSUS, p. JUVENTIUS (1) and (2); CENSORS; CONSTITUTIONES; CONSILIUM PRINCIPIS; CONSUL; CORRECTORES; CURIALIS; DECURIONES; DUUMVIRI (1) and (2); EXSILIUM; lus CIVILE; lus GENTIUM; IUS ITALICUM; IUS LATH; JAVOLENUS, PRISCUS; JURISTS; LEX; MAECIANUS, VOLUSIUS; MAGISTER MEMORIAE; MAGISTER OFFICIORUM; MAIESTAS; MARCIANUS; MARRIAGE AND DIVORCE; NOTARII; PEREGRIN:; PREFECT OF THE PRAETORIAN GUARD; POMPONIUS, SEXTUS; PRAETOR; PRINCEPS; PRINCEPS SENATUS; PROCULEANS; PROCURATOR; QUAESTIONES; QUAESTOR; RELEGATIO; SABINI ANS; TWELVE TABLES; and VICARII.

¤ LEGATUS (legate) An imperial officer who served as the lieutenant of the emperor and fulfilled a variety of duties, political and military. Legates (Latin plural, legati) were invariably members of the senatorial class and had served as PRAETORS in their passage through the CURSUS HONORUM. In the Republic, legates emerged as useful officials for provincial administration, aiding the governors of provinces as loyal deputies, envoys to local communities and as commanders of all troops stationed in the region. This last task became their main duty by the time of Caesar, as they assumed the rank of general in charge of one LEGION each. This system was concretized by the end of the Republic, as Caesar distributed his army of the Gallic Wars to several legati, including the gifted Titus Labienus. Throughout the Civil War (see CIVIL WAR, FIRST TRIUMVIRATE), the legates grew in number and were such a mainstay of legionary organization that they earned a major place in the imperial establishment of Augustus in 27 B.C..

In the Roman Empire, every legion had its own legate, known as a legatus legionis, who was answerable to Rome but at times also to the governor of the province in which he was stationed. As legions belonged almost exclusively to the imperial provinces, their commanding officers were normally legates. The position of legate in charge of an entire province was the chief source of aggrandizement for the rank. Known as Legati Augusti pro praetore, these legates were appointed to each imperial province (with several exceptions) and controlled all troops within the province. Where there was more than one legion, the legati were answerable to the legatus Augusti pro praetore.

Two provinces did not follow this form of government. In Africa the legion (and its legatus) were originally under the procounsul of Africa, as it was a prestigious senatorial province. During the reign of Gaius Caligula, however, the legate was made independent of the procounsul, henceforth patrolling the Numidian region and the African frontiers while the proconsul cared for the legal and economic needs of the province. Around 238 A.D., the Legion, the III Augusta, was disbanded by Gordian III after its chief, Capellianus, had marched on Gordian I and II and killed them both at Carthage. The other special case was EGYPT. Being a crucial economic and strategic possession, Egypt was ruled by a prefect (see EGYPT, PREFECT OF), not by a legatus Augusti pro praetore. The legions stationed there, of varying number, belonged to his jurisdiction.

Legati were also sent by the emperor on missions to other countries, served as advisors in campaigns, and even acted as lieutenants to procousuls in senatorial provinces. The legates were unchanged in their positions until the reorganization of the Empire by Diocletian, when the differentiation between imperial and senatorial provinces was ended. Later, with the changes made in the army, the rank of legate underwent further transformation.

¤ LEGIONS

Roman centurion

LEGIONS The basic fighting force of the Roman Empire and the means by which Rome conquered most of the ancient world. The legions for three centuries had no rivals for discipline, training, ability and sheer military prowess. Through its soldiers the Empire was able to control vast stretches of territory and entire peoples.

» Development of the Legions

From the earliest times the Romans found organization on the battlefield to be a decided advantage over their enemies. At first the army was divided into various classes, according to the ranks of citizenship, the Servian model as established by King Servius Tullius (578-535 B.C.). While a further breakdown was made into smaller formations called centuries, these units joined together to form a Greek-influenced phalanx, fighting in the traditional hoplite, or Greek, fashion. The legendary Camillus (early 4th century B.C.) instituted reforms by creating the manipulus or maniple, a tactical joining of two centuries totaling between 120 and 160 men. Camillus made the legions more efficient by introducing a precise chain of command, with centurions of several grades and officers (TRIBUNES) to command them.

Such was the basic system in place during Rome's expansion throughout the Punic Wars (264-146 B.C.). With victory in that long series of struggles, came the inevitable strains of overseas possessions. No longer could the legions of the Republic be kept in the field for a short period and then disbanded. Longer service and permanent legions were necessary. The problems in standardizing such a force were centered in recruiting and in opposition from the upper classes, who found that chronic war was a hindrance to wealth and stability.

The answer was found by the powerful consul Marius, the architect of Rome's legionary superiority. He allowed all classes to join the army, ending the crisis of recruiting while placating the upper social stratas. Previously, a potential soldier was required to prove an estate valued at 4,000 asses. The maniple was reduced to a mere administrative entity. Cohorts now emerged as the standard tactical organization. Ten cohorts, averaging 480 men, added up to a legion, forming in battle into three lines of four cohorts in the first, and three in the second and third. Changes in configuration could be made according to the demands of battle or the brilliance of the general in charge.

Marius' reforms had a long-lasting impact on the legions and on Roman warfare in general. The legions were now flexible and interchangeable, no longer organized by economic class. There remained still a sense of the temporary, for the wars of the Republic gained territory for Rome but drained the financial resources so that legions had to be disbanded. The veterans of these units were turned into colonists and placed on frontier lands to stabilize the regions and to open up new areas of influence. Maintained legions, however, became better fighting forces with each season, developing a definite unity and loyalty to their commanders, an emotion feared by Rome's political elements.

Julius CAESAR found the Roman army a ready-made instrument for smashing his enemies and achieving greatness. He took over, with the approval of the Senate, the regions of Illyricum, Gallia Cisalpina and Gallia Transalpine in 59 B.C. For the next eight years he conquered the Gauls, made two trips into Britain, crossed into Germany and generally pacified the Gallic regions in now legendary campaigns. By the time he had finished his GALLIC WARS, the Senate was terrified of his ambitions and of the weapons he had forged through a mixture of incessant combat, discipline and loyalty.

The ensuing CIVIL WAR (49-45 B.C.) proved that Caesar's legions were the finest field army that Rome would ever possess. In the hands of a military genius, no one, not even POMPEY THE GREAT, could hope to defeat it, From 49-44 B.C., Caesar crushed the Pompeians all across the Roman world, in Spain, Africa and Greece. Few generals could ask their troops to eat grass, as Caesar did at DYRRHACHIUM in 48, or withstand a siege by an entire city as he did at ALEXANDRIA in that same year.

The Civil War, however, initiated a new trend. Whereas Caesar utilized a long-standing army, his opponents, most notably Pompey, assembled hurriedly as many legions as possible, so that, by the time that Caesar had decimated the Pompeians in Spain, Pompey had 100,000 men available. Most were unreliable, as was proven at the battle of PHARSALUS in 48, but this proliferation continued until the final settlement of Rome's political future at ACTIUM in 31 B.C., with the victory of Octavian (AUGUSTUS).

Besides the many sociopolitical, economic, religious and financial crises facing him as emperor, Augustus was confronted with a bloated military system and wide frontiers to protect when he came to the throne. At the end of the Civil Wars there were numerous armies and some 60 legions. First he discharged over 100,000 soldiers, sending most to the provinces, where they helped forge colonies. Any troublesome contingents were removed; once fully organized, the 28 remaining legions were sent out to the provinces under his direct supervision. There they remained, watching the borders, maintaining the peace and enforcing Augustus' will.

» Training and Equipment

One of the secrets to the success of the Roman legions was the masterful job traditionally done in training the troops. Routinely, a centurion handled the drilling, aided by his staff. Discipline, instruction and preparation were honed, especially in those provinces where active service did not always entail warfare.

In his De re militari, Vegetius wrote in considerable detail of the gruelling techniques used to make the miles, the common soldier, ready for battle. Aside from camp duties, they were forced to march with heavy packs for great distances and in precise formations. Running and swimming were important; most essential of all was proficiency in weapons.

The legionaries were walking arsenals. Their primary weapon was the gladius, or sword. Post exercises involved a wooden or actual sword, used against a post designed to resemble an opponent. When not fighting a dummy, the recruit was given the armatum or gladiator drill where two adversaries sparred together. (TRAJAN was an admirer of the armatura.) Other weapons included the pilum, or javelin. Early versions had a shaft so thick that it could be hurled back at the thrower by his opponent. Modifications made the pointed end snap off on an opponent's shield, rendering the shaft relatively useless.

The uniform of the legions was substantially unchanged for many centuries. A linen undercloth was worn with a tunic or kilt of wool. In cold or very rugged climates trousers (bracae) could be worn, while sandaled wrappings and thick soles protected the feet.

Walls, COLUMNS and the COINAGE of ancient Rome preserved a great deal of information about the body of armor of the Roman legions. Changes in style reflected military fashion for an era, as well as adaptations for purposes of combat. One kind of protection was the lorica segmentata, strips of armor with reinforced leather as displayed on Trajan's Column; it was eventally replaced by two newer designs, the lorica squamata and the lorica hamata. The squamata was the scale armor with individual rings woven together, the style illustrated on Constantine's Arch, while the hamata was actually heavy mail, far less flexible than those worn previously and a throwback to the days of Julius Caesar. Helmets were normally of bronze or iron, with a neck protector and cheek guards.

The shield (scutum) of the legionary was changed considerably from the early days of the Empire to the 3rd century A.D. A traditionally oval shape was redesigned to a rectangular form with curved edges, which became straight in time. By the age of the Severan dynasty, an oval shape was used once more, remaining the most common type until the fall of the Western Empire in the 5th century A. D. A number of motifs were used to decorate the shields; the best known was the lightning rod of Jupiter. Each scutum was owned personally by the soldier, who put both his name and the name of his centurion inside. The general quality of the equipment declined after the 4th century A.D.

» Organization

Discipline and training were possible only if organization existed within the legion. While the miles, or common soldiers, were the lifeblood of the army, the entire system depended upon the centurions, 60 per legion. Overseeing all centurions in a legion was the primus pilus (or primipilus), head of the first century of the first cohort. He wielded more actual power than the tribunes. Beneath him were his primi ordines, all in the first cohorts, followed by the centurions of the remaining cohorts, serving as pilus prior, pilus posterior, princeps prior, princeps posterior, hastatus prior and hastatus posterior. An optio or aide, selected for the post, was given to every centurion, and could be promoted to the centurionate if he performed well.

Above the centurions were the tribunes and the praefectus castrorum, or the prefect of the camp. The tribunes numbered six in the legion but only rarely saw combat, as they came from the Equestrian class, were young and served in the army only in the hope of bettering themselves politically. The senior tribune, a member of the senatorial class (tribunus laticlavius), viewed his time in the legions as a necessary step in the CURSUS HONORUM or government bureaucracy. Whereas the tribunes were at the start of their careers, the praefectus castrorum had already labored for many years as a primus pilus. As prefect of the camp, he headed the entire legion in the absence of the legate (commanding general) or senior tribune and had the respect of every soldier of every cohort.

The officers of the legion were supported by a large staff. Business and administration was the duty of clerks under the authority of the cornicularius. Accounts, pay, supplies, personnel records and transfers all had to be kept in perfect order, as chaos would result from a major breakdown. Finally, the legions also possessed specialists and cavalry. Special soldiers, who had such needed skills as engineering, writing and surveying, formed a unique corps within the legions. As they were needed to fulfill the tasks of building roads, selecting camps or composing reports, from the time of Hadrian they became known as immunes, because of their immunity to regular service.

The Romans never used massed cavalry, but every legion had its own corps of riders. Attached probably to the headquarters and under the command of an optio equitum, the horsemen numbered some 120. Their value in the field derived from their mobility and skill as scouts. Against heavier or more dangerous cavalry, such as the Parthians, they could be liabilities.

Life for a soldier was never easy, for punishments were always handed out mercilessly, and there was the danger of sudden and unexpected campaigning. Some postings were better than others in the Empire. The legions in Syria in 69 A.D. were induced to revolt partly because of rumors that they were going to be transferred from their comfortable Syrian environment to Germany.

Length of service in the 1st century A.D. was 20 years, as compared to 26 for the navy, 25 for the auxiliaries and 16 for the PRAETORIAN GUARD. Pay was always a point of contention with the soldiers, and mutinies occurred (in 5 and in 14 A.D., for example) as they demanded better reward for incessant fighting. From the 1st century B.C. to the time of Domitian, pay was 225 denarii; from Domitian's reign to that of Septimius SEVERUS, 300 denarii; under Severus around 450 denarii; and under CARACALLA, 675 denarii.

Increased disorder surrounded payments for the remaining imperial era. Centurions received a higher amount according to seniority and rank within the centurionate. Upon retirement, a soldier received a payment (3,000 denarii in the time of Augustus) and a plot of land. Colonies throughout the Roman Empire were populated with former soldiers, each having gained his sum of money from the aerarium militare (the military treasury) and the praemia militiae (military retirement fund).

» Legionary Camps

The camps, or castra, of the legions were of varying styles, suited both to campaigning or permanent occupational duties. They were strongly defended but could be moved at a moment's notice. Surveyors always chose a site carefully, checking for water supplies, favorable ground, tactical advantages and natural defenses. Once selected, the praetorium and principia (the general's tent and the headquarters, respectively) were constructed and the encampment built as a circle around them.

More permanent camps or fortresses were another matter. Their selection was based on strategic as well as tactical requirements. Rivers, frontiers, local tribes, communications, Romanization and stability all had to be considered, for the forts stood as Rome's first line of defense in a region, and a haven of safety for the local colonists. Furthermore, the camps attracted many immigrants, traders and settlers, who built surrounding canabae or community territories. These were the major means of introducing Roman civilization to more wild regions, such as Germania.

Permanent castra were equipped with firm defenses. Ditches, gates, ramparts, spikes, spears, thorn bushes and well stocked and potentially murderous ballistae and catapults made even a major assault upon the encamped Romans difficult. Inside were the storerooms, headquarters, barracks, baths and hospitals. When well supplied, the legionary fortress was very much like a self-sufficient city. Examples of these have been found all over Europe, especially in Germany and in Britain. As many of the legions were permanently stationed on some frontier, many veterans chose to retire lived near the camps.

» The Auxilia

From the days of the Republic, Rome had utilized the armies of its client states and federated tribes, as well as the legions, for the defense of the Empire. These troops were the auxilia, or auxiliaries, of the imperial army.

Under Augustus, recruitments were a major part of the legionary system in the more reliable provinces, such as Germania, Africa, the Danube. The possibility of full Roman citizenship after 25 years of service was a great enticement. Basically, the auxilia served on the frontiers, patrolling, watching, holding the limes (border) and acting as support to the legions in battle.

There were three kinds of unit in the auxiliaries: alae or cavalry, infantry, and mixed formations of the two. The due (from the Latin for "wing") normally served on the flanks in an engagement, as the Romans liked to secure their infantry in the middle and then have horsemen available to exploit any break in the enemy line. Auxiliary horsemen numbered 512 per quingenaria (unit), divided into 16 turmae. Infantry was categorized into bodies of soldiers either 500 strong (cohors quingenaria) or 1,000 strong (cohors miliaria), broken down into centuries. Here the auxiliaries most closely resembled the legions, for they had centurions and an internal organization like that of the legion. Equipment was similar, as was weaponry, but in a pitched battle with an obstinate foe, no legate would ever risk victory by depending solely upon these troops.

Mixed auxilia of infantry and cavalry, the cohors equitata, were for an unclear purpose. Aside from the aid that they gave their infantry counterparts, the mounted elements of any cohort were posted with the regular alae in a conflict and were less well equipped. Their numbers probably varied, for the quingenaria and miliaria: 480 infantry and 128 cavalry for the former, and 800 infantry and 256 cavalry for the latter.

At the start of the Empire, it was policy never to use an auxiliary formation in its own province, for fear of divided loyalties and poor discipline. While such a prohibition grew lax over the years, it was still common to see Spaniards in the East and Germans in Britannia. As the pool of recruits from the more Romanized provinces dried up, it became necessary to find troops from the more remote areas of the Empire. This led to an increased barbarization and Germanization of the Roman world.

» The Late Empire

Throughout the history of the Roman Empire, the role of the legions in determining the succession and the very direction of Rome's destiny was considerable. Starting in 69 A.D., through the 2nd and 3rd centuries, governors and generals were proclaimed by their troops. Civil wars followed with such appalling regularity that no emperor could hope to rule effectively without the support of the legions stationed in various parts of the Roman world. The 3rd-century crisis was made more severe by the constant upheavals of the soldiery.

DIOCLETIAN and later CONSTANTINE took drastic steps to curb such practices. Along with the massive overhaul of the provincial system, came a reform of the imperial defenses. No longer would the legions be distributed to the provinces under command of a potentially ambitious governor. Henceforth, there were to be two divisions in the army, the LIMITANEI and the COMITATENSES.

The limitanei were to watch the frontiers only. They protected the borders, never moving from their area unless specifically ordered to do so in support of some other limitanei body that was threatened by attack. While the limitanei did not move, the comitatenses, the main field army near the emperor or under the command of his prefects, was always on the march. Each comitatensis was composed of legiones palatinae (the palatini) and the vexillationes palatinae. The legions, as they had been known, were replaced by the 1,000-1,500-man legiones palatinae, grouped five at a time into a comitatenses. Joining them was the cavalry, now called the vexillationes, probably numbering the same. Their increased importance in Roman warfare reflected the change of tactics in dealing with swarming barbarian horsemen such as the Huns (see ADRIANOPLE). Auxiliaries called the auxilia palatina, in cohorts of about 500 men, continued to exist.

Discipline in the armies of the later Roman Empire was markedly inferior to that of earlier eras. Germanic troops, chaos in the West and a deterioration of the social system, all contributed to the decline in the capacities of the soldiers. The emergence of the powerful MAGISTER MILITUM aided the breakdown of military unity. As the titles magister equitum, peditum or militum passed into the hands of German generals, the fate of the West was sealed. In the East, Emperor LEO made certain that his domain did not fall prey to the barbarians, by recruiting his forces from the provinces of the East and relying upon his Isaurian lieutenant, ZENO, to lead them.

¤ LEMURES Roman spirits or ghosts of the dead, who played a major role in beliefs concerning death and the disposition of the soul in the afterlife. According to tradition, the Lemures wandered the earth to torment the living. They haunted crossroads or returned to the homes in which they died.

The belief in Lemures originated from two possible sources: the spirits of wicked persons, called larvae, who were condemened to roam the world, or those unfortunate persons who did not receive a proper burial and came back to frighten their surviving relatives. Both forms could be driven off with ceremonies held for that purpose or as part of the festival of Lemuria, which was celebrated every May. See also DEATH.

¤ LENTULUS, GNAEUS CORNELIUS (d. 25 A.D.) Consul in 14 B.C. known to historians as Lentulus the Augur and a victorious general during the reign of Augustus (27 B.C.-14 A.D.). Lentulus emerged from honored but poor origins to hold vast riches and considerable influence. After the consulship, he served as proconsul of Asia (2-1 B.C.) and later defeated the Getae, earning a triumphal insignia. In 14 A.D., Lentulus accompanied Drusus the Younger to Pannonia, where the legions were in a state of mutiny. It was the hope of Tiberius that he would serve as an advisor and support to the young prince, but his presence infuriated the soldiers, who rushed upon him. Drusus saved him from certain death and pulled him out of harm's way, so Lentulus escaped with only a minor injury. He remained a friend to Tiberius, one of the few that the grim ruler would have in his lifetime.

He received the position of augur and was still in office in 22. Two years later, despite his age, he faced an accusation of plotting to murder the emperor. The Senate was horrified. Lentulus laughed out loud at the charge, and Tiberius paid him the greatest compliment by declaring: "I am not worthy to live if Lentulus hates me as well." Only Seneca had harsh words for Lentulus, calling him rich and greedily stupid, so slow in speech that, miserly though he was, he parted with words with greater reluctance than with money. Dio wrote of his mild disposition and Tacitus of his patience in bearing his early penniless state. He left his money to Tiberius.

¤ LENTULUS GAETULICUS, GNAUES CORNELIUS (d. 39 A.D.) Consul in 26 A.D. and son of the consul of 1 B.C. Lentulus served for nearly 10 years as the legate of GERMANIA Superior. He earned the love of his troops with his genuine goodness and with the mildness of his discipline, a favor that spread to the legions of Germania Inferior under the command of his father-in-law, Lucius Apronius. This legionary devotion saved his career and his life. A long-time associate of SEJANUS, Lentulus was indicted in 34 for having supported the fallen prefect. In a letter written to Tiberius, Lentulus defended his alliance with Sejanus as having originated with the emperor, therefore not of his own will. Mindful of Lentulus' position with the Rhine legions, Tiberius halted all attempts at prosecution. Thus Lentulus was the only member of Sejanus' powerful circle not to be executed. Left unmolested at his post, Lentulus remained in Germany until 39 A.D., when he became involved in a plot to assassinate Gaius Caligula at Moguntiacum (Mainz). Caligula heard of the plot and put him to death. Lentulus was also a writer of erotic poetry.

¤ LEO I (c. 401-474 A.D.) Emperor of the East from 457 to 474 A.D.; called "the Great." Leo emerged from obscurity to rule the East with a firm hand, while the Western Empire faced its final collapse. He was born in Thrace, entering the service of the Alan MAGISTER MILITUM, ASPAR. Under the patronage of this powerful German he eventually commanded the legion of the Mattiarii seniores. In 457 the Emperor Marcian died, leaving no heir. While Anthemius was supported by the Senate at Constantinople, he lacked the approval of Aspar, who was searching for a more pliable candidate. He chose Leo, forced the government to accept him, and had him crowned on February 7, at the Hebdomen Palace in the capital. All that Aspar hoped to achieve was soon ruined by this handpicked ruler.

Leo initially allowed Aspar to remain supreme in the court and in the East, as the magister had no rival. His son Ardaburius was named magister militum for the Eastern Empire as well. Leo, however, had witnessed the catastrophic effect of having Germans and other barbarians in the imperial administration. He was determined to avoid that during his reign and therefore set out against them slowly and carefully. Leo initiated a program to reduce Aspar's influence and to find a suitable counterbalance, understanding the strength of the Germans both militarily and politically in his domain. The provinces in Asia Minor provided the first part of the solution. Leo recruited soldiers from all over Anatolia but focused especially on the wild and dangerous warriors from ISAURIA. They formed the bulk of his new army, and their chief Tarasicodissa (later called ZENO) proved a reliable opponent for Aspar. Leo married Zeno to his daughter Aelia Ariadne (in 466 or 467), and by 468, Zeno was probably a magister militum in his own right.

Meanwhile, a massive effort was made against the Vandal King GEISERIC in Africa. This last attempt at a unified war between the Eastern and Western Empires on one side and the Vandals on the other was not entrusted to Aspar but to Leo's brother-in-law, BASILISCUS. The decision to name Basiliscus to this exalted command came as result of the prodding of Empress Aelia Verina and the determination to isolate Aspar. It was a poor selection. Launched in 468, the combined operation was a disaster brought about by Basiliscus' sheer incompetence and by Geiseric's brilliance. The treasury at Constantinople was nearly emptied, and the Western Empire lost its last hope for recovery. The disastrous expedition did not slow the determination of Leo to press ahead with Aspar's fall. Zeno served as consul and was sent to repulse a Hunnic invasion of Thrace sometime in 470. In his absence, however, Aspar insisted that Leo fulfill a long-standing promise, namely, to raise one of his sons, Patricius, to the rank of Caesar and to wed him to Princess Leonria. Leo had to agree but the situation worsened when Aspar's supporters tried to win over the Isaurians. Zeno returned at once from Thrace in 471; sensing danger, Aspar and Ardaburius tried to flee to the safety of the church. They could not manage an escape, and both died at the hands of the palace eunuchs. Patricius got away with only a wound.

With the great Germanic influence removed from Constantinople, Leo was able to recognize the position of Aspar's barbarian allies. He allowed them to hold territories and titles but knew that they no longer threatened his power. Stable as he was, Leo also tried to reorganize the West. He named Anthemius to the throne there in 467 and Julius Nepos in 474. He also defended Christian orthodoxy, using Aspar's Arianism as a useful weapon in bringing about his downfall. Zeno and Ariadne had a son, Leo II. In October 473, Leo elevated that young prince to the rank of Augustus and then died on February 3, 474.

¤ LEO II (467-474 A.D.) Grandson of LEO i and the son of the Isaurian MAGISTER MILITUM, ZENO, and Aelia Ariadne. He was born in 467 at Constantinople, and in October of 473 was elevated to the rank of co-ruler of the Eastern Empire. When Leo I died on February 3, 474, Leo II was proclaimed his successor and received the crown on February 9. True power rested in the hands of his father, as the throne actually passed into Zeno's hands on November 17, 474, when Leo II died, probably from an illness.

¤ LEO THE GREAT (Pope) (d. 461 A.D.) Head of the Roman see from 440-461 A.D. Leo was called "the Great" as a result of his successful negotiations with Attila the Hun, although he also won distinction for his long and impressive aggrandizement of the papacy in Rome. His origins were obscure, except for the fact that he was bom in Rome and became a deacon who was oposed to Pelagianism. In 440, his reputation for intelligence led to his election and consecration as bishop of Rome. From the start of his reign, Leo sought to improve his position as pope by bringing the surrounding dioceses under his direct control. He claimed jurisdiction over many provinces, including Africa, and received from Emperor Valentinian III the right to execute his authority over the entire West. These successes created the modern papacy and established Leo as a figure of vast spiritual and temporal power.

Leo involved himself in the controversies of the time, sending Tome (a rejection of Monophysite theology) to the Council of Ephesus in 449. This volume opposed Nestorianism and was eventually accepted as a cornerstone of orthodox theology. The Council of Chalcedon reaffirmed the Tome of Leo and endorsed his status within the church. So influential was Leo, both as a pope and as a personality, that he aided the imperial government on several occasions in dealing with the barbarian hordes. Attila the Hun threatened Rome in 452, and Leo dissuaded him from proceeding with the rape of Italy. When Geiseric arrived at Rome in 455, Leo met with him at the gates of the city. He could not prevent the sack of Rome, but he managed to avert the city's total destruction and its burning. He died in 461 and was buried in St. Peter's. As an author and sermonist, he composed many homilies and letters; the extant ones number 96 sermons and 143 letters.

¤ LEPCIS MAGNA Also known as Leptis Magna; this seaport was one of the major cities of Roman AFRICA and, despite a flood in 1987, remains a very significant archaeological site. About 75 miles east of modern Tripoli, Lepcis Magna was founded by Phoenician traders as a colony perhaps around 600 B.C. When Rome conquered the Carthaginians in 146 B.C., it assumed control over all of Africa, and in 46 B.C., after the battle of Thapsus, Julius Caesar seized TRIPOLITANIA outright. Under Emperor Augustus (ruled 27 B.C.-14 A.D.) its position on the coast was improved by roads connecting with desert carvan routes into the interior. Carthaginian in origin, the city was allowed to maintain a local council, answerable to the magistrates of Rome.

Attempts were made to Romanize the inhabitants throughout the 1st century A.D., and a temple (one of three) was erected to Roma et Augustus, housing the IMPERIAL CULT. Roman architecture soon dominated, and both Latin and the native Punic tongues were used in official inscriptions. With little stress, Lepcis Magna was transformed rapidly into a Latin community, allowing all of the inhabitants to reap benefits from the resulting imperial favor. The title of MUNICIPIUM was given to Lepcis Magna at the end of the 1st century A.D. as a result of its prosperity. Continued building programs extended into the 1st and 2nd centuries A.D., and then the city entered its Golden Age, the reward for having one of its own sons, Septimius SEVERUS, on the Roman throne. The city had a forum, temples and markets, and economic advancement brought developmental freedom. Earlier, a temple to Magna Mater was built around 72 A.D., and a theater already had been erected by a wealthy citizen named Rufus in 1 A.D., containing columns of limestone (later replaced) and high vaulting.

With the start of the 2nd century A. D. the ambitions of the architects increased to match the sizable capital available. No longer was limestone the normal medium of expression. Marble was imported and put to use. Although the Arch of Trajan (109-110 A.D.) was of limestone, the foremost achievement of the city at this time was the Baths of Hadrian, dedicated in 126/127 and fashioned out of marble. Based on the Trajanic Baths in Rome, the Baths of Hadrian used the characteristic arrangement then in vogue. All of the proper rooms were included: the frigidarium, natatio, caldarium and the tepidarium (see BATHS). Colonnades, mosiac-covered vaultings and ingeniously crafted tubes and spaces for cool and hot air added refined touches.

Septimius Severus had left Lepcis Magna in 160 to pursue his political career. Throughout his reign (193-211 A.D.) Severus was generous to Africa and lavishly bestowed favors upon the city of his birth. Lepcis Magna (as Carthage and Utica) received wider rights under the lus ITALICUM, befitting a Roman colony. Furthermore, his gifts of money and buildings changed the appearance of the city drastically. From the Baths of Hadrian was carved a grand road to the new harbor. Colonnades lined the route, and at an intersection there was a nymphaeum, complete with a magnificent fountain. Far larger, however, was the Severan Forum, 656 square feet in size, with high columns and a temple and basilica. The basilica was adorned with Corinthian columns. The small Hunting Baths were also erected in this era, distinct from the others by barrel vaulting. Out of gratitude to their mighty patron, and in honor of his visit in 203, the community hired artisans to carve the famous Arch of Severus, located near the Arch of Trajan. Their debt to Severus was considerable, and never again would the city enjoy such splendor, as the collapse of the Empire took its toll.

¤ LEPIDA, AEMILIA (d. 36 A.D.) Married to Drusus (2), son of Germanicus, sometime around 29 A.D. She proved utterly faithless, succumbing to the advances of SEJANUS, the ambitious PREFECT OF THE PRAETORIAN GUARD, who was plotting the destruction of Drusus and Germanicus' entire family. Sejanus reportedly seduced Aemilia, and she went to Tiberius and accused her husband of numerous crimes, resulting in his dismissal from service at Capri, eventual arrest, imprisonment and death (in 33). After the fall of Sejanus in 31 A.D., Aemilia was allowed to remain unpunished because of her family name. In 36, however, she was indicted for adultery with a slave. Knowing that her conviction was assured, she killed herself three years after the death of Drusus. There were references to her in the last books of Tacitus' Annals.

¤ LEPIDA, DOMITIA (d. 54 A.D.) Granddaughter of Marc Antony by Antonia (2); mother of Empress MESSALLINA. Long accustomed to the highest levels of Roman society, her brother was Gnaeus Domitius Ahenobarbus, and she was aunt to Nero, the sister-in-law of AGRIPPINA THE YOUNGER. In 41 A.D., she became the relative of Claudius when he married Messallina. When the empress' scandalous behavior caused her downfall in 48, Lepida journeyed to the Gardens of Lucullus to be with her daughter in the last hours of her life. Although she apparently differed with Messallina over her actions, Tacitus remarked upon Lepida's loyalty during that tragic time. She remained a fixture of palace life during the remainder of Claudius' reign and found in Agrippina a cruel and bitter enemy, loathing her as well. Lepida considered herself the equal of Agrippina in age, beauty, wealth and temper. To prove her claims she worked tirelessly to gain control of Nero. The battle between the women raged for years, even to the time when he gained the throne. In 54, Lepida was condemned for having used incantations against Agrippina and for threatening the peace with her slave gangs in Calabria. She was executed for her crimes.

¤ LEPIDUS, MARCUS AEMILIUS (1) (d. 13 B.C.) Son of Marcus Aemilius Lepidus, the consul of 78 B.C.; used his family name and influence to reach high positions in the Late Republic. In 49 B.C., he served as praetor before throwing his support behind Julius Caesar in the Civil War with Pompey. As a reward he held a consulship in 46 and then, in 44, the governorship of Gallia Narbonensis and Hispania Citerior. When Caesar was assassinated in 44, Lepidus emerged as one of the most feared men in Roman politics. He was near Rome at the time of Caesar's murder and immediately allied himself with Marc ANTONY, rendering him great service in stabilizing the city. With Antony's help he assumed the office of PONTIFEX MAXIMUS, long held by Caesar, before returning to his provinces to prepare for the inevitable war.

It came in 43, and Antony, defeated at the battle of MUTINA, fled to Lepidus. Both men gathered together all available legions and marched on Rome. They were met by Octavian (AUGUSTUS) in northern Italy. The three formed the SECOND TRIUMVIRATE in October of that year, thus dividing the world between them. Lepidus retained control of Gallia Narbonensis and Hispania Citerior but gained Hispania Ulterior and held a second consulship in 42. By that time, however, the true power was in the hands of Antony and Octavian. Thus, after the battle of PHILIPPI in 42, a new separation of the provinces was made. Lepidus lost his European possessions and was granted only Africa. He held these territories until 36, living in the shadow of the other triumvirs.

Octavian had need of him in 36, to bring reinforcements to Italy for use against Sextus Pompey, the pirate son of Pompey. Lepidus arrived a Sicily with 14 legions and helped to negotiate the surrender of a large part of Pompey's army. His activities as a mere subordinate to Octavian galled him, however, and with the troops at hand he made war on his equal. Octavian won the conflict easily, and Lepidus was stripped of his titles, losing both the triumviral and proconsular authority. Only his office of pontifex maximus was left to him, and he retired to his estate at Circeii, enduring harsh treatment from Octavian, who disliked him. After Lepidus died in 13 B.C., his office of pontifex maximus was taken by Octavian, who had become "Augustus."

¤ LEPIDUS, MARCUS AEMILIUS (2) Son of the Triumvir Marcus Aemilius LEPIDUS (1); tried unsuccessfully to murder Augustus in 30 B.C. The plot was a disaster, and Lepidus was known as the first would-be assassin of an emperor, which gave Augustus yet another reason to torment and harass Lepidus' father.

¤ LEPIDUS, MARCUS AEMILIUS (3) (d. 39 A.D.) Courtier during the reign of Gaius Caligula; became the long-time favorite and lover of the emperor. He was married to Gaius' sister DRUSILLA (1), but shared her with her brother while he engaged in affairs with her sisters, Agrippina and Julia. Lepidus was named publicly as the heir to the throne, but he grew afraid for his life and plotted to assassinate Caligula. The emperor learned of the conspiracy and put Lepidus and LENTULUS GAETICULUS to death. The event was celebrated with gifts of money and three daggers, which were sent to the Temple of Mars Ultor.

¤ LEPIDUS, PAULLUS AEMILIUS (late 1st century B.C.) Nephew of the Triumvir Marcus Aemilius LEPIDUS (1). During the proscriptions of the Second Triumvirate in 43 B.C., both Paullus and his father were on the lists. Eventually forgiven, he became a figure in the Augustan principate. In 22 B.C. the emperor appointed him and L. Munarius Plancus to the rank of CENSORS. They were thus the last two holders of censorial powers under the Republican form. Interestingly, when Lepidus and Plancus ascended the platform to perform one of their duties, the structure collapsed, a sign that all was not well with the office. In time, Augustus, as emperor, assumed most of their duties.

¤ LEX The sophisticated legal system of the Romans (see LAW). Among the many enactments of the Romans, who were the supreme legalists of the ancient world, was a broad-ranging series of laws (plural, leges), covering many topics and situations. Following is a list of some of those laws that were promulgated in the imperial era or survived from the days of the Republic.

Acilia Calpurnia de ambitu See Calpurnia de ambitu below.

Aelia Sentia - Passed in 4 A.D. under the magistrates S. Aelius Catus and C. Sentius Saturninus, the Lex Aelia Sentia finished the work of the Lex Fufia Caninia (2 B.C.). By this law specific rules were established governing the manumission of slaves, reducing the discretion of an owner to release a slave unless certain conditions could be met. A board of officials examined the suitability of a candidate for release, determining whether or not such an individual should be allowed on moral or social grounds to become a Roman citizen. See also SLAVERY.

Annales - A law setting age limits for all political appointments. See also CONSUL; CURSUS HONORUM.

Antonia de actis confirmandis - Actually a series of enactments decreed under the auspices of MARC ANTONY during his period as a member of the Second Triumvirate. He assumed this authority immediately after Caesar's assassination in 44 B.C., using it to abolish the office of dictator, and to make changes in the provincial administrations throughout the Roman world. There were other facets to his power under this law.

Calpurnia de ambitu - A legislative reformist, C. Cornelius, succeeded in passing in 67 A.D. a series of acts of which the Lex Calpurnia de ambitu had far reaching effects. Any magistrate found to be corrupt while in office was subject to a rigorous fine and was banished from holding public office forever. The other Cornelian edict, the Lex Cornelia, as it was commonly known, proved instrumental in establishing the notion of set law; all judicial officials were answerable to a higher legal authority, the law itself.

Cassia de plebeis in patricios adlegendis - According to Suetonius and Dio, Caesar received the right to make changes in the sociopolitical structure of Rome as he saw fit. Among these changes was the authority to appoint new patricians. He used the so-called Cassian law to bring the Senate back to full strength. The legislation was still in effect in 48 A.D., when Claudius used it to add more patricians to the senatorial class.

Clodiae - The name used to describe the often arbitrary edicts proposed by P. CLODIUS PULCHER in the violent year of 58 B.C.

Cornelia - See Calpurnia de ambitu, above.

Fufia Caninia - Passed in 2 B.C., the Lex Fufia Caninia was designed to curb the mass manumission of slaves by the will of a deceased owner. No longer could a dead slaveholder free all of his surviving slaves at once. From that point on only a percentage of all slaves could benefit from such a posthumous gift. In 4 A.D., a more severe version of this law was decreed; see Aelia Sentia, above. de imperio Vespasiani

A very important lex - only the last section survives on a bronze tablet - delineating in clear, legal terms the authority of Vespasian. It is a landmark document because of Vespasian's assumption of broad constitutional and imperial rights without the natural status established by Augustus. See AUCTORITAS.

Gabiniae - A group of enactments sponsored by then-tribune AUIUSGABINIUS in 67 B.C. Although Gabinius was the political puppet of POMPEY THE GREAT, several of his laws were genuinely beneficial. First, he proposed that all moneylenders be forbidden from granting loans to the embassies of foreign states or provincials in Rome. They had been using funds to bribe senators and magistrates into hearing their pleas or cases first.

To add further to the legislation, he had another law passed that forbade all delays in the hearing of appeals from foreigners. The period of one month, February, was regulated. Favors were consequently prohibited. Finally, Gabinius helped lay the legal groundwork for the demise of the Republic by having Pompey granted, under the Lex Gabinia de piratis persequendis, an IMPERIUM to clear the seas of pirates. Pompey's political strength became awesome, and the trend had begun for ambitious men to reach for more than the Republic had to offer them.

Julia agraria - The title of Julius Caesar's proposed reform of the agrarian law in 59 B.C.; it caused a furor.

Julia de adulteriis coercendis - One of the more famous statutes enacted during the time of Augustus, which treated incidents of adultery (see MARRIAGE AND DIVORCE). By its stipulation, a man could divorce his wife on the grounds of adultery but had to seek such proceedings within sixty days of the act or his spouse was virtually immune to prosecution.

Julia de ambitu - Another regulation on the conduct of public officials. Any corrupt official, as of 18 B.C., was required to step down and to remain out of service for five years. In 8 B.C., another demand was made that all candidates make a deposit of money that could be lost upon their conviction of wrongdoing.

Julia de maiestate - A statute born in the good years of Augustus' reign but twisted into an appalling instrument of tyranny in the reign of Tiberius. The Lex Julia de maiestate provided the means to prosecute and condemn an individual for treason (MAIESTAS). This was a well known law, gaining fame because of the many trials conducted under its jurisdiction and because of Tacitus' description of the trials in his Annals.

Julia de maritandis ordinibus - The law resulting (with the Lex Papia Poppaea) from the concerns of both Caesar and Augustus as to the dwindling population. In essence, the law gave handsome benefits to men who married and reared children, while supposedly inflicting penalties upon those who divorced or remained bachelors. The only widow exempted from enforced marriage was Lady Antonia. The Lex Julia de maritandis, however, was rendered impractical because of the continued refusal of many of Rome's wealthiest upper strata to get married. Furthermore, it provided the DELATORES, or informers, with yet another means of committing extortion or blackmail and profiting from the destruction of others. See also MARRIAGE AND DIVORCE.

Junia Petronia - One of the laws passed to govern the status of slaves during the Early Empire. By the Lex Junia Petronia, whenever a trial was held to determine the question of a slave's freedom, any tied jury would mean a victory for the slave. See also SLAVERY.

Licinia de provincia Caesaris - Passed in 55 B.C., this decree was partially the result of the Conference of Luca in 56, between member of the FIRST TRIUMVIRATE: Julius Caesar, Crassus and Pompey. By the Lex Licinia, Caesar was allowed to retain his control over Gaul for five more years. It was a defeat for CICERO and L. DOMITIUS AHENOBARBUS (1), while aiding Caesar in his final pacification of the Gallic tribes.

Malacitana - The Lex Malacitana granted the status of the ius Latii to the provinces of Spain, by order of Vespasian.

Manciana - A law, found on inscriptions and difficult to date, which was passed specifically for Africa, with the intent of encouraging farmers to reclaim wasteland and return it to a fertile condition. The rent was reduced, and other rights were granted, such as hereditary ownership. The basic precepts of the Lex Manciana were increased by Hadrian in the 2nd century to invigorate all of Africa. See also IUS EMPHYTEUTICUM.

Munatia Aemilia - A special decree passed in 42 B.C., giving the members of the SECOND TRIUMVIRATE - Octavian (AUGUSTUS), Antony and Lepidus - the strength to grant, at will, full citizenship and total exemption from taxes.

Papia Poppaea - By 9 A.D., it was clear that the Lex Julia maritandis ordinibus was not successful in increasing marriages or the birth rate of Rome. Augustus decided to formulate another, clearer statute. The result was the Lex Papia Poppaea. New categories of celibacy were allowed and the long-held legal view that a childless marriage constituted no union at all (the so-called orbi) was eased. Widows and divorced women could now wait to remarry, up to two years for the former and a year and a half for the latter. Other inducements were increased for child bearing and marriage; see MARRIAGE AND DIVORCE.

Petronia - While the Lex Aelia Sentia and the Lex Fufia Caninia restricted the nature of SLAVERY in Rome, the Lex Petronia, issued perhaps in the middle of the 1st century B.C., tried to protect the lives of slaves. No longer could an owner murder slaves at will or send them against wild animals.

Rufrena - A decree, proposed in 42 B.C. (if actually accepted as a law in the official sense), that ordered the placing of Caesar's statues in all of the temples and cities in the Roman world. The historian Dio wrote that while Caesar lived his statues were already decorating many buildings and temples. The Lex Rufrena simply continued the honors already paid to Caesar, while setting him firmly on the path to deification.

Titia - The law by which the SECOND TRIUMVIRATE was formed. Signed on November 27, 43 B.C., by Marc Antony, Marcus Aemilius Lepidus and Octavian (AUGUSTUS), the pact lasted until December 31, 38 B.C. Although that date should have ended the triumvirate, the group continued.

Vatinius - The enactment, sponsored by P. Vatinius in 59 B.C., giving Julius Caesar command over Gallia Cisalpina, Gallia Transalpina and Illyricum for five years. This was a major law, for it sent Caesar to wage war upon the Gallic tribes, thus allowing him to earn a reputation as the foremost military intellect of his era. This, in turn, marked him as the man destined to control Rome.

¤ LIBANIUS (314-393 A.D.) Greek rhetorician and teacher; one of the most famous pagan intellectuals in imperial history. He was born to a wealthy family in Antioch, studying in Athens from 336 to 340. After teaching there for a time, he moved to Constantinople, where he offered rhetorical training (342-343), and then to Nicomedia. His sojourn in that city was brought to an end in 348 by a summons from Constantius II, who offered him the seat of RHETORIC director in Athens. Despite his popularity with the court and with many government officials, as well as gifts of favor from the emperor, Libanius declined. He returned home, instead, to accept the position of professor of rhetoric at Antioch, remaining there for the rest of his life. During his years as a noted intellectual, Libanius came to know many emperors. Julian became a friend during his visit to Antioch in 362-363, and his subsequent death was a bitter blow to Libanius, who had admired the emperor's PAGANISM, even as they differed on the speculative aspects of NEOPLATONISM. Under Theodosius I, Libanius received great acclaim and, sometime during the reign (378-395), was granted an honorary Praetorian prefecture.

Libanius was a traditionalist, cultured and genuinely interested in the freedom of the individual. Through his intervention he saved many political figures and common citizens in Antioch. When fighting an injustice he used his oratorical skills to crush opponents. While a pagan, Libanius trained the finest minds of the next generation, including Christians: St. Basil, St. John Chrysostom, St. Gregory of Nazianzus, Theodore of Mopsuestia and perhaps Ammianus Marcellinus. He poured out a vast amount of written work, including his oratories, which provided a deep, personal and authentic look at the 4th century's people and events. Over 1,600 letters survive, as well as rhetorical exercises, declamations and 64 speeches, covering a variety of topics. See also SOPHISTRY.

¤ LIBELLIS, A An office on the imperial staff that was charged with writing petitions to the emperor from cities, provinces or individuals. The hearing of petitions was an important part of governmental business, and the a libellis wielded considerable influence in determining those requests actually heard. In the Early Empire the post was held by an imperial freedman. From the time of Hadrian, any such official was an Equestrian. During the Late Empire the a libellis was known as the magister libellorum or the libellis respondens.

¤ LIBERATORS Term used to denote the party of assassins responsible for the murder of Julius Caesar in 44 B.C., thus "liberating" Rome from the tyranny of the dictator. The movement was epitomized by its two leaders: Gaius CASSIUS Longinus and Marcus Brutus. Through the vengeance of Marc Antony and Octavian and the formation of the SECOND TRIUMVIRATE, the Liberators' cause was destroyed and died at the battle of PHILIPPI on October 22, 42 B.C.

¤ LIBERIUS (d. 366 A.D.) Bishop of Rome from 352 to 366, whose papacy was embroiled in the Arian controversy. He succeeded Julius as bishop of Rome in 352 and three years later was banished by Constantius II because he refused to join in the condemnation of St. Athanasius. Under intense pressure, quite probably duress as well, he finally agreed to put his signature on Arian documents in 357 and was allowed to return to Rome. Upon his return he built a large church on the Esquiline Hill, the Basilica Liberiana (now called Santa Maria Maggiore). See also ARIANISM.

¤ LIBITINA First of the names given to the Roman deity later known as PROSERPINA. Libitina as an ancient goddess who was associated with DEATH, especially burials. An undertaker in Rome was called a libitinarius.

¤ LIBIUS SEVERUS (d. 465 A.D.) Emperor of the West from 461 to 465. Libius Severus came originally from Lucania but nothing else of his origins survived. When Majorian died in 461, the formidable German MAGISTER MILITUM, RICIMER ran the Western Empire for three months before finally choosing a suitable heir to the throne, Libius Severus, who seemed a manageable puppet. The Senate naturally agreed with Ricimer, electing Severus emperor on November 19. Nevertheless, he faced insurmountable obstacles in the numerous political factions of the empires, both East and West. LEO i, at Constantinople, opposed his election and used Count (comes) MARCELLINUS OF DALMATIA to put pressure on Severus' imperial administrators. The Vandals, meanwhile, under King GEISERIC, were plotting Severus' downfall. Geiseric supported OLYBRIUS, whose wife was Placidia (daughter of Emperor Valentinian III), as his choice for emperor, as the Vandal ruler already had close ties to Valentinian through the marriage of his son, Huneric, to Valentinian's daughter Eudocia.

Such were the circumstances on November 14, 465, when Libius Severus died. His passing was the source of much speculation. Ricimer may have determined that his client had outlived his usefulness, or perhaps he saw the need to improve relations with Leo, and thus poisoned Severus, as was widely reported. Severus himself might have tried to instigate a palace coup and died in the attempt, or, least likely of all, his demise could have been from natural causes, a rare event in that era.

¤ LIBO, M. DRUSUS (d. 16 A.D.) Great-grandson of Pompey the Great; a young senator in the reign of Tiberius (14-37 A.D.) who became one of the earliest victims of the dreaded informers, the DELATORES, who became so common in the Tiberian principate. In 16 A.D., the dull-witted Libo was led into an involvement in Chaldaean magic and rituals by the scheming delator, Firmus Cactus, who played upon his naivete. Rather foolishly, Libo celebrated his Pompeian origins and his connections to Scribonia, niece to Scribonia, the first wife of Augustus. Once evidence was accumulated, detailing his supposedly treasonous crimes, Tiberius was informed. With his usual deliberate nature, the emperor led Libo into a false sense of security, promoting him to a praetorship and inviting him to dinner. Then, at the appropriate moment, another informer, Fulcinius Trio, impeached Libo, who was put on trial before the Senate. No one dared defend him as the prosecutor brought numerous witnesses, including his own slaves who had been sold to the treasury and were thus compelled to testify. Despairing of any acquittal Libo killed himself after holding a farewell banquet. Ironically enough, Tiberius later commented that he would have spared him had he not committed suicide. Libo's property was divided up among his accusers. His brother, L. Scribonius Libo, was consul in 16 A.D. M. Drusus Libo may have been the young noble mentioned by Dio. There he was called Lucius Scribonius Libo; he supposedly entered his trial in a litter, committed suicide and had his fortune broken apart. The details of this account match the one of Tacitus.

¤ LIBURNIA Region of ILLYRICUM situated directly upon the ADRIATIC. The Liburnians were among the first of the Illyrian-Dalmations to submit to Rome. For centuries they had a remarkable reputation as superb navigators and seamen, and Liburnian vessels roamed the Mediterranean, putting in at all of the major ports. Their light, fast SHIPS, called Liburnicae, became part of the navy of Octavian (AUGUSTUS) and proved instrumental in gaining victory, under Agrippa, at the battle of Actium in 31 B.C. Subsequently, some Liburnians served in the Roman Imperial Navy, while others remained in native waters, some ravaging the Adriatic as pirates. See also PIRACY.

¤ LICINIUS, VALERIUS LICINIANUS (d. 325 A.D.) One of the co-emperors from 308 to 324, Licinius was originally chosen as a temporary solution to a political crisis but proved himself an able rival to CONSTANTINE THE GREAT. He was born in Upper Moesia sometime in the middle of the 3rd century A.D. and entered into a long and successful military career. Serving under GALERIUS, Licinius became a trusted lieutenant and a friend, aiding the tetrarch in 297 during the Persian War and as a general defending the Danube frontier. Licinius was soon chosen to stand in line as a successor to the TETRARCHY. But when Maxentius usurped the throne in Italy in 306, the entire system established by DIOCLETIAN was on the verge of collapse. At the Conference of Carnuntum in 308, Galerius used his influence to appoint Licinius to the post of Augustus, with control over the Danube and Illyricum, as well as most of the West.

Although he was now emperor, Licinius was smart enough to realize that his position was not strong. After Galerius' death in 311, his powers were further tested by the ambitious ruler of Egypt and Syria, Maximinus II Daia, who in 312 attempted to conquer all of Thrace and so gain a foothold in the Western provinces. In a fierce battle, Licinius displayed the considerable martial experience that he had learned with Galerius, defeating Maximinus, who retreated to Asia Minor and died in Tarsus in 313. In the West, Constantine routed and killed Maxentius in 312. The Roman Empire was now divided between two men: Licinius and Constantine. A union of the imperial families began in 310, with a bethrothal between Constantine's sister, CONSTANTIA, and Licinius, made official by a marriage in 313. Peace between the two emperors was doomed.

The first troubles came in 314, over the choice of successors to the throne, and two years later an actual war erupted. Constantine defeated his rival in two encounters, but he then agreed to terms. Licinius lost his Danubian and Illyrian provinces but retained the East. This treaty, certified by the elevation of Constantine's two sons, Crispus and Constantine II, to the rank of Caesar, along with Licinius' son, Licinius II, proved only temporary.

Differences over consular appointments emerged, and Licinius began to argue with Constantine over the favored status of Christians within the Empire. Only a small spark was needed to ignite a general struggle. In 322, Constantine pursued a defeated party of Goths into Licinius' domain, and war erupted again. On July 3, 324, the armies of Licinius and Constantine collided, with Constantine proving triumphant at Adrianople. A short time later, the sea engagement of Chrysolopis ended the hopes of Licinius once and for all. Through the intercession of Constantia, her husband was spared immediate execution. Before the year 325 ended, however, Constantine had put him to death. His son was executed in 327. Licinius had supported (for whatever reason) the Edict of Milan, granting Christianity its political freedom, and continued the edict's policy until his estrangement from Constantine brought a change of heart. Furthermore, Licinius governed with a firm hand and stabilized the finances of his own territory. His opposition to Constantine and his own liquidation of political rivals, including Diocletian's own widow, Prisca, earned him a reputation for cruelty.

¤ LICTORS

Lictors

LICTORS Bodyguards, status symbols and often executioners for the high officials and magistrates of the Roman state. By tradition they were founded by Romulus, who copied the Etruscans in appointing special companions. Recruits were found normally in the lowest or destitute classes, although legally they were considered free men. Lictors walked ahead of a magistrate in a single column, bearing the FASCES. By their very presence they called for attention and respect, and they protected important personages and carried out their instructions. In earliest times, when a sentence was passed, the lictors normally used the axe part of their fasces to decapitate the convicted culprit. Set numbers were used to fill the entourage. A DICTATOR had 24 lictors, a CONSUL 12 and a PRAETOR 6.

¤ LIGUR, VALERIUS (d. after 14 A.D.) PREFECT OF THE PRAETORIAN GUARD during the reign of Augustus (27 B.C.-14 A.D.). He derived his name from his place of origin and was thus called Valerius the Ligurian. He was one of the earliest prefects. Augustus had appointed the first Praetorian prefects in 2 A.D., ensuring that control of the Guard was in the hands of two men, to prevent the accumulation of too much power by one officer. The original commanders were P. Salvius Aper and Q. Ostorius Scapula. Sometime before 14 A.D., Augustus replaced them with one prefect, Valerius, thus displaying his trust in the man.

As a further gift, the emperor ordered that a seat be always available for Valerius whenever the two of them went together to the Senate, an honor granted later by Claudius to his Prefect Rufrius Pollio. Ligur held his post until 14 A.D., when a successor was named, Lucius Strabo, the father of SEJANUS.

¤ LIGURIA Region of northern Italy (ITALIA) delineated by the Varus River and the Maritime Alps to the west, the Po River to the north, the Mediterranean Sea to the south, and the region of Etruria over the Macra River to the East. Its importance to the Romans was its strategic location along the lines of communication through Gallia Cisalpina over the Alps to Gallia Transalpina. The inhabitants of Liguria, called Ligyes by the Greeks and Ligures by the Romans, were a widely spread people, short but fierce and very independent. They were defeated by M. Fulvius Flaccus in 123 B.C. and by C. Sextus Calvinus a short time later. Pacification soon followed and by the start of the Roman Empire, Augustus had placed Liguria in Italia, declaring it one of the districts of the peninsula. The Alps cut through a large part of the region, and most of the country was rugged and mountainous, contributing to the skill displayed by the natives as mercenary soldiers or in the legions.

¤ LIMES From the Latin limus or boundary (pi. limites); limes was an imperial frontier road, used to delineate the boundaries of the Roman Empire and to impede or regulate communications between a barbarian people and those living within a province. The Romans originally used limes to mean a straight or clear military road that was traversed by the legions as part of an advance into enemy territory or into battle. As the Roman army relied heavily upon excellent roads for fast communications and for ease of troop movements, the creating of the limes was an important first step in conquest and in subsequent pacification of any territory. During expansion of Roman territory under the Republic, the frontier boundary was continually shifting, and the limes was the principle way of defining its limits. By the time of Augustus, the legions had succeeded in subjugating great nations in GERMANIA, on the Rhine and on the Danube.

The limes used at first to cross enemy lands, was now used to demarcate vast stretches of area, sealing off entire states and running for hundreds of square miles, providing a means of observation and control. The limes was not so much a defensive wall as a series of watchtowers, connected by sentinel stations and guarded walkways through which no one passed without authority.

The earliest limes was probably used during the Augustan age, when the Roman Empire's frontiers were first defined. The roads marked the extent of imperial progress, and a toll system was installed. According to the historian Tacitus, Germanicus used the limes over the Rhine in his campaign in 14 A.D., so its construction was sound enough to fulfill a strategic and tactical role. With the end of the 1st century A.D. and through much of the 2nd, the limes was much used in the wars of Domitian and Trajan; by the time of Hadrian they were synonymous with the endless borders surrounding the entire Empire.

In 83 A.D., Domitian launched his massive war on the Germanic CHATTI tribe. His advance was effective, and the lands between the Taunus and Neckar-Danube lines were annexed and formed the so-called Agri Decumates, connecting the Danube and Rhine theaters. Limites were then constructed and provided not only a stable environment but also shorter lines of communication. Hadrian emphasized the importance of the frontiers as permanent symbols of the separation between the Roman and the barbarian worlds. His limites were actual walls with palisades and towers, erected in Raetia, Germania Superior, Numidia and, most famous of all, in Britannia (see WALL OF HADRIAN). Elsewhere, as in Africa and along the Danube and in Dacca, other less formal fortifications were built wherever deemed necessaiy.

The walls were effective. Local tribes were cut off from their homelands, most notably those forced to migrate because of government order or because of civil strife. More important, these forts freed the legions from border control, which was taken over by auxiliary troops, allowing the building of permanent camps within the provinces. These became cities in time. However, the very stability created by the limes contributed to the collapse of the Empire in the 3rd century A.D. Although strengthened in the 2nd and early 3rd centuries by Antoninus Pius (see WALL OF ANTONINUS), Septimius Severus and Caracalla, the legions became isolated from the forts and watchtowers along the frontiers they were supposed to defend and support. Less mobile and engaged in civil wars, the legions failed to protect the once vital boundaries of the Empire. The limites in Germania and Dacia were pierced by the ALAMANNI, the CARPI and the GOTHS, destroyed in some areas and rebuilt in others. The Agri Decumates was lost in the reign of Gallienus when the limes there were destroyed by fire. Germania fell under siege and the limes of Germania Superior ultimately fell. In 270 A.D., under Aurelian, Dacia was abandoned in favor of the more defensible Danube. Under Diocletian and Constantine the Great, the borders were strengthened, but the effectiveness of the limes had been greatly diminished. For nearly two-and-a-half centuries, however, they had secured the frontier, aiding in the development and Romanization of the provinces.

¤ LIMITANEI The military formations used in the later years of the Roman Empire as static defense forces on the frontier. Their primary purpose was to patrol the borders and prevent a breakthrough by invading barbarian armies, although they were sometimes absorbed into the COMITATENSES, or mobile field army.

¤ LINDUM (Lincoln) City in Britain (BRITANNIA) founded by the Romans, probably in the late 1st century A.D. but fully developed by the middle of the 2nd century. The territory around Lindum was originally home to the Coritani tribe; following their defeat, a legionary camp was established to pacify the natives and to mark Roman jurisdiction. This camp became the headquarters of the II Legion Adjutrix, around which a city emerged. Strategically, Lindum protected the vital line from LONDINIUM (London) to Eburacum (York). With the establishment of those cities, however, the need for a base at Lindum was diminished, and the fortress was abandoned. The flourishing colony, complete with a siphon aqueduct, existed well into the fourth century. The later "Lincoln" was an evolution of the Roman Lindum Colonia.

¤ LITERATURE The Romans produced one of the truly great literary cultures, whose changing nature served as a mirror of their history and of those individuals who made that history and who lived during it. It is fortunate for historians that such a vast amount of the Roman written word has survived.

» The Augustan Age

A new era of order was born with Octavius' victory at the battle of Actium in 31 B.C., following the chaos and death of the Civil Wars. Because of Augustus and the nascent sociopolitical system, literature entered a golden age. The emperor was a great patron of the arts, encouraging the finest writers of the time. Encouragement also came from the elite circles of the court and government. Gaius Maecenas was a very old friend of HORACE. Marcus Agrippa not only supported authors but also wrote an autobiography and surveyed the whole Empire. Other patronages could be found under Asinius Pollio and Marcus Valerius Messalla.

While the populace on the whole knew little of these artists, among the high and mighty competition for attention was fierce, and genius was often rewarded. The result was a blossoming of the written word in all styles. Oratory may have declined in favor of rhetoric, but even this form of communication was treated brilliantly by the early jurists, especially Antistius LABEO and Gaius CAPITO.

The Alexandrine influence of the Hellenic literary minds of Ptolemaic Alexandria had for many years served as the guiding light for Roman literature. The use of the Greek phrase and Greek traditions was considered the finest of accomplishments. Under CICERO, however, there was a growing change, a turn toward Latin, which became the chosen language during the Augustan Age, as poets used it increasingly. Already a master of the pastoral, epic and didactic forms, VIRGIL'S epic The Aeneid earned him the unparalleled honor of serving as the model for every poet of Rome to come. The genius of another poet, Horace, was seen in his immense output. He authored epodes, satires, epistles, an Ars Poetica and Odes. In his jovial writings he achieved lasting fame and the status of friend to the emperor. Sextus Propertius was an avid composer of the elegiac poem along the expected Alexandrine style, but he did not move on to pursue other fields as did OVID. Ovid was another prolific writer whose interest in a multitude of subjects led him to examine love in all its shapes, mythology, heroes and heroines, and even the desperate loneliness of exile.

There were many minor poets of the Augustan Age. Cornelius Callus, a close friend of Virgil's, preferred the erotic elegy. Domitius Marsus authored epigrams and the epic poem Amazonis, while Albius Tibullus, like Propertius, pursued elegiac poems. Also in Rome were Ponticus, an epic poet; Macer, a copier of the legends of Troy; Rabirius; Largus; and Grattius. The latter was a didactic poet who penned the long, stylistically complex poem Cynegetica, about hunting.

In the long peace that followed Actium, interest in the past was once more in vogue. Antiquarians were given their place and many found suitable topics for exposition in the civil wars, while others used all of Roman history to gain fame. Many of the Augustan historians were careful to avoid political insults, and imitations of Sallust, Varro and the Annalists were common. Pompeius Trogus offered his version of a universal history; the later Fenestella observed Roman social history and manners. All of these figures were overshadowed in historiography by LIVY. His 142-book chronicle of Rome from its foundation to 9 B.C. was the acme of historical composition and prose, epitomizing in its dramatic scenes, its rhetoric and idealism, the triumphs of this Golden Age.

» The Silver Age

The Augustan Age passed away with its founder in 14 A.D. Unavoidably, Roman literature entered into a period of intellectual decline brought about by tyranny and evidenced by a noticeable lack of originality. Happiness and hope were replaced by brooding tension and introspection. Tiberius, Gaius Caligula, Nero and Domitian provided the despotism, and Romans the creative stagnation. The reality of imperial grandeur and Roman supremacy supplanted the supposedly unsophisticated Augustan period. Literature reflected this as writers produced overly decorated and exaggerated imitations of what they considered inferior efforts by their predecessors. Finally, there was seen in the literature of the 1st century A.D. the arrival of men and women of definite brilliance from the province, most notably Spain (see HISPANIA). Quintilian, the Senecas, Martial and Lucan came from Spain - living proof of how effective Romanization could be. Their writings were Roman in every sense, and they were accepted as such.

The 1st century produced some of the most durable of works. Equally, there was growth in the kinds of subjects chosen and the degree of critical thinking that accompanied them. Thus, throughout the Tiberian, Neronian and Flavian years there were books on history, knowledge, oratory, satire and poetry.

Of all the poets in this period, the one who stood above the rest was Lucan, who wrote Belle Civile, known as Pharsalia. Other notable efforts were authored by Silius Italicus, Valerius Flaccus and P. Papinius Statius. Perhaps more interesting was the development of satire as a readily available source of artistic commentary on contemporary and historical events. Varro and Horace had played a part in the role of satire, but it found its best practitioners in Persius and Juvenal (see SATIRE).

The most influential of the prose writers was Lucius Annaeus Seneca who taught Nero and for many years was a powerful minister of state. He composed tragedies, plays, essays, letters and other writings now possessed in fragments. Harshly judged by critics for his style and modernistic rejection of the past, Seneca shaped a generation of aspiring artists. Pliny the Elder provided an astonishing collection of scientific, geographical, historical, natural and medicinal knowledge in his Natural History, while the lesser known A. Cornelius Celsus assembled a comprehensive encyclopedia on oratory, farming and medicine, of which only a little is extant. Pliny the Younger earned a reputation for vanity but in so doing contributed to historical awareness of his era by maintaining a correspondence with the great minds of politics, philosophy and literature. Other authors included Petronius, Quintilian and Martial. Petronius gained lasting fame with his Satyricon; Quintilian's Institutio Oratoria analyzed the education of an orator and preserved his own opinions of the 1st century's most fertile minds; Martial wrote his Epigrams in 15 books, clearly and concisely cutting to the heart of pressing issues.

The 1st century was a crucial one for Roman and world history, and Rome produced its share of fine historical chroniclers, such as Tacitus and Suetonius. Velleius Paterculus briefly held attention during the rise of the Praetorian Prefect Sejanus. Q. Curtius Rufus, during the Claudian principate, finished a history of Alexander the Great. Tacitus and Suetonius both extended into the 2nd century. Tacitus covered the reigns of Augustus, Tiberius, Gaius Caligula, Claudius and Nero in the Annals, the civil war of 69 in the Histories, the Germans in Germania, the life of Agricola in his invaluable biography, and oratory in his Dialogue. Suetonius authored The Twelve Caesars.

» The 2nd Century A.D.

Two elements dominated Roman literature throughout the 2nd century: the general stability of the Empire and the revival of Greek as a potent literary language. The reigns of Trajan, Hadrian, Antoninus Pius and Marcus Aurelius were the most solid series of successions the Empire would know. They were learned, gifted rulers. The Roman Empire changed under these emperors, especially under Hadrian, when it became increasingly cosmopolitan. In the midst of these reigns, Greek reemerged as the language of literary choice. Authors wrote in Latin and Greek but, as new writers entered the field from Greece and the Hellenized East, the final transformation was made into a civilization composed of many peoples instead of numerous nations dominated by one.

The one mighty rhetorician, teacher, poet and critic of the Antonines was Marcus Cornelius Pronto, tutor of Marcus Aurelius and Lucius Verus. He also corresponded with his favorite pupil, Marcus, as well as Antoninus Pius and others, and penned a series of treatises on oratory and panegyrics. His associate may have been the grammarian Aulus Gellius who wrote the Noctes Atticae, a haphazardly organized mass of facts and stories on law, philosophy and grammar. At the same time in Africa, the novelist Apuleius was attracting attention and recognition for his Metamorphosis (also called the Golden Ass). Apuleius authored several other books, Apologia, written in his own defense, De Deo Socratis, covering Platonic philosophy and demons, Platone et euis dogmate, on Plato, and wrote his oratories. Under Hadrian, all facets of law received imperial favor and importance. The writings of the so-called Jurists thus took a major place in the literary production of the Hadrianic reign and that of the Antonines. Gaius, Ulpius Marcellus and Papinian all contributed to legalism and its documentation.

Finally, Christianity, long growing in popularity, laid claim to its own place in the literary field. Tertullian brilliantly represented the cause of the Christians in his Apologia. Minucius Felix, one of the earliest Christian writers, used a dialogue form to destroy the charges being hurled at Christianity. Cyprian, bishop of Carthage, used the pen to organize the church itself. He was a harbinger of the Empire's struggles in the 3rd century, and the Christians' growing strength and numbers.

» The 3rd century A.D.

The disastrous 3rd century produced only the notable Dio Cassius and Nemesianus. Trends of the era showed the continuing rise of Christians as legitimate participants in the literature of the Empire; continued work by the Jurists; and the composition of excellent histories. Cyprian carried on the tradition of Felix and Tertullian. Arnobius, from North Africa, studied rhetoric and was converted to Christianity by a dream. As proof of his newfound faith he wrote the Adversus Nationes, attacking paganism. Finished sometime during the reign of Diocletian (c. 295-303), Arnobius' book was an example of the philosophical and rhetoric skills learned in a pagan environment but put to use to promote a Christian one.

The Christian poet Commodian applied rude verse to two poems. The Instructiones was a polemic on Jews, the Resurrection and the Anti-Christ; Carmen Apologetica was a plea for more conversions. Nemesianus hailed from Carthage, and his poems were an imitation of Virgil. Cynegetica discussed hunting and survived only in part, while his other attempts, including the Nautica, were lost. Historiography was advanced in this century by the presence of several chroniclers and chronicles. Dio was the foremost of all of these writers. His history of Rome, from Aeneas to 229 A.D., was well researched and proved of great help to succeeding generations of scholars. Herennius Dexippus, the Athenian historian, detailed the terrible invasions of the Goths in the mid-3rd century in his Scythica, partly extant. The Syrian-born Herodian, a friendly contemporary of Dio, followed Dio's pattern in his account of the emperors from Marcus Aurelius to Gordian III. Finally, the Scriptores Historiae Augustae (called also the Historia Augustae) is a highly suspect annal, covering the Empire from Hadrian to the accession of Diocletian in 284.

» The 4th century A.D.

Christianity triumphed over paganism and the Roman Empire when it found its champion in Constantine. Henceforth much of the literature was aimed at propagating the proclaimed faith to the world and ensuring that Constantine and his successors were given their rightful places as heads of church and state. Ambrose and Jerome were Christian intellectuals, while Lactantius showed the potential of mixing history with religious fanaticism.

Paganism was now in eclipse, although it could still claim two bright stars, Libanius and Symmachus. Libanius was a rhetorician and a fierce espouser of causes. He believed in logical Neoplatonism, defended the rights of pagans and wrote over 1,500 letters. Symmachus used his eloquence and gift for prose in the Senate and to battle for paganism in the face of the Christian onslaught led by Ambrose. He authored panegyrics and appeals.

Historical writers were likewise faced with a different world. Eusebius, bishop of Caesarea, relied upon his own experience to aid him in writing his church chronicle, the Ecclesiastical History. Ammianus Marcellinus was the sharpest historian of the century, with a grasp of the wider events occurring within the Empire from the reign of Constantius II to Valens. His style was readable and detailed, as well as reliable. Aurelius Victor, Eutropius and Festus all made contributions; Aurelius Victor offered an examination of the Caesars and an Epitome down to Theodosius I; Eutropius chose a far more ambitious subject, the entire span of Roman history in only 10 books, the Breviarum ab urbe condita. In poetry, Avienus translated Aratus' Phaenomena and Dionysios' Periegesis or Descriptions of the Earth. His own works were epigrams, poems and Ora Maritima (Maritime Shores). Prudentius was a Christian who used Christianity as the basis of his writings. He attacked Symmachus and paganism in Anti-Symmachus, lauded martyrs in Peristefanon and joined in the war against heretics with the Apotheosis and The Origin of Sin.

By the end of the 4th century, the climate of the Empire had turned against Roman literature in its long-held form. Constantinople was now the capital of the world and the Christian Church dictated the nature of society, working hand in hand with an increasingly centralized government. Outside, the migrations were bringing the barbarians closer to the very heart of the imperial world. See under individuals' entries for additional information; see also under the subject index.

¤ LIVIA (58 B.C.-29 A.D.) Wife of AUGUSTUS, mother of TIBERIUS and one of the most powerful women in Roman imperial history. Livia Drusilla was born the daughter of Marcus Livius Drusus Claudius, a nobleman. In 43 or 42 B.C. she married Tiberius Claudius Nero. Tiberius was an opponent of Octavian (AUGUSTUS), and in 40 B.C. Livia and her young son Tiberius, the future emperor, fled with him from his estates in Campania to the protection of Marc ANTONY. In 39 B.C., however, immediately after Octavian's wife Scribonia bore him a daughter, Octavian divorced her. The following year, he convinced Tiberius Claudius Nero to separate from Livia so that Octavian could wed her. Despite the fact that Livia was six months pregnant, Tiberius Claudius Nero attended the wedding, going so far as to give away the bride and to sit with friends at the wedding feast. Soon after Livia gave birth to DRUSUS (1). Octavian sent him to his father, while many in Rome joked that "the fortunate have children in only three months."

As the wife of Augustus, Livia proved utterly faithful and devoted both to the emperor and to the state. A woman of renowned virtue and dignity, she assumed her matriarchal role, while covertly influencing Augustus' reign and protecting the interests of her sons, both adopted by Augustus. She was especially devoted to the cause of Tiberius, though her meddling earned her Tiberius' enmity and a reputation as a cunning manipulator. It has been suggested that she murdered MARCELLUS in 23 B.C., the nephew that Augustus had been grooming as a successor, as well as Gaius and Lucius CAESAR, also heirs to the throne, in 4 A.D. and 2 A.D. respectively. Livia probably was instrumental in the exile of AGRIPPA POSTUMUS to Planasia. It was written by Suetonius that, although she bore him no children, Augustus loved Livia until his death in 14 A. D. The historian Dio charged that she had poisoned his figs because he intended to bring back Agrippa Postumus and elevate him over Tiberius.

Regardless of the truth of the accusation, Livia's political influence increased after her son's accession in 14. She was given the title of Julia Augusta and exercised power on equal terms with Tiberius, fueling Tiberius' resentment. She may have murdered Agrippa Postumus and then energetically opposed the family of GERMANICUS, engaging in a lengthy feud with his wife, AGRIPPINA THE ELDER. Livia was aided by the fatal illness that killed Germanicus in 19. As a counter to her reputation for ruthlessness, Livia protected GAIUS CALIGULA from harm, helped to raise many children from the families of Rome, saved senators from probable execution and assisted many Roman daughters with their dowries. Upon her death, the Senate decreed all possible honors to her memory, ordering an arch to be built - a singular tribute. Tiberius terminated that proposal by declaring that he would construct it himself, which he never did, and he also refused to deify her, although she was buried in the mausoleum of Augustus. In 42, Claudius elevated her to divine status. Livia lived to be 86, having displayed a methodical and precise pursuit of power that left chroniclers such as Tacitus uneasy.

¤ LIVIANUS, CLAUDIUS (fl. early 2nd century A.D.) PREFECT OF THE PRAETORIAN GUARD during the early years of Emperor Trajan's reign. Livianus accompanied the emperor in the Dacian Wars (101-102/103-107 A.D.). In 102, Trajan sent him, with the envoy L. Licinius Sura, as the official representatives of Rome to DECEBALUS, king of DA-CIA. The monarch refused to meet with them, so hostilities continued.

¤ LIVILLA (d. 31 A.D.) Sister of Emperor Claudius and Germanicus and wife of DRUSUS (3) the Younger. Livilla, also called Livia, was reportedly ungainly in her youth but grew to be a beautiful woman. She married Drusus and bore several children, including Julia and a pair of twins. As a wife, however, she proved faithless. SEJANUS, PREFECT OF THE PRAETORIAN GUARD, became her lover sometime in 23 A.D., and subsequently used her in his plot to eliminate Drusus. He and the prince were bitter enemies, so the irony of using Drusus' wife as an instrument of murder was remarkable. How Livilla came to be seduced is not clear, save that Sejanus could be irresistible and she was having poor relations with her husband at the time.

Having prepared the ground carefully, Sejanus poisoned Drusus. Livilla's hopes for marriage to Sejanus, however, were never fulfilled, as Tiberius would not allow the union. Instead, she suffered the humiliation of having her daughter JULIA betrothed to the prefect. In 31, Sejanus was destroyed by Tiberius, and his children, friends and associates were massacred. His wife Apicata, whom he divorced, killed herself after writing a letter to Tiberius in which she accused Livilla of complicity in Drusus' murder. Accounts vary as to the emperor's response. He may have executed her or, as the historian Dio reported, turned her over to her mother Antonia, who starved her to death for her many crimes. By imperial order, all memory of Livilla was obliterated, her statues broken and her name banned.

¤ LIVIUS, DRUSUS CLAUDIUS (d. c. 42 B.C.) Father of LIVIA, and a member of the ancient and noble house of the Claudians before receiving adoption into the plebeian line of the Livii. He was an ardent Republican, who came out in support of the assassination of Caesar and of Caesar's murderers, Brutus and Cassius. For this loyalty he was proscribed by the members of the SECOND TRIUMVIRATE, most notably Antony and Octavian (AUGUSTUS). Following the defeat of the Republican cause at the battle of Philippi in 42 B.C., Livius killed himself. Ironically, Octavian married his daughter four years later.

¤ LIVY (Titus Livius) (64 or 59 B.C.-12 or 17 A.D.) Roman historian; born at Patavium (Padua) but spent most of his days in Rome. Little has survived concerning his private life. He chose to remain apart from the literary society of the Augustan Age, quite possibly because of the resentment and jealousy of his contemporaries. Nevertheless, he enjoyed the long patronage of Augustus, who overlooked his Republican tendencies and even called him a "Pompeian." Livy was also familiar with the imperial family, encouraging Claudius to continue his own writing.

Livy studied rhetoric and philosophy. For his son he composed a rhetorical exercise and later penned a series of dialogues on philosophical matters. As a historian, he was also familiar with some of the Annalists and recent historical authors. These he used in the creation of his mammoth achievement, a history of Rome. Called Ab urbe conditi (From the Foundation of the City), Livy's masterwork covered all of the Roman past, from the earliest days of Rome to the death of Drusus in 9 B.C. It contained 142 books in all, of which only 35 are extant. Epitomes helped save elements of the remainder, except for two books, and fragments or inclusions in later works salvaged other valuable pieces. A system of decades (groups of 10 books) was used to organize the overall collection, so that intact were books 1 to 10 and 21 to 45. These examined the establishment of Rome, including its sack by the Gauls, and the wars with Macedonia and Syria.

This history was begun sometime between 27 and 25 B.C., and the early books were completed during the first years. Livy subsequently spent the next years adding to his growing collection of finished works: Books one to nine were completed by 20 B.C., 10 to 28 after 19 B.C. and books 29 to 49 around 18 B.C. He continued researching and writing well into the 1st century A.D. and probably did not complete the entire publication of the Augustan era until after the death of Augustus in 14 A.D. What plans he might have had as far as ending the history are unknown, as the last recorded event in the manuscript was the death of Drusus in 9 B.C.

Livy made public readings of his work, while his published sections earned the respect of his associates but also their envy. All agreed that he was eloquent and candid, while admitting that his was the highest level of Roman historiography, a sentiment unchallenged by subsequent generations. Livy was (and is) one of the most examined and discussed authors of the ancient world. While his methods as a historian were decidedly lacking, his genius for composition, narrative and style reached a level beyond any previously attempted by Roman literary figures. His gift to the Romans and to posterity was a monumental chronicle, bringing to life events of dubious accuracy but unquestionable significance.

¤ LOLLIA PAULINA (d. 49 A.D.) Granddaughter of the famous consul (21 B.C.) and general, Marcus Lollius. Lollia originally married the governor of Macedonia, Memmius Regulus. In 38 A.D., however, Gaius Caligula heard of her beauty and sent for the married couple. The emperor forced Regulus to give up Lollia and married her himself. As was his habit, he divorced her immediately but decreed that she could bed no other men. Following the death of Messallina in 49 A.D., a search was launched to find Emperor Claudius a new spouse. Two candidates were final qualifiers, AGRIPPINA THE YOUNGER and Lollia Paulina. Agrippina won the contest, and ever vindictive, plotted Lollia's destruction as a rival. Thus, in 49, she was charged with having trafficked in Chaldaean magic. Claudius, prompted by his wife, allowed a trial, at which Lollia was condemned. She was exiled and forced to surrender her vast fortune. Unsatisfied with that sentence, Agrippina sent Lollia a letter demanding that she commit suicide, which Lollia performed promptly. Pliny the Elder wrote of her many famous jewels.

¤ LOLLIUS, MARCUS (d. c. 1 A.D.) Consul in 21 B.C., governor in Galatia, Macedonia and Gallia, and a companion of Augustus. In 25 B.C., when the imperial government annexed Galatia, Lollius proved instrumental in its transformation into a Roman province. After his consulship he traveled to Macedonia where he ran the administration from 19 to 18 B.C., aiding the local ruler, Rhoemetalces, son of Cotys, during a period of dynastic problems. There followed a period of service in Gallia, where Lollius suffered an apparent reversal at the hands of the Tencteri and Sugambri (two Germanic tribes). The historian Velleius Paterculus described this defeat as a catastrophe of terrible importance, when, in fact, it had no serious or long-lasting effects on Rome's control of the Rhine. Velleius was probably motivated to this exaggeration by Tiberius, who considered Lollius to be one of his most bitter enemies. The setback in 17 did not ruin his career, for in 1 A.D., Augustus appointed him chief advisor to Gaius CAESAR in his Eastern tour, heading the board of experienced ministers surrounding the prince. Perhaps through the Parthians, Gaius learned that Lollius had been accepting bribes from Eastern tribes. He was dismissed immediately and died a short time later. See also LOLLIA PAULINA.

¤ LOLLIUS URBICUS, QUINTUS (fl. 2nd century A.D.) Consul in 138 A.D. and a successful governor of Britain from 139 to 142. An African by birth, Urbicus attained imperial favor as an officer during the reign of HADRIAN, especially during the Jewish Rebellion of 132-135. He later became governor of Germania Inferior; in 139, ANTONINUS PIUS appointed him legate in Britain, where Urbicus faced a sudden invasion of the province by the BRIGANTES from the north, who poured over the WALL OF HADRIAN. In a swift campaign he defeated the barbarians, and to strengthen the borders of Roman Britain he constructed the WALL OF ANTONINUS PIUS (Antonine Wall) in modern Scotland. After returning to Rome, he served as PREFECT OF THE CITY.

¤ LONDINIUM (London) One of the most important cities in Roman Britain (BRITANNIA) and the gateway for all trade in and out of the isles throughout the imperial era. This area of land, about 40 miles upstream from the mouth of the Thames River, served originally as the capital of the Cantii, who lived on its southern, or right, bank. The territory of the north bank belonged to the Trinovantes. Even before the Roman invasion of 43 A.D., traders had started a community at Londinium. In the year of conquest, the advancing Roman legions of Aulus Plautius and Emperor Claudius pursued the retreating Britons over the Thames at the lowest point (where the water could be forded), and used this crossing site as a camp. Londinium was the result.

Roman economic expansion thus centered on the town, and Tacitus made the earliest mention of the site by writing that Londinium was a "town, which though not favored with the title of coloniu was nevertheless an active spot for trade and for traders." This reference of London in 61 A.D. also discussed the major event of that year, the revolt of Boudicca, the queen of the Iceni. The legate of Britain, Suetonius Paulinus, was forced to surrender London to the Britons in order to recover and reorganize his position within the province. Boudicca captured London and destroyed it utterly, slaying its inhabitants. With her eventual defeat an extensive rebuilding program was undertaken, as the Romans throughout the 1st century added to their control by fostering Romanization.

By the end of the century Londinium was the heart of the imperial provincial administration. For the first years of occupation, Camulodonum (Colchester) had served as the capital, with its imperial cult and temple, but there is strong evidence to support the theory that after Boudicca's uprising the capital was moved to London. After Claudius subjugated Britain roads were made, starting in London and moving in all directions to the tribal capitals and legion camps. The entire line of Roman communications relied upon the London network, especially after the establishment of such northern bases as Lindum (Lincoln) and Eburacum (York).

Building within London was also extensive, warranting its consideration as an elevated city. Roman London had all of the usual structures: a basilica, baths, a Mithraeum, a forum, government offices and a formal residence of the governor. Equally, the markets, houses and shops of the merchants declared that, if nothing else, London (and in time the colony) provided the thrust for financial growth elsewhere in the province. Finally, protection of the inhabitants was maintained by a fortress, a leftover from the days of unrest.

Throughout the 2nd century A.D., Londinium continued to spread outward. Its position as capital, however, was altered by Emperor Septimius Severus around 197. As a result of the departure of Clodius Albinus in 196 for mainland Europe, and because of the struggle for imperial supremacy, Severus resolved to divide Britain into two provinces, with a governor (a legate) administering the VI legion from York. Britannia Superior was a regular province under a consular legate with two legions, and its capital was at London.

Rampant instability in the provinces allowed usurpers to emerge in the late 3rd and early 4th centuries, and in Britain two such were Carausius and Allectus, both of whom used London as their headquarters. Carausius even established his own mint at London. In 296 A.D., however, Constantius I Chlorus and his Praetorian Prefect Asclepiodotus defeated Allectus and entered the city. Constantius' son Constantine sailed from London on his way to conquer the Roman world. An imperial presence remained in London until the start of the 5th century.

¤ LONGINUS A legendary and mystical figure of Christian lore, supposedly the centurion in charge of the crucifixion of Jesus Christ. It was he who speared Christ in the side, thus preventing the traditional breaking of the limbs to induce death. He was in that instant converted, becoming the first of the Romans to accept Christ as the Savior. Longinus was reported to have left the legions to wander, carrying his spear, which became known also as the Lance. This weapon emerged as a powerful relic of Christianity, merging with other legends and taking a multifaceted path into obscurity and occult mysticism. It may have been taken by Joseph of Arimathea to England as part of the Holy Grail treasure, or it could be the Lance presently housed in the Hofburg in Vienna, as part of the Hapsburg regalia. Also called the Maurice or Mauritius Lance, the Hofburg relic was sought by Napoleon in 1805, and was owned by Adolf Hitler for a time because of its reported connections to Christ. Still another Lance was found by the Crusaders in Antioch in 1098, during the First Crusade. With its aid the Crusaders defeated a Moslem host on June 28, 1098, at the Orontes, also known as the battle of the Lance. Longinus himself was associated with the Holy Grail in later stories.

¤ LONGINUS, CASSIUS (c. 213-273 A.D.) Neoplatonic philosopher, rhetorician and grammarian, Longinus was a Syrian, son of Pronto, the nephew of Pronto of Emesa. After studying with Ammonius and Origen, he gained fame as a teacher of philosophy and rhetoric at Athens, where he included among his students Porphyry. Around 267, Longinus traveled to PALMYRA, where he met Queen ZENOBIA and entered into her service, either as an advisor and teacher of Greek, or as her ab epistulis Graecis. Through his influence she renounced her allegiance to Rome and entered into an unsuccessful revolt against Aurelian. Following Zenobia's defeat in 283, Longinus was put to death. Of his many works, only fragments of his rhetoric are extant; the treatise, On the Sublime, was long attributed to his pen.

¤ LUCA, CONFERENCE OF A meeting held around April 15, 56 B.C., among the members of the FIRST TRIUMVIRATE: Julius CAESAR, POMPEY THE GREAT and Marcus Licinius CRASSUS (1). The triumvirate that had been formed in 60 B.C. was, by 56, showing signs of severe strain. Pompey and Caesar had a relationship that wavered between friendship and hostility, while Crassus envied Pompey's strength in Rome and Caesar's continued successes in the GALLIC WARS. This internal dissension gave hope to opponents, such as Cicero and L. Domitius Ahenobarbus, that a splintering of the coalition was possible. To avoid this, Caesar, who was wintering at Ravenna, traveled to Luca in Gallia Cisalpina and sent requests to his colleagues to join him there. Crassus was already with him, while Pompey arrived late, on the 15th. The conference was understandably brief, but it reaffirmed the original unity of the triumvirate, ensured Caesar control over Gaul and kept Pompey and Crassus politically agreeable. No long-term solution was reached; the rivalries and suspicions remained as Pompey feared Caesar's ambitions. Crassus rode off to die in Parthia, while Caesar prepared his legions for the final battles some six years hence.

¤ LUCAN, MARCUS ANNAEUS (39-65 A.D.) Roman writer who earned fame from both his contemporaries and later generations for his great surviving work, the Bellum Civile (Civil War), known also as the Pharsalis. Lucan came form Corduba in Spain and was the grandson of SENECA THE ELDER and nephew of SENECA the Younger. Raised in Rome, Lucan studied under CORNUTUS the Stoic before embarking on a highly successful career as a writer. His output was prolific in both verse and prose. Emperor Nero granted him honors and imperial favor with a quaestorship. In return, Lucan recited a panegyric to Nero at the Neronian Games in 60 A.D., and the first three books of the Civil War were highly flattering to the ruler. However, the emperor grew jealous of Lucan's genius and popularity. By 65, Lucan was barred from publishing his poetry altogether and, unable to stomach Nero's cruelties and deprecations of his work, he entered into the Pisonian Conspiracy. Trapped (as were all of the conspirators), Lucan first betrayed his own mother and then all of his colleagues. Despite the promise of a pardon, Nero ordered him to die. Lucan committed suicide, quoting several lines from his masterwork in which a soldier likewise bled to death.

The Bellum Civile was a massive undertaking and stretched the limits even of epic poetry. Errors, both in fact and rhetoric, abound as his own favoritism toward Pompey and the Republican cause shines through. He relied upon Livy for many details, a source noted for mistakes and casual research. The brilliance of his skill, however, is unmistakable. The work itself detailed the Civil War in 10 books, from the start of the conflict to the siege of Alexandria in 48 B.C. Books one to three were published by Lucan himself and included praise for Nero. These earlier sections were filled with preferences for Pompey as the champion of liberty, while his later books displayed a growing sense of anger and frustration mirroring his own life.

Books four to nine were published sometime after his death in 65, either by a relative or friends. Book 10, however, was obviously never finished, for it was not perfect nor did it end in any manner, rather, the verses cease during the siege of Alexandria.

¤ LUCANIA One of the southernmost regions of Italy (ITALIA), surrounded by Campania, Samnium, Apulia, Calabria and Bruttium, with a coastline on both the Tyrrhenian Sea and the Gulf of Taranto. In the earliest days of settlement, Lucania was the home of Greek sailors and colonists, who competed with the original inhabitants, the Chones. Both cultures were subsequently subdued by the Samnite-based Lucanians, who were, in turn, conquered by the Romans. Lucania was not known for the beauty of its landscape but rather for its pasturelands. Here was the heart of cattle raising in Italy, and Lucanian oxen were especially famous for their size and strength. During the years of the Roman Empire, Lucania was combined with Bruttium to form one of the Italian districts.

¤ LUCIAN (fl. 2nd Century A.D.) Writer born at Samosata in Syria; although Greek was not his native tongue, Lucian became fluent in Greek and worked for a time as an advocate. He may have traveled through Greece in that capacity, later taking up a position in the administration of the procurator of Egypt. His principle work was his Dialogues, in which he examined, with irreverence and satire, his own era. He used both seriousness and comedy to drive home his biting examples from every element of society, while displaying not only his own excellent grammer but also his remarkable wit. Lucian's parodic True History is often cited as the first science fiction story. See also SATIRE.

¤ LUCIAN OF ANTIOCH (d. 312 A.D.) Christian theologian and scholar; served as presbyter of Antioch, where he wrote extensively on the doctrines of the church and revised the Bible (especially the Four Gospels) in Greek with such brilliance that his work served as the accepted text in virtually every see in the East. Little of his work is extant. As a teacher in Nicomedia, he left a major impression on the very nature of CHRISTIANITY, for he claimed as his students ARIUS, EUSEBIUS and other clerics who would wage ecclesiastical war over the direction of theology in the next century. In 312, Lucian was arrested and martyred at Nicomedia.

¤ LUCIFER OF SARDINIA (fl. 4th century A.D.) Bishop of Cagliari and one of the most ardent opponents of ARIANISM in the church. He was not delicate in dealing with what he saw as heresies and thus offended his enemies and alienated his allies. At the Council of Milan in 354, Lucifer refused to condemn ATHANASIUS and was imprisoned by Constantius II in the imperial palace before earning banishment to Egypt, all the while carrying on tirades against the emperor. Although released by the general amnesty of Emperor Julian the Apostate in 362, Lucifer had written while in confinement a number of treatises defending his position of orthodox extremism, still launching vituperative words at Constantius. These writings, included de non conveniendo cum haereticis (on his refusal to meet with heretics), de regibus apostacisis (another attack on Constantius) and pro S. Athanasio (a defense of Athanasius). After his release, Lucifer traveled to Antioch, refusing to have anything to do with Arians. He later returned to his see at Cagliari, having lost none of his fire. Lucifer's work was preserved on a Vatican manuscript.

¤ LUCILIUS, GAIUS (fl. 1st century A.D.) Centurion in the mutinous Pannonian legions in 14 A.D. The legions in Pannonia revolted, with various demands, shortly after the death of Augustus, and singled out Lucilius for murder because of his fondness for corporal punishment. He was known as "Another, quick!" for he would shout that out after the rod he was using on the legionaries snapped. Sometimes two or three rods would break before he was satisfied. The soldiers avenged themselves upon him as part of their mutiny.

¤ LUCILLA, ANNIA AURELIA GALERIA (c. 148-182 A.D.) Empress from circa 164 to 169, with the title of Augusta. Lucilla was the daughter of MARCUS AURELIUS and FAUSTINA and received a comfortable upbringing. For political convenience she wed the co-Emperor Lucius VERUS, probably in 164. He died in 169, the cause of his death rumored to be poison, administered by either Faustina or Marcus Aurelius. Marcus chose another man for Lucilla, an aging Equestrian whom she did not love, Claudius POMPEIANUS. The match proved unhappy, although they remained together until the reign of Lucilla's brother, COMMODUS. Differences with her brother led Lucilla into a plot against him. It failed miserably, and Commodus witnessed the execution of the ringleaders. Lucilla was exiled to Capri and murdered.

¤ LUCILLA, DOMITIA (fl. 2nd century A.D.) Mother of MARCUS AURELIUS and daughter of Calvisius Tullus, a two-time consul (in 109 A.D., other date unknown). The family was reportedly well established and owned a factory that made tiles somewhere near Rome. Her marriage to Annius Verus produced two children, a son, Marcus Aurelius, and a daughter, Annia Cornificia. Annius Verus died while serving as praetor, and Marcus spent most of his youth in the care of his grandfather. Lucilla also helped raise another eventual emperor, DIDIUS JULIANUS, using her influence to start him on his long career.

¤ LUCINA Name given to the Roman goddess JUNO as patroness of childbirth.

¤ LUCUSTA THE POISONER (d. 69 A.D.) Most famous poisoner of the 1st century A.D.; also called Locusta. In 54 A.D., she was hired by Agrippina the Younger to mix the poison that killed Emperor CLAUDIUS, administered in a plate of mushrooms. One year later, Lucusta was convicted of poisoning someone, but Nero sent a tribune of the Praetorian Guard, Pollio Julius, to take her into custody. She was ordered to prepare a new potion to kill Claudius' son, BRITANNICUS. The brew proved ineffective, however, and Nero punished both Julius and Lucusta. A second, more lethal dose was concocted, and Britannicus succumbed almost at once. Lucusta survived Nero but was executed by Galba.

¤ LUDI Public games held to entertain the Roman populace. The Ludi had their analogues in the great festivals of the Greek city-states, where lavish festivals were staged for both a religious and political purpose. In Rome, the Ludi fulfilled a similar dual function, as expressions of the faith of the Romans in their divinities and in the Roman Cult of State. The games probably began as races honoring Mars and Census but soon expanded to include the so-called Ludi votivi or games held for special occasions, which became annual events. Most were established during the era of the Republic, although some of the most interesting were creations of the Empire. They helped to provide continuity in imperial rule by maintaining a tangible link to previous glory and stability. This was especially necessary in the 3rd century A.D., when lavish Ludi were staged to distract the Romans from catastrophes in the provinces. Gallienus, for example, held the Ludi Saeculares after his father Valerian was captured and murdered by the Persians in 260 A.D.

Originally the Ludi were organized by the various colleges of priests, but as the games became more state oriented, their organization passed to the consuls and then to AEDILES, and finally, under Augustus, to the praetors. The LUDI were public holidays and no work would be done, remarkably, considering that in the imperial era over 135 days might be spent either in the theater or in the circus. The games ordinarily started with a parade or a banquet, followed by the demonstrations and performances of the finest actors (Ludi scaenici). Near the end of the celebration the exciting chariot races (Ludi Circenses) were held at the CIRCUS MAXIMUS.

The more than 40 types of Ludi included:

Ludi Apollinares -> Similar to the Hellenic Pythian Games: established in 208 B.C. by senatorial decree. Traditionally, Equestrian events, horse races and chariot events were conducted at the Circus Maximus. They were held from July 6 to 13.

Ludi Augustales -> Established in 14 A.D., shortly after the death of Augustus, and based on the Augustalia, held first in 11 B.C. to honor Augustus on his birthday and placed in the care of the praetors. The tribunes of the Plebs were to fund the games and were authorized to hold them October 3-12 of each year. A delay marred the first staging of the event because of a quarrel among the main actors, a disagreement that angered Tiberius and may have contributed to his decision to banish all actors from Rome. The Ludi Augustales was eventually linked to the Ludi Circenses and Ludi Palatini, specifically under the patronage of the divine Augustus.

Ludi Capitolini -> Games started in 388 B.C. to memorialize the preservation of the capital from the Gauls with the help of JUPITER. It was decreed that special collegium to organize the games should be voted from among those who lived on the Capitoline Hill in Rome, although the patricians were eventually excluded. Aside from the regular festivities, the Ludi Capitolini boasted an unusual ceremony, in which an old man was paraded through the street dressed as a king. He represented the ancient ruler of one of the Etruscan cities (Veii), who was marched through the city in 396 B.C., after the defeat of his people by the Romans.

Ludi Ceriales -> These games were held annually, April 12-19, commencing with the CEREALIA on April 12 in honor of Ceres, the goddess of agriculture. They began in 202 B.C.

Ludi Decennales -> Beginning with Augustus, an emperor could celebrate his 10th anniversary on the throne with the Ludi Decennales, a demonstration of imperial strength and dynastic vitality.

Ludi Florales -> Begun in 173 B.C. to honor Flora, the goddess of flowers and spring. Held from April 28 to May 3, the Ludi Florales was noted for its excessive celebrations and decadence.

Ludi Megalenses -> Also called the Megalesii or the Megalensia, the days from April 4 to 10 were devoted to the honor of the Great Mother (Mater Magna) CYBELE. In 204 B.C., in the throes of the Punic War, the oracles insisted that the sacred black stone of Cybele be moved from Asia Minor to a temple on the Palatine Hill in Rome. The Ludi Megalenses was organized to honor her, becoming a fixed part of the year around 19 B.C., with most of the performers acting at or near her temple. The Christian Church terminated the use of the name Megalensia, but the days remained part of the Christian calendar as a festive period.

Ludi Plebeii -> Series of games first staged in 216 B.C., during the Punic Wars, and traditionally held in the Circus. The name was derived from the plebian AEDILES who superintended their productions. At first they were held on a single day, November 15, the sacred Ides of Jupiter, but eventually they were expanded to 14 days, from November 4 to 17. The Ludi Plebeii lasted into the 4th century A.D.

Ludi Pontificales -> These celebrations were held every fourth year, starting in 30 B.C., to commemorate Augustus' victory at ACTIUM. A wide number of events took place, including the rare gladitorial contests. They were also called the Ludi Actiaci.

Ludi Romani -> The oldest of the Ludi, dating back to the days of kings and supposedly founded by the Tarquins in the 6th century B.C. Jupiter was honored, and a special procession (pompa) marched from the Capitol to the Circus Maximus. Chariots formed part of the parade, each with a driver and a soldier rider. The Ludi Romani were organized at first only under special circumstances (and were called sollemnes rather than annul or annual), but by the 4th century B.C., more days were later added until at Caesar's death in 44 B.C., which was honored by yet another day, the Ludi extended from September 4 to 19 - 16 days. In the 4th century A.D. the number was reduced, and the Ludi was celebrated from September 12 to 15.

Ludi Saeculares -> One of the most solemn festivals on the Roman calendar, born out of legend and held infrequently. These Ludi were begun shortly after the expulsion of the kings, when a pestilence descended upon Rome and the consul, P. Valerius Publicola, ordered sacrifices made to Pluto and Proserpina. When the plague ended, the date was recorded, and it became the Ludi Terentini because of the location of the altars in the Terentium. The SIBYLLINE BOOKS then ordered that sacrifice be repeated every 60 years, but Greek and Etruscan influence decreed otherwise. According to Greek mythology, the earth went through various cycles (saeculae), beginning anew every 110 years. This belief, combined with the Etruscan practice of making prayers and offerings at the end of their own cycles, was integrated into the Ludi. In 17 B.C., the QUINDECIMVIRI, with the blessings of Augustus, instituted the games, declaring the propitious end of the latest cycle, or saeculum, and maintaining that in the past the Ludi had been celebrated every 110 years.

Claudius allowed the Ludi in 47 A.D., even though an actor who had participated in the first one still lived, reasoning that 800 years had passed since the founding of Rome. Domitian staged them as well in 87. Emperor Antoninus Pius, in 147 A.D., returned to the Claudian method, honoring Rome on its 900th birthday, while Septimius Severus held the Ludi in 204, 220 years after Augustus' celebration. Philip the Arab, in the year A.V.C. 1000 (247 A.D.) celebrated the Ludi with splendor. Gallienus ordered a special Ludi following the defeat and death of his father Valerian in 260 A.D. Finally, Honorius, perhaps in 397, allowed the pagans to organize a Ludi Saeculares, the last held until the Middle Ages.

The Ludi Saeculares was very much a pagan ritual. On the appointed day, the Quindecimviri, magistrates and senators, dressed in white, were joined by a large throng in the Campus Martius. Purification rites were conducted, and the festival began. On the second day, the Ludi moved to the Capitoline and the TEMPLE OF JUPITER CAPITOLINUS. On the third day the Palatine was host to the festivities in the TEMPLE OF APOLLO. Throughout, elaborate sacrifices were made to Jupiter, Juno, Apollo, Diana, Pluto and Proserpina. The emperor and the Quindecimviri slaughtered three rams, which were bled and then burned in the midst of revelry. Jupiter was given white bulls and Juno a white cow. Pigs and a white sow were offered, as well as oxen, and, according to legend, dark victims to please the gods of the underworld. A hymn was sung by choirs, one of them the Carmen Saeculare of Horace, written for Augustus and the first Ludi in 17 B.C.

Ludi Victoriae Caesaris -> A Ludi held in 46 B.C. by Julius Caesar to celebrate the dedication of his temple to Venus, promised at the battle of PHARSALUS in 48 B.C. This Ludi was held from July 20 to 30.

Ludi Volcanalici -> Augustan games staged in 20 B.C. to mark the treaty of peace with Parthia and the return of the legionary standards, which had been lost at the battle of CARRHAE by Crassus in 53. The Ludi took place on August 23, inside the temple of Vulcan but outside of the city of Rome.

¤ LUGDUNUM (Lyon) Capital city of the province of Gallia Lugdunensis. Now called Lyon, the city was the premier metropolis in Gaul (GALLIA) and the most influential in the process of Romanization. In 43 B.C., L. Munatius Plancus established a colony called Copia Felix Munatia at the confluence of the rivers Arar (Saone) and Rhodanus (Rhone). This colony was thriving when Augustus created the three provinces of Gaul - Gallia Aquitania, Gallia Belgica and Gallia Lugdunensis - around 27 B.C. The imperial provincial administration was launched with a census that year of the tribes of the region.

Henceforth, the city assumed increasing importance not only as the local capital but also as the center of the IMPERIAL CULT in Gaul, where in 12 B.C. DRUSUS the Elder dedicated an altar to Roma et Augustus, implanting the worship of Rome and its emperors in Gallic life. The concilia or provincial councils for Gaul met at Lugdunum each year to hold elections, and for the great annual festival honoring their Roman patrons. Tiberius ordered that an amphitheater and temple be built to supplement the altar. Like the cities in Gallia Narbonensis of Arausio, ARLES and NEMAUsus (Nimes), Lugdunum was to serve as the model of Romanization.

Originally, the town had been situated at the base of a high hill near the two rivers. Through large-scale efforts of engineers, and with the support of the legate, whose seat and residence were at Lyon, the colonia expanded beyond the hill, until all of the neighboring communities and Celtic tribes had been absorbed. Lugdunum was known for its two theaters, one an odeum built to supplement its older and larger companion. There were two forums by the end of the 2nd century A.D. and a capitol overlooking the buildings from the hill. In addition to the altar of the imperial cult, a Temple of Jupiter was erected in the second forum.

Lugdunum, centered on the main lines of communication and trade through Gallia, reaped full financial rewards and economic prosperity. Gallic pottery rivalled that of Italy, and Lyon's glasswork earned a wide reputation. Artisans and merchants worked out of the city's factories and shops, and an imperial mint was established. Herodian was thus able to pay Lugdunum the compliment of writing that, at the start of the 3rd century A.D., it was both large and prosperous. The city was damaged during the revolt of ALBINUS, and in the late 5th century, with the decline of the Empire, it became the capital of the kingdom of the BURGUNDIANS. The emperor Claudius was from Lugdunum.

¤ LUGDUNUM, BATTLE OF Engagement fought on February 19, 197 A.D., between Septimius SEVERUS and CLODIUS ALBINUS for the supremacy of the Roman world. Following the assassination of the emperor PERTINAX in 193, three claimants for the imperial throne emerged; Severus, governor of PANNONIA; Albinus, governor of BRITAIN; and PESCENNIUS NIGER, governor of SYRIA. Severus persuaded Albinus to accept the rank of Caesar, or lieutenant governor, and set out East against Niger. With his powerful Danubian legions, Severus destroyed Niger in the East at Issus in 194. Having conquered half the Empire, Severus turned against Albinus. In Britain, Albinus made preparations before crossing over to the Gallic provinces with his small British detachment, levying all possible troops to supplement his three legions. A victory over the governor of Germania Inferior allowed further recruiting in Germania and in Gallia Belgica. Albinus next entered Gallia Lugdunesis, settling at LUGDUNUM (Lyon), where he tried to rally the West against the advancing Severus.

Severus ordered the passes of the Alps to be shut while he marched across Raetia and Noricum toward his enemy. Severus gained a strategically superior position and then forced Albinus to fight outside his base at Lyon. The battle involved perhaps 150,000 men on each side and, according to historian Dio, was bitterly fought. The Danubian legions, however, equated themselves well, crushing Albinus' left wing and driving it into the camp. Hours of bloody fighting were necessary before Severus' cavalry commander, LAETUS, made the winning charge. Herodian states that Laetus had hovered, waiting for both leaders to die in the fray so that he could claim the throne. Albinus' legions disintegrated and Albinus himself fled to a small house. Seeing that he was surrounded, he killed himself. His head was removed and sent to Rome, where it was displayed on a pole. Septimius Severus now ruled without a rival.

¤ LUNA Roman goddesses of the moon. She was originally identified with Diana, the Greek deity, although she did not retain Diana's reputation for chastity. Luna enjoyed a number of amorous adventures. See also GODS AND GODDESSES OF ROME.

¤ LUPICINUS, FLAVIUS (d. after 367 A.D.) MAGISTER MILITUM to Emperor Julian and later Jovian and Valens. Lupicinus served initially under Julian (c. 359-360) and was sent on a mission to BRITANNIA in 360, where he remained despite the order of Eastern Emperor Constantius II to bring his troops for service in the East. Constantius stripped him of his command, but died soon after, leaving Julian sole ruler of the Empire. Julian, however, mistrusted Lupicinus, halting all supplies to Britain and arresting him upon his return to Gaul. Lupicinus survived Julian's reign and in 364 was appointed magister militum in the East, a post that he held for three years (364-367). He served as consul in 367 and was credited by the orator LIBANIUS as a patron of philosophy and literature.

¤ LUSITANIA See HISPANIA.

¤ LUTETIA (Paris) Originally the capital city of the Gallic tribe, the Parisii, eventually serving as an important Roman site in Gallia Lugdunensis. Located on an island in the Sequana (Seine) River, it was connected to both banks by two large wooden bridges, affording an excellent defensive position. In 52 B.C., during Julius Caesar's GALLIC WARS, his legate was forced to fight his way from northern Gaul to rejoin Caesar and to unite their forces against a major uprising of most of the Gallic tribes. Labienus made for Lutetia, but was opposed by the Parisii and their allies. A fight ensued, and the Romans defeated the Gauls but Lutetia was burned and its bridges cut. Following the pacification of the Gauls by Caesar and the incorporation of GALLIA into the Roman Empire by Augustus, Lutetia became a port city in Gallia Lugdunensis. All boat traffic on the Seine traveled from its docks; imperial naval flotillas probably operated from there as well. In 360 A.D., the Emperor Julian was residing there when his troops proclaimed him Augustus and sole ruler of the Empire over CONSTANTIUS II.

¤ LYCAONIA Region located in the southeast of Asia Minor, between Pisidia and Cappadocia, in the Roman province of GALATIA; its major cities, Laodicea Combusta, Lystra and Iconium, developed into thriving economic entities. Lystra was founded by Augustus, with a colony of veterans of the legions, while Iconium was eventually honored with full colonial status by Hadrian. Under Trajan, Lycaonia was separated from Galatia and placed under the control of the governor of CILICIA, although several cities probably remained attached to Galatia. Within the provincial assembly of Cilicia, the Lycaonians were allowed their own council, or Koinon.

The Lycaonians were said to be independent, fierce in battle and to excel in archery. To help pacify them, Augustus used his successful colonial solution, establishing two colonies, Parlais and Lystra.

¤ LYCIA-PAMPHYLIA Two very different Roman provinces in Asia Minor that were joined together by Claudius in 43 A.D. and Vespasian in 74 A.D. for the purposes of administration. Such a process had already been applied, with some success, in CRETE AND CYRENAICA.

» Lycia

As was true with many parts of Asia Minor, Lycia was an ancient land, situated on the southern coast between Caria and Pamphylia, just south of Pisidia. Before the arrival of the Romans circa 130 B.C., it had existed for many years as a remarkable conglomeration of 23 cities, known as the Lycian League. King Attalus III of Pergamum had bequeathed his large domain to Rome, and by 100 B.C., all of Asia Minor was under Roman sway. Under the Romans, the Lycians were officially classified as a client state, but little interference was made in the Lycian government. They continued to elect the officials of the league, including the lyciarch, each city retained voting privileges, and the Lycian language and coinage continued in use. Protection was afforded by the fact that the surrounding area was Roman.

Inevitably, Roman traders opened up economic links with the Lycians. Their high mountains provided lumber, their fields produced corn and their harbors offered excellent moorings for ships, though Lycia's harsh climate and rugged terrain prevented its full participation in Asian commerce. Nevertheless, the Lycians proved themselves to be shrewd and ruthless business partners, who would go to extreme lengths to settle affairs.

In 43 A.D., a revolt or feud of some kind prompted the imperial government to seize the cities and to place them under the care of the imperial governor. However, in 69 A.D., Galba returned the province to the hands of the Lycians. In reorganizing the imperial holdings, Vespasian reclaimed Lycia in 74, annexing it to Pamphylia to ease local administration. Government was now centered on the imperial legate and his trusted procurator, although the cities of Lycia continued to provide the provincial assemblies with delegates and now aided as well in the empire-wide system of the IMPERIAL CULT. These CONCILIA kept up with the cult while collecting taxes and overseeing municipal administration, though final authority rested with the governor.

Lycia and Pamphylia continued to enjoy this semi-autonomous existence until the time of Hadrian, when several major changes were made in their domestic affairs. Hadrian passed the provincial duties to the Senate, especially because there had been no serious outbreaks of violence over the years, and the imperial legate was replaced by a Praetorian proconsul. In return, Hadrian received the wealthy province of BITHYNIA from the Senate. That the process succeeded was proven by the total absence of the dreadful CURATORES so common in the East and in Achaea to examine finances. Finally, there was established, perhaps in the time of Marcus Aurelius, a garrison from the I Legion.

In the imperial dispositions of Diocletian, Lycia was attached to the diocese of Asiana. The Lycian metropolises were still thriving in the late 4th century A.D., when the Praetorian Prefect Rufinus punished a Lycian minister named Tatian by publishing an order forbidding all Lydans from serving in public office. This ban lasted approximately one year (394-395), until Rufinus was assassinated.

Lycia was remarkable for maintaining its own culture, style and nationalistic identity in the Empire. Its geography, isolating it from the rest of Asia Minor, contributed to this, but more so its superb league of cities, formed on a Greek model. Like Crete, Lycia proved that there could be Roman government without disastrous consequences for local traditions.

» Pamphylia

Unlike Lycia, Pamphylia, on the coast just to the east of Lyda, was wild and undeveloped. Belonging for many years to SELEUCIA, around 189 B.C. it was ceded to Rome by Antiochus III. The province was placed first within the jurisdiction of Cilicia and then of Asia, sometime in 44 B.C. No permanent solution could be found for Pamphylia. Under Augustus it was included in the province of Galatia when that territory was pacified by the governor, P. Sulpicius QUIRINIUS. It was joined to Lycia in 43 A.D. by Claudius, then was reattached to Galatia by Galba. Colonies of veterans were used to reestablish Lycia-Pamphylia by Vespasian in 74 A.D. Colonial foundations at Comana, Crena and Olbasa pointed to the fundamental differences between Lycia and Pamphylia, namely that in the former the Romans found, in full force, an already developed and vivacious culture, while in the latter a considerable effort at Romanization was needed.

Claudius improved the road system from the coast to the inland areas, opening up the potential for trade, and the colonies of Roman soldiers, having tamed the inhabitants with the help of the imperial government, finally profited from the rich natural resources of Pamphylia. Throughout the 2nd and 3rd centuries A.D., both the populace and building in the region grew, yielding numerous archaelogical sites today. The colony depended on Rome for local government; no concilia was ever fully successful and the Imperial Cult failed to gain in popularity with the natives.

¤ LYDIA Ancient region of Asia Minor situated between Caria and Mysia. Lydia was, for many centuries, a substantial kingdom in Anatolia and in the Aegean. Its last ruler, Attalus III, bequeathed his holdings to Rome around 133 B.C. Lydia then became a district in the province of ASIA, until Diocletian named it a separate province.

¤ LYON(S) See LUGDUNUM.


-M-

¤ MACEDONIA Roman province that, in the time of Philip and Alexander the Great, was the most powerful nation in the ancient world. Its armies conquered the Persian Empire, and Alexander's generals, Seleucus Nicator and Ptolemy, created their own kingdoms. The homeland and its armies and generals began to feel the pressure of Rome by the 2nd century B.C. Rome terminated Macedonian mastery over Greece by 168 B.C., when General Lucius FAULLUS won the battle of Pydna over King Perseus, son of Philip V. Pydna proved for all time that the venerable phalanx of the Macedonians was useless against the legions, and Romans controlled the entire eastern Mediterranean. Initial Roman policy in Macedonia centered on retaining a high degree of self-government. Toward this end, the old realm was divided into four separate republics. This arrangement worked only until 148 B.C., when a revolt was started by Andriscus. To improve the administrative deficiencies that had allowed the uprising in the first place, the Romans seized outright the entire country, declaring it a province. At that time it contained most of Greece as well.

All of this changed with Emperor Augustus, who perceived Macedonia's importance strategically when he formulated coherent plans for the region. Augustus' first objective was to remove any chance of local trouble. Macedonia had always been plagued by tribal incursions from Dacia and Thrace. Thus, in 30 B.C., the legate M. Licinius Crassus was sent with four legions. In a series of brilliantly waged campaigns, Crassus reduced the strength of the surrounding people, pacified Macedonia and established a buffer zone with client chieftains. By 27 B.C. Crassus' work was done. Augustus declared Macedonia a province in the care of the Senate. Its size, however, was reduced as other provinces, Achaea and Epirus, were carved out of it.

This organization remained until 15 A.D., when Emperor Tiberius decided that a complete reappraisal of the Danube frontier was needed. To strengthen the Danubian line, the emperor founded the province of Moesia, placing both Macedonia and Achaea under its legate, C. Poppaeus Sabinus. Claudius, in 44, determined that such an extraordinary command was unwarranted and returned Macedonia and Achaea to provincial independence. The Macedonia known for the next few centuries took form. Provincial boundaries extended from Achaea to Moesia and from Thrace to the Adriatic and Illyricum. A great highway, the Via Egnatia, running from east to west along the north of Macedonia, connected Thrace and the East with Illyricum, Italy and the West. The Via Egnatia ran through the key cities of Philippi, THESSALONICA, Pella and the historical site of DYRRHACHIUM.

Roman administration was under a proconsul of Praetorian rank, aided by a legate, a quaestor and a procurator. The government's duties were all bureaucratic, for Macedonia was considered an unarmed province and had no garrison. Aside from the imperial officers, the proconsul had to deal with the Macedonian assemblies and the CONCILIA, allowed and encouraged by Augustus for the propagation of the IMPERIAL CULT. The concilium met at Beroea, although the provincial seat was at Thessalonica.

The presence of the Imperial Cult was only one element of a wider program of Romanization. Coloniae and municipia were used to introduce Italian colonists at Dyrrhachium, Pella, Philippi, Byllis and Cassandreia, and municipia at Denda and Stabi. Intense Romanization was considered crucial as a basis for cultural unification. With Celts, Illyrians, Macedonians, Greeks and Thracians all living in the same territory, the Roman way of life was used as a commmon thread to bind them together. The increased use of Latin with Greek, and the large number of Macedonian recruits for the army showed the success of this process.

Economically, Macedonia's geographical variety allowed diversification. Agricultural goods had always been important, as were sheep, but the province found wealth in two other areas as well. Mining was very productive (as in Hispania), and the timber industry was burgeoning. To this was added the prime location of the province on the trade route between East and West, with the Via Egnatia as its lifeline. Macedonia suffered terribly in the 3rd century A.D., for it was defenseless in the face of the massive Gothic invasions and was crossed repeatedly by barbarian hordes eager to ravage Achaea. Subsequently, any threats to the Danube frontiers meant danger to the province. Under the Diocletian reforms, Macedonia was made part of the diocese of Moesia.

¤ MACRIANUS, TITUS FULVIUS (d. 261 A.D.) Officer in the army of Valerian, who in 260 commanded the remnants of Rome's army in the East, following the emperor's capture and eventual death at the hands of the Persians. Titus Fulvius Macrianus was a lame soldier who nevertheless secured the ranks of Praepositus annonae expeditionalis and procurator arcae expeditions from Valerian, and thus was quartermaster general in the ill-fated Persian campaign. When word arrived of the Persian victory, Fulvius Macrianus and a general named Callistus (nicknamed Ballista) initiated a counterattack from the base at Samosata. Ballista defeated Shapur I at Corycus in Cilicia, driving the Persians back to the Euphrates. Roman arms having been avenged and the East temporarily saved, both Fulvius Macrianus and Ballista split from Gallienus, Valerian's son. As neither could claim the throne (Ballista was a commoner and Macrianus too old and too ill), T. F. J. MACRIANUS and T. Fulvius QUIETUS were proclaimed joint rulers in 260. Ballista was made the Praetorian prefect. Quietus and Ballista were left in Syria to maintain the provinces there, while Fulvius Macrianus and his son marched west in 261 to destroy Gallienus. In the area of the Danube their army encountered Gallienus' general, Aureolus. After a brief engagement, their soldiers surrendered and both leaders were killed.

¤ MACRIANUS, TITUS FULVIUS JUNIUS (d. 261 A.D.) Son of General Fulvius MACRIANUS; reigned with his brother QUIETUS as a usurper in the East from 260 to 261. Following the capture and murder of Emperor Valerian in 260 by the Persians, Fulvius Macrianus and the future Praetorian Prefect Ballista, unable to make the throne themselves, agreed that Macrianus and Quietus should be elevated. This was accomplished in 260, and numerous Eastern provinces immediately recognized them as rulers. These provinces included Syria, Egypt and parts of Asia Minor. There remained the rest of the Roman Empire, however, and Gallienus, Valerian's son and heir. It was therefore resolved that Quietus and Ballista should remain in Syria to watch the East, while Macrianus and his father marched west to make war upon Gallienus. In 261 they reached the Danube and, somewhere in Illyricum, were met and crushed by Gallienus' general, Aureolus. Both father and son died.

¤ MACRINUS, MARCUS OPELLIUS (c. 165-218 A.D.) Emperor from 217 to 218, and a one-time PREFECT OF THE PRAETORIAN GUARD under Caracalla, whose death he masterminded. He was born to a poor family in Caesarea, in Mauretania, and many details of his life have not been verified, but he apparently moved to Rome and acquired a position as advisor on law and finances to the Praetorian prefect Plautianus. Surviving the fall of the prefect in 205, Macrinus became financial minister to Septimius Severus and of the Flaminian Way. By 212, Macrinus held the trust of Emperor Caracalla and was appointed prefect of the Praetorian Guard, sharing his duties with Oclatinus Adventus. Campaigning with Caracalla in 216 against the Parthians, Macrinus came to fear for his own safety, as Caracalla could be murderous. When letters addressed to the emperor seemed to point to his own doom, Macrinus engineered a conspiracy that ended in early 217 with Caracalla's assassination near Edessa.

Feigning grief and surprise, Macrinus manipulated the legions into proclaiming him emperor. To ensure their devotion and to assuage any doubts as to his complicity in the murder, he deified the martially popular Caracalla. Meanwhile, the Senate, which had come to loathe the emperor, granted full approval to Macrinus' claims. The Senate's enthusiasm was dampened, however, by Macrinus' appointments, including Adventus as city prefect and Ulpius Julianus and Julianus Nestor as prefects of the Guard. Adventus was too old and unqualified, while the two prefects and Adventus had been heads of the feared FRUMENTARII.

Real problems, both military and political, soon surfaced. Artabanus V had invaded Mesopotamia, and the resulting battle of Nisibis did not resolve matters. Unable to push his troops, whom he did not trust, Macrinus accepted a humiliating peace. This, unfortunately, coincided with plotting by Caracalla's Syrian family, headed by JULIA MAESA. Macrinus had tried to create dynastic stability, but mutiny in the Syrian legions threatened his survival. The Severans put up the young Elagabalus, high priest of the Sun God at Emesa, as the rival for the throne. Macrinus sent his prefect Ulpius against the Severan forces only to have him betrayed and murdered. He then faced Elagabalus' army, led by the eunuch Gannys, and lost. Macrinus fled to Antioch and tried to escape to the West but was captured at Chalcedon and returned to Antioch. Both Macrinus and his son DIADUMENIANUS, whom he had declared his co-ruler, were executed.

The reign of Macrinus was important in that it was the first time that a nonsenator and a Mauretanian had occupied the throne. Further, he could be called the first of the soldier emperors who would dominate the chaotic 3rd century A.D. As his successors would discover, the loyalty of the legions was crucial, more important in some ways than the support of the rest of the Roman Empire.

¤ MACRINUS, VETURIUS (fl. late 2nd century A.D.) PREFECT OF THE PRAETORIAN GUARD in the reign of Didius Julianus and the era of Septimius Severus. Macrinus, a supporter of Severus, was appointed to the post of prefect by Julianus in 193 in the hopes that the emperor might gain favor with Severus, who was advancing on Rome with the legions from Pannonia. The attempt failed, and Julianus fell from power. Macrinus, who had already been promised the office by Severus, was retained, serving until 200.

¤ MACRO, QUINTUS NAEVIUS CORDUS SUTORIUS (d. 38 A.D.) PREFECT OF THE PRAETORIAN GUARD (31-38) under emperors Tiberius and Gaius Caligula. Macro served in the Guard, reaching the post of tribune by 31 A.D. In that year he came to the attention of Tiberius, who was seeking the means to destroy the overreaching Praetorian Prefect SEJANUS. Macro was summoned to the emperor at the island of Capri, handed the imperial letter of condemnation and offered Sejanus' post if he would deliver the message to the Senate in Rome. On the morning of October 18, Macro ascended the steps of the Palatine, handed the decree from Tiberius to the Senate and went immediately to the Castra Praetoria to assume command of the Guard. Tiberius did not forget Macro's role in the liquidation of Sejanus. He gave him the rank of ex-praetor while granting him the position of trusted advisor. For the rest of the aging emperor's life, Macro played a double game. On the one hand he mercilessly perpetuated Tiberius' tyrannies in Rome, arresting, torturing and murdering the opposition, real or imagined. All the while, however, he was cultivating the trust and good wishes of the next emperor, Gaius Caligula.

Sources very as to his role in and possible approval of his wife Ennia Thrasylla's affair with Caligula in 37 to ensure that her husband remained in favor. Tiberius noted Macro's preparation for the future by remarking: "You desert the setting and rush to the rising sun." Macro reportedly helped to finished off Tiberius in 37; according to the historian Tacitus, he ordered clothes heaped on the dying ruler and so suffocated him. Other accounts place the actual act in other hands, although Macro was certainly an accomplice. Subsequently, he aided Gaius in receiving the approval of the Senate as emperor; the voiding of Tiberius' will was part of his duties. Tiberius had named his grandson, Tiberius Gemellus, as an equal heir.

Having worked tirelessly to acquire power and prestige, Macro became one of the first victims of Gaius. In 38 he was ordered to step down as prefect, ostensibly to assume new duties as the prefect of Egypt. Before he could leave, however, both he and his wife received Caligula's command that they kill themselves.

¤ MACROBIUS, AMBROSIUS THEODOSIUS (fl. early 5th century A.D.) Writer who probably came from Africa, but little has survived of his private or public life. He may have been the Praetorian prefect of Hispaniarum but was most likely Praetorian prefect of Italy. Based upon his writings and associations with Symmachus, Nicomachus Flavianus and Praetextatus, Macrobius was no doubt a pagan, or at least a supporter of Paganism with a taste as well for Neoplatonism. Two works earned Macrobius considerable fame: a Commentary on Cicero's Dream of Scipio (somnium Scipionis) and Saturnalia. The commentary examined Cicero by applying Neoplatonic philosophy to Cicero's text, including ideas concerning the soul and astronomy. Saturnalia presented a three-day dialogue held during the festival of Saturnalia at the home of Praetextatus. In attendance were friends such as Symmachus, Nicomachus Flavianus, Avienus and Servius. Aside from the individual subjects as part of the conversation, most of the Saturnalia revolved around the qualities of Virgil, both good and bad. It is thought that the Saturnalia was intended for the education of Macrobius' son in polite manners.

¤ MAEATAE One of the two major tribes living north of the Wall of Hadrian in the region of Caledonia in Britain. The Maeatae shared the region with the Caledonians but were not openly warlike (as were their neighbors) until late in the 2nd century A.D. Dio described the two tribes as similar: both inhabiting wild country, living off flocks and game, with a very uncivilized culture. In war the Maeatae drove chariots with small horses, using infantry as well, with shields and spears. They lived closest to the wall, threatening first in 197, with their Caledonian allies. The legate of Britain, Lupus, had to buy them off, as the Roman Empire was engulfed in a civil war between Septimius Severus and Clodius Albinus. In 208, Severus arrived in Britain to subjugate all of Caledonia. His son Caracalla joined him on campaign. In 210 the Maeatae resisted and were dealt with cruelly. The Caledonians then chose to aid their longtime neighbors. Severus planned another march into the north but died in 211, and Caracalla made peace with the tribes.

¤ MAECENAS, GAIUS CILNIUS

Gaius Maecenas

MAECENAS, GAIUS CILNIUS (74/64-8 B.C.) Trusted friend and confidant of Augustus; also, one of the greatest artistic and literary patrons of the Augustan Age (27 B.C. to 14 A.D.). He was born at Arretium, to an Equestrian family; his ancestors were part of the powerful Etruscan clan of the Cilnii on one side and the important line of the Maecenatae on the other. Maecenas became attached to the young Octavian (AUGUSTUS) in 43 B.C., gaining his complete faith and emerging as one of his most important advisors, along with Marcus Agrippa. Where Agrippa was the key lieutenant in matters of war, Maecenas was Augustus' intellectual and political advisor, having a brilliant mind and a quiet temperament. He acted as mediator, diplomat and reconciler between Augustus and the various political factions of Rome. As the official representative of Augustus in Rome and Italy during the CIVIL WAR OF THE SECOND TRIUMVIRATE with Marc Antony, Maecenas helped pave the way for the Augustan principate.

Throughout the early years of imperial rule, Maecenas continued to enjoy the complete favor of Augustus, being noted for his loyalty without conspicuous grasping for status or privilege. He did not join the Senate or aspire to high office, although all were aware of his influence, and wielded authority ever courteously and judiciously in the city. After 22 B.C., however, the friendship between Augustus and Maecenas declined. The cause was never made clear, but it probably had to do with the execution that year of Licinius MURENA by imperial order on charges of treason and conspiracy. Maecenas was Murena's brother-in-law and may have felt that Augustus' reign, which was noted for its leniency, was taking a bad turn with this sentence. Maecenas dropped out of the councils of Augustus and retired from public life.

He achieved lasting fame for his work for Augustus but had an equal reputation for his patronage of the arts, especially literature. A longtime friend of Horace, Maecenas was seldom apart from him and gave the poet a beautiful villa and a farm in the Sabine country. Virgil owed to Maecenas the recovery of his estate and the impetus to write the Georgics. Maecenas also aided Propertius and Varius. Augustus greeted the death of Maecenas with understandable grief. They had drifted apart because of the Murena affair and, perhaps, because of an incident involving Maecenas' wife Terentia but in Maecenas' will, Augustus was named as heir with full rights to discharge Maecenas' property as he saw fit. After all, it was to Maecenas' villa that the emperor would go when ill, and it was always Maecenas who could bring Augustus out of rages, sometimes caused by stress. The historian Dio recorded a supposed speech imploring Augustus in 29 B.C. to retain the full powers that he already possessed.

¤ MAECIANUS, LUCIUS VOLUSIUS (fl. 2nd century A.D.) Jurist and a tutor of MARCUS AURELIUS, who schooled the future emperor in matters of law. He made his name during the reign of Antoninus Pius, joining his staff as a LIBELLUS (secretary of petitions). Other appointments soon followed, including that of prefect of Egypt. (c. 160-161), but writing dominated his activities. Maecianus authored 16 books on legal matters and other topics of interest. Two nonjuridical efforts were a treatise on meteorology and a study of weights and measures. Salvius Julianus may have been an instructor of Maecianus but was certainly an acquaintance.

¤ MAGETOBRIGA Unknown site of a military engagement fought in 61 B.C. between the Gallic tribes of the Aedui, Averni and Sequani on one side and the Germanic Suebi, under their King Ariovistus. The Suebi had moved into the region of Gaul comprising modern Alsace and had emerged as a powerful rival to the Gauls on the Rhine. Hoping to evict the unwelcome Germans, the local peoples, headed by the Aedui, confronted Ariovistus in the field. The resulting battle was a display of the martial superiority of the Suebi, for the tribes were crushed. Ariovistus established his rule over much of eastern Gaul. By 58 B.C., Rome was willing to listen to the pleas of the Gallic chieftains, and war erupted once again.

¤ MAGIC To the Romans, an elaborate and philosophically complex system, connected to cults, private practice and even NEOPLATONISM. By their own admission the Romans were a superstitious people, adhering to all kinds of magical beliefs from their earliest times, including astrology, divination, extreme forms of mysticism and spell casting. Much of what the Romans understood to be magic came from the Greeks, who had definite views concerning magical phenomena. A word such as magicus was Greek, conveying the Hellenic dislike for what was viewed as negative or black magic. This stigma was never overcome by magic's practitioners, in Roman intellectual circles. The general public, however, did not subscribe to this scepticism. Over the years certain styles of magic became popular and then faded from view.

Divination was intensely followed by many people of all social levels in Rome (see AUGURS and SOOTHSAYERS). Astrologers were used by the emperors, including Tiberius, but even he realized the possibility of fraud or corruption. In 16 A.D., he executed all foreign astrologers while exiling all Italian practitioners of the trade. Claudius banished them all again in 52 A.D., and Vespasian repeated the tradition in 69-70. Astrology could not so easily be destroyed, however, and it remained popular even in the face of CHRISTIANITY.

Distinctions were made between magic that was used for good and for evil purposes. Much as it always had been, magic was applied by individuals hoping to secure a personal victory, gain riches or ruin an enemy. The means available for such deeds were endless. Curses could be laid upon someone using amulets, spells, dolls and tablets carrying potent incantations. Those skilled in their use might be nobles, midwives or the ever-present witches, although witches and sorcerers were most common. Essentially, applied magic fell into two categories: sympathetic and contagious. Sympathetic magic (similia similibus) used the idea of imaging an event - making a wax doll representing an individual and burning it, or performing a ritual of reciprocal action (i.e., striking a spear on a shield to bring rain). This could also be called homeopathic magic. Contagious (pars pro toto) magic used some piece of an intended victim's possessions: hair, skin or clothing. These components were then burned or combined with other ingredients to effect a change - injury or death. Used normally for malicious reasons, contagious magic could, in the eyes of believers, be very powerful.

Its potential to do harm, coupled with a longstanding reputation for evil, made magic a target for attack in literature and by Roman politicians. Virgil described a magical rite in his writings, as did Horace in describing the kidnapping and death of a child. Such scenes depicted the more twisted aspects of magic, while Pliny the Elder, in his Natural History, charged all magicians with fraud, claiming that they derived their knowledge from a poor mixture of astronomy and religion. Only Apuleius, in his Apologia, attempted to repair the damage done to the practice, although he was not a champion of magic.

Political figures joined the offensive, applying the often false charge of witchcraft to objects of personal hatred. The first notable victim of such an attack was in the reign of Tiberius. M. Drusus Libo was forced to commit suicide because of his involvement with Chaldaean fortune-tellers. Legislation was actually passed, allowing prosecutions of witches and stiff fines, which were applied to anyone who might bring harm to another person, their property or family. See also FIGULUS, NIGIDIUS; HERMES TRISMEGISTOS; IAMBLICHUS; JULIAN THE APOSTATE; MAXIMUS OF EPHESUS; PAGANISM; PHILOSOPHY.

¤ MAGISTER EQUITUM Master of horse, or master of the cavalry, in Rome. The magister equitum was an important military and political office during the Republic and in the Late Empire. Originally, the magister equitum was the deputy to the dictator, appointed by him to oversee various duties. Julius Caesar used reliable magistri as his personal representatives in Rome during the Civil War (c. 49-44 B.C.). Augustus, however, disliked the relative independence of the office and dissolved it with the founding of the principate. Most of the duties of the office were entrusted to those that became PREFECT OF THE PRAETORIAN GUARD.

By the time of Constantine the Great (early 4th century A.D.) the status of the Praetorian was great. To curb the prefects' power, the emperor reinstituted the office of magister equitum. Now it was one of the two generalships in charge of the new army, one for the cavalry and the other for the infantry (magister peditum). There was, at first, distinction between the two positions, but by the reign of Constantius II, both magistri were called simply magister equitum et peditum, magister militiae or, most commonly, magister militum (master of the soldiers). See also LEGIONS for the nature of the army in the Late Empire.

¤ MAGISTER MEMORIAE Head of the imperial office of the scrinium (SCRINII) memoriale, or the department concerned with organizing all materials written by the emperors, ministers and other bureaucrats, as well as the drafting or publishing of replies to these memos, reports, decrees and petitions. Originally known as the a memoria, the post began in the 2nd century A.D. as part of the wider bureaucratization of imperial administration. The associated tasks at first consisted of composing replies to petitions made to the emperor. Thus the office holders required legal training and expertise, filling as well the influential position of chief legal advisor, with the right to sit as a member of any CONSILIUM PRINCIPIS.

By the 4th century, with the reforms made in government, the a memoria became a magister memoriae, in charge of only one small section of a vast machine of rule. The MAGISTER OFFICIORUM was now the most important legal authority, and the magister memoriae was under his command.

¤ MAGISTER MILITUM The title possessed by a group of supreme generals during the 4th and 5th centuries A. D. Meaning "Master of soldiers," the position was born of the reforms of the early 4th century, and its holders came to occupy an unprecedented place in the affairs of the Roman Empire. In the East they influenced the court at Constantinople, while in the West they ran virtually every facet of government.

It was the decision of CONSTANTINE the Great to reduce further the power of the PREFECT OF THE PRAETORIAN GUARD. Already stripped of certain military authority by DIOCLETIAN, the prefect was removed completely from the field of generalship. To replace the prefect, Constantine appointed two reliable officers: the MAGISTER EQUITUM and the MAGISTER PEDITUM. His intention was to have one lead the cavalry and the other head the infantry. They were to work together in a collegial sense, watched and supported by each other.

Initially this system seemed to work, as the reforms of Constantine covering the entire army of the Empire took hold. Toward the middle of the 4th century, however, certain patterns had developed. The magister peditum assumed a slightly superior position, born out of the routine appointment of a senior officer at that post. Equally, the wars of the time required that any field force (COMITATENSES) be fully supplied with cavalry and infantry. When both commanders could not be present, the remaining one assumed control over any contingents supposedly under the authority of his colleague. In time, therefore, the actual titles became so blurred that they fell into disuse. Henceforth a variety of names was used to describe the generals: magister equitum et peditum, magister utriusque militiae, magister armorum, magister rei castrensis and pedestris militiae rector. All of these appear in the writings of Ammianus Marcellinus, but common usage reduced them to a simpler title - magister militum.

Although Constantine had originally created only two such lieutenants, by the time of Constantius II, there were several in both the Western and Eastern empires. Constantius himself was responsible for three new magistri, in Gallia, the Orient and in the strategically vital Illyricum. Inevitably there was a need for centralization of authority. Two of the magistri (one in the East and one in the West) climbed to positions of supremacy in their own territories. The date of this change is unclear, although it probably centered on the special status of certain magistri assigned to the imperial palace, with the rank of magister militum praesentalis or magister militum in praesentis. According to the most reliable source for such matters, the NOTITIA DIGNITATUM, the magister militum (at first, peditum) praesentalis was chief of the combined armies in the West. This was in keeping with the pattern already established concerning the higher place of the magister peditum in the command structure. Of note, the magister equitum praesentalis was far more important than any regular magister equitum, pointing to the reality of life at the courts.

There remains the process by which these magistri came to dominate both the armies and their supposed masters, the emperors. The gulf between the government and its military had been growing since the 3rd century A.D., with a stricter differentiation between careers of public and of military service. Where once the two had been entwined in the sociopolitical chain of the CURSUS HONORUM, by the time of Constantine, the soldier's life was totally removed from that of the bureaucrat. Barbarians increasingly emerged from the ranks to hold central positions in the army. These men were then chosen to fill the high office of magister militum. Their troops, seeing them to be of similar descent, be it Frank, German, Goth or even Hun, followed them both personally and professionally.

In the West this obedience to the servant and not to the master handed to the competent magister militum the potential for vast political strength. Unlike the soldier-leaders of the 3rd century, the magistri were no longer trying to elevate themselves to the throne. The Western Empire offered few enticements to a ruler. Rather, the state officials appeared to dominate everything, including the man occupying the throne. From the time of MEROBAUDES, who supported Magnus MAXIMUS against Gratian in 383, no emperor was truly safe from the threat or the machinations of the magister militum. A Western monarch might poison his general or have him assassinated, but there would always be another general to take his place, and the vengeance of the martyr's troops often culminated in the death of the emperor.

The struggles between two or more magistri helped tear apart the Empire in the West, while the personal ambitions of others prevented victory or ensured defeat. In 468, Emperor Anthemius joined in the massive campaign to destroy Geiseric and the Vandal kingdom of Africa. His magister militum RICIMER was feuding with the magister militum of Dalmatia, MARCELLINUS. As head of the Italian fleet sent to join an armada from Constantinople, Marcellinus was too great a rival for Ricimer. Probably at Ricimer's instigation, several officers murdered Marcellinus. What had been a failed campaign thus degenerated into a total rout, and the last hope of the West died with Marcellinus.

Some years before that, in 451, Attila the Hun drove into Gaul, intending to ravage the entire country. He was met in battle by the magister militum AETIUS and his Visigoth allies. The battle of Catalaunian Plain in that year could have resulted in the total destruction of Hunnic ambitions. Instead, Aetius, realizing that such a triumph would make him dependent upon the Visigoths exclusively for his political position, allowed Attila to escape. The Huns, angered at not winning Gaul, turned on Italy. Aetius was blamed for the resulting slaughter.

The Eastern Empire spared itself the chaos of the West. Constantinople proved a deadly place for ambitious generals. LEO i (ruled 454-474 A.D.) provided an excellent example of this. He hoped to spare the East from a heavy reliance upon barbarian levies and thus recruited a new army from his home province, especially from Anatolia and Isauria. From the Isaurians he promoted a chief, Tarasicodissa, renamed him Zeno and put him to use as a counterweight for the potent magister militum Aspar. By 471, Zeno was Aspar's relative equal, and Leo put the barbarian general to death. A continued recruitment from the provinces of Asia Minor rescued the Eastern Empire, ensuring its survival long past the fall of the West.

¤ MAGISTER OFFICIORUM One of the most important imperial ministers, from the 3rd century A.D. As a result of the reforms in government instituted by Diocletian, all of the departments of public administration were reorganized under military lines. This change allowed the emperor to use the senior tribune of the PRAETORIAN GUARD as the head of the palace servants while reducing the powers of the prefect of the Guard. This reduction in power created an opportunity to elevate another officer of state.

Though actual military service was not required from civil servants, sometime during the reign of Constantine the Great, around 321-323, the rank of tribunus et magister officiorum made its appearance - the magister officiorum (as it was later known), the chief bureaucrat in the Roman Empire. The master of offices headed all of the bureaus of correspondence, the scrinii for dispositions, memoriae, admissionum and petitions. He also commanded the CURSUS PUBLICUS (imperial mail) and the agentes in rebus. As chief of these last two sections of government, the magister officiorum not only supplanted the prefect (the previous head) but also assumed control over the two main organs of imperial intelligence and security. He thus wielded vast influence and was the match in intrigue of almost every other potentate in the service of the emperor. Even more powers fell into his hands when the magister was granted the directorship of the arsenals and weapons factories of Italy. For these reasons each master of office was very carefully chosen.

¤ MAGISTER PEDITUM Master of foot (also, master of the infantry); an office created out of the reforms of Constantine the Great in the imperial military system of the 4th century A.D. A magister peditum commanded the infantry in the COMITATENSES (mobile field army) of a DIOCESE or group of dioceses. He thus controlled not only his own formations but those of the LIMITANEI (border troops) as well. The MAGISTER EQUITUM was his counterpart with the cavalry. In the East there were five magistri peditum, and in the West only one (the same as with the magister equitum). By the reign of Constantius II, the magister peditum and the magister equitum were being called magister equitum et peditum, magistri utriusque militiae or magistri militum (masters of the soldiers). See MAGISTER MILITUM for other details; see also LEGIONS.

¤ MAGISTER SCRINIORUM Also called magister scrinii; the head of the imperial secretariat. See also SCRINII.

¤ MAGNENTIUS, FLAVIUS MAGNUS (c. 303-353 A.D.) Usurper in the West from 350 to 353; born in Ambiani (Amiens) to a British father and a Frankish mother. He joined the army of Constantine the Great, rising through the ranks as a staff officer and then as senior field commander (comes rei militaris). What caused him to aspire suddenly to the throne is unclear, but on January 18, 350, he dressed in purple robes and visited a birthday party at Augustodonum, held by the finance minister of Emperor Constans I, Marcellinus. He was acclaimed the emperor of the West. Constans soon lost his army to Magnentius and was killed while trying to escape. Magnentius received the support of most of the Western provinces, although two other usurpers, Nepotianus and Vetranio, required his attentions. Nepotianus was executed, while Vetranio, in the Danube region, joined the cause of Constans' brother and ruler in the East, Constantius II. Knowing that hostilities were inevitable with Constantius, who refused to accept his claims, Magnentius prepared for war, naming as his Caesar his brother Flavius Magnus Decentius.

The first clashes took place in 351, near Noricum, where Constantius tried to advance into Italy. Early fighting was in Magnentius' favor. Hoping to snatch a total victory, he invaded Illyricum, maneuvered behind Constantius and forced battle on seemingly unequal terms. At a site called MURSA MAJOR, a bloody and wasteful engagement was fought on September 28, 351. Magnentius' infantry fought valiantly, but they were no match for the superior cavalry of Constantius. Leaving behind nearly 60,000 dead, Maghentius retreated to Aquileia. Constantius, having reorganized his own reduced army, pushed into Italy in the summer of 352. Unable to resist effectively, Magnentius withdrew to Gallia. Another defeat brought him to Lugdunum (Lyon), where he killed himself on August 10, 353, rather than fall into the hands of his enemy.

For a briefly reigning usurper, Magnentius showed both political and military skills. He may have been a pagan, certainly he leaned toward paganism, but he cultivated as well the Christians in the West. Coinage issued under his name displayed for the first time actual Christian symbols, the Chi-rho emblem (Char p255) with the words Alpha and Omega. Unfortunately for the Roman Empire, the struggle that developed for the throne was far too costly. The battle of Mursa Major caused more casualties than the provinces could afford. With barbarian pressure mounting on the borders, the thousands of dead would be sorely missed.

¤ MAIESTAS The Roman conception of treason; in the 1st century A.D., a weapon of imperial tyranny. Always patriotic, even nationalistic, the Romans viewed betrayal of their country as a very severe crime, previously calling it perduellio, or high treason. From the earliest times, treason was punishable by death, although the nature of such violations of the law was varied. Incompetent generals, for example, could be tried for maiestas in the late 2nd century B.C. under the Lex Appuleia (103 or 100 B.C.), codified by Sulla around 81 B.C. With the dawn of the Empire under Augustus, the emperor attempted to clarify treason laws with the Lex Julia majestatis, but even this piece of legislation was vague. It might be applied to condemn those who had conspired against Augustus' life (as in the trial of Fannius Caepio in 23 B.C.), but also to cases of slander of the emperor, adultery with a member of the imperial family or disrespect for the gods or government. Under Augustus these questions were decided by the Senate, courts and rulers.

By the end of Augustus' life, maiestas had passed beyond mere betrayal of the state to treason against the person of the emperor. As the ruler of Rome became the heart of the imperial government, any violation of his honor or any insult directed at him could be viewed as a crime equal to perduellio, a policy with unlimited potential for terror in the reign of Tiberius. In 15 A.D., Tiberius demonstrated great leniency and flexibility in the interpretation of the treason law. When two Equestrians were accused of impiety, the new emperor dismissed the proceedings for lack of cause; but inevitably Tiberius sank into despotism, using maiestas as his principal means of destroying his opponents. The historian Tacitus wrote that it was a deadly system of oppression, carefully crafted by the emperor. Informers, DELATORES, sprang up to accuse mainly the wealthy and powerful, knowing that upon condemnation they would receive large portions of the accused's estate. Early trials, even when unsuccessful, demonstrated that an effective delator was more often believed than not, most notably when the defendant was known to be out of favor with Tiberius or considered a political enemy.

The pages of Tacitus' Annals are filled with episodes of injustice and judicial cruelty, demonstrating a will to drive the law into abusive areas. Such direction came from the PREFECT OF THE PRAETORIAN GUARD, Sejanus, who used maiestas to annihilate the party of GERMANICUS, the friends of AGRIPPINA THE ELDER and finally Agrippina and her children as well. High and low in Rome were cut down, their most personal utterances or actions repeated faithfully by informers.

Upon Tiberius' death in 37 A.D., Gaius Caligula allowed maiestas to be abolished, dealing with his enemies more straightforwardly, as did Claudius. In 62, Nero resurrected the law, applying it with vigor in his own interpretation, and more innocent victims died before Nero's fall in 68 A.D. Domitian revived the maiestas in the late 1st century. With the extensive analysis given to the law in the 2nd century A.D., manipulation of statutes for treason became unfashionable, even to the grim Trajan, who had to admit that he had little taste for it.

¤ MAJORIAN (Julius Valerius Majorianus) (d. 461 A.D.) Emperor of the West from 457 to 461; owed his throne to the good graces of a MAGISTER MILITUM, RICIMER. Majorian was of a good Roman family, his grandfather having been magister militum in the service of Theodosius I. He joined the army of the general AETIUS, and, although he acquired the reputation of a gifted military commander, Majorian was dismissed by Aetius, probably because he began to seem like a rival.

In 455, Valentinian III summoned Majorian following the death of Aetius (in 454). Valentinian needed advisors, and he granted Majorian the title of comes domesticorum. When the emperor was assassinated a short time later (March 16), Majorian was a leading candidate for the vacant throne, having the support of Valentinian's widow, Licinia Eudoxia. He was passed over, however, for PETRONIUS MAXIMUS (455) and then AVITUS (455-456). Avitus was deposed in October 456, made a bishop and then probably murdered. There followed a period of six months, during which the West was without an emperor.

Majorian probably had a hand in the fall of Avitus, with the help of Ricimer, and now took steps to improve his own political standing. In February of 457 he became a magister militum in his own right, while Ricimer was made a patrician. LEO i, successor to MARCIAN as emperor of the East, was persuaded by Ricimer to support Majorian, and on April 1, 457, the ceremony of accession took place.

Facing Majorian were the tasks of pacifying the Gallic nobles, who had backed Avitus, and diminishing the influence of King GEISERIC and his powerful VANDALS in Africa. Majorian marched into Gaul (Lugdunum Princa) and reduced political opposition with the use of threats, promises and taxes. The VISIGOTHS of King Theoderic II were then defeated in battle by the general Aegidius and convinced to sign a peace agreement. Geiseric was not so easy. With considerable ambition, Majorian assembled a huge army and fleet with the aim of crushing the Vandal kingdom in Africa. In 460, his massive flotilla was discovered and burned by Geiseric at Carthago Nova in Spain. Majorian had to accept humiliating terms from Geiseric. The emperor was forced to abdicate on August 2, 461, and was probably beheaded the same day at Ricimer's orders, though it was reported that he died of dysentery. He had reigned only four-and-a-half years. In that time he had shown flashes of considerable ability and was praised by Sidonius.

¤ MAMERTINUS, CLAUDIUS (d. after 365 A.D.) Gifted pagan official who held a variety of posts during the reign of Julian the Apostate. In 361, he was appointed comes sacrae largitionum, (count of the sacred largesse) and, soon after, Praetorian prefect of Illyricum and later Italy and Africa. He held a consulship in 362 and continued as prefect until 365. Upon assuming his duties as consul, he delivered an extant panegyric at Constantinople, lauding his imperial patron, Julian. Already very old, in 365 or 368 he was accused of embezzlement and replaced.

¤ MAMURRA (fl. 1st century B.C.) Praefectus fabrum (prefect of engineers) in the army of Julius Caesar during the Gallic Wars. Mamurra was born at Formiae, a member of the Equestrians (EQUITES). As an officer in the war against the Gauls, he amassed great riches and was, for personal reasons, viciously attacked by the poet Catullus, who linked him with Julius Caesar in a scandal. Catullus called Mamurra a glutton, lecher and mounteback gamester, guilty of stealing uncounted wealth in Gaul and Britian. The biting words of Catullus against Mamurra were taken by Caesar as a personal insult, and a special reconciliation was needed to repair the association between Caesar and Catullus.

¤ MANDIUCH (fl. early 5th century A.D.) Powerful Hunnic chieftain and the father of ATTILA the Hun. Mandiuch was one of the two most important leaders of the Huns, on equal standing with his brother Rugila. When Rugila died in 433, Mandiuch assumed control over virtually all of the Hunnic tribes. He used his strength and influence to forge the Huns into one nation. Upon his death (date uncertain), his two sons, Bleda and Attila, succeeded him.

¤ MANES The Roman spirits of the dead, probably derived from the Latin munus or "good" (good folk) or possibly manere for "what remains," and applied to the souls of the departed. According to Roman belief, the kind persons who died passed into the underworld, where, because of their immortal souls, they graduated into a form of minor divinity. In most large cities, most notably in Rome (on the Palatine Hill), there was a large pit, called the mundus. A stone, the lapis manalis, was used to cover the hole, and legend said that here was a gateway to the land of the dead. Whenever the lapis manalis was opened, it signaled a time of deep religious significance, for the manes thus left their nether domain and walked the world of the living. Two major festivals were celebrated to honor the manes: Lemuria in May, and the Parentalia (culminating with the Feralia) in February. Sacrifices were made to the manes, both publicly and in private, with milk, sheep's blood, pigs, oxen, honey, water, beans, eggs, bread, wine and other foods. See DEATH.

¤ MANICHAEISM Pervasive religious sect established by a Persian named Mani (Manes) in the 3rd century A.D. that found considerable success throughout the East and the Roman Empire. Mani (c. 215-276 A.D.) was born at Ctesiphon; little has survived concerning his early life, except that he saw visions that convinced him of his mission. He began preaching a new doctrine very different from the recognized creed of the Persian Empire, Zoroastrianism. Possibly as a result of local religious opposition, Mani departed for India (c. 242), spreading his newly developed creed on the way. Upon his return to Persia, he became friendly with its monarch, Shapur I, who refused to persecute him or his followers. Shapur's successor, Varahran I, viewed Mani differently, arrested and imprisoned him and put him to death. Most of his supporters were exiled. Banishment of his followers led to wider popularity, and by 297, Manichaeism had achieved such notoriety that Diocletian condemned it. The faith was also attacked by the Christians and Neoplatonists. Despite such opposition, Manichaeism attracted believers in Egypt, Africa, the European provinces and finally in Rome itself. St. Augustine was a member for nine years, with the rank of Hearer. Although Manichaeism died slowly in the West, Islam pushed it out of the East and into China, where it survived until the 14th century. There has been some question as to its influence on such later heretics as the Albigensians, Bogomils and Paulicians.

Mani was a prolific writer, although only fragments of his work survive. The most important were texts discovered in Turfan, in Chinese Turkestan, in the early 20th century, and papyri of Coptic origin discovered in Egypt in 1933. Essentially, the Manichaeans believed in an endless struggle between good and evil, epitomized by darkness and light. Through the intrusion of darkness into the realm of light, there was an intermingling of the divine with the mortal, trapped in matter (specifically, the light was caged in the brain). The sole task of man was to lead an ascetic life, practicing vegetarianism, and becoming "Hearers" who hoped to attain rebirth as the Elect, those who had overcome the need for the transmigration of the soul. These were forbidden material goods and possessions. The Manichaeans believed that Jesus was the Son of God, but they decreed that he came to Earth to save his own soul because of Adam. Buddha, Jesus and all other holy persons were believed to have aided mankind on its path to spiritual freedom. See also RELIGION.

¤ MANILIUS (fl. late 2nd century A.D.) Secretary of correspondence (ab epistulae Latinis) to Avidius Cassius in the East (c. 175 A.D.). After the revolt and fall of Cassius, Manilius fled. Around 182-83, however, he was captured and promised to reveal information. Commodus would not listen, and in a rare act of public service, had all of Manilius' papers burned to prevent their further use.

¤ MANILIUS, MARCUS (fl. early 1st century A.D.) Poet during the later years of the Augustan Age, who passed into history leaving virtually no trace but the remarkable poem, Astronomica. He was certainly influenced by Lucretius, Horace and Virgil in that attempt to present, in hexameter verse, the Stoic system or science of astrology. The title is ambiguous as to Manilius' real purpose, since his interest rested in astrology, not astronomy. The dating of Astronomica can be placed sometime after 9 A.D. He probably did not finish the last books (4 and 5) until the time of Tiberius, after 14 A.D., since he refers to the emperor in book 4.

¤ MARCELLINUS OF DALMATIA (d. 468 A.D.) A MAGISTER MILITUM in the middle of the 5th century A.D.; a friend of the general AETIUS and a bitter enemy of the powerful RICIMER. Following the fall of Aetius in 454, Marcellinus withdrew to Dalmatia where he established himself as the quasi-independent master of the region, free from the influence of the West, while relying upon the East for political support. By 455 he had become popular with the Western nobility, especially in Gaul, and after the death of Emperor Avitus, his name circulated as an excellent choice as successor. In 458 he may even have been offered the throne, but Majorian eventually became emperor of the West. Marcellinus, eager to deal a blow to the influence of Ricimer, assumed control of the fleet and the army of defense for Sicily against the Vandals. Ricimer greeted his arrival and subsequent success with alarm, for he could not allow a rival to steal the ear of Majorian. Knowing that most of Marcellinus' army in Sicily was Hunnic, Ricimer offered the soldiers a bribe to desert their general, and his money proved too tempting.

Marcellinus departed Italy, refusing to wage a war of money with Ricimer. Instead, he returned to Dalmatia, working closely with Emperor Leo I at Constantinople, who made him magister militum Dalmatiae. Ricimer was still uncomfortable and petitioned Leo to keep Marcellinus in line while making supposed overtures of reconciliation with Marcellinus. Leo cleverly utilized his Dalmatian ruler by having him named one of the supreme generals in the West, alongside Ricimer. To afford Marcellinus an equal position with Ricimer, Leo probably had his client elevated to the patricianate, although that is uncertain. Marcellinus was considered the partner of Ricimer in the West, both serving the Emperor Anthemius. In 468, when the Eastern and Western Empires joined in a last attempt to destroy Geiseric and the Vandals in Africa, Marcellinus headed the fleet that set out from Italy. His qualities as an admiral were great, but he campaigned under two handicaps: the incompetence of Basiliscus, the Eastern admiral, and the conniving of Ricimer. Basiliscus' fleet was destroyed by Geiseric; before Marcellinus could put things right again, he was assassinated, no doubt by order of Ricimer. Marcellinus' death ensured the collapse of the West. In Dalmatia he was succeeded by his nephew Julius Nepos, one of the last emperors to wear the Western purple.

¤ MARCELLUS, LUCIUS ULPIUS (fl. 2nd century A.D.) CONSUL in 184 A.D. and legate in the service of Emperor Commodus (ruled 177-192). Marcellus was sent to Britain in 184 to repel the Caledonians who had burst over the Antonine Wall. In a series of campaigns he ruthlessly crushed the invaders. The historian Dio called Marcellus frugal and temperate by nature, while possessing an amazing constitution. He required little sleep and only small amounts of food. Marcellus enjoyed keeping his officers alert at all times by writing orders on 12 tablets and having an aide deliver them to different commanders at varied times of night so as to give the impression that he was always awake. Marcellus also suffered from bleeding gums. The jurist Ulpius Marcellus may have been his father.

¤ MARCELLUS, MARCUS CLAUDIUS (43-23 B.C.) Son of Augustus' sister OCTAVIA and C. Claudius Marcellus (consul in 50 B.C.). Known commonly as Marcellus, he was considered the inevitable heir to the throne. He received the finest possible education, and in 39 he was briefly betrothed to a daughter of Sextus Pompey, but an actual union proved unnecessary: by 25, Augustus' favor was obvious, and Marcellus traveled to Spain with Tiberius, where they served under the emperor. A politically monumental step was taken in that same year, when Augustus arranged the marriage of Marcellus to his daughter JULIA (3). His advancement to the rank of curule aedile caused the first signs of friction between his supporters and the imperial friend Marcus Agrippa. The rivalry was terminated abruptly in 23 B.C. when Marcellus became ill suddenly and died. Grief-stricken, Augustus and all of Rome mourned him. A library and a theater were named after him, but he was only the first of a long line of potential heirs who would not survive Augustus. Virgil and Propertius wrote of his demise.

¤ MARCELLUS, NONIUS (fl. early 4th century A.D.) Compiler whose extant work, Compendiosa doctrina ad filium, proved an invaluable source for the preservation of numerous quotations and fragments of Roman LITERATURE. Marcellus probably came from Africa but mastered Latin and took an interest in antiquarian matters. His compendiosa doctrina is a study of Latin literature. It begins with Plautus and ends with Serenus and Apuleius. In between are such writers as Varro, Sallust, Virgil, Terence, Cicero and others. Divided into 20 chapters, the book is valued for its many excerpts from the authors in question. These citations are well organized and carefully considered, rendering unnecessary Marcellus' feeble commentary. See LITERATURE.

¤ MARCELLUS, SEXTUS VARIUS (d. before 217 A.D.) Father of Emperor ELAGABALUS and husband of JULIA SOAEMIAS. Marcellus was a Syrian from Apamea with a long and distinguished career as a member of the Equestrian Order. He held several procuratorships before being elevated to the Senate.

¤ MARCELLUS, ULPIUS (fl. 2nd century A.D.) Jurist during the reigns of Antoninus Pius and Marcus Aurelius. He was an advisor to both rulers but probably did not begin writing until after the death of Pius. Many of his legal views were recorded in Justinian's digest. See also JURISTS; LAW.

¤ MARCELLUS OF GAUL (fl. late 4th century A.D.) Writer who specialized in medicine. He was probably a magister officiorum under Emperor Theodosius I and is mentioned in the Code of Theodosius as a persecutor of pagan officials (he was a devout Christian). An interest in medicine led him to compose the treatise de medicamentis in the reign of Theodosius II. Although not a physician, Marcellus assembled cures and medicinal aids for a wide variety of diseases. The book, in 36 chapters, was based in large part on Scribonius Largus, with additions found in superstitious traditions, legends, magic and Jewish lore.

¤ MARCIA (d. 193 A.D.) Originally the wife of the courtier Quadratus, she became the concubine of Emperor Commodus (c. 182) following the banishment of Empress Crispina. Marcia eventually became the most influential of the imperial concubines, greater even than Damostratia. Commodus reportedly trusted her completely, listening to her words of warning in 189 that the powerful freedman Cleander had to die. While she profited from this execution, so did the cubicularius (chamberlain) Eclectus, who was possibly her lover. By late 192, Maricia's grip on Commodus was slipping. She entered into the conspiracy of Edectus and Laetus to murder the emperor, which they accomplished on the last day of that year. They tried to poison him, but when that failed they sent in a wrestler, Narcissus, who finished the job. Marcia no doubt helped her coconspirators choose Pertinax as the successor of Commodus. However, when Didius Julianus purchased the throne in 193, he tried to appease the Roman establishment and put Marcia and Laetus to death. It was reported that she favored Christians and aided them whenever possible.

¤ MARCIAN (392-457 A.D.) Emperor of the East from 450 to 457; despite his lowly origins, an able and stable ruler. The son of a soldier from the Balkans, he also joined the army, serving in a campaign against the Persians and then in the forces of Ardaburius and his son, the eventual MAGISTER MILITUM Aspar. By 431, Marcian was a tribune and was highly respected by Aspar as well as by the entire court, including Emperor Theodosius II. Thus in 450, according to reports, the dying Theodosius declared that it had been revealed to him that Marcian would succeed him on the throne. No opposition was voiced against Marcian, considering the support of Aspar and Theodosius' formidable sister, PULCHERIA. Marcian married Pulcheria and was crowned at the Hebdomon on August 25, 450. Although the union with Pulcheria was purely political (she had taken an oath of chastity), her influence was felt immediately when Marcian began his reign by executing her longtime rival, the eunuch Chrysaphius ZSTOMMAS.

The removal of Zstommas was one of the few bloody acts of a reign viewed as a happy and peaceful time for the Empire. Marcian led the Eastern Empire with an eye toward strength and financial security. He terminated the huge tributes paid to the Huns during the reign of Theodosius, saying that he had for Attila no gold but only iron. By saving these tributes, he refilled the depleted treasury and then added to it by cutting back on expenditures. Tax arrears were paid, administrative reforms instituted and, when necessary, large amounts of money used to repair damage caused by the natural disasters. The total effect of these measures was to make the Empire in the East free of the chaos, war and barbarian invasions shattering the West. While his refusal to aid Italy during the sack of Rome by Geiseric in 455 was not popular in the Western provinces, it ensured that an army from Constantinople was not destroyed in a fruitless campaign.

Marcian also earned the enmity of the Western Church through his most memorable act, the convening of the Fourth Ecumenical Council of Chalcedon in 451. Pope Leo's "Tome" was widely accepted by the delegates to the council, but the patriarch of Constantinople was also able to elevate the status of his patriarchate at the expense of Rome. The papacy could not easily accept the new status of a rival see, and so began the split of Christianity within the Empire. Pulcheria died in 453, leaving behind many churches. For advisors, Marcian now leaned more heavily on his MAGISTER OFFICIORUM, Euphemius, and on Anatolius, the patriarch of Constantinople. The emperor fell ill in 457 and died, ending the line of Theodosius.

¤ MARCIANA, ULPIA (c. 48-112 A.D.) Older sister of Trajan; devoted to her brother and his wife, Plotina. She married C. Salonius Matidius Patruinus, who died in 78, leaving her and their daughter Matidia. Many honors were given to Marciana both during her life and posthumously. In 105 she accepted the title of Augusta with reluctance, sharing it with Plotina. Trajan founded two colonies in her name: Marcianopolis in Moesia and Ulpia Marciana Traiana in Africa.

¤ MARCIANUS, AELIUS (fl. 3rd century A.D.) Jurist who was one of the last of the Roman classical legal experts. Marcianus was a prolific writer, authoring some 16 treatises on family law, criminal procedure and punishments. It has been theorized that he worked in the chancery because of his use of rescripts. The verified dates of his books indicate that his major writings were done after the death of Caracalla. See also JURISTS; LAW.

¤ MARCIUS, PUBLIUS (d. 16 A.D.) Astrologer who did not share in Tiberius' expulsion of all astrologers from Rome to Italy. Marcius was one of the few ordered to die.

¤ MARCOMANNI One of the larger and, for a time, one of the best-organized of the Germanic enemies of Rome. The Marcomanni were a division of the Suebi, earning their name from their location (men of the "mark," or border). They originally inhabited the region around Saxony, but were forced to migrate under pressure from the Teutons at the start of the 1st century B.C. Subsequently, they settled on the Main River. There they participated in the frequent tribal wars and joined Ariovistus in his invasion of Gaul (c. 61 B.C.). They probably fought at Magetobriga in 61 B.C. and shared in Ariovistus' defeat in 58 at the hands of Julius Caesar.

In the period between Caesar and the establishment of the Empire, the Marcomanni increased both in numbers and in strength, so that in 9 B.C. Drusus the Elder was instructed by Augustus to make war upon them. The following year a client king was sent by Rome to assume their leadership. Their new ruler was MAROBODUUS, the first of the great Germanic chiefs. His first step was to move the Marcomanni from the Main to the formidable mountain areas of Bohemia. There the tribes were trained in war along Roman lines, and within a few years were superbly disciplined and stood as the best soldiers in Germania.

Campaigns were launched against their neighbors with such devastating effect that Augustus viewed Maroboduus as a serious threat to regional security. Under Tiberius a new campaign was launched in 6 A.D., and the Marcomanni king was saved only by the sudden revolt against Rome of the tribes in Illyricum-Pannonia. Peace was made with Rome, but in 17, the peoples of Germania, long tired of being dominated by the Marcomanni, revolted. Under Arminius, the Germans fought a terrible battle with Maroboduus. Victory eluded both sides, but, politically weakened, Maroboduus was ousted in favor of Catualda in 19, and then by Vibilius in 20.

Internal feuding and the leadership of chiefs who could rule only with the help of Rome kept the power of the Marcomanni at a low point for many years. By Domitian's time, however, they had recovered their vigor. While the emperor was engaged in his war with the Dacians, the Marcomanni, with their allies, the lazyges and Quadi, prepared to attack Pannonia. Domitian had warning of their plans because of their refusal to aid him against Dacia. In 89 he put to death the second diplomatic mission of the Marcomanni and ordered a legionary assault across the Danube. The attack met with total failure and more campaigning was necessary by both Domitian and his successor, Nerva, in 97 to restore order on the frontier. The Marcomanni accepted another general peace, but they were as yet unvanquished. Waiting for their moment to strike, the Marcomanni believed it had come in 166, when they became the leading element in the massive barbarian onslaught sweeping through the Danube provinces and into Italy itself. There followed the long and bitter MARCOMANNIC WARS, ended only in 180 by Marcus Aurelius' son COMMODUS, who terminated all operations and entered into a treaty with the Germans.

The failure of Commodus to carry out Marcus' plans left the Marcomanni in a position to participate in the numerous fights of the 3rd century. During the reign of Gallienus (c. 254), they crossed into Pannonia, creating such a difficult situation for the hard-pressed Roman ruler that he had to cede to them part of the province, thus preventing another invasion of Italy. An actual defeat of the Marcomanni was effected by Galerius in 296 or 297; from then on they were mentioned only infrequently.

¤ MARCOMANNIC WARS Series of bitter struggles fought between the Roman Empire and a number of barbarian tribes from circa 166 to 175 and 177 to 180 A.D. The name came from the MARCOMANNI, who acted as the guiding force of the conflict. Major literary sources that examine the wars are lacking. Although the Historia Augusta (see SCRIPTORES HISTORIAE AUGUSTAE) offers some information, as does Dio, they are not definitive. Other evidence can be found in inscriptions, but they are unclear, as demonstrated by the Column of Marcus Aurelius. Furthermore, a chronology of events is difficult to formulate. What follows, then, is only a broad outline of the fighting.

By the start of the reign of Marcus Aurelius in 161, the pressure along the frontiers was becoming serious. Pushed by the new peoples moving toward the West, those tribes already established along the Rhine and Danube were realizing that their only hope for survival was to break into the provinces of the Roman Empire, to take for themselves the necessary territories. Marcus Aurelius and his co-emperor, Lucius VERUS, had watched the trend but had to focus their energies on the East, relying on their governors to delay the Germanic advance through negotiations.

By the summer of 166 or 167, the policy clearly had failed. A small army of the UBII and LANGOBARDI crossed into Pannonia Superior, where they had to be routed in a series of counterattacks. In that same season a full-scale invasion swept across the Danube, as a host of the Marcomanni, under King Ballomar and aided by the QUADI, Langobardi, VANDALS and other, minor tribes, marched toward Italy. A Roman army sent against them was broken, and Aquileia was besieged. The Italians faced disaster.

Marcus and Verus immediately took steps to halt the invasion. The Alpine passes were blocked, defenses improved, reinforcements summoned and new legions levied. The emperors were hampered by a devastated economy and by a plague that ravaged the cities and legions. By early 168, however, the counterattack was launched. Aquileia was relieved and Illyricum scoured clean of the invaders. Losses were heavy for Rome, including two Praetorian prefects, Furius Victorinus and Macrinus Vindex, but the Quadi lost their king in the battle.

Around 170, a new torrent poured down on the frontiers, as the Chatti, Chauci, Sequani and lazyges tribes made incursions into Germania, Gallia Belgica and throughout the Danubian theater. Each new threat as met and defeated through hard combat, stubborn will and good fortune. In 175, Marcus Aurelius' legions were hemmed in by the Quadi, who used the summer's heat to induce them to surrender; without water, the soldiers were withering. The story was told of a legion of Christians who prayed to Christ and, miraculously, it began to rain. The battle was won, and Marcus rewarded the soldiers with the title of "Thundering Legion."

Verus had died in 169, and by 175, Marcus was ruling alone and preparing to take the war directly to the foe. His plans were aborted when word arrived that the trusted governor of Syria, Avidius Cassius, had revolted. Two years of delay (176-177) followed as the usurper was crushed. Meanwhile, a temporary peace was fashioned, even though it was doomed to failure.

In 177, Marcus embarked upon his most ambitious operation, with his son COMMODUS at his side. Centering his strategic interests on the Danube, the emperor pursued three years of relentless warfare, destroying the Marcomanni and Quadi. The tribes had been reduced in strength and in number by 180, and their annihilation as a race seemed inevitable.

The imperial plan, as envisioned by Marcus, was to convert the territory of the barbarians into the Trans-Danubian provinces, far stronger than Trajan's Dacia. His hopes were left unfulfilled, as he died on March 17, 180, begging Commodus to finish his campaigns. Commodus chose to return to Rome, make peace with the various nations and end the Marcomannic Wars. Not only did Rome advance into northern Europe during these campaigns and then withdraw, but also thousands of prisoners were allowed to return home. Many thousands more were settled on land in Italy and in the provinces. These immigrants soon participated in the affairs of the Empire, while supplying the army with fresh troops. Marcus Aurelius rendered the Marcomannic Wars an eventual success for the barbarians by helping to Germanize the Roman world.

¤ MARCUS AURELIUS (Marcus Aurelius Antoninus) (121-180 A.D.)

Marcus Aurelius, from a statue in Rome

MARCUS AURELIUS One of the greatest emperors in Roman history and one of the most profoundly intellectual monarchs in western civilization; ruled from 161 to 180.

This Being of mine, whatever it truly may be, is composed of a little flesh, a little breath, and the part that governs. (-Marcus Aurelius, Meditations II, 2)

Marcus Aurelius was born in Rome on April 26, 121, to a politically active and wealthy family. His grandfather, Annius Verus, was a member of the senatorial class, a praetor, and three times a consul. His parents were Annius Verus and the wealthy Domitia Lucilla, although he knew his father only briefly, for Annius died when Marcus was barely old enough to begin his education (c. 124). The lad was given to the care of his grandfather for his training. Growing up in high Roman society, Marcus came to the attention of Emperor Hadrian, who took an immediate liking to him, becoming his most influential patron. At the age of six, Marcus was enrolled in the Equestrians (EQUITES), and two years later he joined the ranks of the Salian Order of Priests. Hadrian called him "Verissimus," or most truthful, ordering that only the finest tutors be used for his education. Hadrian was thus responsible for the superb intellect that was subsequently created and nurtured.

The teachers of Marcus were a blend of the cultures in the Roman Empire at the time. Early tutors included the expert in geometry, Andro, and the painter Diognetus. Later came the little known Trosius Aper and the famous Tuticius Proculus and Alexander of Cotiaeon. By far his most famous instructor, the man whom he genuinely loved, was Cornelius FRONTO. HERODES ATTICUS also contributed his own talents.

Hadrian had the foresight to make Marcus a part of his plans for the long-range stability of the Empire. When, in 136, the aging ruler adopted Lucius Aelius Caesar as his successor, he ensured that Marcus was betrothed to Aelius' daughter. The succession was temporarily wrecked in 138, when Aelius dropped dead and Antoninus Pius was chosen instead. Antoninus soon after adopted into his own house two sons: Marcus and a male child of the recently deceased Aelius, Lucius VERUS. Later that year Hadrian passed away, and Antoninus Pius became emperor. From the start it was clear that Marcus Aurelius was the designated heir. His betrothal to Aelius' daughter was terminated in favor of a union with Annia Galeria Faustina, the daughter of Antoninus. They were wed six years later, and in the meantime Antoninus introduced Marcus into the business of administering the world. He held consulships in 140, 145 and 46. Marcus sat as a member of the CONSILIUM PRINCIPIS, and in 146 received the essential powers of the IMPERIUM PROCONSULARE and the TRIBUNICIA POTESTAS. By March 7, 161, when Antoninus died, putting the Empire into his hands, Marcus was ready to assume the burdens of office. Realizing that the task before him was too great for one man, he requested that the Senate elevate Lucius Verus to full status as his colleague. The two were to work together, despite Verus' young age and Marcus' obvious superiority in experience.

Through the long years of the reign of Antoninus Pius, pressures had been building within the Empire and along its borders. Three cataclysms broke during Marcus' time, characterizing his era as one of intense hardship, incessant warfare and financial suffering. In the East, the Parthians chose this moment to launch an invasion of Armenia. The Parthian king Vologases III defeated two Roman armies in 162. Marcus sent out Lucius Verus with all reliable generals and a large army. Heavy fighting ensued as Armenia was recovered, and in 163 a new vassal assumed the crown there. Avidius Cassius, the new governor of Syria, took over the legions in his province in 165. The following year more defeats were inflicted on the Parthians, as Mesopotamia once more fell to Roman might. Lucius Verus was honored upon his return to Rome in October 166.

These triumphs were offset by a second disaster, the sudden outbreak of plague throughout the Empire. Brought back from the East by the legions, it may have killed millions. Marcus did what he could, summoning famed physician GALEN to Italy.

In the midst of the crippling epidemic came a serious threat to the provinces of the West. Beginning around 166 or 167, the tribes living along the Danube frontier could no longer resist the pressure of migrating peoples from the East. These border people had to force their way into Roman territory or be destroyed. So began the dreadful MARCOMANNIC WARS that were to occupy the balance of Marcus' life. A host of nations, the Marcomanni, Langobardi and others, broke into the Danubian provinces, routing one army, then besieging Aquileia as a prelude to an invasion of Italy.

Marcus responded as best he could, with Lucius at his side until 169, when that colleague died. He improved the Italian defenses, summoned reinforcements and levied troops. Slowly the Romans gained the upper hand, as Aquileia was relieved. In 175, Marcus felt prepared to bring the Marcomanni and Quadi to their knees with an ambitious operation that took the Romans directly into their lands. This great advance was cut short when Avidius Cassius revolted in Syria. Cassius had been granted total command of the East for the duration of the wars. He may have had an affair with Faustina, and when the rumor spread that Marcus had perished in the field, Cassius naturally declared himself the obvious successor. Marcus returned to Rome, whereupon the usurpation collapsed. En route to the East to reconcile the estranged regions of the Empire, Empress Faustina fell ill in Asia Minor and died. Marcus Aurelius had her deified.

Returning to Rome in 176, Marcus made himself ready for his final battles with the nations of the Danube. With his son COMMODUS at his side, he inflicted severe defeats upon the Marcomanni and the Quadi. They were crushed so completely that by 179 they stood on the verge of extinction. Such was Marcus' intention; he was laying the groundwork for the creation of new, trans-Danubian provinces that would have extended Roman dominion into Northern Europe, potentially altering history. Augustus and Trajan had hoped for this adventure; like them, Marcus was to suffer disappointment. Falling ill early in 180, he summoned Commodus, begging him to continue the great work. On March 17, 180, Marcus Aurelius succumbed to his ailments. Not desiring to live in a legionary camp, Commodus returned to Rome after making a hasty peace with his enemies, the first of many reversals of imperial policy.

The Parthian and Marcomannic Wars were not the only crises faced by Marcus Aurelius. Imperial finances were ruined by the chaos of constant campaigning. Revenues dropped, and in 169 the Romans saw their own emperor auctioning off imperial property to help pay for the troops. To ease the situation, Marcus adopted all possible means of increasing his funds. Legal and bureaucratic reforms tended to increase the size of the imperial government, while broadening its jurisdiction at the expense of the local administrations. His other major difficulty came from the domestic scene. Empress Faustina, whom he adored, was notoriously involved with a number of paramours. Cassius was not the only one to profit from a liaison with her. There were Moderatus Orfitus, Tertullus and Tutilius. When the emperor was told of these indiscretions, as well as of her affairs with sailors and gladiators, he replied typically that to divorce her would mean returning her dowry, namely the Empire. Commodus, his son, was probably a greater disappointment. He gave him the same extensive education that he had received, raising him from childhood as the heir to important offices, Caesar in 166 and Augustus in 177. Through it all, the heir designate displayed qualities wholly unsuited to governing.

Principally because of his own writings and the highly favorable reporting of historians, Marcus Aurelius is regarded as a truly great emperor. To his already formidable gifts was added the philosophy of Stoicism, a way of life that allowed him to find strength to carry on in the face of disaster, pestilence and unremitting brutality. He was introduced to Stoicism in the lessons of a tutor, Apollonius of Chalcedon, and confirmed in his beliefs through the words and example of Claudius Maximus and Junius Rusticus. Much to the dismay of Cornelius Pronto, he adopted it as his own creed. How intensely Marcus accepted Stoic principles is obvious in his Meditations, the 12-book record of his personal reflections, maxims, confessions and warnings.

¤ MARIA (d. 408 A.D.) Daughter of the MAGISTER MILITUM Stilicho, who was married in 398 to Emperor Honorius to cement her father's political supremacy in the West. When she died, Stilicho wasted no time in having Honorius wed another daughter, Aemilia Materna Thermantia. Maria's cause of death is uncertain. She was placed in a sarcophagus in St. Peter's with full honors.

¤ MARINES The men pressed into service on board ships of the Empire. The Imperial Marines of the Roman fleets were not members of a "Marine Corps," because of the traditional methods of Roman warfare at sea. In the birth and flowering of the NAVY in the Punic Wars, Rome used its vessels as heavy flotillas transporting units of regular infantry into battle against other ships. The success of this system against Carthage, combined with the lack of subsequent attention to its naval arm, ensured the failure to develop a large, organized marine force. Essentially, the Roman marines, called the classiarii, were divided into squads on board imperial ships and were led into combat by a centurion. Above the centurion in rank was probably the so-called trierarch, but the exact nature of this chain of command is unclear. Any fighting done by the vessel in close quarters was usually handled by the marines, although the rowers and most of the crew had experience with hand-to-hand encounters and some weapons training. As marines were part of a larger fleet, they could be used for a variety of tasks when a group of ships was stationed permanently in one of the major ports throughout the Empire. By far the busiest of the classiarii were those situated at Misenum. Aside from the duties that called them to Rome, including the possibility of work at the Colosseum, in 59 A.D. a detachment was organized by the admiral of Misenum, Anicetus, to commit the most famous murder of Nero's reign, the assassination of AGRIPPINA THE YOUNGER.

¤ MARITIME ALPS Called the Alpes Maritimae; the western mountain area of the Alps. The Maritimes divided Italy from Gaul but also helped to maintain a line of communications between northern Italian districts and Gallia Narbonensis. Augustus, hoping to ensure long-term stability, annexed the entire region, declaring it a province. He sent out a prefect to care for the administration of the area but eventually replaced him with a procurator. The inhabitants were called the Comati or the "Long-Haired" and belonged to Ligurian stock. See also PROVINCES; LIGURIA.

¤ MARIUS, MARCUS AURELIUS (fl. 3rd century A. D.) Gallic usurper who proclaimed himself emperor in 268, following the death of POSTUMUS. His reign was both brief and uneventful. See also THIRTY TYRANTS.

¤ MARIUS MAXIMUS, LUCIUS (fl. late 2nd century A.D.) Prominent political and literary figure. He served as Legatus Augustus pro praetor (legate) in Syria and Germania Inferior and probably served as urban prefect in 217-218, under Emperor Macrinus. As a writer, Maximus played a substantial role in the historiography of later years, with his continuation of SUETONIUS' biographies of the emperors. Maximus picked up his research with Nerva and carried the history down to Elagabalus. While this account has not survived, it certainly was the primary source for the so-called Historia Augusta (SCRIPTORES HISTORIAE AUGUSTAE). As he did not write of Severus Alexander, it has been presumed that Maximus died sometime before 235.

¤ MAROBODUUS (d. c. 36 A.D.) King of the MARCOMANNI, who proved himself second only to ARMINIUS in fame and in skill as a Germanic leader in the 1st century A.D. He was of the Suebi nobility by birth, spending most of his childhood in the court of Augustus. In 9 B.C., Drusus the Elder had made war upon the Marcomanni in the Main Valley, and Augustus sent Maroboduus to the tribe a short time later, in the hopes of establishing him as their king and thus reducing the tribe to a client state. Maroboduus was accepted immediately but removed his people to the strong, mountainous regions of Bohemia, where he shaped his warriors into the most disciplined soldiers in the barbarian world.

Under his guidance, the Marcomanni launched campaigns to the north along the Elbe, and the Semnones and LANGOBARDI were subjugated. Alarmed by the rise of a potential rival in Germania, Augustus made preparations to isolate and then destroy Maroboduus. In 6 A.D., the Rhine legions marched from the West and from the south came the legions of Raetia, while Tiberius crossed the Danube frontier in the East. The Romans sliced into Bohemia, trapping the Marcomanni, but Maroboduus was rescued by the revolt of the Pannonians and Illyrians. A catastrophe in his rear made Tiberius conclude a quick treaty and then depart. Maroboduus accepted the title of "Friend of Rome" and continued ruling his lands and his people. The Germans, however, had gained a great victory over Rome's legions in 9 A.D. at TEUTOBURG FOREST under Arminius, and by 17 A.D. the domains of the Marcomanni were besieged by their Germanic enemies, as the Langobardi and other tribes joined the confederation begun by Arminius. Though Inguiomerus, Arminius' uncle, switched to Maroboduus' cause, the politically weakened monarch called upon Tiberius for help. In 18 A.D., Catualda, a Suebi exile, toppled Maroboduus with Rome's help. The banished king requested permission to settle in imperial territory, and Tiberius consented, allowing him to go to Ravenna, where he spent the last 18 years of his life, reflecting, according to Tacitus, upon his rise and fall at the hands of Rome.

¤ MARRIAGE AND DIVORCE Initially, no formal legal or religious ceremonies were required for a Roman marriage. A man and a woman who established a household were considered married. However, the requirements of marriage became increasingly codified during the course of the Republic and the Empire and were particularly reformed by Augustus. Originally, only patricians could marry. This system changed in 445 B.C., with the granting of marriage rights to all Roman citizens. Initially, certain restrictions were placed on who could marry - forbidding marriages between members of different social classes or marriages to freedmen, for instance - but eventually these strictures were loosened. There were several forms of legal union, depending upon the status of the couple and whether or not the husband enjoyed munus (control over his wife as well as her property). The earliest type of marriage, and the one used by the patricians for centuries, was confarreatio. By this religious ceremony, a daughter was given freely to the family of the groom. Care was taken to ensure that the auspices were favorable, and sacrifices were offered to Jupiter in the presence of the f-lamen Dialis and the pontifex. Normally, manus went with the confarreatio. Plebians often entered into the kind of marriage called usus. Similar to a common-law marriage, the usus was considered binding if the woman spent one year under the man's roof. If, however, she spent three successive nights (of that one year) away from him, she retained full rights to her own possessions. Coemptio involved the symbolic selling of a man's daughter to another man. A sum was paid to the bride's family and a contract was made, often signified by a ring. Manus was assumed under such circumstances.

Toward the end of the Republic during the imperial years, manus fell out of fashion to such a degree that by the time of Tiberius it was no longer included in the confarreatio. This was in part a response to the improved role of women in society but was also due to reforms instituted by Augustus in response to a dwindling birth rate among the Italians. The Lex Julia de maritandis ordinibus, passed in 18 B.C., induced unmarried, divorced or widowed Romans to marry, threatening to inflict severe punishments if they did not. The Lex Papia Poppaea of 9 A.D. stipulated further restrictions. Together the laws made certain inheritances difficult to secure for unmarried persons or childless couples, while rewarding others for children, especially those with three or more offspring. Augustus' laws were kept in force by his successors in the 1st century A.D. and endured in spirit until the 4th century.

Pagan wedding ceremonies were interesting affairs. The date for a wedding was chosen only after detailed consultation with the proper oracles, although weddings were most common in June. The bride wore a white tunica recta, and her hair was dressed in six locks and adorned with flowers and a red veil. She was led, with the groom, by a married woman to a sacred altar (normally a public one) where a sacrifice was made. The couple joined hands to symbolize their union, and marriage contracts were signed. The couple and their guests feasted in the bride's home, and then the groom took the bride forcibly from her mother's arms. With torches and flute players accompanying them, the couple embarked on a wedding procession. The bride was attended by three boys, two holding her hand and another walking ahead with a torch. Versus Fescennini were sung as the husband threw nuts at nearby youths, showing both his prosperity and the end of his childhood. Once at his abode, the door was sanctified with oil and fat. The groom then carried the bride over the threshold. Further prayers were offered for the success of the union, and the next day a final feast, a repotia, was given, introducing the bride to her role as the mother of the family. She wore for the first time the robes of a matron (the stola matronalis).

A Roman woman had considerable independence and retained property rights even in a marriage through the manum viri (possession by the husband). Though her dowry, or dos, was claimed by her husband, it was often returned if the marriage dissolved. A married woman commanded the title domina (mistress), and on certain days, especially the Matronalia on March 1, she was honored. The legal termination of a marriage was rare during the early Republic but became more common from the first century B.C., particularly as marriages were used frequently to solidify political alliances. A marriage could be ended simply by mutual consent, or by the repudium of one spouse. Under Augustus' Lex Julia de adulteriis coercendis, more formal procedures were introduced. Faced with adultery a husband would divorce his wife and then bring charges before a special court. He had 60 days to present his argument, while others could put forth evidence for a period of four months. After that time, the adulteress could no longer be prosecuted. The punishment for adultery could include the loss of a dowry or even, under Constantine, death.

The most famous case prosecuted under the Lex Julia de adulteriis was that of Titidius Labeo and his reportedly profligate wife, Vestilia. Reluctant to divorce her, he was pressured to do so. The Senate, fearful that he would relent, took matters into its own hands, and Vestilia was charged, condemned and banished to Seriphos.

Roman law did not recognize adultery by a male spouse. However, under Augustus' reforms, the charge of stuprum (rape or sexual misconduct) could result in stern punishment. The Christian emperors, particularly Constantine, placed restrictions and penalties on divorce and Justinian forbade it, although his ban was reversed soon after his death.

¤ MARS Roman god of war. Mars was second only to Jupiter in power and importance. His origin is uncertain, although he eventually became identified with the Greek god Ares, sharing his patronage of conquest and conflict. He may have started as an agricultural or fertility god, worshiped by the Latins and the Romans. The people of Rome, however, also revered him as the father of Romulus and the son of Juno. As the god of war, Mars aided Rome in its campaigns of expansion. He was known as Gradivus, the Strider, and was invoked at the start of all military operations by the commanding general, who shook the sacred spears of Mars with the cry: "Mars vigila" ("Mars, awake!"). His symbols were the wolf, the lance struck upon the ancilia (Holy Shield), and the woodpecker.

The cult of Mars was maintained by the Flamen Martialis and the Salii priesthood, who oversaw festivals and all religious rites in his honor. March and October were especially devoted to Mars. In March were several holy days: March 1, feriae Marti; March 14, second Equirria; March 17, agonium Martiala; March 19, Quinquatrus; and March 23, the Tubilustrium. In October, the sacred horse races, the October equus, were held on the Ides (15th), in the CAMPUS MARTIUS, or Field of Mars. A horse from the winning team was sacrificed on the Altar of Mars in the Campus, and its blood was given to the Vestal Virgins for use in later purifications. Blessings were given to the legions on the Armilustrium, October 19, closing the religious year, until the first Equirria on February 27. After his victory over Caesar's assassins, Augustus conferred on the god the title Mars Ultor, Mars the Avenger, and the TEMPLE OF MARS ULTOR in the FORUM AUGUSTUM was dedicated to him in 2 B.C. See also GODS AND GODDESSES OF ROME.

¤ MARSI A Germanic tribe living in the northwest of GERMANIA, although the exact location of their domain has not been established firmly. The Marsi were closely allied with their more powerful neighbors, the CHERUSCI, aiding them in the defeat of the Roman governor Varus in the TEUTOBURG FOREST in 9 A.D. They shared as well in the retribution of Rome, belatedly delivered by Germanicus starting in 14, when a number of Marsian villages were captured by the Romans and their inhabitants slaughtered. In 15 A.D., Germanicus led an expedition against them and the nearby CHATTI. The chief of the Marsi, Mallovendus, submitted to the Romans in 16 but soon broke the treaty. Another attack was then made against them, and they probably faced the same decline as the Cherusci. Tacitus reported that the Marsi had in their possession one of the eagles lost by Varus.

¤ MARTIAL (Marcus Valerius Martialis) (c. 40-103/104 A.D.) One of the greatest epigrammatic poets in all of Roman literature; born in Bilbilis in Hispania Tarraconensis, the son of Valerius Pronto and Flaccilla. He moved to Rome around 64, where he was given support by his compatriots Lucan and Seneca. He achieved no real financial prosperity, though his circle came to include Juvenal, Quintilian and Pliny the Younger. Through his writings and a brilliant capacity to flatter the most powerful figures of his time, he became the client of two emperors, Titus and Domitian. When Domitian was assassinated in 96 A.D., Martial, anticipating Nerva's disfavor, returned to Spain where he remained until his death.

Martial penned more than 1,500 poems, or Epigrammata, collected in 14 books, including Liber spectaculorum (Book of Spectacles), composed in 80 to coincide with the opening of the Colosseum, and Xenia and Apophoreta, both published in 84-85, catalog appropriate gifts and tokens of friendship. But he is known mostly for his 12 books of epigrams, published between 85 and 103. Their subject matter is as diverse as life itself, touching on friendship, loss and, sometimes, obscene human behavior. Martial applied a vicious bite in his style and keen powers of observation.

¤ MARTIALIS, JULIUS (d. 217 A.D.) The actual assassin of Emperor CARACALLA in 217. Julius Martialis was a member of the elite organization of the EVOCATI but bore a grudge against the emperor. Apparently, Caracalla refused to grant him the post of centurion, although the writer Herodian reported that Martialis' hatred was caused by the murder of his brother. In any event, when the prefect MACRINUS was assembling conspirators in 217 to murder the emperor, he found Martialis both a willing accomplice and the obvious one to accomplish the deed. On April 8, Caracalla set out from Edessa to Carrhae but stopped for an instant while on the road, and Martialis chose that moment to kill him with a dagger. He tried to flee but was hunted down and slain. Macrinus had conducted the operation with such subtlety that no one in the army was aware of his complicity. Using the dead body of Martialis, Macrinus rose to the throne with the acclaim of the legions.

¤ MARTIANUS CAPELLA (fl. 5th century A.D.) Encyclopedist born in Africa prior to the Vandal invasions. Capella composed a nine-volume encyclopedia of the seven arts, On The Marriage of Mercury and Philosophy; subject matter included rhetoric, geography, mathematics and music. His sources included Pliny the Elder, Salinus and Varro, whom he imitated in poetical form. His work was written as prose-poetry, presenting the types of learning as personages described in pedantic detail.

¤ MARTIN OF TOURS (c. 316-397 A.D.) One of the patron saints of France and a major founder of Western monasticism. St. Martin, the son of a pagan soldier, was born in Pannonia. Compelled to join the army, probably by his father, he could not overcome a charitable nature. When he shared his cloak with a beggar, a vision struck him. Christ, in this vision, told him to leave soldiering and pursue a religious life. A short time later, Martin left the service and traveled throughout Italy's northern regions and in the Balkans. By 360, he had become associated with HILARY (2) of Poitiers, establishing the first Gallic monastery near Hilary's city. The success of his work in this field led to his consecration as the bishop of Tours in 371-372, although he continued to help develop monasticism in Gaul. He was also influential in converting large number of Gauls to Christianity. Martin commanded deep respect from the imperial officials of Gaul but could not prevent the execution of PRISCILLIAN in 386 by Magnus Maximus. A disciple, Sulpicius Severus, wrote a Life of St. Martin.

¤ MASADA Name originally given to a plateau on the western shore of the Dead Sea that was the site of a virtually impregnable fortress. The plateau rose more than 1,300 feet above sea level and was noted for its deep ravines, sheer walls and treacherous precipices. Only two tracks allowed any kind of easy ascent. The eastern led from the Dead Sea but rendered large-scale attack from that side suicidal because of jagged rocks, complex paths and the total absence of safe footing. Appropriately, it was called the Snake Path. From the west came the other route, which was topographically easier. The Jews constructed a mighty tower upon it.

Such was the Masada found by Jonathan Maccabaeus (or perhaps Jannaeus Alexander). Its defensive possibilities were obvious, and a small defensive bastion was constructed upon it sometime in the middle of the 2nd century B.C. Even this proved formidable enough to resist capture by the Parthians in 40 B.C. In that year, Herod the Great retreated there when the Judaean lands were overrun. His family was safely deposited upon the heights, and Masada remained unconquered during Herod's flight to Rome and his return to reclaim the country.

As was typical of Herod's genius for aggrandizing locations and situations in his realm to his own benefit, the king reorganized Masada, transforming it into the vast fortress still standing today. He enclosed the summit with high walls and 37 towers. This was not to be a mere citadel of stone, for Herod envisioned a refuge of comfort against the armies of Cleopatra or, more likely, those of his own people. It was to be a place of defense where he could remain secure for years if necessary. Toward this end, Herod built lavish palaces with apartments, baths, huge storerooms, water cisterns and arsenals. Massive supplies of wine, oil, corn, water and other foods were kept ever at the ready, and plots within the walls were used to grow vegetables. Masada was made both impossible to besiege and self-sustaining.

Herod never had need of his mountain bastion, but in 66 A.D., the Jewish revolt brought the ZEALOTS, or SICARII, to Masada. They captured the site through the skill of their leader, Eleazar, son of Yair, and hoped to hold it against the Romans. Rome's generals were too preoccupied with subduing the rest of Palestine to worry about Masada until early 73, when General Flavius SILVA arrived with an army.

Though Masada had resisted enemies before, its walls could not stand against the siege masters of the Roman legions. Silva constructed a system of works and circumvallation around the fort, augmented by siege weapons and eight legionary camps. Once all was ready, Silva launched his 7,000 men against the 1,000 defenders. A bitter, bloody struggle followed for six months, until, slowly and unavoidably, the Romans breached the wall of Masada. A fire broke out, destroying many buildings and a hastily built interior wall made of wood. On May 2, 73, Silva's legionaries forced their way through the ruined and burned stoneworks. To their surprise and horror they found that all of the Zealots, including Eleazar, men, women and children, had killed themselves. Only seven survivors remained, two women and five children. Roman occupation lasted until the 2nd century. Masada has been the center of intense archaeological excavations, verifying the generally reliable written account of Josephus and expanding upon its details.

¤ MASSILIA (Marseilles) Also known as Massalia, a city established on the southern coast of ancient Gaul (GALLIA NARBONENSIS) by the Phocaeans from Asia Minor early in the 6th century B.C. The port emerged as one of the most important Greek centers in the western Mediterranean. Trade was conducted with Spain (HISPANIA), Italy, Africa and parts of Gaul, while Hellenic culture and influence spread through both trade goods and the deliberate founding of colonies in Spain and southern Gaul, including the Alpine city of Nicaea. Early in the history of the Roman Republic, Massilia established ties with the Romans. The Massilians (or Massiliotes) retained their influence and economic power while relying upon their friendship with Rome to ensure their military safety. This arrangement was successful for centuries.

Association with Rome came at a price, for in 49 B.C., at the start of the civil war between Julius CAESAR and POMPEY THE GREAT, Massilia had to choose sides. The city supported Pompey, after Lucius Domitius Ahenobarbus convinced them that Pompey would be the victor. The result was the brave but ultimately disastrous siege and battle of Massilia, from March to September of 49.

Caesar set out from Italy in March to destroy the armies of Pompey in Spain (see CIVIL WAR, FIRST TRIUMVIRATE), taking with him some nine legions plus cavalry and auxiliaries. Six legions were to be used in Spain, while three were set aside to conduct what could be a protracted siege of Massilia. When Caesar arrived at Massilia, he found the port closed to him. Hastening to Spain as planned, he left the siege to a reliable legate, Gaius Trebonius, with all three legions. This officer was aided by Decimus Brutus, who organized a blockade by sea with a fleet of 12 ships and reliable marines. Despite the traditional seamanship of the Massilians and the help of a Pompeian flotilla, the city was twice defeated in the water by the more imaginative Brutus. Cut off from help by sea, Massilia's position grew increasingly desperate as Trebonius pressed home his siege. By late August there was talk of surrender, and Caesar accepted their terms, too hurriedly, perhaps, because the Massilians counterattacked with good effect. Trebonius simply went back to work, and on September 6 the city opened its gates. Caesar's requirements were now harsher. Massilia's territorial possessions were taken away, and its economic supremacy over the region was severely curtailed. Subsequently, the Roman development and Romanization of Gallia Narbonensis came at the expense of the more Greek Massilia. Its rival for seaborne traffic was founded at Narbo, and throughout the early years of the Empire other important Roman cities were established around it, especially Aries, Nemausus (Nimes), Lugdunum (Lyon) and Arausio (Orange). Having lost its mercantile strength, Massilia became known as a seat of learning.

¤ MATER MATUTA Roman goddess whose precise nature is unclear. Mater Matuta, sometimes called simply Matuta, was connected by the writer Lucretius to the dawn, but in the Greek tradition was identified with Leucothea, a goddess of the water. In other circles she was connected to fertility or nature. The Festival of Mater Matuta was called the Matralia and was held every June 11. Women were always in charge of her worship, running the Matralia and her temple. Interestingly, only free women were allowed to enter the temple. They could bring a slave girl into the sanctuary only if they slapped the slave's face before entering. See also GODS AND GODDESSES OF ROME.

¤ MATER REGINA Name given to the goddess JUNO as queen mother in Rome.

¤ MATHEMATICS The science employed by the Romans as a result of its introduction by the Greeks. Although the Roman imperial epoch was a time of considerable intellectual activity, it could not match the brilliance of the Hellenic world in its Golden Age. This was especially true in mathematics. The cause for this was exemplified best by the Roman occupation of Egypt. That land, as cited by Aristotle, was the birthplace of the science, and came under Roman control in 30 B.C. Its administration proved efficient, but internal strife tore apart much of the social fabric of Alexandria, the capital. With domestic troubles exacerbated by the catastrophic burning of the Library of Alexandria, an environment for the pursuit of mathematics was not present. Greece, under Roman domination since 146 B.C., suffered terribly in the civil wars, and it took long years before Athens was restored to a state of relative prosperity.

All of this does not mean that mathematics was dead as a pursuit. On the contrary, profound work was turned out by genuinely creative minds. Spherical trigonometry was examined by Theodosius of Bithynia who probably invented an improved sundial in the last century B.C. His research was used by Menelaus (c. 100 A.D.) in his discoveries regarding the role of arcs in spherical triangles. Claudius PTOLEMY (2nd century A.D.) established himself as a leading mathematician, writer, astronomer and intellectual. He applied trigonometric processes to his mammoth astronomical treatise, the Almagest.

Mathematics from the 3rd century focused heavily on the aspects of collection, preservation and teaching of the classical sciences. This endeavor was suited perfectly to the Neoplatonic philosophy so popular among intellectuals of the time and turned out such notable authors as Pappus of Alexandria and HYPATIA. Pappus pursued geometry in spite of its declining popularity, while Hypatia symbolized one of the troubles facing all scientific thought in that era. Christianity attacked science in all its forms as being closely associated with NEOPLATONISM and PAGANISM. Hypatia, because of her gifts, suffered from the inveterate hatred of Alexandria's Christian leaders, especially Cyril, the patriarch. In 415 she was murdered quite horribly by a Christian mob.

Fortunately, the collections of these scientists survived persecution, finding a home in the Eastern capital of Constantinople. There the Byzantine scholars, aided by Arab foresight and culture, saved the Greek and Roman traditions from the total collapse of the West, keeping them secure as Europe entered its Dark Ages. In the West, ironically, the church served as the main sanctuary of the sciences, through Latin fragments of ancient Greek thinkers such as Euclid and Aristotle.

¤ MATIDIA (d. 119 A.D.) Niece of Emperor Trajan; daughter of Ulpia MARCIANA, Trajan's sister, and probably C. Salonius Matidius Patriunus. Married to L. Vibius, Matidia had a daughter, Sabina, who married the future Emperor Hadrian in 100 A.D., at the urging of Empress Plotina. At the death of Trajan, Matidia traveled with his ashes back to Rome in 117. Her relations with Hadrian were apparently excellent, for he honored her with the title of Augusta. Upon her death, Hadrian deified her, issued coinage with the words "Divae Matidiae Socrvi," held gladitorial games, made gifts of spices (saffron and balsam), put up her likeness in temples and delivered her funeral oration.

¤ MAURETANIA Area of northwest Africa stretching from the Atlantic coast to Numidia; contained deserts, jagged ranges, including part of the Atlas Mountains, and subject to fierce storms. The Mauri (MOORS) and other tribes, cunning and gifted in war, roamed its domain, traded with merchants from Spain and with Phoenician colonists along the coast. Eventually, the tribesmen established communities and later small kingdoms. Such was Mauretania, the Land of the Moors.

Rome had only a slight acquaintance with Mauretania, as a result of the Punic Wars, although in the 2nd century B.C. the Jugurthine War increased the Roman awareness. Subsequently they supported the local rulers, especially any who had served as allies in the conflict. The greatest of these was Bocchus.

The Moorish domains were still thriving during the CIVIL WAR between Julius Caesar and Pompey. King Bogud joined the Caesarian cause, aiding Caesar with his leadership and expert cavalry at the battle of Munda in 45 B.C. As no Moor could claim total sovereignty over Mauretania, Augustus hoped to ensure regional stability in 25 B.C. by installing JUBA n, king of Numidia, on a Mauretanian throne. Known as one of the foremost intellectuals of his age, Juba brought civilization and culture to the Moors. He and his Egyptian queen based their laws on those of Rome and their lifestyle on Greek tradition. Although popular with Augustus, Juba relied heavily upon Roman subsidies for his wealth, influence and manpower. Further aid came from the Italian colonists who had settled along the Mauretanian coast. The Moors nevertheless caused considerable problems during his reign (25 B.C.-19 A.D.)

Juba's successor, Ptolemy, ruled Mauretania until 40 A.D., when he was summoned to Rome by GAIUS CALIGULA. The emperor murdered him and annexed his realm. Opposition erupted instantly, as the Moors and townsfolk merged to fight their Roman oppressors. Chief among the rebels was a freedman in the household of Ptolemy, a man named Aedemon. He organized resistance with such skill that years of hard fighting were needed, as well as the generalship of Suetonius Paulinus and Hosidius Geta. Finally, sometime before 44 A.D., Emperor Claudius made an assessment of Mauretania and decided that its interests could be best served by dividing the territory. Thus he formed Mauretania Tingitana (close to Hispania Baetica) and Mauretania Caesariensis, near Numidia. Romanization was far better received than in other parts of the Empire, for King Juba's years of work had made the Mauretanians receptive, albeit reluctantly, to foreign concepts.

Numerous towns and cities were rewarded for their loyalty during the civil strife, most notably Volubilis. There, one Valerius Severus had commanded local militia on the side of Rome. He received citizenship, and Volubilis was upgraded to a MUNICIPIUM. Other communities were equally successful - Tipasa, in Caesariensis, for example, with its forum, capitol and other typically Roman constructions. Administration was officially under two procurators, although at various times only one commanded both provinces. They helped Romanization and economic growth. Mauretania was noted for its dyes but depended upon its wines, flocks, olives and crops.

The problem with respect to Mauretania's attaining vast wealth was the incessant raiding and pillaging by the Moors. Despite its supposed pacification, Mauretania required a very large garrison, filled by local levies and auxiliaries. These Moorish contingents, used to great effect by the Romans elsewhere, were wholly unreliable in Mauretania, where natural ties with desert brigands could be dangerous on campaigns. To make matters worse, the frontiers were open to the south, and the Rif could not be occupied, preventing direct, overland communications between Caesariensis and Tingitana. The Moors acted with impunity.

From the time of the Flavians the Moors were second only to the Isaurians as clever and resourceful enemies of Rome. As the emperors had seen with the ambitious and cruel LUSIUS QUIETUS, any Moorish chieftain could conduct lethal operations. Domitian had to fight a bitter war with them in the years circa 84-89. Roman strategy then focused on subjugation, using cohorts from Numidia under Velius Rufus; the governor of both Mauretanias was Sentius Caecilianus. Peace lasted only a brief time, for both Trajan and Hadrian faced real difficulties in the region. All of these were minor skirmishes compared to the major confrontation during the period of Antoninus Pius, one of the few episodes of war to mar his generally peaceful reign. The magnitude of the Moorish War was seen in the use of troops from outside of Africa, the VI Ferrata Legion and support units from all over the provinces.

The Roman victory in 152 was celebrated, but any claims of a total triumph were soon forgotten, for around 168 the Moors felt strong enough to launch an invasion of Hispania Baetica. The cooperation of the governors of Hispania Tarraconensis and Mauretania Tingitana was needed before the Moors could be evicted. Frontier defenses were only slightly improved by the erection of a series of fortresses, posts and walls similar to the limes along the Rhine-Danube axis, while defenses became common for the cities of both provinces. Such acts did little to deter the Moors, who continued their ways into the 5th century, when Geiseric and his Vandals conquered the province. The Vandals took up residence, bringing about devastation and suffering.

» Mauretania Caesariensis

This was the larger of the two Mauretanian provinces, situated farther east and thus influenced by Africa and Numidia. Its harsh climate and topography contrasted with Mauretania Tingitana, and most of its roads ended in the western desert, while the eastern roads stretched on into the African provinces. As the city of lol-Caesarea (Cherchel) had been developed by Juba II along Greek and Roman lines, it was chosen as the provincial seat for the procurator. lol-Caesarea was probably very impressive, the most beautiful site in the province. It contained a harbor and thus served as a center for trade, while boasting the usual Roman temples, baths, theaters and an administrative headquarters. Claudius designated it as a colonia.

» Mauretania Tingitana

Far smaller than its neighboring province, Tingitana occupied a limited area from Gibraltar and the Pillars of Hercules to the Atlas Mountains. In the west it stopped at the Atlantic, and in the east it was isolated by a desert. Culturally, this position prompted a northward gaze, toward Hispania Baetica and the rest of Spain. Ties had existed with Hispania for centuries, and early colonization had taken place on its coasts, with immigrants coming from southern Spain. The Phoenician city of Tingis (Tangiers) just south of Gibraltar, had been granted a Roman franchise because of its loyalty during the civil war with Marc Antony and was under the jurisdiction of Hispania Baetica, until Claudius made it the capital of Mauretania Tingitana.

Administration of Tingitana was easier than in Caesariensis, except that the major cities were most often situated along the coast and the roads reflected this geography. An obvious exception was Volubilis, which was located inland. When Diocletian reorganized the provinces in the late 3rd century A.D., he placed Mauretania Tingitana in the diocese of Hispania.

¤ MAVIA (d. after 378 A.D.) Queen of the wild Arabian tribes of the Saraceni or Saracens; succeeded her husband after his death, sometime in the middle of the 4th century A.D. For several years (c. 373-378) she waged war against Roman power throughout Palestine, using her warriors' stealth and skills in guerrilla warfare to great effect. Peace was made with her sometime around 378, when two conditions were met by Roman authorities. First, her daughter was married to the MAGISTER EQUITUM Victor, then a hermit named Moses was consecrated bishop of the Saracens. As an ally of the Empire, Mavia proved faithful, sending a contingent of her soldiers to help defend Constantinople from the advancing Goths after the battle of Adrianople in 378.

¤ MAXENTIUS, MARCUS AURELIUS VALERIUS (279-312 A.D.) Emperor in Italy and Africa from 306-312. Maxentius was born to the eventual coruler Maximian and his wife Eutropia. Despite being raised among the Empire's most powerful figures, he was not chosen to succeed them. In 305, when Diocletian and his father Maximian retired, and Galerius and Constantius I Chlorus became joint Augusti in the TETRARCHY, Maxentius, despite his senatorial rank and his marriage to Galerius' daughter Valeria Maximilla, was not elevated to Caesar (coemperor). Constantius, who died the following year, was succeeded by Severus II, and Maxentius was again passed over, this time by Constantine, Constantius' son. Maxentius promptly instigated a revolt in Rome, aided by the Romans and the forgotten PRAETORIAN GUARD. Rome had recently lost its immunity to taxation and its centuries-old special status, and was thus ready to support anyone who would bring back its traditional privileges. The Praetorians had been replaced by Diocletian's SCUTARII, domesticii and the Jovians and Herculians (all filling the role of imperial guards without the danger of assassination or mutiny); they became followers of Maxentius.

On October 28, 306, all of Rome joined in proclaiming him emperor. He discovered other allies as well, in Italy and Africa. Galerius, the senior Augustus, was opposed to all efforts to secure recognition of Maxentius' claims. Severus was thus ordered to march on Rome. His advance faced obstacles in enemy agents, incompetence and the continued popularity of the rebel among the soldiers of his father Maximian, brought out of retirement to help his son. Severus' host collapsed, and Galerius was forced to take to the field personally, only to experience the same disaster.

Meanwhile, Maxentius was strengthened through an alliance with Constantine. In return for his acceptance of Maxentius' position, Constantine received in marriage Maximian's daughter Fausta. The political union was strained almost immediately by the defeat of Galerius, for Spain declared itself on Maxentius' side. Then Maximian, jealous of his son, attempted a coup in 308, only to be crushed and forced to flee to Constantine. The actions of Maximian heralded a period of decline in Maxentius' powers. At Carnuntum, later that year, the united masters of the Roman Empire agreed to declare him a public enemy. While his control over Italy was in no way weakened, he lost Africa when the prefect there, Dominus Alexander, revolted and declared the region his own. Alexander cut off the crucial grain supply to Rome, and so desperate was the starvation by 311 that the PREFECT OF THE PRAETORIAN GUARD, Rufius Volusianus, was sent to Africa to recapture both the province and its grain. CARTHAGE suffered the torments of retribution and Alexander died.

These setbacks for Maxentius convinced Constantine that the time was ripe for a final assault. He knew that his enemy had not recovered from the African crisis and could no longer wield his father as a weapon of influence (Maximian had died in 310). Thus, in 312, Constantine marched across the Alps, through Mount Genevre Pass and into Italy. Maxentius' larger but inferior forces were defeated at Segusis and at Augusta Taurinorum, and Constantine advanced to the Walls of Rome where, as the Christian historians liked to write, the great battle between CHRISTIANITY and PAGANISM took place on the MILVIAN BRIDGE.

Only Maxentius's Praetorian units proved reliable in this battle, and his army was destroyed. As the soldiers retreated back to Rome, a bridge of boats collapsed into the Tiber, and Maxentius fell into the river. Unable to escape from his weighty armor, he drowned with thousands of his followers.

The reign of Maxentius was described by the Christian chroniclers as the era of a wicked pagan tyrant who fell before the bright rays of the new Christian champion. Though he was a pagan, Maxentius actually treated Christians in a generally kind fashion to ensure his popularity.

¤ MAXIMIAN (Marcus Aurelius Valerius Maximianus) (c. 240-310 A.D.) Co-emperor (286-305) with DIOCLETIAN and a member of the TETRARCHY. He was an able general and good administrator but proved to be a jealous and scheming ruler. Born to a poor family in Sirmium, he entered the army and rose through the ranks in the service of the emperors Aurelian and Probus, coming to know quite well the talented officer named Diocletian. In 285, when Diocletian became the undisputed master of the Roman Empire, he named Maximian as his Caesar or junior emperor, with considerable military powers. These were put to the test immediately in Gaul, where local tribes and desperate peasants had created the so-called Bagaudae to resist the crushing imperial taxation and economic drain. In a series of swift but merciless operations, Maximian reduced all opposition, and as a result was promoted to full Augustus by Diocletian. Henceforth the two shared the world between them.

Diocletian took up residence in the East, and Maximian maintained the West; they worked in close harmony and adopted as divine patrons for their houses, Jove, or Jupiter, for Diocletian, and Hercules for Maximian. In severe fighting between about 296 and 298, he warred with the Alamanni and other Germanic tribes on the Rhine and met a rebellion by his Admiral Carausius in Britain. Carausius' superb seamanship brought about Maximian's defeat and the temporary loss of Britain.

Meeting with Diocletian at Mediolanum in 291, the two rulers recognized the fact that two men could not control the sprawling territories of the Empire. As a result of this recognition, each man received an aide, a Caesar, in 293. GALERIUS was made Diocletian's assistant emperor, and Maximian nominated the reliable general CONSTANTIUS I CHLORUS, marrying him to his daughter Theodora to cement the political union. The arrangement proved successful, as Constantius patrolled the northern provinces, making war upon Carausius and his successor Allectus, while Maximian campaigned on the Danube against the Carpi and fought the Mauretanians in Africa, all in 297. Ruling the West from his capital at Mediolanum (Milan), Maximian was content, but in 304, Diocletian began working to convince him to retire. Maximian was reluctant and entered Rome in 305 with regret. On May 1, 305, after celebrating their 20th anniversary amid festivals, triumphs and the unveiling of Diocletian's great Baths, the two monarchs stepped down in favor of Constantius and Galerius. The transfer of power was smooth, but it was doomed to be short-lived.

At Mediolanum, Maximian handed the reins to Constantius, who raised up SEVERUS n as his Caesar. Diocletian's successor, Galerius, opted for his own nephew, MAXIMINUS DAIA. Constantius died in 306, and Constantine, his son, became Caesar to the newly made Augustus, Severus. Angered at being twice ignored, Maximian's son, MAXENTIUS, usurped control of Italy and Africa and brought his father out of retirement to aid his cause. As an Augustus again, Maximian helped to defeat Severus and Galerius and their armies in 307. He made an alliance with Constantine, marrying his daughter Fausta to his new confederate, but then he appeared in Rome in an attempt to turn the troops of Maxentius against him. He failed and fled to Gaul and the safety of Constantine's court in 308. At the Conference of Carnuntum in that same year, the retired Diocletian demanded that Maximian assume a retired status again. Stung in his pride, Maximian waited until Constantine was away and then tried to instigate a palace coup against his son-in-law. Warned of the treachery by Fausta, Constantine returned to Gaul, trapped Maximian at Massilia (Marseilles) and forced him to surrender. The official story was that Maximian died by his own hand, but it is more likely that Constantine had him executed.

¤ MAXIMINUS (d.c. 376 A.D.)

Maximinus I Thrax, From a bust

MAXIMINUS (d.c. 376 A.D.) Important and dreaded imperial official; born at Sopianae in Valeria, a part of Pannonia, supposedly to parents of Carpi descent. His early career was in law, where he became an advocate and entered the service of the government. Within a few years he was governor of Corsica, Sardinia and Etruria (c. 364-366) Promotion followed in 368, when Maximinus made himself useful to Emperor Valentinian I as his praefectus annonae (Prefect of Grain). As such, he conducted cruel investigations of senators in Rome on charges of sorcery and immoral behavior. His arrogant and malicious nature was corrupted even more by his elevation to VICARIUS around 370, with instructions to carry on the examinations. He condemned numerous officials to death with the support of a colleague named Leo. Advocates, nobles, senators and public officials were slain or exiled, as Maximinus was given a free hand. Valentinian gave him further reward in 371, with the post of Praetorian prefect for Galliarum. He carried on in his usual manner for the next five years, but with the death of his patron in 375, his days were numbered. In that same year or in 376, Emperor Gratian had him beheaded.

¤ MAXIMINUS DAIA (d. 313 A.D.) Co-emperor from 310-313, Maximinus was blessed with the opportunities open to him as a result of being the nephew of Emperor GALERIUS. Through his uncle's patronage he received the rank of officer in the army and steady promotion, with the clear possibility of rising to the highest office in the state. In 305, Diocletian and Maximian, colleagues on the imperial throne, retired. Their successors were the two Caesars (junior emperors) in the TETRARCHY system, Galerius and Constantius I Chlorus. Galerius immediately chose Maximinus to serve as his lieutenant, or Caesar, in the East. His area of concern was designated as Egypt, Syria and much of the East, while Galerius maintained Asia Minor and other Eastern provinces. Although Maximinus retained his region throughout the turbulent years of 306-310, the Conference of Carnuntum in 308 was a bitter disappointment to him because he had hoped for advancement to the rank of Augustus. When, in 310, no such position was offered, Maximinus allowed his troops to proclaim him Augustus.

Between the usurping Maximinus and the usurper in the West, MAXENTIUS, the tetrarchy established by Diocletian collapsed, and open warfare between rival claimants was inevitable. Galerius died in 311. To improve his position over the "legitimate" Augustus in the East, Licinianus LICINIUS, Maximinus marched into Thrace, seizing a portion of the province from Licinius' grasp. Immediate hostilities were prevented temporarily by diplomatic negotiations. Maximinus and Licinius spent the next two years improving their political situations, a race won by Licinius, who gained the goodwill of CONSTANTINE the Great. Maximinus earned from Constantine only an insistence that he cease persecuting Christians and aggrandizing the pagan establishment. Meanwhile, famine struck the East in early 313, bringing economic hardship, chaos and pestilence. Resolved to destroy Licinius, Maximinus chose this desperate moment and advanced with some 70,000 men into Thrace, where he engaged Licinius in the battle of Tzirallum, or Campus Serenus. Licinius' troops were outnumbered but were fresh and heavily supported by Constantine. The battle was a rout, and Maximinus fled back to Asia Minor, dying there a short time later from fever.

As with Maxentius (who had died in 312), the passing of Maximinus was cheered by Christian scholars, who vilified his name because of his long-term persecutions and anti-Christian activities. During his time as Caesar he went to extreme lengths to harass and crush Christianity, extending the attacks of Diocletian with personal edicts that insisted upon sacrifices by everyone. More decrees were issued in 309, followed by an intensive program of enactments designed to expand the structure and organization of PAGANISM in the Empire. When Maxentius' defeat by Constantine heralded a new era of Christian toleration, Maximinus had no choice but to comply with the changes.

¤ MAXIMINUS I THRAX (Gaius Julius Verius Maximinus) (d. 238 A.D.) Emperor from 235 to 238; neither the most successful nor the longest reigning ruler, but certainly the biggest in Roman history. Every major account of his life remarked upon his massive build, gargantuan strength and cruel, barbarous nature. He was born in the latter years of the 2nd century A.D. in Thrace (the historian Zonaras, probably incorrectly, put his birth date as 172 or 173) to a Gothic father and an Alan mother, named Micca and Ababa respectively.

Not surprisingly, he entered the army, serving in the cavalry before attracting attention because of his size, hence receiving a post in the bodyguard of Emperor Septimius Severus and positions of honor under Caracalla. Called "Thrax" because of his origins, Maximinus despised Elagabalus but served as a tribune in the government and was greeted with joy by the new emperor, Severus Alexander, who gave him command of the recruits from Pannonia serving on the Rhine. These troops then murdered Severus in 235 and proclaimed Maximinus as ruler of Rome.

What part he played in the assassination is unclear, but the troops favored him over the matriarchally dominated Severus Alexander. The Senate reluctantly accepted his elevation, but Maximinus committed a grave error by not going to Rome to cement his political base. His presence on the German frontier was considered an insult by the Romans, who waited to welcome him in the traditional style.

After crushing two minor plots to assassinate him, Maximinus launched a major campaign against the Germanic tribes beyond the Rhine. He inflicted severe defeats upon the Alamanni, while ravaging vast stretches of Germania, and by the end of 235 had laid claim to the title of Germanicus Maximus. Troubles on the Danube interrupted whatever other plans he had for that region.

Maximinus fought against the Sarmatians and Dacians from 236 to 238. Total victory was cut short, however, by news that, in Africa, Governor Gordian and his son had usurped the throne - with the approval of the Senate. Naturally alarmed, Maximinus made ready for an invasion of Italy. He set out with his son, now Caesar, Gaius Julius Verus Maximus, when word came that the Gordians were dead. The Senate, however, had chosen two of their own, Balbinus and Pupienus, to succeed them.

Reaching Aquileia, Maximinus found the city barred to him and his hungry army. A siege could not bring about the city's surrender, and with each day the legions grew more mutinous until, on May 10, 238, while resting in the afternoon sun, the emperor and his son were murdered. Maximinus was one of the first soldier-emperors of the 3rd century, a victim both of his lack of education in Roman ways and of the last attempt of the Senate to influence imperial affairs.

¤ MAXIMUS, A. LAPPIUS (fl. late 1st century A.D.) Consul in either 95 or 103; legate in charge of Germania Inferior during the reign of Domitian. Maximus Norbanus was governing his province in January 89, when the legate of Germania Superior, Antonius Saturninus, seized the treasuries of his legions and began a revolt against the emperor. Maximus chose to remain loyal to Domitian and was attacked by Saturninus before any imperial reinforcements could arrive. The odds facing Maximus and his army were considerable, for Saturninus was expecting help from the Chatti, who were to cross the frozen Rhine. A sudden thaw set in, however, and the Germans were prevented from coming to his aid. In the ensuing battle between the legions, Maximus emerged triumphant, aborting the dreams of his colleague. Maximus burned all of Saturninus' papers, thus preventing their future use in blackmail or persecution, an act lauded by the historian Dio.

¤ MAXIMUS, GAIUS JULIUS VERIUS (d. 238 A.D.) Son of Emperor MAXIMINUS i THRAX. Maximus (called in some histories Maximinus) never received the title of Augustus from his father but was made Caesar (junior emperor) in 236, with the title princeps iuventutis. He was reportedly stunningly handsome but very indolent. Remaining at his father's side throughout his reign (235-238), Maximus campaigned with him on the Danube and was present at the disastrous siege of Aquileia in 238. Condemned by the Senate, Emperor Maximinus was murdered by his troops outside of Aquileia, and Maximus joined him in death.

¤ MAXIMUS, MAGNUS (d. 388 A.D.) A usurper and emperor of the West (383-388); of Spanish descent and related to Count Theodosius, father of Emperor Theodosius I. He served under the count in Britain in 369 and later fought in Africa from 373 to 375. A proven military commander, Maximus was appointed COMES or general of the provinces in Britain, where he launched several successful campaigns against the Picts and other tribes from Caledonia.

In 383 his troops proclaimed Maximus rival emperor to Gratian and crossed over into Gaul to overthrow Gratian. Deserted by his own soldiers, Gratian tried to retreat to Lugdunum (Lyon) but was put to death by Maximus' MAGISTER EQUITUM Andragathius in August. With Maximus in control of Britain, Gaul and Spain, both Theodosius I in the East and Valentinian II in Italy had to accept the reality of the usurper's claims. Maximus assumed the name Flavius, issuing coinage and emerging as a staunch champion of Christian orthodoxy. He executed the Spanish layman PRISCILLIAN for his supposed heresies.

From his capital at Treveri (Trier), Maximus worked to extend his influence. In 387 he raised his young son, Flavius Victor, to the rank of Augustus and then marched on Italy to add it to his list of territories. Valentinian fled to Constantinople. The aroused Theodosius made his preparations, launching an Eastern army in 388. It rolled its way through Illyricum, defeating Andragathius and Maximus himself. The usurper threw himsef upon the mercy of Theodosius but was sentenced to die on August 28. Flavius Victor later joined him.

¤ MAXIMUS, SEXTUS QUINTILIUS See QUINTILII BROTHERS.

¤ MAXIMUS, TATTIUS (fl. 2nd century A.D.) PREFECT OF THE PRAETORIAN GUARD during the reign of Emperor Antoninus Pius (138-161 A.D.); given the difficult task of succeeding GAVIUS MAXIMUS, who retired in 158 after a tenure of 20 years. Gaius Tattius Maximus served from 156 to 158 as the prefect of the VIGILES before being promoted to command the Guard. Upon his death (date uncertain) he was replaced by two men, Cornelius Repentinus and Furius Victorinus.

¤ MAXIMUS OF EPHESUS (d. 370 or 371 A.D.) One of the leading Neoplatonic philosophers of the 4th century A.D. and a student of Aedesius and thus a recipient of the philosopher lamblichus' pseudo-mystical and magical variation on NEOPLATONISM. Maximus specialized in theurgy, centering on divination, although his most famous prophecies were either obvious or never came true. Nevertheless, his reputation attracted the young JULIAN (the future emperor) in the 350s; Maximus and several other pagan philosophical masters became his tutors, introducing the prince to the mysteries of PAGANISM and ensuring his total conversion to the pagan cause. Maximus claimed that it was through the use of divination that he predicted the rise of Julian to the throne.

By 361, in fact, Julian was emperor. The ruler summoned his teacher to Constantinople, where Maximus took up residence as one of the leading non-Christian intellectuals at court, remaining at Julian's side for much of his reign. With Maximus' favorable divinations, Julian set out on his war against the Persians but died during the campaign, with Maximus at his bedside. Julian's demise terminated the favored status of the pagans, although Maximus gained the trust of Emperor Valens for a brief time. In 370 or 371, he was arrested and executed for supposed complicity in a plot against Valens. Eunapius, in his Lives of the Sophists, wrote about Maximus.

¤ MAXIMUS OF TYRE (c. 125-185 A.D.) An itinerant Sophist lecturer and pseudo-Platonic philosopher. Maximus was clearly familiar with the works of Plato, for he quoted him extensively and claimed to be a follower, but his gifts were limited and his originality wanting. Lectures were delivered in Athens, although all of the 41 extant addresses given by Maximus were in Rome during the reign of Emperor Commodus (177-192 A.D.).

¤ MEDIA ATROPATENE One of the oldest regions of Persia, between the Tigris and the Euphrates rivers on the west and the Caspian Sea on the east; a fertile, heavily populated region, long important to the effective administration of the Parthian and the later Persian empires. Media was surrounded by key geographical or political sites: Armenia to the north, the Caspian Sea to the east, Assyria to the south, and Mesopotamia to the west. See PERSIA.

¤ MEDICINE One of the oldest professions and areas of study in Rome. Medicine was bequeathed to the Romans through the traditions of the Egyptians, the Chaldaeans, the Greeks and the Etruscans. As was true with many other elements of Roman life, the Romans received their first organized introduction to the medical world from Etruria, and later, in a far more constructive sense, from the Greeks. Rome had little original medical knowledge. There was an association of anatomy and disease with the forces of the occult, and thus the care of the sick was left to the soothsayers, the haruspices, or the best method of finding relief was determined by consultation with the SIBYLLINE BOOKS.

Two developments caused major changes in Roman medicine. First there was the contact with the Etruscans and especially the Greeks, who brought with them an increased level of sophistication; secondly, with Rome's conquests in the Mediterranean, large numbers of slaves became available (see SLAVERY), many of whom knew medicine and practiced it for their owners. This created the image that most physicians were of the lower class. In fact, during the late Republic and into the imperial epoch, Roman doctors, medici, emerged as a geniune, albeit small, class of professionals.

Cato may have hated the Greek practitioners of medicine at Rome, but even Caesar eventually called one a friend, the doctor who stayed with him at Pharmacusa while the ransom was collected to pay the pirates who had kidnapped him. Increasingly, private physicians, especially those in the service of great men, were widely respected. The best example in the early days of the Empire was Antonius Musa, the author and man responsible for many years of medical service to Emperor Augustus.

Writers in the Greek tradition earned enough money to support themselves by helping to advance the general state of medicine throughout the Roman world. CELSUS, from the early 1st century A.D., presented encyclopedically the field of medicine. Scribonius LARGUS, practitioner to the Emperor Claudius, centered on prescriptions for all kinds of ailments. PLINY THE ELDER, in his Natural History, showed the means by which a doctor could find cures from the world of nature. Above them all stood GALEN. From Pergamum, Galen's career through the 2nd century A. D. stood as a symbol of both his genius and the manner in which medicine had evolved. He studied at Pergamum and at Alexandria, under the foremost Egyptian anatomists before perfecting his skills treating gladiators. His reputation brought him to Rome, where even Marcus Aurelius paid for his services. With Galen came an end to progressive treatment and imagination. Roman medicine had reached its peak and would advance no further.

The education of a physician was a highly individualized matter. A hopeful student had to find a doctor willing to serve as his (or in some cases, her) tutor. This teacher would be someone of high reputation preferably but not so busy as to make instruction a problem. Medicine was still divided into the various areas of expertise: anatomy and physiology, diagnostics, pathology, hygiene, therapeutics and the veterinary arts. Surgery was an essential part of a practice, especially for the doctors appointed to the legions, an office that was regulated by the time of Trajan in the 2nd century A.D. Because of the obviously irregular nature of the training, mastery of the medical arts must have taken years. The experience gained in the apprenticeship to a great doctor would have been considerable, and the rewards of these many lessons would have been worth the wait for the lucky few. The first Greek physician to set up practice in Rome was Archagathus, who in 219 B.C. had his offices paid for at public expense. His business was no doubt excellent, setting the stage for other successful doctors to come to Rome. Asclapio called Cicero his friend, and Eudemus held a position of trust with Livia, closer in some regards than Antonius Musa with Augustus.

Monetarily, a good doctor in Rome who treated nobility could earn vast amounts of money. According to Pliny, such medical experts as Albutius and Rubrius managed to amass 250,000 sesterces a year. During the reign of Claudius, Quintus Stertinius was granted 500,000 sesterces from the emperor. With his brother, also a physician, Quintus was able to spend a fortune improving Naples and, again with his sibling, still retire owning 30 million sesterces.

¤ MEDIOLANUM (Milan) Large city situated on a plain in northern Italy, below the Alps and between the Ticino and Adda rivers; relatively unimportant, despite its location, until the late 3rd century A.D., when it became one of the most prominent metropolises in the Roman Empire. It began as a creation of the Gallic tribes and served for many years as the city of the Insubres in Gallia Cisalpina. It received little attention from Roman historians, save from Polybius, who mentioned it as part of his coverage of the war between Rome and Gaul. In 222 B.C., Cn. Scipio and Marcellus captured it, compelling the Insubres to submit. Henceforth, Mediolanum belonged to the Romans, becoming first a municipium and then a colonia.

Throughout the remaining years of the Republic and into the era of the Empire, Mediolanum remained in relative obscurity. The Roman Civil Wars in the 1st century B.C. bypassed the site completely. Slowly, however, economic prosperity became possible because of several key developments. Mediolanum's position in Italy placed it directly along a number of key lines of communication. Gallia Narbonensis, Gaul, the Alps and Raetia kept in touch with Rome via the city. Further, Mediolanum acted as a support center for Aquileia, the Italian gateway to the Danubian provinces. In the face of economic challenges from the provinces, both communities realized the importance of meeting the threat to Italy's industrial supremacy by adapting to market needs. They thus epitomized the more imaginative response of the northern Italians to the growing wealth of Gaul, Spain and Africa. Mediolanum and Aquileia began manufacturing glass, wine and especially (for Milan) weapons. Where the south became stagnant, Mediolanum was rewarded for its ingenuity.

Emperor Diocletian reformed the entire imperial system, downgrading the status of both Rome and Italy. The West of the Roman Empire, though, still needed a capital, one that was strong, ideally close to both the Rhine and Danube frontiers, but one free from the influence of Rome. In 291 A.D., Diocletian met with his colleague Maximian at Mediolanum, and two years later Maximian returned, this time as Augustus (co-emperor). The city was to be his new headquarters from which he would rule the Western imperial territories. Maximian improved its general appearance, and from 293 until the early years of the 5th century, all subsequent emperors of the West maintained a residence there. In 404, the Emperor Honorius felt that he could not defend himself adequately there, choosing to move the court to Ravenna, on the Adriatic. There it remained until the end of Roman rule. But Milan continued to wield genuine power. The famous St. Ambrose held his see there (374-397 A.D.), and the Lombard kings later chose it as their capital.

Mediolanum was built on the Lambrus River, in the valley of the Addus and Ticinus. The surrounding countryside, including the Po Valley, was known for its fertility and beauty. Unfortunately, nothing remains of the original city, and only bits of the grand construction of the 3rd and 4th centuries survived the ravages of the 5th and the building programs of the Middle Ages. Maximian put great effort into improving the state of his capital. Extended city defenses included new walls surrounding the palace, baths, theaters, a circus and the all-important mint. Of these only part of the wall is still standing, with the Torre di Ansperto, an old tower.

¤ MEDITERRANEAN SEA Called by the Romans the Mare Internum, this was the most important body of water in the Roman Empire. Over its waters sailed the bulk of the vessels from many nations, and the economic lifelines of entire provinces were dependent upon the merchant ships that moved from port to port. Initially, the Romans were not great seafarers in the tradition of their Etruscan predecessors. Because of the Punic Wars, however, the mighty fleets of Rome were created. Subsequently the Mediterranean became a Roman lake. The military supremacy of their ships was not questioned on a grand scale until the time of Geiseric and the Vandals in the middle of the 5th century A.D., when the Vandal war vessels terrorized Africa, Spain and Italy. For details on the many facets of Mediterranean life, see also ACHAEA; ADRIATIC SEA; AFRICA; ALEXANDRIA; AQUILEIA; ASIA; BLACK SEA; BRUNDISIUM; CAESAREA; CARTHAGE; CONSTANTINOPLE; CORSICA; CRETE AND CYRENAICA; CYPRUS; EGYPT; GALLIA; GEISERIC; HISPANIA; INDUSTRY; IONIA; ITALIA; LIBURNIA; MASSILIA; NARBO; NAVY; PIRACY; POMPEY, SEXTUS; RED SEA; RHODES; SARDINIA; SHIPS; SICILIA; TRADE; and VANDALS.

¤ MEGALESIA Also known as Megalensia; a unique festival in honor of the goddess CYBELE, held annually from April 4 to 10. The Festival of the Great Mother began in 205-204 B.C., when Cybele was invited by the Senate to come to Rome from her center at Pessinus in Phrygia. Cybele's arrival in the Eternal City, at a moment of crisis during the Punic Wars, was marked by a grand celebration, the first holding of the Megalesia, then lasting only one day, on April 4. Although Cybele received a temple on the Palatine Hill and the addition of several days to the Megalesia in 191 B.C., the strangeness of her cult horrified traditional Roman sensibilities. Not only were her priests eunuchs, but also some participants in the festival very often castrated themselves in fits of ecstasy. The Senate forbade all Romans from physically participating in the Megalesia. The activities of the Phrygian clerics were tolerated and, probably to increase the public enjoyment, the tradition began of staging Roman comedies. In the 1st century A.D., other changes were made, mainly through the influence of Claudius. The figure of Attis, Cybele's lover, was magnified, and a spring cycle was initiated to add him to the Megalesia. The dates of the Attis festival were March 15-27, while the elaborate rituals of the feast were unchanged. This left the Megalesia still an important religious holiday but tempered its bizarre nature by including it in a broader context.

¤ MEHERDATES (fl. 1st century A.D.) A claimant to the throne of Parthia (c. 47-49 A.D.). The son of the Parthian King Phraates, Meherdates had been sent as a child-hostage to the Romans. Raised in Rome, he was still there in 47, when Gotarzes II was embroiled in a bitter struggle with Vardanes for political supremacy. During the trouble the name of Meherdates was mentioned as a possible candidate for the throne but was forgotten when Gotarzes proved triumphant. Two years later, a group of Parthian emissaries arrived in Rome to beg Claudius to send Meherdates to Parthia. They were confident that he could overthrow the tyrannical Gotarzes and rule as a reliable ally to the Roman Empire. Claudius agreed, ordering Gaius Cassius, governor of Syria, to accompany Meherdates to the Euphrates. There the prince was met by a sizable collection of Parthian nobles.

The host should have set out, but delays took place. Meherdates proved fond of drink and banquets. After finally setting forth, the would-be usurper was unable to hold his wavering supporters, who deserted him in large numbers. With the odds more to his liking, Gotarzes attacked, won a victory and had Meherdates brought before him in chains. His ears were cut off before he was displayed to the Parthian crowds as a client of Rome.

¤ MELA, ANNAEUS (fl. mid-lst century A.D.) Father of the poet Lucan and brother to Junius Gallio and SENECA; a member of the Equestrians (EQUITES) who devoted himself almost exclusively to a career in the imperial government. He held various procuratorships, attaining finally the rank of senator, but wielding greater influence through his son. The wealth of Mela was reportedly considerable, increasing after the suicide of Lucan in 65 A.D., when the father assumed the poet's estate. This acquisition attracted the attention of Nero, who, coveting such riches, listened to false charges against Mela concerning his complicity in the PISONIAN CONSIPIRACY. Mela killed himself, bequeathing his fortune to the Praetorian prefect Ofonius TIGELLINUS and his son-in-law, Cassutianus Capito. His wife Acilia was shamefully named by Lucan as an accomplice in the Piso affair.

¤ MELA, POMPONIUS (fl. 1st century A.D.) Geographer during the reign of Gaius Caligula (37-41 A.D.), or perhaps of Claudius (41-54 A.D.). Pomponius Mela came from Tingentera, a town near Gibraltar in Hispania Baetica. Based upon a reading of his work, he received training in rhetoric and was influenced by the literary style of Seneca. Mela authored a three-volume treatise on geography, de situ orbis, or On the World's Locations. In it he examined the geography of the known world, listing some 1,500 places while providing details about the customs and characterictics of each spot. He used as his resources a variety of writers, especially Cornelius Nepos. PLINY THE ELDER, in turn, used Mela in his Natural History.

¤ MELANIA THE ELDER (c. 345-410 A.D.) A symbol (with Melania the Younger) of the eventual success and pervasive nature of Christianity among the Roman upper classes. St. Melania was a noble lady of Rome who departed from her high place in society to follow the example of St. JEROME in adopting the ascetic life. She left her estates in 372 for the East, establishing a monastery near JERUSALEM on the Mount of Olives before returning briefly to Rome in 397. The attack of the Goths on Italy in the early 5th century forced her to flee to Africa and then to Jerusalem, where she died. St. Melania had a profound influence upon her granddaughter, St. MELANIA THE YOUNGER.

¤ MELANIA THE YOUNGER (c. 383-438 A.D.) A granddaughter of MELANIA THE ELDER and another convert to Christian asceticism from the ranks of the Roman nobility. Melania the Younger followed the path of her grandmother by renouncing the world and her vast wealth, embracing the life of an ascetic with her husband Pinianus. She left Italy, which was overrun by the Goths of Alaric at the time, traveling to Tagaste, Africa. Accompanied by her faithful husband, she joined a monastery at Bethlehem before moving to JERUSALEM. There Melania founded a monastery, as had her older namesake, on the Mount of Olives. Pinianus died in 431, seven years before Melania.

¤ MELITIUS AND THE MELITIANS The bishop (fl. early 4th century A.D.) of Lycopolis in Egypt founded and lent his name to a religious movement that was declared schismatic by the 4th century A.D. Christian Church. The schism originated as a result of the great persecution of Emperor Diocletian (c. 303-313) throughout the Roman Empire. Many Christians, on pain of torture and death, had given up the faith but later wished to repent. The conditions for their acceptance once more into the church were found by Melitius to be far too lenient. He voiced his complaints and, finding no satisfactory response from his superiors, ordained his own priests. Peter, the bishop of Alexandria (home of Arius [260-336 A.D.] the later heresiarch), excommunicated Melitius only to find that the Egyptian prelate had many supporters. Peter was later executed by the imperial government, and Melitius was sent to work in the mines, a harsh period for him that added to his claims. Interestingly, the Council of Nicaea did not declare the Melitians to be heretics, working instead to integrate them back into the church. Devout followers of Melitius continued to worship separately for centuries and were wiped out finally in Egypt in the 8th century, by Islam.

¤ MENAS (also Menodorus) (d. 35 B.C.) Freedman and a very unreliable admiral in the service of the pirate Sextus POMPEY (38-37 B.C.). Menas was a trusted servant of Sextus who received command of Sardinia in 38, during the long struggle between Sextus and the combined forces (naval and legionary) of Octavian (AUGUSTUS). Sextus Pompey, however, could never hold the loyalty of his officers, and Menas deserted his cause, transferring his allegiance to Octavian, along with all of Sardinia and three legions. Octavian welcomed him, appointing him to a major command in his fleet. He was to be subordinate to Admiral Calvisius Sabinus in the upcoming campaign against Sextus in Sicily. Menas thus shared the defeat inflicted upon Octavian's ships and the resulting disaster that destroyed half of the fleet. Although Octavian's repaired flotilla was impressive, Menas chafed at holding a secondary rank to Sabinus and went back to Sextus in 36. By July, facing accusations from his fellow commanders, and unable to bear the suspicions of his chief, Menas again deserted. It was a timely betrayal, because on September 3, Marcus AGRIPPA crushed the Sextian fleet at NAULOCHUS. Octavian could no longer trust Menas, and he was given minor positions until he was killed in a battle with the Pannonians.

¤ MERCURY God of travel and merchants, a unique Roman divinity who was identified with the Greek god Hermes and later received all of that deity's characteristics. Mercurius, or Mercury, was a late arrival to Rome's pantheon, receiving his own temple near the Circus Maximus in 495 B.C. and an altar next to the Porta Capena. As was true with most of the other Roman gods, Mercury had several incarnations. Merchants adopted him as their patron, offering him sacrifices to ensure safe journeys and bountiful commerce. This facet of his nature may have come about as a result of his also being known as the winged messenger of Jupiter. Although he had no festival date on the "calendar of Numa," his special day was May 25, when the merchants visited his altar. See also GODS AND GODDESSES OF ROME.

¤ MERIDA (Emerita) Capital of HISPANIA Lusitania and the principal center of Roman influence in the province. It was situated in eastern Lusitania (southwestern Spain) on the Anas (modern Guadiana) River to allow its governor to summon aid from his associates in Hispania Baetica and Hispania Taraconensis in the event of trouble from the unpredictable Lusitanian tribes. Equally, its location allowed the city to participate fully in the extensive economic life of Spain, while ensuring the line of communications for the Roman government throughout the entire region. Merida was founded sometime around 25 B.C., by the order of Augustus. As part of his imperial colonization effort, veterans were given land to establish themselves as a colony, and they were totally successful. Merida acquired a reputation as an Italian stronghold, blessed with every Roman architectural wonder and amusement. There were aqueducts, temples, an amphitheater, a circus and the traditional monuments to Rome's greatness, in particular an arch to Trajan.

¤ MEROBAUDES, FLAVIUS (1) (d. 387 A.D.) MAGISTER PEDITUM, three-time consul (377, 383, 388) and one of the most powerful figures in the Roman Empire during the later years of the 4th century A.D. Merobaudes was a German, probably a Frank by descent, who served in the imperial armies and attained command as an officer in the reign of Julian (361-363 A.D.). In 363 he was part of the entourage escorting the dead emperor to Tarsus for burial. Merobaudes received an appointment from Valentinian I in 375 to the office of magister peditum in the West. He directed the emperor's last campaign in Pannonia. When Valentinian died that year, the magister ensured that Valentinian's son, Valentinian II, was elevated to the rank of Augustus, while dominating the other heir, GRATIAN. The next years saw Merobaudes as the master of the West. He held consulships in 377 and 383, worked against the influence of the MAGISTER MILITUM Ricimer, and was the key political entity at court, ever eager to increase his sway and authority. A major opportunity presented itself in 383 when the usurper Magnus Maximus, the general of the armies in Britain, crossed the Channel and proclaimed himself emperor. Merobaudes threw his support behind Maximus, retaining in all probability the post of magister peditum following Gratian's death in August 383. For the next five years he continued to exercise his will upon the Western provinces and was named to a highly irregular third consulship in 388. Because of the collapse of relations between Maximus and the emperor of the East, Theodosius, Merobaudes committed suicide late in 387, before he could assume his consul duties. The exact reason for this remains unclear, although Maximus took his place as consul.

¤ MEROBAUDES, FLAVIUS (2) (d. after 446 A.D.) A Christian poet who probably came from a German (Frankish) family but lived in Spain, studying rhetoric and serving as an army commander (c. 443). He had achieved fame in Rome, where he worked at the court of Emperor Valentinian HI, writing PANEGYRICS to his parton, the imperial family and the powerful general AETIUS. For his poems Merobaudes was given a statue in the Forum of Trajan. He followed Claudian in general style, but lacked his polish and ease with words. Mainly fragments of his works have survived, composed in a popular fashion while displaying an obvious Christian perspective.

¤ MESOPOTAMIA The large and ancient region between the Tigris and Euphrates rivers. Surrounded on all sides by important territories (Armenia, Syria, Arabia and Assyria), Mesopotamia served as a battleground between Romans and Parthians or Romans and Persians. It was also an important route for trade and commerce. The name was derived from the Greek, and came to stand for several divisions of the area. Mesopotamia could include merely its Syrian parts or its Assyrian, or both. During the old Persian Empire it was under the satrapy of Babylonia and later received extensive colonization from the Seleucids. Under the Parthians, however, a new strategic importance was given to it, as it became a wall against Rome, at such key sites as CARRHAE, HATRA and NISIBIS. Throughout the long, bitter wars with the Romans, Mesopotamia suffered numerous invasions, counterattacks and sieges. For Roman generals often chose to assault Babylonia by taking a line of advance along the rivers, and thus wreaked repeated devastation with marches through the invariably contested districts.

In the final years of TRAJAN (114-117 A.D.), Mesopotamia was subjugated by the legions and transformed into an imperial domain, the province of Mesopotamia. HADRIAN, retreating back to the Syrian border, later abondoned the conquests. Lucius Verus (162-165) regained Mesopotamia, and the Romans would not leave until the late 3rd century. Upper Mesopotamia became, by order of Septimius Severus, the imperial province of Mesopotamia and was defended by veteran colonies at Carrhae, Singara and Edessa, as well as fortresses at strategic locations. The dynastically exhausted Parthians could not mount effective countermeasures but were crushed in turn by the new power in the East, the Sassanids, who resurrected the Persian Empire beginning in 226 A.D. There followed a thunderous series of campaigns to solidify their hold over all of the old Parthian lands. In 230, Mesopotamia was attacked. By 237-238 it had fallen, and years of fighting culminated in 260 with defeat and the eventual death of Valerian at the hands of Shapur I.

Through the efforts of subsequent emperors, a Roman recovery of the East was undertaken, and in 238 Carus reclaimed Mesopotamia. Emperor GALERIUS, in 296, inflicted another crushing defeat on the Persians. So devastating was the loss to Persia that only in the time of Constantius was trouble renewed. The emperor JULIAN, in 363, took to the field once more to defend Mesopotamia but died from wounds received in battle. His successor, Jovian, accepted a humiliating peace, and the Persians triumphantly assumed mastery over the land between the rivers.

¤ MESSALLA CORVINUS, MARCUS VALERIUS (64 B.C.-8 A.D.) One of the most important and influential figures of the reign of Emperor Augustus. Respected and well liked, he was a great patron of the arts. Messalla was a member of the old patrician nobility, studying Greek subjects in his youth, while mastering oratory. Subsequently he became one of Rome's leading orators, earning favorable comparison with Asinius Pollio. As a writer he examined grammar, composed bucolic poems in the style of Virgil and may have authored an autobiography later used by historians such as Appian, Plutarch and Suetonius.

Messalla entered politics on the side of the LIBERATORS, joining Brutus and Cassius and fighting the battle of Philippi in 42 B.C. As his reputation was already considerable, he was offered command of the surviving legions of the Republic but declined. The party of Marc ANTONY seemed to him to be the brightest, and so he entered into Antony's circle, aiding the eventual triumvir on several occasions. Antony, however, was too unpredictable for Messalla and was utterly dominated by Cleopatra, Egypt's queen. Messalla thus joined Octavian (AUGUSTUS) sometime before 36 B.C., campaigning for him over the next years. He fought the pirate Sextus Pompey in 36 and saw duty in Illyricum, Pannonia in 35-34 and overcame the Alpine tribe of the Salassi in 34-33. Octavian rewarded him with the consulship in 31, the same year in which Messalla joined him in the battle of Actium, where Antony was destroyed.

With an empire to organize, Augustus sent Messalla to the East, then named him proconsul of Gaul. There, on his birthday in 27, he subdued the Aquitani. Henceforth he held various government positions. In 25 B.C., Augustus named him the urban prefect of Rome, only to have him resign after six days in protest against the status of the office in regard to the Eternal City, or perhaps because Messalla did not feel up to the task. Later, in 11, he was on the water board of the city, as a curator aquarum. Finally, in 2 B.C., he made the recommendation that Augustus hold the title of PATER PATRIAE. Aside from his political activities, Messalla spent most of his time engaged in social and artistic endeavors. Tibullus, Ovid, Sulpicia and others enjoyed Messalla's favor. They, in turn, wrote of him in their panegyrics and elegiacs. He also devoted vast sums to public works and buildings, most notably the reconstruction of sections of the Via Latina.

¤ MESSALLA MESSALLINUS, MARCUS VALERIUS (fl. early 1st century A.D.) Son of the more famous Messalla Corvinus, who achieved some fame during the reigns of Augustus (27 B.C.-14 A.D.) and Tiberius (14-37 A.D. but could not escape the shadow of his father. Messalla held a consulship in 3 B.C. and was known as a fairly proficient orator in his own right. In 6 A.D. he was legate of ILLYRICUM, assigned to aid Tiberius in his campaign against the Marcommanic king MAROBODUUS. When all of the Dalmatian and Pannonian tribers erupted in the rear of the advancing Roman legions, Messalla was sent back to Pannonia to deal with them. His skills as a general were put to the test. A battle was won and Siscia captured, for which he received a tribute in Rome. As a member of the Senate, Messalla played a role in the early days of Tiberius' rule. His speeches, in part, were preserved. Later he was elected one of the QUINDECIMVIRI, with care over the SIBYLLINE BOOKS.

¤ MESSALLINA, STATILIA (fl. 1st century A.D.) Empress from 66-68 A.D. and the last wife of Emperor NERO. Statilia was reportedly a stunning beauty, born to a noble family and descended from Taurus, the triumphant general and two-time consul. This combination of wealth and good looks attracted many suitors. She was married five times in all and had many lovers. In 65, one of her latest affairs was with Nero; therefore, it was considered political suicide for another to interfere in the alliance. M. Vestinus Atticus, consul in 65, made such a blunder by becoming her fourth husband. Jealous, Nero put him to death, wedding the lady in 66. Statilia's associations with the most influential Romans protected her when Nero fell from power. In 69, during Otho's brief reign, he planned to marry her, but he lost the throne before he could do so. Statilia overcame this tragedy as well.

¤ MESSALLINA, VALERIA (d. 48 A.D.) Empress from 41-48, the third wife of Emperor CLAUDIUS. Valeria Messallina was one of the most infamous women of Rome because of her abuses of power and her debaucheries. She came from a noble family, her mother being Domitia Lepida, the daughter of ANTONIA (2). Gnaeus Domitius Ahenobarbus was her uncle, and thus she was related to Nero as well. Claudius, notoriously bad in his choice of women, married her in 41. From the start she exercised a wholly unhealthy control over him, equal to the powers of the imperial freedmen, who dominated palace life during this period. She bore Claudius two children, Britannicus and Octavia, but her principal efforts were dedicated to crushing her opponents and acquiring new lovers. She told most of her lovers that Claudius knew about her affairs, approving of them. Often Claudius would instruct courtiers to do whatever she commanded, so they thought that he condoned her activities. It became clear by 48, however, that the emperor was just about the only person in Rome who did not know of Messallina's encounters and endless indiscretions. A general fear of her, and a worry that the popular actor Mnester might be killed for sleeping with her, kept most of the court silent.

Finally, in 48, Messallina developed such a passion for Gaius Silius that she married him in a mock wedding ceremony. The freedman Narcissus was now able to move against the empress. Using the many members of Claudius' circle, he secured her condemnation at the order of a shaken and terrified emperor. Amazed that her offenses had actually been discovered, Messallina fled to the gardens of Lucullus and there met her death at the hands of a tribune of the Praetorian Guard. She epitomized the political weakness of Claudius' reign and the general decline of Roman morality. Interestingly, Claudius ordered that all mention of her name was to be obliterated from documents, monuments and inscriptions, and vowed never to marry again; though he did during the next year, this time to Agrippina the Younger.

¤ METELLUS CELER, QUINTUS CAECILIUS Consul in 60 B.C.; a minor player in the drama of the Republic during the years prior to the formation of the FIRST TRIUMVIRATE. He opposed both the political aspirations of CLODIUS PULCHER and the proposed land reforms of Julius CAESAR. Metellus was appointed governor of Gallia Transalpina at the same time that the Lex Vatinia was passed, giving Caesar command of Illyricum and Gallia Cisalpina (c. 59 B.C.). But Metellus suddenly dropped dead, allowing Pompey to press the Senate to approve Caesar's command over Transalpine Gaul as well. Caesar was thus able to embark upon his famous GALLIC WARS. For a number of years before his death, Metellus was unhappily married to the infamous Clodia, the sister of Clodius Pulcher, a cousin. The charge was made by Cicero, and often repeated, that Clodia poisoned her husband, having tired of him. He was also counted among the better orators of his time by the historian Tacitus, who wrote that he was one of several successful political figures who achieved greatness through strength of arms and keenness of rhetorical wit.

¤ METELLUS SCIPIO, QUINTUS CAECILIUS (d. 46 B.C.) Consul in 52 B.C. and a supporter of POMPEY THE GREAT during the Civil War with Julius Caesar (49-45 B.C.). A member of an ancient family, Scipio was a firm adherent of the aristocracy of the Republic and thus found Pompey a useful conterbalance to Caesar. A political alliance was cemented by the marriage of his daughter CORNELIA (2) to Pompey following the death of JULIA (2) in 54. A grateful Pompey then elevated Scipio to the consulship as his colleague, this despite his inability to become consul on his own. With the eruption of hostilities in the Republic in 49, Scipio joined Pompey and was assigned a proconsular command in the East. In 48 he tried to help Pompey at DYRRHACHIUM and the battle of PHARSALUS but could do little. Following the disaster of Pharsalus, he fled to Africa with the Pompeian remnant. There he was one of the leading generals with CATO UTICENSIS, LABIENUS and King JUBA of Numidia. Caesar arrived and won the battle of THAPSUS in February 46 B.C. Scipio killed himself immediately afterward.

¤ MILAN See MEDIOLANUM.

¤ MILAN, EDICT OF Declaration issued circa 313 A.D. by Emperors CONSTANTINE the Great and LICINIUS, ending the persecution of CHRISTIANITY. It marked the ascendancy of the Christian Church as the dominant religious force in the Roman Empire. Following the battle of Milvian Bridge and the defeat of MAXENTIUS in 312, Constantine was able to pass legislation that went beyond the Edict of Toleration decreed by Emperor GALERIUS in 311. Christians in the provinces under his control were not only granted full rights of worship, they also received certain other benefits. He returned all confiscated monies to them and even opened the coffers of the treasury to the church to meet its financial needs.

Moreover, because of his position as senior emperor in the now disorganized TETRARCHY, Constantine could use his political and military superiority on his supposed corulers, Licinius and the usurper MAXIMINUS DAIA. Licinius agreed immediately to respect Christianity and, searching for an ally against Maximinus in the East, met with Constantine at Mediolanum (Milan) early in 313. There both emperors reached an accord by which Licinius would extend his own toleration to match that of Constantine. The result was the so-called Edict of Milan, which was neither made public there, nor was a real edict.

Maximinus Daia, meanwhile, could not chance a bitter war with Constantine. He thus ceased all persecution of the Christians. The plans to revive organized Paganism also failed with the fall of Maxentius. The inevitable war with Licinius for mastery of the Eastern provinces began in 313, and on May 1, Licinius proved victorious over Maximinus' larger host. Maximinus retreated to Nicomedia, declaring all Christians in his domain to be free, while returning to them all seized property. He died in August.

True to his promise, at Nicomedia in June 313, Licinius published the letter that had been formulated in Milan. It was recorded joyously by the Christian writers Eusebius and Lactantius. Part of it read:

When I, Constantine Augustus, and I, Licinius Augustus, had made a meeting at Mediolanum and had discussed all matters which pertained to the public good and the safety of the government, amongst all other things that would bring benefit to the majority of men we believed that arrangements were necessary to secure the continued reverence for the Divinity and so toward that end we grant both to Christians and to all men the right to follow freely whatever religion each wished, to insure that thereby any divinity in heaven's seat may be appeased and made propitious towards us and to any who are placed beneath our power.

¤ MILETUS Ancient city near the Aegean Sea coast of ASIA MINOR, situated specifically in Ionian Caria. Miletus early on achieved maritime greatness and expanded colonially along the Black Sea. Its period of unrestricted prosperity ended in 495-4 B.C. when the metropolis was destroyed by the Persians. Rebuilt (c. 479 B.C.) by its inhabitants, Miletus chose to oppose the advances of Alexander the Great, only to be crushed again. Once more the Milesians resurrected their homes, this time following original plans. By the time the Romans gained control of Asia (130 B.C.), Miletus had fully recovered its architectural splendor but not its economic or seagoing might. Nevertheless, the city received heavy assistance from the Roman government, aimed at improving the financial and commerical life of Asia. Miletian artisans and craftsmen benefited reputedly, while the main export of Miletus, wool, found a market in every corner of the ancient world. The sheep of Miletus, for centuries the finest in Asia Minor, produced superb wools, the Milesia Vellera, and were eventually bred in Italy.

In 479 B.C., the architect-planner, Hippodamus, a native of the city, had designed Miletus along a grid system. Through the help of the Romans, a more unified artistic theme was developed, with gates to section off parts of the city overlooking the harbor. Thus concealed, and hence more startling upon entrance, were the city's main attractions, a harbor stoa and a larger south stoa reached along a beautifully colonnaded avenue. There was as well the panorama of agora, gymnasium and temples. The stunning Temple of Apollo was deisgned to match the other Asian cities and their divinities (Ephesus had Diana, Pergamum had Augustus, Smyrna worshipped Tiberius). Unfortunately for the Milesians, Gaius Caligula heard of the city's plans and in 40 ordered that the new temple be devoted to him. Miletus possessed four harbors, with a group of small islands, and was positioned across the mouth of the Maeander River. But wool and such eccentric natural characteristics were not enough to elevate Miletus into a first-city status in Asia.

¤ MILO, TITUS ANNIUS (d.c. 47 B.C.) Military tribune of Samnite origin, a plotter who made use of the street violence to which Rome degenerated before the Civil War between Julius Caesar and Pompey the Great.

In 58 B.C., the FIRST TRIUMVIRATE succeeded in ousting its enemy Cicero from Rome, and Pompey felt an increasing apprehension as Julius Caesar installed P. Clodius as his loyal agent, chief bully and executor of policy. Clodius terrorized the city and caused all opposition to cower - ostensibly on behalf of Caesar.

In 57 B.C., Pompey leveled his counterattack. He enlisted the service of the violent Annius to organize a defense against Clodius. Annius performed admirably, and street violence broke out even in the Forum, where bodies piled up everywhere. Meanwhile, Annius and Clodius became dire enemies. Clodius burned down Annius' house in October of that year, and the two sued each other for disturbing the peace, a farce that continued for an entire year.

Finally, on January 18, 52 B.C., Clodius was killed on the order of Annius. Due to public outcry, Annius was put on trial by Pompey. The trial was as fair as the triumvirate could make it. Despite a magnificent oration by Cicero, Annius was found guilty and exiled to a comfortable life in Massilia. After Pompey's death in 48 B.C., Annius returned to southern Italy and began to make trouble again, enlisting the aid of Caelius, a disgruntled servant of Caesar. Times had changed, and both were killed.

¤ MILVIAN BRIDGE The site of a famous (even legendary) confrontation between the armies of CONSTANTINE the Great and MAXENTIUS, in the last days of October 312 A.D. The battle of Milvian Bridge not only established the political supremacy of Constantine in the West but also ensured the survival and prosperity of CHRISTIANITY. For these reasons the battle assumed the status of a struggle between the forces of light (Christianity) and darkness (PAGANISM).

At the start of 312, relations between the two rival emperors in the West had deteriorated considerably. It was clear that a collision was inevitable, and Constantine, having prepared his army, launched an assault across the Alps to dethrone the man he deemed a tyrant. He had with him the flower of his soldiery, some 40,000 well-trained veterans. Maxentius supposedly counted around 100,000 men for the defense of Italy, although most remained near Rome and the only truly reliable units under his command were the cohorts of the PRAETORIAN GUARD.

Constantine's advance went smoothly over the Mt. Genevre Pass, followed by the storming of Susa, which made a march into northern Italy possible. Maxentius committed a severe blunder by allowing the Alpine passes to fall and had to watch in frustration as his enemy gained followers in each city through a total absence of plundering, and fair treatment for all citizens.

The general of Maxentius, Ruricius Pompeianus, finally engaged Constantine near Turin. Pompeianus used his heavy cavalry to good effect initially, riding through Constantine's center. Having pierced the front lines, however, the horsemen were quickly clubbed off their mounts. Turin was soon surrendered to Constantine's siege, and Verona was targeted next. Pompeianus brought up reinforcements to break the siege but fell on the field before the city surrendered.

After Modena opened its gates, Constantine found the Via Flaminia totally free, allowing an unmolested line to the gates of Rome. He did not want to lay siege to the Eternal City and was relieved when Maxentius, listening to the oracular SIBYLLINE BOOKS, opted for a military encounter. The first meeting between the forces, at Saxa Rubra, or Red Rock, resulted in a setback for Constantine. It would appear, however, that the once-mighty host of Maxentius was so depleted by the engagement as to remove any hope of exploiting success. For this reason Constantine was able to remain in pursuit to the Tiber and the Milvian Bridge.

Following the Sibylline Books, Maxentius was confident that his foe would be destroyed. Amassing all available troops, he sent them out of Rome, over the Tiber, crossing that river on a bridge of boats erected on the water. His army was by then composed of Praetorian Guards, joined by the Urban Cohorts of Rome, auxiliaries and light cavalry from Numidia and the Moorish lands. He apparently did not enjoy a numerical superiority at this stage, when Constantine discovered that Maxentius' troops were recklessly positioned with their backs to the river.

In late October, perhaps the 28th, the Praetorian Guard dressed for the last time. On the opposite side, Roman legions went into battle for the first time with the Chi-rho (CHAR p278) emblazoned upon their shields. True to his dream, Constantine had ordered this symbol of Christ painted upon the shields of his men, hoping that in the sign he might conquer.

Constantine led his cavalry on the flanks, placing the infantry in the middle. Maxentius, who did not arrive until the opening moments, saw that his dispostions were the same. The cavalry of Constantine burst forward under his leadership, the Gallic riders crushing the lighter Numidians on the right, while their comrades disposed of the enemy on the left. With their flanks exposed, the auxiliaries ran for their lives, joined by the demoralized members of Maxentius' army, save for the Praetorian Guard. The Guardsmen refused to surrender, fighting to the death well into the night. As for the others, they tried to cross the bridges, only to have the boats collapse beneath their weight. Maxentius was among those falling into the water. Unable to remove his armor, he drowned, and his body was not brought out of the river until the next day. Victory for Constantine was total, and he entered Rome as master of the Western world.

¤ MINERVA

Minerva, from a statue of the goddess

MINERVA Known to the Greeks as Athena, an important Roman divinity, ranking behind JUPITER and JUNO. According to legend, Minerva was born fully formed and armed, coming out of Jupiter's head as an emanation of his intellect. The Romans thus honored her as a goddess of reason, wisdom, the arts and intelligence. She received a special chapel in the Temple of Jupiter Capitolinus on the Capitoline Hill, sharing the great edifice with Jupiter and Juno. As her appearance indicated, with her bright helmet, shield, armor and spear, Minerva was the patroness of soldiers in battle, watching over men's courage, skill and fortitude. Captured goods or treasures from the enemy were often sacrificed in her temple on the Capitol, or at her altar at the base of the Caelian Hill. The Festival of Quinquatrus, or Quinquatria, was at first wholly unrelated to Minerva, but became attached to her cult over the years. See also FESTIVALS; GODS AND GODDESSES OF ROME; RELIGION.

¤ MINIMI Coins issued by barbarian nations from the 3rd to the 6th centuries A.D., crude, worthless imitations of the Roman imperial currency. Normally, the Minimi were of bronze, decorated with unsophisticated diagrams and incredibly small in size, hence the derivation from the Latin minimus, or smallest. See also COINAGE.

¤ MISENUM A small promontory jutting into the Tyrrhenian Sea from the coast of Campania in Italy on the Bay of Naples. Misenum was situated in the region of Cumae, BAULI, BAIAE and PUTEOLI. Its name was derived supposedly from Misenus, the trumpeter of Aeneas, who drowned in the waters of its bay. For many years the Campanians were threatened by pirate sorties out of the Tyrrhenian Sea. These attacks were a leading reason for Pompey's brilliant campaign of 67 B.C. against the pirates in the Mediterranean. Misenum's strategic value was clear, and when Augustus reorganized the armed forces of Rome, he chose the spot and its bay to build an excellent harbor. Misenum emerged, with Ravenna, as one of the major ports for the Roman Imperial NAVY in Italy.

Command of the fleet at Misenum was considered a very important step upward in a Roman career. Often marines and sailors could be transferred from Misenum to Rome for special imperial duties or as rigging operators at the COLOSSEUM.

As was true with much of Campania, the community that developed around the bay was a favorite retreat for the most powerful people in Rome. Marius owned a villa there, which passed into the hands of Tiberius. There, in 37 A.D., Gaius Caligula looked on as the aged emperor either died of natural causes or was murdered.

¤ MISENUM, CONFERENCE OF Meeting held in 39 B.C. between the Triumvirs Marc ANTONY and Octavian (AUGUSTUS) on one side, and Sextus POMPEY, the pirate son of Pompey the Great. Sextus had proven a surprisingly successful pirate chief, whose ships commanded much of the Mediterranean, threatening all of the Italian coast as well as the provinces, and wielding the power to cut off vital shipments of grain from Africa to Rome. Following the TREATY OF BRUNDISIUM in 40 B.C., both Antony and Octavian had recognized the need to deal with Sextus Pompey. They were, however, not in a position to hound him from the seas and consequently agreed to a discussion. The first encounter at Puteoli ended in nothing, but in the spring of 39, real progress in negotiations led to the Treaty of Misenum. By the terms of this agreement, Sextus promised to leave the corn supply unmolested, to respect the integrity of Italy, return all seized property and to engage in no hostile actions. In return, he received Corsica, Sardinia, Achaea and Sicily, along with vast sums of money as recompense, and a position in the triumvirate. He was also promised eventual augurship and consulship. His status was thus strengthened militarily and politically, although both of his opponents knew that the treaty would not remain intact.

¤ MITHRAS One of the major cult figures in the Roman Empire, popular in large circles of society from the 1st century A. D. until the 4th century. Mithras was an ancient deity, first established by the Aryans and then included in the Vedas as a god of light. In this incarnation he traveled to Persia, where the Zoroastrians attached him to their pantheon. As a light bringer, Mithras suited perfectly Zoroaster's belief in the duality of light and dark. He became a soldier in the service of Ahura-Mazda, fighting against the darkness of Ahriman. Though subordinated to Ahura-Mazda, Mithras retained such an individuality that he emerged as a unique god with his own cult and special myths. According to his mythology, Mithras came from a rock, born miraculously and then forced to endure two great tasks: a match of wrestling with the sun (they thus became friends) and the capture of the sacred bull of creation. The sacrifice of this animal brought about the blossoming of flowers, plants and crops.

As the Mithraic cult moved west, it assumed an increasing attachment to sun worship and mystical astrology. Sun connections were obvious, given the long-term relationship with Ahura-Mazda, and the astrology was the result of conversions made in Babylonia and Chaldaea. The god probably entered the Roman world sometime in the middle of the 1st century B.C., taking hold first in the eastern provinces. Plutarch mentions Mithraism in connection with Cilician pirates in his Life of Pompey, The cult moved west through the ports of call and in the ranks of the Roman legions. Sailors, merchants and even pirates brought Mithraism to the docks of Rome, finding support among foreigners and then among the various Roman social groups. Soldiers stationed in Syria became devotees, and the god's rituals found adherents throughout the legions in the Empire. Mithras offered soldiers a sense of secret elitism, brotherhood achieved only after a rigorous period of study and occult initiations. Underground chapels filled with incense only added to the mystical nature of their experiences, ensuring both their faith and desire to bring others into the fold. In time, even the jaded members of the Praetorian Guard were counted among the Mithraic ranks.

For most of the 1st century A.D., the Romans expressed little interest in yet another Eastern cult. But when Vespasian became emperor, the Flavians found themselves presiding over many places suddenly captivated by Mithras. The East was most receptive, while in the West even as far as London he continued to be popular in legionary camps and towns and in commercial centers. Commodus may have been a member of the Mithras cult, although he was charged with having desecrated their services by murdering someone. Nothing was proven because one of the characteristics of the Mithraic ceremony was a kind of mock homicide.

By far the most useful association developed by the cult was that of the invincible sun god, SOL INVICTUS. Already Mithras was known as a god of light, so his identification with Sol was natural and nurtured the popular solar worship in the 3rd and 4th centuries. The coinage of the emperors, most notably Valerian (c. 253-259 A.D.) displayed the Sun prominently, and later minting placed Mithras in the same position. Inscriptions called the god the Sol Invictus comes, the Unconquered Companion of the Sun, or Sol Invictus Mithras, Unconquered Sun.

With acceptance by the IMPERIAL CULT of state, Mithraism grew in wealth, although not necessarily in numbers. Its very nature prevented it from achieving the kind of widespread belief being enjoyed by its closest rival, Christianity. With its ceremonies held in secret grottoes, Mithraism conveyed a sense of subtle mystery that appealed to the legions and the religious innovators but was wholly lost on the social mainstream of the Empire.

Nevertheless, Diocletian found it expedient to cite Mithras as one of the leading representatives of the return to grand Paganism in the Roman Empire. Just as the other pagan gods could not overcome Christianity so did Mithras, the Sun, fail before the coming of the Son. The extent of the influence of the Mithraic cult on formative Christian doctrine has long been debated, but by the time of Constantine and the Christianization of the Empire, the cult was in decline.

A final attempt was made by Emperor JULIAN (361-363) to revive pagan organization. Mithras was certainly included, again no doubt as Sol Invictus. Julian died before any major steps could be taken. Emperor Gratian took measures in hand and closed all places of Mithraic worship in 377. Remnants of Mithras sanctuaries have been excavated all over the Roman Empire. There was one at Ostia, containing an altar and images of Mithras and the bull. Others were found on the Danube and most interestingly, at Carrawburgh in Britain, part of Hadrian's Wall. Built sometime in the 2nd century A.D., the temple there was the center for a group of Mithraic legionaries in the local garrison. It suffered greatly at the hands of its Christian opponents. See also RELIGION.

¤ MITHRIDATES (1) (d. 51 A.D.) King of Armenia from 36-51 A.D. (minus the period of his exile by Emperor GAIUS CALIGULA). Mithridates was the son of Mithridates and the brother of Pharasmanes, both kings of Iberia. He was at Rome in 35 A.D. when Emperor Tiberius decided to recover the Armenian throne from the Parthian-backed Arsaces, who had taken over the country in 34. Mithridates was eager for the opportunity of winning a kingdom, using threats and cunning to have his brother aid him in his campaign. Thus, with Pharasmanes' support and troops, Mithridates had Arsaces poisoned before repulsing the inevitable Parthian countermeasures. He was crowned king of Armenia in 36.

Tiberius was pleased because the new king proved a loyal and reliable client. Gaius Caligula, however, undid all of Tiberius' diplomacy by having Mithridates summoned to Rome and then sent into exile in 41. Armenia was deprived of its leader until Caligula's assassination. Claudius, trying to repair the damage done to Roman policy in the East, convinced Mithridates to mount another effort to regain his throne. The time seemed highly propitious, because Parthia was at that moment torn apart by internal struggles. Once again Pharasmanes provided support and troops, and Rome offered political prestige. These two weapons proved successful in overcoming Armenian resistance to the king. He remained on the throne, kept there in part by the absence of Parthian plots and by the presence of a Roman garrison at Gorneae, close to the Armenian capital of Artaxata. In 51, however, various pressures caused everything to unravel.

Pharasmanes' son RADAMISTUS was anxious for his own kingdom, and his father pointed him toward Armenia. He won over various nobles in that court and then marched into the land with an army. Mithridates fled to the Roman garrison under the command of Caelius Pollio. Despite the loyalty of the centurion Casperius, who went to Iberia to call upon the honor of Pharasmanes, Pollio urged Mithridates to settle the matter with Radamistus. The king was reluctant. Radamistus, meanwhile, urged on by his father, induced Pollio with more bribes to have his troops threaten to surrender if Mithridates did not meet with him. Knowing full well what would happen, Mithridates departed with his entire family, only to be massacred by Radamistus. The death of this king was a cruel blow for Roman hopes in the region, for within a year the Parthians were again in control of Armenia.

¤ MITHRIDATES (2) (d. 69 A.D.) King of the Bosporus kingdom from circa 39-44/5 A.D. He was the son of King Aspurgus and Queen Dynamis. When Dynamis died in 7 or 8 A.D., Aspurgus headed the Bosporan domain until his death in 37 or 38, when control for a brief time passed to his widow, the Thracian Gepaepyris. In 39 (or perhaps in 41) it was decreed by Rome that she share the throne with her stepson Mithridates, and not Gepaepyris' natural son, Cotys. Mithridates assumed sole mastery of the realm a short time later, although the widowed queen retained considerable influence at court, even if her words had little effect upon the king. He refused to heed her warnings, and sometime around 44 made plans to terminate his nation's client status to Rome. He sent Cotys to Rome in the hopes of masking his intentions from Claudius, but Cotys, probably instructed to do so by his mother, told Claudius everything. For his betrayal, Cotys was rewarded with Mithridates' kingdom. The king fled to the tribes of the Sarma tians in 45.

Organizing his allies, Mithridates waited four years and then struck at the neighboring Dandaridae, deposing their chief to place himself in a sound strategic position for an invasion against Cotys. In 49, the governor of Moesia, Didius Gallus, aided by Cotys and his Roman advisor Julius Aquila, and with the complicity of Eunones, the head of the Sarmatian tribes of the Aorsi, embarked upon a thunderous campaign against Mithridates. Defeated, Mithridates was abandoned by his Sarmatian allies to the mercy of Eunones, who petitioned Claudius to spare him. No death penalty was passed. Mithridates, instead, was forced to spend the rest of his life in Rome. He spoke defiantly to Claudius when they came face to face, saying that he had not been brought to the city but had returned. He remained there until 69, when Galba put him to death on suspicion of conspiracy.

¤ MITHRIDATES (3) (fl. early 1st century A.D.) King of the Iberians during the early part of the 1st century A.D.; succeeded by his devious son Pharasmanes, while another son, Mithridates (1), became ruler of Armenia.

¤ MITHRIDATES III (d. 54 B.C.) King of PARTHIA from 57 to 56 B.C. In 57, Mithridates and his brother Orodes II murdered their father, Phraates. As he was older, Orodes ascended the throne, only to have Mithridates rise up and seize power. Orodes sought the aid of the able general SURENAS, who recaptured Parthia with his army. Unable to overcome Orodes on his own, Mithridates fled to GABINIUS, the Roman proconsul of Syria, in 55. Gabinius listened to his pleas, agreeing to help, but a short time after his march began against Parthia, he turned away to accept the gold of King Ptolemy XI Auletes, in return for restoring Ptolemy to the throne of Egypt. Forced to lead his own revolution, Mithridates gathered willing allies. Surenas proved too strong, however, besieging Mithridates at Seleucia. The city fell, and Orodes put his brother to death in 54, going on to crush Crassus one year later at Carrhae.

¤ MITHRIDATES IV (fl. 2nd century A.D.) Probably the coruler of PARTHIA with VOLOGASES n (c. 128-147). The role of Mithridates in Parthian affairs is at present unclear, for all available coinage sources indicate that his domain was actually in the eastern regions of Parthia, perhaps as Vologeses' prince or vassal.

¤ MITHRIDATES OF PERGAMUM (d. 41 B.C.) A general and close ally of Julius CAESAR during various campaigns in the CIVIL WAR OF THE FIRST TRIUMVIRATE (c. 48-47 B.C.). Mithridates was the son of a wealthy citizen of Pergamum but received the honor of adoption from Mithridates the Great, who earlier in the 1st century B.C. had fought several wars with Rome. The adopted youth changed his name to that of his new father and became a learned practitioner of war and a friend of Caesar's. When Caesar chased after Pompey, following the battle of Pharsalus (48 B.C.), he instructed Mithridates to enter Syria and Cilicia and to gather all available reinforcements before setting out for a union with Caesar in Egypt. His efforts, combined with the cooperation of the local governments, produced a sizable army, which was able to arrive in Egypt at the precise moment that Caesar needed help to raise the siege at ALEXANDRIA. The Egyptians had tried to block the advance of Mithridates, but he surrounded Pelusium, a strategic site, and captured it in one day. Setting out immediately for Alexandria, he encountered a large Egyptian force. The resulting battle was brief and bloody, as the Egyptians were no match for the invaders. A short time later, Caesar arrived from Alexandria, and the battle of the NILE, fought between Caesar and King Ptolemy XIII, ended Egypt's resistance.

Mithridates next accompanied Caesar to Asia Minor, where accounts were to be settled with Pharnaces II, king of the Bosporus, who had defeated Caesar's general Domitius and was stretching out his hand toward all of the lands once owned by Mithridates the Great. Mithridates clearly had a stake in Pharnaces' destruction. At the battle of ZELA in May 47, he served as an able lieutenant, aiding in the total defeat of the enemy. As a reward for his victories and his loyalty, Mithridates was granted Pharnaces' old domain of Pontus, as well as a slice of Galatia. Although it was never expressly mentioned, his titles as granted by Caesar made him eligible for other conquests, specifically at the expense of the Bosporan kingdom. However, there Mithridates ran out of luck, for he found himself facing Asander, the ruler of the Bosporus, who crushed him in battle.

¤ MNESTER (d. 48 A.D.) The most famous and popular actor in the reigns of GAIUS CALIGULA (37-41 A.D.) and CLAUDIUS (41-54 A.D.), whose affair with the Empress MESSALLINA cost him his life. Mnester was adored by Caligula, who showered him with kisses and would beat with his own hands anyone who made even the slightest disturbance during one of Mnester's performances. Despite his arrogance, the actor remained in favor with the imperial court when Claudius came to the throne in 41 A.D. He soon became the object of intense desire to Messallina, who had a statue of him cast in bronze. The empress unsuccessfully tried to seduce him and had to resort to having the gullible Claudius instruct Mnester to do whatever she wanted. When Messallina's many indiscretions were finally exposed, Mnester was included on the list of the condemned. It was said that the courtiers had not told Claudius of Messallina's host of lovers out of fear that Mnester would be punished. By 48 there was no way to protect him. Claudius probably would have spared the actor, but his freedmen convinced him that Mnester deserved to die with the others.

¤ MODESTUS, DOMITIUS (fl. 4th century A.D.) Consul in 372 and Praetorian prefect from 369-377. Described as crude, boorish and wholly unfamiliar with the ancient authors, Domitius Modestus nevertheless became an important minister in the government of Emperor Valens (364-378 A.D.). Arabian by descent, Modestus served as COMES (count) of the Orient under Emperor CONSTANTIUS n and may have been appointed Praetorian prefect by Julian. His influence over Valens was considerable. Through his efforts the crushing tax systems were reduced, but Modestus was even more remembered for his less than pleasant accomplishments. Valens used him to conduct treason trials, and he persecuted orthodox Christians and cunningly convinced his emperor to cease involving himself personally in legal cases. Consequently, the justice of the imperial court was available for money.

¤ MOESIA Large area fronting the Danube and extending all the way from ILLYRICUM to the BLACK SEA. Rome wanted to establish a Danubian frontier and subjugate what was a very unstable barbarian environment. There were at the time of Augustus (ruled 27 B.C.-14 A.D.) numerous tribes fighting for supremacy of the Lower Danube, including the Thracians, Dacians and the native Moesi. In an attempt to occupy both the upper and lower Danube, Augustus, in 30 B.C., sent Marcus Licinius CRASSUS (2) and four legions off to war. His campaign overcame MACEDONIA and what was later called Moesia, bringing an irrevocable Roman presence to the area.

During the reign of Augustus, the governor of Macedonia administered the affairs of the territory. By the start of the 1st century A.D., however, the legions in Macedonia were being moved to Moesia to protect the Danube line and to watch the Black Sea. Active defense of the lower Danube was left in the hands of the Thracian kings until the time of Claudius (ruled 41-54 A.D.), allowing the legions to focus on both the Moesia-PANNONIA area and the troublesome Dacians. Clearly, the early Roman rule was tenuous at best, as was proven by the revolt of the Dalmatians and Pannonians in 6 A.D. Parts of Moesia were destroyed, and an imperial legate apparently took charge.

From then on, Moesia was treated as a separate province from Macedonia, and around 15 A.D., Tiberius took the formal step of including it among the imperial provinces. Although the tribes paid tribute to Rome, continued Thracian aid was needed to control the reaches of the Danube along the Black Sea, especially against the incessant raids of tribes from over the river. Initial progress was made in administration by the gifted legate Poppaeus Sabinus, who governed the possession for many years. Claudius preferred not to have such a vast holding in one general's hands, and in 44 A.D. he reinstated the Macedonians and Achaeans to senatorial control. Two years later THRACE was annexed, its defense entrusted to the legate of Moesia.

The period of Nero witnessed the work of the finest governor that Moesia would ever know, Silvanus Aelianus, legatus from 57-67. He terminated barbarian raids into Moesia by carrying the fight over the Danube, directly to the tribes, while seizing expanses of land right to the mouth of the Danube on the Black Sea. The Roxolani, Bastarnae and others found him a fair opponent. He allowed them to have their own leaders as long as they respected the will of Rome. More improtant, he returned to the useful policy of moving entire tribes into semiautonomous zones where they could be watched. Silvanus pursued this strategy on a grand scale, forcing migration of over 100,000 men, women and children. Finally, to alleviate pressure and to prevent hostilities in advance, Silvanus defeated both the Sarmatians and the Scythians.

The work of Silvanus did much to stave off trouble for many years, but by the time of DOMITIAN, DACIA was ready to erupt as a legitimate world power. Thus, in 85, their king Decebalus led an expedition into Moesia. The governor, Oppius Sabinus, was killed during the fighting, and the province, with the exception of the legionary fortresses, was overrun. Domitian marched immediately to Moesia, fought a series of bitter engagments and expelled the Dacians.

To make his counterattack more organized, and to have support form the rear, Domitian divided Moesia into two provinces: Inferior and Superior (see below), with two legions in each under a legate. Although each would differ in its role and size, a similar economic and cultural development could be noted in the two. Trade was able to move both by land, through Thrace and into Illyricum-Pannonia, and by water, along the Danube. This flexibility provided great opportunity for wealth, especially given the commerce so prevalent on the Black Sea. It was the Roman intention to exploit the province fully. Moesia boasted vast natural resources, with rich fields, excellent pasturelands and mineral deposits.

Unlike in the other Danubian provinces, wealth and colonization did not translate into Romanization. Moesia Superior was slightly more Latin in appearance, but both provinces were remarkably barbaric. The cause of this was the constant movement of tribes. Rome annihilated the Moesi and the Bastarnae in great numbers, only to have them replaced by other Trans-Danubian races. Colonization was always limited, with only a few municipia and fewer coloniae. The traditional source for Roman imprinting was the legions, but they were handicapped by their late arrival in the region and by their frequent absences on campaigns. While Moesia was thus a strong link in the defensive perimeter of the Empire, it was never Romanized.

» Moesia Superior

Moesia Superior (or Upper Moesia) contained the westernmost lands of the two provinces. During the initial years of Rome's occupation, all of the legions stationed in Moesia were in the area that would later become Moesia Superior. For that reason whatever superficial Romanization was made in the provinces was done there. Under the Flavians (69-96 A.D.) Scupi was founded in the south, and because of Emperor Trajan two other colonies were started, Oescus and Ratiaria. Moesia Superior was much larger than its sister province, for it was centered on defending Macedonia and connecting Thrace to Illyricum and Pannonia. Dacian affairs involved it heavily during the late 1st and early 2nd centuries A.D., and both Trajan and Domitian launched their campaigns against the Dacians from there. In 270, Aurelian evacuated the province of Dacia because of intense pressure from the Carpi and the GOTHS. With the survivors, he produced the province of Dacia Ripensis (also Dacia Aureliani), principally at the expense of Moesia Superior. Ratiaria and Oescus became the new legionary headquarters for Dacia Ripensis.

» Moesia Inferior

Also called Lower Moesia, and composed of the eastern sections of Moesia. It defended Thrace, the vital area of the Bosporus and the imperial interests at the intersection of the Danube and the Black Sea. Here migrations were especially felt, for many of the moving peoples passed along the Black Sea and the Crimea before entering the Roman Empire on this coast.

For this reason Moesia Inferior was first to feel the horrors of the Gothic invasions of the 3rd century A.D. King KNIVA and his Goths in 249 embarked upon a systematic operation of conquest. Moesia Inferior was ruined despite the best efforts of its governor, the future Emperor TREBONIANUS CALLUS and the Emperor DECIUS. In 251, Decius was crushed and killed at Abrittus, just south of the Danube, and the province was once more laid waste. As part of Emperor AURELIAN'S plans for resettling the inhabitants of Roman Dacia in 270, slices of Moesia and Thrace were used to establish Dacia Mediterranea, with its capital at Serdica.

Moesia Inferior was far less Romanized than any other Danubian province, and the few achievements in civilization were culturally Greek. Trajan designed new cities along the Greek line, Nicopolis and Marcianopolis, ensuring that Moesia Inferior would be one of the starting points for the Empire's Hellenic East. See also PROVINCES.

¤ MOGUNTIACUM (Mainz) A strategic site near the confluence of the Rhine and Main rivers. In the early 1st century A.D., in preparation for an invasion of Germany, Emperor Augustus ordered a fortress to be constructed here large enough to accommodate two entire legions. Once constructed, Moguntiacum became the perennial launching point of all major operations into Germanic territory from Roman-occupied Germany.

As was true with all of the legionary camps founded in the region, a community soon sprang up near the camp at Moguntiacum. The Rhine provided an excellent location, so the town was based between the fortress and the river. By the end of the 1st century A.D., the settlement had not only become a city but was also declared the capital of Germania Superior - since 19 A.D. protected by two legions, the XIV and XVI Gemina.

The rebellion of Civilis in 69-70 A. D. ravaged most of Germania, and the capture of Moguntiacum was seen by the rebel leader as essential to the collapse of Roman authority in the region. Fortunately for Rome, the city was spared any long-term damage from the siege of several tribes. Petilius Cerealis embarked upon his pacification of Germania Superior from there. To provide better protection in the event of another uprising, the wooden defenses were replaced by stone.

In 89, the attempted rebellion of Saturninus against Emperor Domitian brought a change in the size of the garrison. The XIV Gemina Legion was transferred to Pannonia and the Danube. Never again would two legions be stationed there on a permanent basis, although the bridges over the Rhine at Moguntiacum were still used by numerous campaigning legions, most notably those of the rulers Caracalla and Severus Alexander. The latter emperor was murdered by his own troops near Moguntiacum in 235.

Twenty-five years later the rampant instability of the frontier forced the abandonment of the fortress. Instead of the citizens relying on the legionary citadel, the city itself was fortified. While this should have ensured the continued prosperity of Moguntiacum in the Dark Ages, the capital never achieved the wealth or prestige of other provincial centers and metropolises, especially neighboring Cologne. Full municipal status (municipium) did not come until the 4th century. Excavations have uncovered the remains of aqueducts, an immense amphitheater and a monument to either Drusus or Domitian.

¤ MONETA Name given to the goddess Juno as patron deity of finances.

¤ MONS AURASIUS Mountain range cutting across part of the province of AFRICA and into NUMIDIA. Several important sites were included in Mons Aurasius: Zama, in Africia; Theveste (also Thevesta), the headquarters of the III Augusta Legion; and the high fortress of the Numidian chief Tacfarinas.

¤ MONTANUS AND MONTANISM Apocalyptic and semi-mystical movement of the 2nd century A.D. begun (c. 156-172 A.D.) by a Phrygian prophet named Montanus. Believing that a holy Jerusalem was going to descend upon Pepuza, a village in Phrygia, Montanus with the help of two assistants, Maximilla and Prisca, began preaching a new style of Christianity. Montanism stressed ascetical ideals, intense personal purity, sacrifice, fasting and a total willingness to suffer martyrdom. Despite the rigorous protests of the bishops in Asia Minor, the words of Montanus found a home in the hearts of many. By the 3rd century a full, church-like organization had developed, even though New Jerusalem had not fallen from the sky. The greatest achievement in Montanism came in the early 3rd century when Africa proved receptive to its call. Its most famous convert (c. 207) was the theologian TERTULLIAN. Montanism died out in most of the Roman Empire, lingering only in Phrygia until the 8th century.

¤ MOORS A semi-nomadic and fierce people living throughout much of North Africa but centered in MAURETANIA. The Moors (from the Latin maurus) were of Arabian-Berber descent. By the 2nd century B.C., the tribes had organized themselves into a series of small kingdoms in Mauretania and thus were considered an important element in Rome's organization of the region into a province. Relations between the Romans and the Moors varied from excellent to intensely hostile. Some Moors served in the Roman army, while others were cunning raiders, terrorizing Africa and Spain.

Julius Caesar used the chieftain Bogud as commander of the excellent Moorish light cavalry during several of his campaigns. The Moors proved especially helpful at MUNDA in 435 B.C., when Bogud led the charges that swept Gnaeus Pompey's horse from the field and then outflanked his legions. During the reign of Trajan, the Moorish leader Lusius Quietus first headed a native contingent and then became a very reliable lieutenant of the emperor. He captured both Nisibis and Edessa during the Parthian War, suppressed the revolt of the Jews in Mesopotamia and was given the governorship of Judaea in 117 A.D. Moorish cavalry served as important auxiliary formations in the armies of Rome for the next 300 years. There was even a light-horse regiment in the forces of Maxentius at the battle of the MILVIAN BRIDGE in 312.

Unfortunately, not all dealings with the Moors were so successful. Moorish tribes held sizable domains within Mauretania, and many opposed the intense Romanization so characteristic of the occupation of Africa. When Mauretania became an actual province in 400 A.D., several years of fighting were necessary to secure pacification. Even then, battles could erupt at any time, necessitating the erection of fortifications along the southern boundaries of many Roman colonies. From Mauretania Tingitana, closely associated with HISPANIA Baetica and just across from Gibraltar, the Moors proved willing to expand their unrest to Spain as well.

Around 180 they crossed over into Baetica, ravaging much of the province and besieging the city of Singilia Barba. The governors of Hispania Tarraconensis and Mauretania Tingitana had to conduct unified operations to rid the normally peaceful Baetica of the marauders. The Moors withdrew but would be back in force some 600 years later. Never totally defeated, they continued their resistance to Rome throughout the 3rd and 4th centuries A.D., until they became the problem of Geiseric and the Vandals in the 5th century. Emperor Macrinus (217-18 A.D.) was of Moorish descent.

¤ MUCIANUS, GAIUS LICINIUS (fl. 1st century A.D.) CONSUL suffectus in 64 or 67, 70 and 72 A.D., governor of Syria and chief lieutenant in the cause of Vespasian during the Civil War of 69 A.D. Mucianus was reported by the historian Tacitus to be a mixture of good and bad; he could be arrogant and self-indulgent but ever hardworking, even devoted to his duties. A wild private life, however, made his position in Rome difficult. To avoid the displeasure of Emperor Claudius, he retired to Asia in a partially self-imposed exile. Nero, who liked rogues, later reinstated Mucianus to imperial favor, granting him promotions and, finally, the Syrian governorship. In this position he aided Vespasian and his son Titus in their subjugation of the JEWISH REBELLION (c. 66-69), commanding four legions: IV Scythia, VI Ferrata, XII Fulminata and III Gallica.

Both Mucianus and Vespasian swore their oaths to Galba. When he was assassinated in January 69, they promised obedience to his successor, Otho. However, Vitellius used his German legions to crush Otho, and the foul reputation of this new emperor created a volatile situation in the East and on the Danube frontier. A rival candidate had to be found. Mucianus was a likely candidate to wear the purple, but, as Tacitus wrote, he was a man more likely to make an emperor than to be one. Joined by the prefect of Egypt, Tiberius Julius Alexander, Mucianus threw his support behind Vespasian. Over half of the Roman Empire declared for Vespasian, including the legions on the Danube, who took matters into their own hands and marched on Italy.

Vespasian, meanwhile, appointed Mucianus as his main general, instructing him to set out for Rome, hoping to pick up support from other legions. The Flavians did not yet know that the Danube had risen against Vitellius, thanks to the legate Antonius Primus. Thus, when Mucianus and his army arrived in the Balkans, they found the provinces quite deserted of troops. A crisis soon developed, for the Dacians, thinking the time perfect for attack, swept across the Danube, only to find an unexpected Roman army marching toward them. The incursion was repelled, and Mucianus continued his advance on Italy.

Crossing the Alps, he learned that the general Antonius Primus had won the second battle of BEDRIACUM in October, defeating the army of Vitellius. Although Mucianus proceeded to Rome as quickly as possible, he could not arrive there until January 70, nearly two weeks after the death of Vitellius on December 20. Mucianus was greeted by the Romans with relief, because Antonius had allowed his men considerable liberties. Antonius and his associates were curbed, order returning under Mucianus' firm hand. He was the master of Rome for the next six months, administering the government as Vespasian's representative, sending troops to crush the uprising of Civilis in Germania and preparing the Romans for a return to stable imperial rule under Vespasian and the Flavians. The new emperor did not forget the work accomplished by Mucianus. He was given triumphal honors as well as consulships. Dio noted that Mucianus was a major influence in the expulsion from Rome of the philosophers, especially of the Stoics. He also authored a book of curiosities, used by Pliny the Elder.

¤ MULIEBRIS, TEMPLE OF FORTUNA Temple in Rome devoted to the goddess FORTUNA. Here, only women were permitted to worship. Men offered their prayers at the Temple of VIRILIS.

¤ MUNDA Town in southern Spain that was site of the last battle fought in the great Roman Civil War (49-45 B.C.). The battle ended the hopes of the Pompeians and assured the mastery of JULIUS CAESAR over the Roman world. After crushing the forces of Scipio and King Juba of Numidia at Thapsus in February 46, Caesar returned to Rome to establish his political base for what he knew would be the last campaign against the Pompeians, in Spain.

In December of 46, the dictator sailed from Italy to Spain, returning to the legions that he had left in the region following his successful ILERDA campaign in 49. At his disposal were around 40,000 soldiers. Against him were arrayed the remaining legions still faithful to the memory of POMPEY THE GREAT. They numbered some 55,000 men under the command of Pompey's sons, Gnaeus and Sextus Pompey, and Caesar's former lieutenant in the Gallic Wars, Titus LABIENUS.

From January to March 45, Caesar repeated his skillful maneuverings of Ilerda, using long marches, countermarches and small engagements to bring Gnaeus to bear. The Pompeian generals, rearing the worst in a pitched battle with Caesar's legions, refused to accept his terms for a confrontation. By March, however, most of Spain had fallen to Caesar, who was slowly driving Gnaeus farther south. Finally, near the town of Munda, the Pompeians took up an excellent position on a hill, dressed their lines and waited for Caesar's response. Gnaeus doubted that any fighting would take place. Caesar had a different view. Knowing that his legions would counter any tactical advantage of the enemy, he saw the time to be right for the decisive engagement.

Placing his veteran legions, the III and V, on the left, and the superb X on his right, Caesar moved to the attack. So began the battle of Munda on March 17, 45 B.C. The Pompeian cavalry was driven from the field, while Caesar's cohorts pushed up the slope to encounter their less gifted counterparts. What Caesar deemed a limited edge proved to be greater than anticipated, and the fighting became a bitter and bloody struggle, one of the fiercest ever conducted by a general. For hours the contest raged, and Caesar had to rush into the center personally to prevent his forces from wavering. Only by the sheer prowess of the X Legion was victory secured. The legionaries collapsed the Pompeian left, and the Caesarean cavalry was unleashed once more. Despite Labienus' attempts to repair the breach, the day was lost, the rout was on, and the hopeless slaughter of his men began in earnest. Labienus fell with 30,000 men. Caesar hunted down Gnaeus and put him to death. Sextus escaped to become a pirate king. Narrowly won, Munda was the final battle of the war, as well as Caesar's last field command. He had suffered only 1,000 casualties, while winning Spain. Although poorly written, the best source for Munda is De Bella Hispaniensi, or The Spanish War, supposedly authored by Caesar.

¤ MUNICIPIUM Term used to denote a city with a certain type of legal standing within the Roman Empire. Municipium (pi. Municipia) came to denote one of the stages by which a community could advance to full privileges as a colony of Rome. In the days of the early Republic all towns established by Roman colonists were called coloniae civium Romanorum and enjoyed total protection under the laws of Rome, for the very land of the colony held the status of actual Roman soil. However, throughout Italy and eventually the provinces, there were a vast number of cities created by the so-called peregrini (foreigners) that had to be classified legally. To them was applied the title municipia civium Romanorum.

By Roman law these places were considered part of Rome but not entitled to the full benefits available to coloniae. The cities of the Latin League had received the lus LATH or Latin Rights, and so the municipia were given these in Italy under the Lex Julia of 90 B.C. When the Roman empire was established under Augustus, this entire system was adapted to help classify all imperial domains. From the time of Augustus (27 B.C.-14 A.D.) to Caracalla and the Constitutio Antoniniana in 212 A.D., municipium meant that a city was honored with the ius Latii and could, if fortunate or worthy, by upgraded to a colonia.

The city elevated to a municipium enjoyed numerous benefits. There was the ius Latii, of course, but the inhabitants shared as well in imperial commerce, attention and the protection of the legions. Initially, a continuation of local law and custom was tolerated, but under the Empire certain changes were forced upon the cities with respect to the nature of the local administration. The East, with its system of the polis or highly organized city, needed only a few adjustments to make the municipia more responsive to the will of Rome. Western lands, long barbarian territories, were reshaped dramatically, and thus clung closely to the Roman method of self rule. Each municipium had its own constitution, council or senate, and administratve officials. The constitutions began with the democratic aim of ensuring a voice for the people while creating competent councils and necessary boards. As was first true in the West, however, more and more power passed into the hand of the senators and magistrates, and finally solely into the realm of the appointed executives.

Throughout the 1st century A.D. the municipia were shaped into common form. The local senate was composed of around 100 members, the initial DECURIONES. They were aided by the highly influential duoviri or judges, quinquennales, the municipal CENSORS, the QUAESTORS and the AEDILES. Each municipium became a microcosm of the Roman Imperial Government, following the pattern of reduced democracy and the transfer of real authority from the Senate to the bureaucracy. By the 2nd century A.D., all important duties were borne by the magistrates, chosen from the now hereditary and privileged class of the decuriones.

Even though any self-identity would be lost with the attainment of colonia rank, it remained the dream of every municipium to be blessed with that promotion. The prestige of being even a small part of Rome was as much as any city could want. The rigid separation began to crack during the 2nd century and was ended altogether by Caracalla in 212.

¤ MURENA, LICINIUS AULUS TERENTIUS VARRO (d. 22 B.C.) Brother-in-law of Gaius MAECENAS by his sister TERENTIA. Murena earned the dislike of Emperor Augustus by his forceful, disrespectful and loud manner. In 22 B.C., he supposedly joined a plot to assassinate Augustus. The conspiracy was discovered, and Murena, without a trial, was put to death. Gaius Maecenas felt that such a sentence by a regime noted for its clemency was severe. Murena's execution was one of the causes for the decline in friendship between Maecenas and Augustus.

¤ MURSA MAJOR Site in modern Croatia where a battle was fought in 351 A.D. between Emperor Constantius II and the usurper Magnentius. Mursa Major (modern Dsijek, Yugoslavia) was one of the bloodiest battles in Roman history. By 351 the temporary peace between the emperor of the East and Magnentius was at an end. Magnentius, hoping to seize the initiative, gathered his army, including Germanic contingents and totaling around 100,000 men, and entered Noricum to confront Constantius in Illyricum. Constantius, with a like number of troops, accepted battle near Altrans, and received a setback. He retreated, making an offer of an armistice, which was rejected by his opponent.

Seeking to finish off Constantius, Magnentius pushed eastward from Aquileia into Illyricum. By skillful maneuvering he placed his legions behind a surprised Constantius who turned at bay. Organizing quickly, the Eastern emperor put to use his superior cavalry. His horsemen crushed Magnentius' right flank, bringing a decisive victory, but only after an entire day of slaughter. Both sides lost nearly 30,000 casualties each. Magnentius withdrew to Aquileia. Mursa Major proved the devastating effect of massed heavy cavalry, an omen of the terrible battles to come with the barbarians. Further, the 60,000 dead were irreplaceable, at a time when the Roman Empire would need every soldier that it could find.

¤ MUSIC The artistic pursuit of melody, a field to which the Romans brought considerable enthusiasm but little creative ingenuity. The Latian flute was a Roman product, but all else was inherited from the Etruscans or borrowed from the Greeks. Etruscan composition was based heavily on the flute, so much so that subsequently the Romans made it their principal instrument. King Numa established a guild of flutists, which was used at all public sacrifices. Diversity arrived shortly after the Punic Wars, as Greek culture gained ascendancy in Rome and Italy, introducing stringed instruments. Greek music became very popular, joined by the dance.

Although musical training was part of the education of most Roman youths, the actual performance of the music was always considered a profession suited to foreigners or the lower classes. Slaves, freedmen and members of the base levels of the social strata were responsible for the preservation of music invariably Greek in taste. They performed at the houses of the wealthy, powerful and noble, or at concerts that were very popular at the start of the Empire. At games (LUDI) and gladiatorial contests, musicians very often provided introductory music or intermission entertainment. A considerable change in the status of music took place during the reign of Nero. He not only fancied himself as a brilliant musician but also patronized the art, staging lavish contests for musicians on the Greek model. Here the emperor would sing, winning every competition easily. His personal involvement left an excellent picture of the harpists of the era. There was a specific form of dress, as well as strict rules of etiquette. A musician, especially a singer, could not clear his throat. Perspiration was to be wiped away only by his own arm, and handkerchiefs were forbidden. Also, no sweat was allowed to drip from the nose of a performer.

It would not have been surprising if the Romans had no desire to hear another note after the tyrannical demonstrations of Nero (trapping people in buildings for days to hear his feeble plays; special gifts to the Greeks). Nevertheless, Domitian ordered an Odeum to be constructed on the Campus Martius, to house his various musical extravaganzas, especially his own musical festival, held first in 86 A.D. and every four years subsequently.

¤ MUSONIANUS, STRATEGIUS (fl. 4th century A.D.) Imperial minister who made himself useful to both CONSTANTINE the Great and CONSTANTIUS n. Originally called only Strategius, he was a Christian and learned in Greek and Latin. He earned the name Musonianus while aiding Constantine in various ecclesiastical matters. His career blossomed under Constantius, and at the Council of Sardica in 343 he was the emperor's representative, holding the rank of COMES (Count). By 353 he had probably served as proconsul of Constantinople and as proconsul of Achaea, where, through his influence, the famed orator Libanius was offered the chair for rhetoric at the university. In 354 he was promoted to Praetorian prefect of the Orient, serving Gallus Caesar until that prince's fall later that year. During his time in the East (354-358), Musonianus passed numerous laws, conducted trials and became a friend of Libanius, receiving from him a panegyric. Constantius replaced him in 358 (around August) for having entered into negotiations with the Persians without imperial permission. Musonianus retired to Constantinople, where he died before 371. Ammianus Marcellinus wrote that he had a reputation for being mild, well-spoken but bent on amassing wealth.

¤ MUTINA Now called Modena; a town in northern Italy that was the site of a battle in 43 B.C. Located upon the Via Aemilia in Gallia Cisalpina, its date of founding is unclear, except that there was an Etruscan presence, and by the late 3rd century B.C. the Romans were using it as a strategic base. In 183 B.C. Mutina became a colony, basing its economy on a successful wool industry. The town's most famous moment came in 43 B.C., when it figured prominently in the early stages of the Civil War with a confrontation between Marc ANTONY and BRUTUS ALBI-NUS. Following his surprise loss at Forum Gallorum on April 14, 43 B.C., Antony returned to Mutina to keep a watchful eye on Brutus, who was trapped there. He found it necessary to defeat the advancing legions of the Repulican cause, under the dying Vibius PANSA CAETRONIANUS, Aulus HIRTIUS and Octavian (AUGUSTUS), to ensure the eventual surrender of the starving Brutus. Thus, on April 21, he gave battle. Despite their excellent central position, Antony's troops lacked the spirit needed to overcome the enemy, and Hirtius and Octavian fought their way through his lines and into his camp, while a sortie from Mutina nearly annihilated Antony and his suddenly trapped army. Forced to quit the field, he withdrew his remnant legions to Gallia Transalpina. No pursuit was mounted. Brutus could not do so with hungry units, and only Octavian remained as general, as Pansa died of his wounds, joined by Hirtius, who fell in the fray. The Senate had won the battle, but lost two consuls in the process.

¤ MYSIA Large region of northwestern Asia Minor. Mysia was a very ancient land, figuring in the Trojan Wars and, because of its location, active in virtually every era of the history of the Persian Empire and the conquests of Alexander the Great. The Romans occupied Mysia in 133 B.C., making it a district of the province of ASIA. Included in its jurisdiction was the major city of PERGAMUM.


-N-

¤ NABATAEANS An ancient Arabian people who occupied an extensive part of Palestine, stretching through northern ARABIA into areas on both sides of the Red Sea and north to eastern IDUMAEA and the Dead Sea. The capital of the Nabataeans (or Nabataei) was the stone city of PETRA. Founded in the 4th century B.C., Petra eventually served as a major trade center. Caravans from the Mediterranean ports moved through the city to the Far East, and the Nabataeans based their wealth on trade in Arabian incense and myrrh, Indian spices, and silk and other textiles from China. In turn, their kings started vast expansion programs along the Red Sea and into JUDAEA and SYRIA. The advance southward was highly successful, as most of the Red Sea coast fell into their hands. Campaigns against Judaea proved both expensive and fruitless. King Aretas II was prevented by the Priest-King Jannaeus Alexander from acquiring land in that domain and in Gaza, although Aretas III, in 85 B.C., temporarily held Damascus. The inevitable collision with Rome came in 65 B.C., when Aretas III was induced by a minister, ANTIPATER OF IDUMAEA, to invade Judaea and support the claim of HYRCANUS for the Jewish throne against Hyrcanus' brother, ARISTOBULUS. Aretas marched into the area to besiege Aristobulus at Jerusalem. Pompey's lieutenant, Aemilius Scaurus, forced Aretas to give up the siege, and the Nabataeans, unwilling to engage the armies of Rome, retired. A formal treaty was signed later between the Romans and Petra, and Nabataea was recognized as a reliable client. The Nabataeans gave slight resistance to the prefect of Egypt, Aelius CALLUS, in his attempted conquest of Arabia and supplied troops for Roman use. When Gaius Caesar traveled to the East for Augustus (c. 1 B.C.) he reminded them of their obligations. In 106 A.D., under Trajan, Cornelius Palma and his Legion conquered the Nabataeans, and the kingdom became the province of Arabia Petraea.

¤ NACOLEA Phrygian town that was the site of a military engagement fought on May 26, 366 A.D., between Emperor VALENS and the usurper PROCOPIUS. In 365 Procopius, a relative of the newly deceased emperor Julian and a commander of Julian's forces in Persia, was proclaimed emperor at Constantinople, while the Eastern emperor Valens was away in Bithynia, heading for Antioch. Initial successes gained Procopius not only thousands of deserters from the cause of Valens but also control of the Bosporus. Valens could only await reinforcements but was given a major boost by the arrival of the MAGISTER EQUITUM, ARBITIO, who had deserted Procopius. His defection initiated the wholesale collapse of Procopius' support. The usurper's generals deserted, and at Nacolea virtually the entire army of Procopius refused to carry on the fight. Valens thus proved victorious. Procopius fled, only to be betrayed again and slain.

¤ NAMATIANUS, RUTILIUS CLAUDIUS (fl. late 4th and early 5th centuries A.D.) One of the last classical Roman poets. He witnessed wholesale carnage in Italy during the invasion of the Visigoths (c. 410-412), and these Gothic attacks, including the sack of Rome in 410, left a deep impression upon him. Namatianus was the son of Lachanius, a Gallic imperial officer, possibly the governor of Tuscany and Umbria. Born at Toulouse, he received an excellent education in classical literature and rhetoric. During the reign of Honorius, he held the posts of MAGISTER OFFICIORUM in 412 and of praefectus urbis (prefect of the city) for Rome, sometime during 414. His valuable work, De reditu suo (On His Return), survives. Composed around 416 or 417, this long elegiac poem covered his journey from Rome to Gaul to visit his devastated estates there. Very detailed, more so than the similar works of Ovid and Horace, De reditu suo described clearly life at the time and is a defense of Paganism, sprinkled with personal attacks against ascetic Christianity, the Jews and Stilicho, who had burned the Sibylline Books. Namatianus was a lucid writer of considerable literary merit.

¤ NARBO Now Narbonne, a small, wine producing town, but once the capital of GALLIA NARBONENSIS and one of the busiest ports in the northwestern Mediterranean. Narbo was already very old when the Romans arrived there in the 2nd century B.C. It had served as the local Celtic capital, and its position on the Atax (Aude) River gave it excellent potential for economic growth. Romans were interested both in its navigable river and in its strategic location along the main route of communications between Rome and Spain. Thus, in 118 B.C., Quintus Martius founded colonia Narbo Martius, the first colonial possession of Roman origin in Gallia Narbonensis. Further colonization was made by Julius Caesar, who gave land grants to his legion veterans. Narbo became the provincial capital as well as center of the IMPERIAL CULT. This preeminence was expanded even further by the patronage of Emperor Claudius. The city possessed a forum, amphitheater, capital and altars for the propagation of the cult of Roma et Augustus. In the middle of the 2nd century A.D., a fire devastated most of Narbo's buildings, and Nemausus (Nimes) became the provincial capital. Narbo's decline is confirmed by the scarcity of its archaeological remains, especially when compared with Nimes, and by the silt that accumulated in its port. It was besieged by Theodoric in 436 and captured in 462 by the Visigoths, then besieged by Childebert and his Franks in the 530s.

¤ NARBONENSIS See GALLIA NARBONENSIS.

¤ NARCISSUS (1) (d.c. 54 A.D.) One of the most important freedmen in the reign of Claudius; held the post of AB EPISTOLIS, or secretary for correspondence, but wielded influence well beyond his office. In the early years of Claudius' reign (c. 42-43), he joined with the Empress Messallina and other freedmen in establishing a tyranny over the palace and all of Rome. Claudius put to death many victims on their word. Narcissus was also sent to exhort the troops of PLAUTIUS, the governor of Pannonia, to launch their invasion of Britain in 43.

Messallina alienated Narcissus, and by 48 he had convinced the emperor to put her to death for her adulteries. Following her execution he supported Aelia Patina as Claudius' next wife, against the claims of LOLLIA PAULINA and AGRIPPINA THE YOUNGER. When Claudius married Agrippina, Narcissus was naturally a target of her enmity. Agrippina poisoned Claudius in 54, when Narcissus had fallen ill and retired to the waters of Sinessa to recover there. Nero succeeded Claudius, and Narcissus was immediately imprisoned, where he died by his own hand after suffering the cruelest of conditions.

¤ NARCISSUS (2) (d. 193 A.D.) Slayer of Emperor Commodus in 192 A.D. The plot of Aemilius LAETUS, ECLECTUS and MARCIA to murder the emperor included lacing his dinner with poison. It failed to kill him, however, for Commodus vomited up most of the food. The conspirators summoned a young, powerful athlete, Narcissus, who was sent into the imperial apartment, where he strangled the weakened ruler in the bath. In the following year, Septimius Severus threw Narcissus to the wild beasts.

¤ NARSES (d. 302 A.D.) Also called Nerseh; king of Persia from 293 to 302 A.D. He was the son of the great Persian king SHAPUR I and great-uncle of VARAHRAN III, who came to the throne in 293. After a reign of only four months, Varahran was deposed by Narses during an insurrection. Narses then assumed total power and restored the Persian Empire's martial and political vitality, mounting an attack on Roman territories in the East. In 296, he invaded Syria, requiring the immediate presence of Emperor Galerius, who was summoned by Diocletian from the Balkans to deal with the crisis. Galerius repulsed the Persians from the Syrian interior but was then drawn into a battle and defeated by Narses' troops at Callinicus. Galerius made a stunning recovery, crushing the Persians in 298 in one engagement, capturing Ctesiphon as well as a huge treasury and the wives and children of the king. Unable to carry on the war, Narses accepted a treaty, which was a humiliation for Persia. Armenia was acknowledged as a Roman territory, parts of the Tigris (five small districts) were also ceded to Rome and Mesopotamia was given up. Nisibis became a trading center for the two states, as a result. In return, Narses received his captured family. This loss had a major impact on subsequent relations between the two empires, while Galerius used his triumph to increase his own political ambitions. Narses died in 302, followed on the throne by his son, Hormazd II. See also SASSANID DYNASTY.

¤ NASAMONES Tribe in Numidia that revolted against Rome in 85-86 A.D. because of unfair taxation. They slaughtered every tax collector they could find; the defeated governor of Numidia, Flaccus, retreated, abandoning his own camp. Celebrating their triumph, the Nasamones became drunk on Flaccus' wine and were massacred. Few survived, even of the women and children. According to Dio, Domitian proudly declared: "I have ended the existence of the Nasamones."

¤ NASIDIUS, Q. (fl. 1st century B.C.) An admiral commanding vessels in the fleet of Marc ANTONY in 31 B.C. Nasidius was defeated in an encounter with AGRIPPA during the early maneuverings preceding the battle of ACTIUM. His failure in battle, combined with the defection of Gnaeus DOMITIUS AHENOBARBUS (2) and the incompetence of other officers, made Antony highly suspicious of his entire command during this crucial campaign.

¤ NATALIS, ANTONIUS (fl. 1st century A.D.) In 65 A.D., during the reign of Nero, Natalis joined in the extensive PISONIAN CONSPIRACY, becoming one of its major leaders. When the first word of the plot was uncovered, Natalis and his comrade Flavius SCAEVINUS were summoned for questioning. Interrogation shattered their resolve, and Natalis began to pour out names and accusations, indicting Piso, Seneca and others. Nero relied upon Natalis' testimony to force Seneca, his one-time tutor and guardian, to kill himself. Natalis was spared, eventually being released with a full pardon, while his colleagues died.

¤ NAULOCHUS Roman naval station on the northeast coast of Sicily, whose waters saw the final engagement between the fleets of Octavian (AUGUSTUS), led by his admiral AGRIPPA and the vessels of Sextus POMPEY. The battle at Naulochus (also called Mylae) was fought on September 3, 36 B.C., and ended the ambitions of Pompey, clearing the way for the final confrontation between Octavian and Marc ANTONY. From 40 to 46 B.C., Octavian and Sextus had been fighting a war of varying intensity for control of the Mediterranean sea lanes, Sardinia, Corsica and Sicily. By the start of 36, the focus was on Sicily, and both sides fought on land and sea for supremacy. Octavian, gaining the upper hand, trapped Pompey in the northeastern section of the island with his infantry. Relying, however, upon his able fleet, on September 3, he assembled all available vessels and gave charge to Agrippa just off the Sicilian coast. The exact number of men and ships involved is unclear. Pompey probably had over 200 ships, against a like number for Agrippa. While the legions on both sides watched from shore, their navies grappled.

Naulochus was a closely matched battle, but the invention of Agrippa, the HARPAX, proved lethal to the Pompeian ships. By the end of the day, Sextus' fleet was aflame or captured. Twenty-eight of his best vessels were sunk, and only 17 escaped. Demoralized, his land forces were cut to pieces by the jubilant forces of Octavian. Sextus changed into traveling clothes, fled Sicily and turned to the mercy of Marc Antony.

¤ NAVY The powerful, efficient fleets built and men trained by the Romans in order to maintain their world dominance. Unlike the Etruscans, the Romans were not a great seafaring people and maintained an aversion to such activities right until the last years of the Empire. For this reason the development of the navy was delayed in favor of the LEGIONS until the emergence of Rome as a legitimate world power necessitated a naval program.

The Punic Wars with Carthage, fought as much at sea as on land, gave Rome a chance to dominate the Mediterranean, an opportunity it nearly lost because of its ignorance in maritime areas and because the remaining navies of Greece were vastly superior in craftmanship and skill. But the conquest of Greece, Asia Minor and ultimately most of the East, put at Rome's disposal the extensive shipyards, sailors and vessels of many foreign fleets. These acquisitions were particularly important in the 1st century B.C., when pirates were preying on commerce throughout the Mediterranean. These brigands sailed in all seasons and kidnapped high-ranking persons, sank one consular fleet and received tribute from coastal cities. By 67 B.C., the pirates from Cilicia had become too dangerous. Pompey was granted an extraordinary command to clear them from the sea lanes. He discovered over 1,000 such pirate ships roaming over vast regions, but pressed into service every available vessel from the Greeks and supplemented these with fleets from the Republic. With strategic genius, Pompey crushed the Cilicians in only three months (spring 67) and returned home in triumph.

Henceforth the Romans depended heavily upon vessels built by Greeks or other foreigners and manned by them as well. The role of such fleets in the Civil Wars at the end of the Republic was absolutely critical. Caesar used his own fleets to transport his reliable legions from Italy to the theater of operations against Pompey in Illyricum and then sailed after his vanquished foe to Egypt, where again fleets contested control of the harbor of ALEXANDRIA.

Naval engagements were even more important in the years to come. Sextus Pompey commanded a large pirate fleet that briefly brought even Octavian to the bargaining table (see MISENUM, CONFERENCE OF). Octavian (AUGUSTUS) turned to his ever reliable Marcus Agrippa and together they shaped an excellent navy, armed with Agrippa's invention, the HARP AX. They destroyed Sextus at Naulochus in 36 B.C. and then proved their superiority over Antony and his Greek-Egyptian ships at Actium in 31 B.C. As was the case with the post-Civil War legions, Augustus had to reform and reorganize the hundreds of ships left over from the years of conflict. He incorporated most of them into the Imperial Navy.

The tradition against sea travel continued under the emperors. Rome's navel arm was placed under the supervision of the army, and service terms were for 26 years, a period longer than the auxiliaries'. Sailors completing their service, however, were rewarded with citizenship and with an impressive looking DIPLOMATA. These seamen led a hard life, with the exception of the lucky few who were stationed in Rome and given the task of handling the velarium or canvas awnings in the COLOSSEUM. The structure of the naval service continued to be Greek, with various commands and organization that have remained unclear. Each ship had a captain (a triearch), with a staff, headed by a beneficiarius, a centurion and his own aides. A grouping of vessels formed a squadron under the control of a navarch, probably. This rank was the top post attainable through promotion, for the fleets were under prefects (praefecti) from the Equestrian Order (EQUITES). From the reign of Claudius until the time of Vespasian there was a habit of appointing freedmen to the prefectures. Initially considered a relatively unimportant posting, by the 2nd century A.D. the office of prefect of a fleet, especially that at Misenum, the headquarters of the Roman Imperial Navy, was very prestigious. Individual fleets were distributed throughout the ports of the Empire, as they were needed, but each so-called classis had a home port and an area of patrol.

Misenum -> The port at Misenum replaced the one at Forum Julii (Forum lulii) as the center for protection of the Western Mediterranean. Its ships patrolled the waters around Spain, Gallia Narbonensis, Sardinia, Capri, Corsica, the Balearic Islands, Sicily and the Italian coast in the West.

Ravenna-Aquileia -> Shipping to the Adriatic was of concern to Rome because its waters connected Italy with the Illyrian coast and the Aegean. Piracy also occurred on this coast, mainly due to the superb sailors of Liburnia.

Pannonia -> One of the two fleets stationed on the Danube River, the Classis Pannonica, watched the waterways of the Danubian frontier and probably helped in the campaigns fought on both sides of the river. Its sister was the Classis Moesica.

Moesia -> Farther east and downriver from Pannonia was the Classis Moesica, and its area of operation was the Lower Danube from the start of Moesia Superior until the river emptied into the Black Sea. The ships of the Classis Moesica were used in campaigns against Dacia and the barbarians who perennially threatened the Danube frontier near Thrace. Depleted by the 5th century, the squadrons were markedly improved by the Prefect Anthemius and subsequently served as one of the first defenses of Constantinople.

Black Sea -> The Black Sea squadrons guarded the Roman shipping there, especially the grain ships from the Caucasus. Most of the vessels were taken from the old Thracian fleet and became the Classis Pontica, which operated out of Nicomedia or Trapezus. In the 3rd century, A.D., the Classis Pontica was driven from the sea by the water-borne invasions of the Goths in that area.

Syria -> The long, Mediterranean coastline of Asia Minor and the northeast corner of the Mediterranean at Cappadocia and Syria. Included in their jurisdiction was Cilicia, previously the home of the dreaded pirates. The fleet bore the name Classis Syriaca.

Alexandria -> Egypt was, arguably, the most important province in the Roman Empire. Its grain supply and strategic location had to be safeguarded. The seagoing responsibility was entrusted to the Classis Alexandrina (or Classis Augusta Alexandrina). It also sailed the waters of eastern Africa.

Britain -> Although the Classis Britannica was assigned to roam the coasts of Britain, its ships were docked at the port of Gesoriacum (Boulogne) on the Channel coast of the Continent. When not helping in the subjugation of the British tribes or in defending the provinces there from assault by the northern tribes, the Classis Britannica joined in the watch on the northern coasts of Gaul. Agricola, in his time as governor of Britain (78-85 A.D.), probably used this fleet in his circumnavigation of the isles.

Germania -> The waterways of the Rhine River were the province of the Classis Germanica, based at the port facilities of Cologne. It sailed from the southern edges of Germania Superior to Germania Inferior and the dangerous waters at the mouth of the North Sea.

By the 3rd century A.D., the lack of priority given to the navy came back to haunt the Empire. Ships and the quality of navigational skills had deteriorated to such an extent that the Black Sea was lost for a time to barbarian vessels. In the 4th century, the fleets were placed under the MAGISTER MILITUM of Italy in the West and ceased to have any organization in the East. The old ports fell into disuse, and any skillful enemy could develop a rival naval force, as happened in the 5th century when Geiseric and the Vandal kingdom of Africa laid claim to stretches of the Mediterranean. The debacle of the attempted sea invasion of Africa by Leo I in 468 proved that the old Roman Imperial Navy no longer existed. See also MARINES; SHIPS.

¤ NEDAO River in Pannonia near which a vast engagement was fought in 454 A.D. between the Huns and an alliance of GOTHS, Gepidae, ALANS, HERULI and many others, to decide the fate of the Huns in Europe. Following the death of ATTILA in 453, the Hunnic Empire was torn apart from within by his feuding sons, each demanding an equal share in the dead king's inheritance of tyranny. When rumor of this internal division was circulated among the numerous barbarian kingdoms long enslaved by the Huns, an alliance was formed. At its head was Ardaric, the king of the Gepidae, a small Germanic tribe, but he was joined by the armies of the Goths, Rugi, Alans, Heruli, Hermunduri and a host of unhappy chiefdoms. They combined their forces and gave battle. Not surprisingly, even in disarray the Huns presented a fearsome challenge, and the ensuing struggle at Nedao was bloody. To the astonishment of the Huns, however, Attila's most beloved son, Ellac, was slain. His brothers suffered a terrible defeat, scattering in numerous directions, their domains lost forever.

¤ NEMAUSUS (Nimes)

The Maison Carree at Nemausus (Nimes)

NEMAUSUS (Nimes) City in GALLIA NARBONENSIS that eventually succeeded Narbo (Narbonne) as the capital of the province. West of the Rhine River, between Massilia (Marseilles) and Narbo, it served as the chief community of the Gallic Arecomici until their conquest by the Romans in the 1st century B.C. Extensive Roman settlement was initiated by Augustus in 28 B.C. when he made it a colonia, settling veterans of his Egyptian campaign there. Subsequently, the city symbol was a crocodile chained to a palm tree. As part of the intense program of Romanization in Gallia Narbonensis, Augustus made certain that Nemausus received the finest architectual creations of the time, as is evident from the superb archaeological finds in the region.

Marcus Agrippa supervised the construction of the famous Pont du Card sometime between 20 and 16 B.C. to supply the water needs of the inhabitants. This aqueduct was part of a water system for the entire city. Inside Nemausus were two other major structures. The amphitheater, designed by the noted architect T. Crispius Reburrus, held over 20,000 spectators and had such a quality of workmanship that the present residents of Nimes still use it for various entertainments. Another Augustan-era building, erected possibly by Agrippa, was the Maison Carree, or the "Square House." Placed atop a raised platform, the Maison was a temple devoted to the IMPERIAL CULT of Roma et Augustus. Architecturally it relied upon Corinthian columns. Outside of Nemausus, aside from the aqueducts, there were other interesting projects. Baths, a theater and a temple to Diana were all positioned near a natural spring, guarded by a Watchtower on the overlooking hill. In the middle of the 2nd century A.D., Narbo, the provincial capital, suffered a terrible fire that destroyed most of its buildings and wrecked its economy. Nemausus became the new seat of local administration, a status that it would enjoy for the remainder of the imperial epoch.

¤ NEMESIANUS (Marcus Aurelius Nemesianus Olympius) (fl. late 3rd century A.D.) Bucolic and didactic poet; gained considerable fame for his works, including a reference in the history of Carus, Carinus and Numerian by Vopiscus, appearing in the Historia Augusta. He came from Carthage, and exhibited a fluidity of style and an ease of diction. Of the three didactic poems of Nemesianus, On Fishing, On Seamanship and On Hunting (mentioned by Vopiscus), only the third, On Hunting (or Cynegetica) is extant, and of that a mere 325 lines. The Cynegetica was written sometime after the death of Carus in 284 but before the demise of his two sons, for Nemesianus promised Carus and Numerian a poem on their achievements. Also attributed to him were four bucolic or pastoral poems. He mirrored in poetic craftsmanship the works of Calpurnius, and the four were often included with his seven. A comparison was inevitable, just as the Cynegetica was examined in terms of Grattius' own effort in hunting.

¤ NEMESIUS (fl. early 5th century A.D.) Bishop of Emesa, a prelate of the Christian Church at the start of the 5th century and a notable Christian philosopher. Nothing of his life survived except for knowledge of his position and his influential treatise, in Greek, On Man's Nature. This book attempted to reconcile the tenets of Christianity with Platonism and was used by Christian theologians in the Middle Ages. It was, at times, confused with a work by Gregory of Nyssa.

¤ NEOPLATONISM Influential intellectual movement that revived the philosophy of Platonism while injecting it with elements of the greatest philosophies of the Roman Empire. Beginning in the 3rd century A.D., Neoplatonism was the single most important ideology of organized paganism in the Western world. Neoplatonism's substance and shape were, in large measure, created by the remarkable philosopher PLOTINUS. Through his works, especially the Enneads, the entire movement was given a basis of logical development. From this and the efforts of other notable thinkers, such as Ammonius Saccas, PORPHYRY and Atticus, a diffusion of ideas took place. Neoplatonism became fashionable as a philosophy of the pagan intellectual, both because of its organization and its inherent speculative flexibility.

In essence, Neoplatonism combined Numenius' Pythagoreanism, Stoicism, the Peripatetic School and extensive parts of mysticism, the occult and the profound. Fused with such ingredients, Neoplatonism took many forms, depending upon the academic institution one visited. Plotinus stressed the rejection of Aristotle while insisting that contemplation (mysticism) and thought could lead to the understanding of the infinite and hence to a total recognition of reality. His student Porphyry took a different path. He accepted Aristotle but centered himself in a more theurgic-spiritual system. For him asceticism and spirituality led to truth. He bitterly differed with Christianity, imprinting this attitude on the schools at Pergamum, Athens and in the East.

Mysticism found its champion in IAMBLICHUS. This follower of Porphyry developed fully the Neo-Pythagorean side of Neoplatonism. He studied sacred numbers, analyzed polytheism and laid out an elaborate gallery of spiritual hierarchies for demons, angels and spirits. His metaphysics impacted upon Athenian-centered Neoplatonism, although the theurgists of Pergamum, Neo-Pythagorean by outlook, adhered faithfully to lamblichus as well. JULIAN THE APOSTATE fell under the spell of the Pergamum philosophers. Meanwhile, in Alexandria, because of Hierocles, there could be found the more conservative voices of philosophy. They pursued the study of Aristotle and would find a common ground with the Christians of Alexandria. Ammonius eventually became a half-hearted convert to the Christian Church, and many Christian intellectuals joined the school. Thus there occurred the initial union of Christ and Platonism that would so deeply alter Christian philosophical outlooks.

In Athens the Neoplatonists still detested Christianity, its authors attacking it whenever possible; one such was PROCLUS in the 5th century. Proclus stood at the zenith of Athenian Neoplatonism. In his numerous treatises on Platonism he brilliantly examined Neoplatonism and NEO-PYTHAGOREANISM, both in terms of how he saw them function and from the perspective of pure scholasticsm. His codification of lamblichus' hierarchies was incorporated into the theology of later religions. Even Jewish mystical thought profited from this effort (possibly in Kabbalism and in the Sefer Yezira), as did Christianity.

Neoplatonism was absorbed in many respects into Christian dogma. Church theologians found it useful in uniting creed and philosophy. The two once-contrary systems were intertwined. Some Neoplatonists, of course, steadfastly refused to accept Christianity. They persisted, most notably in Athens, until 529, when the schools were finally closed. Platonism lived on in the East (Alexandria) until the time of the Arabs, and even then, as in the West, found fertile ground. See also HYPATIA; MAGIC.

¤ NEO-PYTHAGOREANISM A philosophical and pseudo-mystical revival of the old Pythagorean school. The Neo-Pythagoreans combined traditional Pythagorean philosophy with a mixture of numerous other schools, including Stoicism and Platonism, and then injected the entire idea with a form of mystical revelation of an Orphic nature. Neo-Pythagoreanism seems to have been centered on intellectual speculation concerning a number of topics, normally occult but ranging from hidden meanings to numbers, to magical rituals and formulas, to the propagation of legends that Pythagoras originated as part of a profound system of belief.

Begun around the 2nd century B.C. by philosophers in Alexandria and Rome, the movement found fertile ground among well-educated sophisticates who were looking for a kind of spiritual release. There was no set doctrine, and no two Neo-Pythagoreans would see an issue in exactly the same way, for each brought their own experiences and academic backgrounds. Two notable members were APOLLONIUS OF TYANA and Nigidius FIGULUS. Apollonius was known for his visions (including the death of Domitian) and for his ability to heal the sick. His miracles caused many pagans to offer him up as a rival to Christ during the period of struggle between organized PAGANISM and CHRISTIANITY. Figulus was important because of his interest in all occults matters, thus imprinting on the revived Pythagoreanism a taste for the obscure.

Both figures were cited by the other major school, NEOPLATONISM, and the impact that Neo-Pythagoreanism had on paganism, especially Neoplatonism, was considerable. Although absorbed by the Neoplatonists in the 3rd century A.D., Neo-Pythagoreanism left as its legacy a fascination with the secret and the arcane. Witness MAXIMUS OF EPHESUS who taught Emperor JULIAN to appreciate magic and theurgy. Further, the movement influenced Christianity through GNOSTICISM, the loose theology so much a part of the writings of CLEMENT OF ALEXANDRIA.

¤ NEPOS, CORNELIUS (c. 100-24 B.C.) Prolific and eclectic writer; born in Gallia Cisalpina, and a contemporary of some of Rome's finest intellects. Cicero, Atticus and his fellow Gaul, Catallus, were considered his friends, but they seemed to hold little professional regard for him. He was not included in Quintilian's list of notable historians, and his few surviving works appear to justify this absence of adulation. Nepos attempted various literary forms, including erotic poems, a chronology (Chronica) and a five-book treatise on morality, Exempla. These were all lost, although he probably used Varro as his model for the Chronica. Three other efforts remain partially extant: biographies of Cato the Elder and Atticus, and one book of his 16-part study of Famous Men (de viris illustribus). The biographies, better written than the Famous Men, possibly contained many others, such as Cicero. His de viris illustribus tried to compare the lives of famous Romans with their historical parallels in Greece, much as PLUTARCH would later do. The one extant book covers foreign generals and is disorganized, error-filled and lacking in sophisticated style or diction. There has been a question as to its authorship, but the similarity with the Cato and Atticus biographies is such that most collections combine them under the authorship of Cornelius Nepos.

¤ NEPOS, JULIUS (d. 480 A.D.) Emperor of the West from 473 to 475; in exile circa 477 to 480 A.D. Nepos was the son of a MAGISTER MILITUM, Nepotianus, while his mother was the sister of the semi-independent magister militum of Dalmatia, MARCELLINUS. As Marcellinus' heir, Nepos assumed the office of magister in Dalmatia, eventually marrying the niece of Aelia Verina, wife of LEO i, the emperor of the East. By virtue of his title and his marriage, in 473 Leo proclaimed him emperor of the West and sent him to Italy, where he deposed the unrecognized Emperor GLYCERIUS, forcibly removing him to the episcopal seat of Salonae. He gained the support of the Senate by June 474, but could do little to prevent the king of the Visigoths, EURIC, from declaring independence from imperial influence in his Gallic domains. This crisis resulted in the loss of most of Gaul. Meanwhile, Nepos' own magister militum, ORESTES, a one-time secretary to Attila the Hun, relied upon the loyalty of his troops to elevate his son ROMULUS AUGUSTULUS to the throne. With the Senate unwilling to help, Nepos fled from Ravenna to his estates in Dalmatia. Romulus Augustulus was himself deposed by ODOACER, the barbarian master of Italy, and Nepos pressed his rightful claim to rule the West before Leo's successor, ZENO. Elevated to the patricianate by Zeno, Odoacer agreed to Nepos' return to Ravenna but never took steps to bring it about. For the next few years Nepos waited in Dalmatia, and on May 9, 480, was murdered by two retainers near Salonae, possibly with the complicity of Glycerius. As Nepos had the blessing of Zeno, it is possible to argue that he, not Romulus Augustulus, was the last Roman emperor in the West.

¤ NEPOS, PLATORIUS (fl. early 1st century A.D.) Prominent magistrate (consul in 119 A.D.) and official during the reigns of TRAJAN (98-117 A.D.) and HADRIAN (117-138 A.D.). Of the senatorial class, Nepos served as governor of a number of provinces but was most noted for his achievement while in Britain (c. 122-127) when he constructed the WALL OF HADRIAN. For many years he enjoyed the friendship and devotion of Hadrian, but, as was the case with many others in the imperial circle, by the last years of Hadrian's rule Nepos was counted as a bitter enemy.

¤ NEPOTIANUS, JULIUS (d. 350 A.D.) Usurper in Rome in June 350. Nepotianus was the son of EUTROPIA, the sister of CONSTANTINE THE GREAT. With the help of the city's gladiators, the opponents of the future emperor MAGNENTIUS elevated Nepotianus to the rank of Augustus. He was unable to secure the necessary popular support and was murdered by Magnentius' soldiers at the end of June. Magnentius claimed the throne.

¤ NEPTUNE God of the sea; originally, a minor Roman divinity whose powers were related to fresh water. When Greek influence became pronounced in Rome, Neptune became associated with the far more powerful deity Poseidon. The place of Neptune in Rome's list of deities was always hampered by the Roman's traditional fear of seafaring; but Poseidon's numerous attributes allowed them to worship Neptune in other ways. As the god was said to be drawn over the waves in a chariot pulled by horses with brazen hoofs and golden manes, he served as an equestrian patron who conveyed skill in managing horses and watched over horse races. The festival of Neptune (Neptunalia) was held every July 23. The celebration was based on his early identity and was thus designed to ensure the continued flow of much-needed water. Ceremonies were held in tents (umbrae) made out of tree branches. His temple stood in the CAMPUS MARTIUS. See also GODS AND GODDESSES OF ROME.

¤ NERO (Lucius Domitius Ahenobarbus) (37-68 A.D.) Emperor from 54 to 68. Born in December 37 at Antium, the son of AGRIPPINA THE YOUNGER and Gnaeus DOMITIUS AHENOBARBUS (2). His childhood was very unstable. His family was banished by the emperor CAIUS CALIGULA around 39, and his father died when he was only three. Caligula seized the entire family fortune, and the young boy spent many years in poverty. Agrippina raised him with the help of Domitia Lepida, his aunt. His tutors were reportedly a dancer and a barber. When Claudius succeeded Gaius Caligula as emperor in 41, Agrippina was returned to Rome, and her estate was returned to her. In 49, following the fall and execution of Empress MESSALLINA, Claudius married Agrippina, and the boy's position was changed. Agrippina had already arranged for him to have excellent instructors, but now he was tutored by the famous SENECA THE ELDER. Bethrothed to OCTAVIA, Claudius' daughter, Nero was also adopted officially in 50, becoming the probable heir to the throne, over Claudius' son BRITANNICUS who was younger and suffered the disadvantage of having the unlamented Messallina as his mother. Henceforth the young Lucius Domitius was known as Nero Claudius Drusus Germanicus. Having assured herself the title of Augusta, and her son the throne, Agrippina murdered Claudius in October 54. Nero, with the help of the PREFECT OF THE PRAETORIAN GUARD, BURRUS, was accepted by the Guard and became emperor.

The initial period of his reign was characterized by the supremacy of his mother, both in the palace and in the realm of politics. This mastery was challenged covertly by the alliance of Burrus and Seneca, who worked against her by playing on Nero's highly impressionable nature. By 55, he was leaning toward his advisors, and the eclipse of Agrippina was visible first in the murder of Britannicus and then in her disappearance from the imperial coinage, which had previously borne her image as well as that of Nero. With Agrippina removed from the palace in 55, Burrus and Seneca administered the Empire successfully. Suetonius writes that there were many achievements in reforming the public abuses. Nero even made liberal proposals such as the abolition of many taxes; such ideas, impractical or potentially dangerous, demonstrated his lack of fitness to rule. When Nero turned to a life of total excess, seeking luxury and debauchery, Burrus and Seneca attempted to limit his adventures by directing him into affairs of a private nature. Such was the case with ACTE, who became his mistress. Nero found his advisors' inhibiting influences unbearable, as were the wiles of his mother to regain her influence, and in 59 murdered her. This personal decline was exacerbated by the death of Burrus in 62, reportedly from a throat tumor, although the prefect believed that Nero had poisoned him.

Burrus' successors were Faenius RUFUS and the ruthlessly ambitious TIGELLINUS. Well-suited to Nero's appetites, Tigellinus gained the greatest power in the court. Seneca, deprived of Burrus as an ally, retired to private life. It was a testament to the efforts of Burrus, Seneca and Roman institutions that the government functioned as long as it did on an even level. In 61, BOUDICCA, the queen of Britain's Iceni, revolted against imperial tyranny. Suetonius Paulinus, Britain's governor, defeated her, but only after serious damage had been done to Roman possessions in the isles. Meanwhile, an attempt was made to regain Armenia, where the great general, CORBULO, campaigned brilliantly; through his efforts the East was stabilized. Nero's reaction to the triumphs of Corbulo was characteristic. He called him to Greece in 67 and ordered him to commit suicide.

Nero had become megalomaniacal and his illness found expression in despotism and in sensual and artistic obsessions. He traveled to Greece solely because it was the home of the culture that he adored. Poetry, singing, games, painting, sculpture, were all cultivated to excess, vying with orgies, parties and feasts. With the help of Tigellinus, the briefly suppressed class of informers, the DELATORES, was revived, and many were arrested and executed or exiled. The Senate, originally pleased with Nero's promises of a restoration of senatorial privileges, now viewed him with growing antipathy and distrust. The Romans wearied of being locked in theaters and forced to listen to Nero's interminable verses or songs, and the fire of 64 A.D. was symbolic of municipal chaos. In the aftermath, such construction as the huge Domus Aurea (the GOLDEN HOUSE OF NERO) drained the finances of the Empire.

Finally, in 65, the PISONIAN CONSPIRACY was formed, centered around Gaius Calpurnius PISO and involving numerous noblemen, senators and others. Tigellinus increased his standing with Nero when he ferreted out the conspirators; the lists of the executed grew each day. Among the victims were Seneca, LUCAN and THRASEA PAETUS.

While the murders continued, Nero went to Greece. A food shortage and ensuing unrest brought him back to Rome in early 68. However, he failed to recognize the danger that he was in at the time and did nothing to change his lifestyle. In March, VINDEX, the governor of Gallia Lugdunensis, rose up against Nero. He was crushed by the Rhine legions, but soon other provinces were demanding Nero's removal. With Tigellinus ill, Nero lost his will and did nothing to stop the growing rebellion. Giving up hope, the emperor committed suicide with the help of his secretary, Epaphroditus, on June 9, 68. Suetonius writes that, dying, he uttered the words: "What an artist dies with me!" His legacy was an Empire torn apart by civil war and a city that would vilify his name. His reign was heavily documented by the historians Dio, Suetonius and Tacitus.

¤ NERO, WIVES OF Nero married three times, but throughout each marriage he was involved in numerous affairs with women and with men. In 53 A.D., he wed oc-TAVIA (2), the daughter of Claudius, whom he later banished to Pandateria. During that time he fell in love with a freedwoman, ACTE, who was the only lover to remain loyal to him, even though she was replaced in his affections by POPPAEA. Poppaea was instrumental in the murder of Octavia in 62, and Nero took her as his wife. Three years later, however, while she was pregnant with his child, he kicked her to death. Statilia MESSALLINA first served as one of Nero's mistresses, but he married her in 66; a gifted survivor, she outlived Nero. To this list must be added the Vestal Virgin Rubria; SPORUS, his freedman; and DORYPHORUS. Nero wed both Sporus and Doryphorus in a mock ceremony. Doryphorus looked exactly like Nero's mother, Agrippina. It was also rumored that Nero had an affair with his mother.

¤ NERO, JULIUS CAESAR (6-31 A.D.) The son of GERMANICUS and AGRIPPINA THE ELDER. Nero was given high honors by Emperor Tiberius at an early age, much to Rome's pleasure, for it pleased the mob to see a child of Germanicus gain prominence. In 20, he already held a seat as a magistrate and received advancement to the priesthood. That same year he married JULIA (5), daughter of Tiberius' son DRUSUS (3). After Drusus' death, Nero was considered next in line for the throne. By 23, however, the destruction of Agrippina, her sons and the entire party of Germanicus was being pursued actively by the Praetorian prefect SEJANUS. Slowly, Nero was trapped by Sejanus and stripped of the support of Tiberius, who was convinced that Nero stood as a threat to his reign. In 29, Tiberius denounced both Nero and his mother. The Senate condemned him as a public enemy, and he was sent to the isle of Pontia, where he either killed himself or died at the hands of his guards sometime before the fall of Sejanus in 31. His bones were returned to Rome in 37 by order of his brother, the new emperor GAIUS CALIGULA. Nero's brother DRUSUS (2) was also undone by Sejanus.

¤ NERSEH (King of Persia) See NARSES.

¤ NERVA, MARCUS COCCEIUS (30-98 A.D.) Emperor from 96 to 98, Nerva enjoyed the favor of his predecessors, from Nero to Vespasian, and proved instrumental in establishing the policy of succession that maintained the stability of the Roman Empire throughout most of the 2nd century A.D. Born at Narvia in Umbria, his family was old and honorable, his grandfather (of the same name) having been a friend of Emperor Tiberius, a curator aquarum and a noted legal expert. Growing up in a respected household, Nerva became a lawyer but gained advancement in the court of Nero because of his verse and his help in suppressing the PISONIAN CONSPIRACY of 65. Nerva also enjoyed the favor of the stern Vespasian, who named him his fellow consul in 71. He shared another consulship in 90, with Emperor Domitian. When Domitian later consulted astrologers to determine who might succeed him, and Nerva was proposed, he took no action, thinking that Nerva was already very old and unlikely to outlive him. In fact, Domitian was assassinated in 96, and Nerva may have been involved. He was immediately offered the throne.

As a choice for emperor, he possessed a good conservative nature and promised to deal fairly with the Senate, including a pledge never to put any member of that body to death. Nerva kept his oath, but his reign was wracked by two mutinies. In 97, a nobleman, Gaius Calpurnius Crassus Frugi Licinianus, made an attempt at a coup but failed; Nerva refused to order his death. The second, more dangerous uprising was led by the Praetorian Guard. Nerva had attempted to placate the legions and the Guard with favors and donativa following Domitian's death, as Domitian had been very popular among them. The Guard forced him to remove their two prefects, NORBANUS and Petronius Secundus, and in their place Nerva named Casperius AELIANUS. Aelianus led the Praetorians in an attack on the palace, demanding the execution of the plotters against Domitian. Nerva bared his own neck, but the soldiers only laughed. Friends and associates were then killed, and Nerva had to thank his Guard for serving justice. This humiliation broke his will, and shortly thereafter he announced that he had adopted TRAJAN, the governor of Germania Superior, as his heir. In January 98, Nerva died. His brief reign was characterized by excellent relations with the Senate, attention to the completion of Domitian's projects, vast spending of sums on securing the public goodwill and a pronounced attempt to increase civilian dislike for Domitian. Most important, Nerva initiated the system of adopting heirs to ensure the succession of the best possible candidates.

¤ NERVII One of the largest and most warlike tribes of Gallia Belgica, prior to Julius Caesar's GALLIC WARS. Caesar described the harsh lifestyle of the Nervii. They would allow no traders to enter their territory and wine and luxuries were forbidden out of fear that the fierce martial spirit of the clans would be weakened. When the Romans entered Gallia Belgica in 57 B.C., the Nervii refused to surrender. As their territory extended roughly from the Sabis (Sambre) River, it became a focus for Caesar's strategy of conquest. In the subsequent battle of the SABIS, he routed the Nervii, slaughtering the bulk of their warriors. The remainder sued for peace, only to join in the rebellions of 54 B.C. and 52 B.C. Following the siege and battle of ALESIA in 52, the Nervii were pacified, eventually contributing six cohorts of auxiliaries to the defense of the province.

¤ NESTOR, JULIANUS (d. 218 A.D.) PREFECT OF THE PRAETORIAN GUARD (with Ulpius Julianus) during the brief reign of MACRINUS (217-218 A.D.). Nestor and Julianus had previously served together as the heads of the dreaded FRUMENTARII, the imperial secret service. Their appointments to the prefectship of the Guard outraged much of the Roman establishment in the East, contributing to the revolt of the legions in Syria. When Macrinus fell in 218, Nestor was put to death by ELAGABALUS.

¤ NESTORIUS (d. after 436 A.D.) Bishop of Constantinople, patriarch from 428 to 431 and the center of a bitter theological quarrel with CYRIL OF ALEXANDRIA. Nestorius came from Syria, entering a monastery in Antioch, where he studied the doctrines of Theodore of Mopsuestia. Having fully absorbed that popular religious teachers' beliefs, Nestorius earned a name for himself as a brilliant orator and in 428 was chosen by Emperor THEODOSIUS n to fill the vacant see of Constantinople. A short time later the hotly contested heresy of Nestorianism was born. Nestorius preached that the term Theotokos (Mother of God) was improperly used in relation to the Virgin Mary, for it implied that Christ had but one nature, as both God and Man. According to him, Christ had two separate and distinct natures and Mary was thus only the mother of the Jesus incarnated as Man. His ideas were immediately attacked by the Orthodox Christians, in particular by Cyril of Alexandria, who joined the anti-Nestorian group, seeing an opportunity to advance his own see over that of Constantinople. In August 430, Pope Celestine held a council in Rome to hear both sides of the controversy. His decision favored Cyril and the orthodox group, and later in the year Nestorius was condemned, a pronouncement reaffirmed by the Council of Ephesus in June 431. Under intense pressure, Theodosius removed Nestorius from his post. Returning to his monastery at Antioch, Nestorius was banished in 436 to the deserts of Egypt, where he died years later.

¤ NEVITTA, FLAVIUS (fl. 4th century A.D.) Germanic officer who held numerous posts in the army and in government, despite his reputation for boorishness and cruelty. Nevitta served in the army of CONSTANTIUS n in 358, taking part in the defeat of the Juthungi in Raetia. JULIAN found Nevitta useful, appointing him MAGISTER EQUITUM in 361. A year later he held a consulship with Claudius MAMERTINUS and was a member of the Commission of Chalcedon. During Julian's Persian Campaign (363) Nevitta commanded the Roman right wing. After the death of Julian later in the year, he participated in the debate to find a successor but was dismissed either by Jovian or by Valentinian.

¤ NICAEA Large city located in the province of BITHYNIA, just east of the Ascania Lake and about 65 miles from Constantinople. It was built originally by the great king of Asia, Antigonus, as "Antigonea." The name Nicaea came into use after King Lysimachus honored the inhabitants with his wife's name. Known for its beauty and fertility, Nicaea enjoyed the favor of both the original rulers of Bithynia and their successors, the Romans. Under the imperial administration, the city was a source of concern to various governors, including PLINY THE YOUNGER during the reign of Trajan (98-117 A.D.), because of its economic mismanagement and provincial disorganization. Part of the problem rested in the bitter feud that raged for centuries between Nicaea and NICOMEDIA, the provincial headquarters for the legate - a position that Nicaea's city council tried increasingly to secure. Toward the later years of the Roman Empire, this effort seems to have brought success. Constantine the Great held his famous council there in 325 (see below), and Julian constructed for his own use a grand palace. Nicaea's most famous citizen was the historian DIO.

¤ NICAEA, BATTLE OF Engagement fought in northwestern Asia Minor, probably in early 194 A.D., between the armies of Septimius SEVERUS and PESCENNIUS NIGER, both claimants to the throne. Following the battle of CYZICUS in 193, the Severan forces were able to secure a solid position in BITHYNIA. Niger, anxious to deny them any further advance, moved his troops into the neighborhood of Nicaea, now his headquarters. NICOMEDIA, the long-time rival to Nicaea, opened its gates to Severus. The two combatants grappled in the narrow passes between Nicaea and Ascania. Niger was on hand while Severus left command of his legions to his reliable general, Candidus. Fighting raged for many hours as fortunes swung back and forth. Finally, through the personal courage of Candidus, the Severans gained the upper hand and drove Niger from the field. Niger ordered retreat to Nicaea before withdrawing farther into Asia Minor. See also issus.

¤ NICAEA, COUNCIL OF First ecumenical council of the Christian Church, held in 325 A.D. at the summons of Emperor CONSTANTINE. The council helped to bring order to CHRISTIANITY but continued as well the far-reaching struggle over ARIANISM. Shortly after winning control of the Roman Empire in 324, Constantine was faced with church bitterly divided by the heresies of Donatius, the Melitians, ARIUS and NOVATIAN. To examine these questions the emperor convened in May 325 a council of bishops, delegates and theologians. At Nicaea, under Constantine's firm hand, the Christian leaders set to work, presumably with the agreement that either HOSIUS, bishop of Cordova, or EUSTATHIUS, bishop of Antioch, should serve as president. From the start the council served to reflect Constantine's own dislike of Arius' teachings. When EUSEBIUS OF NICOMEDIA proposed a creed along Arian lines, it was vehemently denounced. Other versions were offered and the final draft not only upheld Christian orthodoxy but also included four anathemas against Arianism. This NICENE CREED was crucial in imprinting upon Christianity Constantine's vision: one universal church for the universal empire. It is possible that a continuation of the Council took place in 327.

¤ NICE Mediterranean seaport along the western coast of Liguria. It was founded in the 4th century B.C. by Greek colonists from Massilia (Marseilles), who defeated the local Gallic tribe for possession of the area. In honor of their triumph they named the community Nikea (or Nicaea) after Nike, their goddess of victory. As a colony of Massilia, Nice was under that city's jurisdiction until the Civil War between Caesar and Pompey. When Massilia was defeated and conquered by Caesar in 49 B.C., losing its right to territorial possessions, Nice was freed of its fealty to its Greek founders. Roman occupation fostered extensive development in the hills behind old Nice. Archaeological remains include baths, an amphitheater and a temple of Apollo. During the imperial era Nice was one of the leading centers of the mountainous region of the Maritime Alps.

¤ NICENE CREED The creed or establishment of doctrine for all Christianity as issued by the Council of NICAEA in 325 A.D. The Nicene Creed reflected both the triumph of Christian orthodoxy at the council and the personal desires of Constantine the Great. Its substance was the source of considerable debate throughout the proceedings, as the orthodox delegates and those supporting the cause of ARIANISM differed as to the exact nature of Christ. EUSEBIUS OF NICOMEDIA proposed one draft, only to have it rejected as being too Arian. After much discussion a final draft was composed, very similar in style to the Baptismal Creed of Jerusalem, and containing the all-important Greek word Homoousion ("one substance"), meaning that Christ and the Father were one - a direct blow to Arian doctrine. As further reproof of Arianism special anathemas were included specifically against Arianists.

¤ NICOLAUS OF DAMASCUS (fl. 1st century B.C.) Writer, diplomat and teacher of Greek descent. Nicolaus entered the service of Queen CLEOPATRA of Egypt, becoming tutor of her children; he eventually joined the court of HEROD THE GREAT. The king made him chief secretary and traveling spokesman for the Judaean realm. In his capacity as a diplomat, Nicolaus journeyed to Rome where he met Emperor Augustus on numerous occasions. AGRIPPA also received him. In 14 B.C. Nicolaus pleaded successfully before Agrippa at Ephesus, achieving an improved status for Jews in Asia Minor, though he was unable to obtain the same for the Jews of Cyrene. Nicolaus was a prolific writer. JOSEPHUS relied heavily upon his Universal History (in 144 books) for his own Jewish Antiquities. The work, while highly moralistic, contained much useful information. Other books included a biography on the youth and training of Augustus and an autobiography. Some of these works have been preserved in fragments.

¤ NICOMEDIA Provincial capital of BITHYNIA on the Gulf of Marmara, about 60 miles from Constantinople; one of the most important metropolises in Asia Minor. Nicomedia was founded by King Nicomedes I of Bithynia around 264 B.C. Its position of prominence was undiminished when the Romans assumed control of the region in 74 B.C., and the Nicomedians could boast of having both the seat of the governor and the center of Roman influence situated within their walls. The concilium, the provincial assembly, convened at Nicomedia, and in 29 B.C. Emperor Augustus approved the erection of the temple to hold the service of the IMPERIAL CULT. Nicomedia possessed numerous advantages that aided its claim to supremacy. It was located directly on the main trade routes from East to West, running through Bithynia, and the area around the city was very fertile. The harbor on the Propontis helped link it to the maritime commerce in the BLACK SEA and in the Mediterranean, and the Roman navy maintained its fleet in the harbor. A proposal was made to dig a canal from the sea to a lake farther inland, but the plan was never fulfilled.

Nicomedia earned the jealousy of other cities in Bithynia, most notably its southern neighbor, NICAEA, which lobbied successfully to have the governors moved there from Nicomedia. This old and bitter rivalry caused Nicomedia to support Septimius SEVERUS in 193 A.D. against PESCEN-NIUS NIGER, who had Nicaea's backing. Niger lost his bid for the throne, and by the early 3rd century A.D., Nicomedia's favored status was evident. Diocletian chose it as his headquarters in the East. Archaeologically, very little remains of his numerous constructions, partially because of the disasters visited upon the city over the years. In 258 A.D., the Goths poured into Bithynia and Nicomedia was captured and sacked. Earthquakes were also common, the worst striking on August 24, 358 A.D. Nicomedia also suffered from the ineptitude of financial managers. So severe was the problem that Trajan appointed special legates to reorganize the entire administration of Nicomedia and other cities in the province. One of the legates, PLINY THE YOUNGER, attempted to construct a series of aqueducts. Like the canal, the aqueducts were never finished.

¤ NICOPOLIS (1) In Epirus, the "City of Victory" built by Emperor Augustus in 31 B.C. to celebrate his defeat of Antony and Cleopatra at nearby ACTIUM. Nicopolis was opposite Actium on the Gulf of Ambracia and served as his headquarters prior to the climactic engagement just off the coast. Originally a small Greek community, it was expanded along Greek cultural lines at Augustus' order. A permanent memorial of triumph was also created, the ludi Actiaci, or Actian games, held every four years. To populate his new community, Augustus encouraged immigrants from Aetolia and elsewhere. He envisioned using Nicopolis as an important administrative center for the impoverished province of Epirus. People from all over southern Epirus were moved to Nicopolis, including villages from Ambracia and Anactorium. Within a short time the city served as an important model of Hellenic life.

¤ NICOPOLIS (2) In Moesia; a Danube River city created by order of Emperor Trajan in his attempt to colonize and civilize the province and, like Marcianopolis, to inject Hellenic culture into the region. Nicopolis figured in the Gothic Wars during the 3rd century A.D.

¤ NILE For countless centuries the Nile River has flowed from the heart of Africa through ETHIOPIA and EGYPT into the Mediterranean. When the Romans came to occupy Egypt, they relied heavily upon Egyptian agriculture, aided in the main by the annual flood of the Nile. It was widely believed that the source of the Nile was to be found in the Atlas Mountains in MAURETANIA, the water traveling underground before emerging in Sudan, and this view was echoed by Dio. Nero, with an eye toward conquering ETHIOPIA, sent an expedition of the Praetorian Guard up the river in the fall of 61 A.D. They journeyed extensively through Ethiopia, collecting a wealth of information. Their progress was exceptional, all the way to the White Nile, but because of the marshlands there they could proceed no farther. The journey home took some time, for they did not reach Rome until around 63, having failed to find the source of the mighty river. That was said to have been discovered in the early 2nd century A.D., when the Greek Diogenes traveled into the heart of Africa and discovered two lakes, each fed by snow-capped ranges, the "Mountains of the Moon."

¤ NILE, BATTLE OF THE The final engagement in Julius CAESAR'S pacification of Egypt, fought in February of 47 B.C. between the forces of Caesar and his ally MITHRIDATES OF PERGAMUM against those of King Ptolemy XIII. When Ptolemy learned that Mithridates had reached the Nile Delta, the young ruler immediately dispatched an army to prevent the general's union with the besieged Romans at ALEXANDRIA. Mithridates easily defeated the Egyptian Dioscorides' attack, sending a messenger to Caesar that he should come quickly. Ptolemy sent more troops downriver while watching from Alexandria for the Romans, who he knew would be on the march. Caesar, however, sailed around any possible Egyptian sorties, joining Mithridates before Ptolemy could react. Both sides now had around 20,000 men each. Caesar pushed forward against the demoralized Egyptians, routing all who dared oppose him. The legions destroyed an enemy fort, and after heavy fighting stormed the king's camp. Thousands fled, including Ptolemy, who reportedly drowned when his ship capsized. Egypt was now in the hands of Julius Caesar.

¤ NISIBIS A strategically important city in Mesopotamia, between the upper reaches of the Tigris and Euphrates rivers. Nisibis was for many centuries the capital of the district of Mygdonia, situated on the Mygdonius River. Few cities were so bitterly involved in the conflicts between Rome and the empires of PARTHIA and PERSIA. Any advance into Mesopotamia from Armenia would aim for the occupation of Nisibis to allow a further attack against the Tigris or south into Mesopotamia and the Euphrates satrapies. In his campaign against Parthia, Emperor Trajan captured Nisibis in 114 but then lost it in the revolt of 116 that killed his general Maximus Santra. The reliable Moor, Lu-sius Quietus, was unleashed, and he retook Nisibis as well as EDESSA. Emperor Septimius Severus suppressed an uprising of the Osroene in 194 and created a colony at Nisibis, providing it with a procurator. Upon his return in 198, Severus decreed MESOPOTAMIA a province, with Nisibis as its capital and the seat of an Equestrian prefect who controlled two legions.

Throughout the 3rd century A.D., Nisibis was buffeted back and forth as Rome and Persia struggled against one another. Following the crushing defeat of King NARSES in 298, at the hands of Emperor Galerius, Nisibis enjoyed a monopoly as the trading center between the two realms. In 363, Julian launched an unsuccessful Persian expedition; his successor Jovian accepted a humiliating peace with SHAPUR n. Nisibis became Persian once again.

¤ NOMINATIO Process used by the emperor in the early years of the Empire to decide whether or not a candidate was worthy of election to a given office. Augustus and Tiberius both examined potential magistrates, and the receiving of the nominatio from the emperor was considered of the greatest help in being elected. With the nominatio very often came the commendatio, or the recommendation of the ruler, as well. The entire process became meaningless in 14 A.D. when Tiberius nominated only 12 candidates for the 12 vacancies in the praetorships. He left no choice for the voters and nullified the ability of the comitia to choose another candidate. More important, he transferred the elections from the comitia to the Senate, terminating active democracy in Rome.

¤ NONES The fifth or seventh day of each Roman month, depending upon its number of days. Each Nones fell exactly nine days before the IDES, and by tradition was used to list the coming festivals. There were, as a consequence, very few holidays prior to the Nones. See also CALENDAR.

¤ NORBANUS (d. 96 A.D.?) PREFECT OF THE PRAETORIAN GUARD, with Petronius Secundus, during the reign of DOMITIAN and a member of the conspiracy to murder the emperor in 96 A. D. He may have had a say in the choice of Nerva as the next emperor but was apparently removed from his post by the new ruler shortly after the accession, being superseded by Casperius AELIANUS. When the Praetorian Guard revolted, insisting that the assassins of Domitian be handed over for execution, Norbanus may have been among the numerous officials slain, but there is no record of his death.

¤ NORICUM Roman province south of the DANUBE River and situated to the north of Italy, between RAETIA and PANNONIA. It was instrumental in the defense of Italy and suffered heavily in the barbarian invasions of the fifth century. This moutainous, green and beautiful land was the home of a large number of Celtic tribes, who overwhelmed the Illyrian peoples of the area sometime between the 3rd and 1st centuries B.C. The greatest of the Celtic communities was that of the Taurisci, who became known as the Norici, from their capital at Noreia. A confederation of tribes who issued their own coinage, they supported Julius Caesar in his war against Pompey in 49 B.C.

The strategic value of Noricum became obvious to Emperor Augustus, who saw the need to create a strong border along the Danube. Since its position so close to Italy did not recommend it as a client kingdom, starting in 35 B.C. pressure was mounted on the Norici to accept Roman supremacy, with direct Senatorial or proconsular government there. Unlike other parts of the Empire, the inhabitants of Noricum accepted their fate. In 16 B.C., P. Silius Nerva, governor of ILLYRICUM, annexed the entire country, and Noricum became a province. At first Rome probably used a praefectus civitatum to run the local administration, but eventually a procurator was sent out. Early Roman occupation was centered on the installation and imprinting of Italian culture on the province. In this they were wholly successful. The local tribes were broken apart and, as in Gaul, the Celtic sociopolitical structure of the civitates was rooted out. Despite opposition from the Norici, Noreia was destroyed. In its place were created highly Italianized cities, later municipia, whose residents were drawn primarily from the provincial population. Urbanization proceeded so smoothly that colonization was unnecessary.

Over time, Noricum became a province with two different cultural patterns. Near the Danube, life was less developed because of the presence of Rome's armies, while behind the frontier the proximity of Italy was very evident. With Italian ways so ingrained, the province became an example, if not a spearhead, of Romanization in Pan-nonia and elsewhere. The drive to Romanize the rest of the Danubian line would meet with varying degrees of success compared with Noricum. Under initial administrations the provincial seat was at Virunum, a MUNICIPIUM. As a result of the MARCOMANNIC WARS, a permanent garrison was stationed in the province. Its legate became the new governor, running all affairs from the city of Ovilava, while the procurator remained at Virunum. Ovilava enjoyed municipal status and in the reign of Caracalla was promoted to a colonia. Diocletian later divided Noricum along the civilian and military lines that had long existed, creating Noricum Ripense in the north and Noricum Mediter-raneum in the south.

Economically, Noricum was blessed with a rich natural supply of iron ore. The Alpes Noricae ran through much of the province, its many peaks holding vast deposits, and Noric swords were among the finest available. Citizens of Noricum served in the legions and for many years helped fill the ranks of the Praetorian Guard; Noricum joined Spain, Macedonia and Italy as a recruiting center for the guard. Noricum was overwhelmed in the general invasion by Germanic tribes in the 5th century.

¤ NOTARII The imperial corps of notaries, the secretaries and stenographers of the government and army in the later years of the Roman Empire. The notarii were under the control of a chief (primicerius notariorum). These officers maintained the entire corps, handling promotions and transfers. Each member of the notarii was assigned to the palace, a Praetorian prefecture or the army. Those belonging to the central bureaucracy (the palace or a prefecture) were known as tribuni et notarii, while those working for generals were called domestici et notarii, although they held no military rank. The most important task of the notarii was the keeping of the minutes of the CONSISTORIUM or imperial council. Because of their familiarity with the workings of the state, and ability to keep secrets, the notarii stood as a ready pool for potential holders of high government offices. They were used frequently on missions requiring delicate negotiations. Julian tried unsuccessfully to limit their numbers. See also CIVIL SERVICE; SCRINII.

¤ NOTITIA DIGNITATUM A listing of the most important imperial officers in the Eastern and Western empires, compiled sometime after 395 A.D. The Notitia Dignitatum is of great value historically because of its thorough presentation of the many officeholders in the huge bureaucracy of the Late Empire. It examined each office, starting with that of the Praetorian prefect, working its way down the ranks of the provincial governors. With each entry was provided an account of the duties of the offices, the subordinate staff and, where applicable, any military units at their disposal. The insignia of each office was also depicted. In all likelihood, the Notitia that was preserved was for use in the West, as the bulk of the information was on Western officials, while that of the East contained fewer specifics. The original of the Notitia was lost, the surviving copy was made in 1551.

¤ NOVATIAN (fl. 3rd century A.D.) Christian presbyter and rigorist who founded a popular schismatic sect in the era of Christian persecutions. Novatian, who possibly came from Phyrgia, converted to Christianity, became a presbyter in Rome and used his philosophical training to author an orthodox work on the nature of the Trinity. As a result of the persecutions of the Emperor DECIUS (249-250), Novatian came to disagree with the church policy allowing lapsed Christians (those who had forsworn Christ rather than face martyrdom) to return to the faith. In the face of internal Christian opposition, Novatianism strictly opposed the readmission of fallen Christians. Novatian was martyred during the purges of Valerian (c. 257-258), but his followers persisted. The church excommunicated them, and the entire schism was condemned by CONSTANTINE the Great at the Council of NICAEA, although the NICENE CREED listed the steps necessary for any Novantianist to return again. The sect lasted into the 5th century.

¤ NUCERIA An old Italian colony situated just east of POMPEII; reportedly conquered by Hannibal during the Punic Wars. In 59 A.D., its inhabitants and those of Pompeii were attending a gladiator show held by Livineius Regulus (who was expelled from the Senate) in Pompeii. A disagreement between the two groups erupted into violence, and soon they were stoning one another and then dueling with swords. The outnumbered Nucerians were slaughtered. Nero ordered a full investigation when word reached Rome, and Pompeii was forbidden as a result to hold any entertainment for the next 10 years; Livineius and the promoters were exiled. See also FIDENAE.

¤ NUMERI Term used to describe any formation of barbarians serving in the Roman LEGIONS whose nature was so un-Roman as to prevent its classification among the auxilia, or auxiliaries. These troops, known after the start of the 2nd century A.D., might have included elements of wild tribes living along the Danube or in Germania. In the Late Empire, numeri came to signify any body of soldiers, losing its reference to barbarian origins.

¤ NUMERIAN (Marcus Aurelius Numerius Numerianus) (d. 284) Emperor from 283 to 284. Numerian was the son of Emperor CARUS and the younger brother of CARI-NUS. He was advanced to the imperial power in stages behind Carinus and thus received the rank of Caesar in 282, a short time after Carinus was invested. In 283 Numerian set out with his father on his campaign against the Persians, while Carinus remained in the West. When Carus died quite suddenly, Numerian and his brother succeeded to the throne as corulers. Initially Numerian carried on the war against Persia with the ambitious PREFECT OF THE PRAETORIAN GUARD, APER (who probably had murdered his father). Either because he had failed in the field or had found war distasteful, Numerian terminated the expedition and started for home. While on the march he fell ill, complaining that his eyes hurt. Near Nicomedia he rested, away from the view of his troops, while only Aper had access to him. Finally, when the stench coming from his tent was unbearable, the soldiers entered and discovered Numerian long dead and pronounced Aper the murderer. A young officer, DIOCLETIAN, was proclaimed emperor by the troops and slew Aper.

¤ NUMERIANUS (fl. c. 200 A.D.) The "School Master General"; an individual of dubious reality, who was supposedly a teacher of letters in Rome in 196 A.D. According to Dio, hearing that CLODIUS ALBINUS, governor of Britain, had crossed into the Gallic provinces against Septimus Severus, Numerianus traveled to Gaul and established himself as a rebel leader by claiming to be a senator. Through Numerianus' skill and daring, Albinus' units were defeated in small engagements. Numerianus stole 70 millions sesterces for the Severans. When Severus next met Numerianus, the schoolteacher asked for nothing, living out his days in the country with an allowance that was pressed upon him by the emperor.

¤ NUMIDIA Roman province situated between MAURE-TANIA to the west and AFRICA to the east. It was the last territory in the western regions of the Roman Empire to be converted into a province. Numidia was the home of the African nomads, or Numidae, a herding people of Berber extraction who were eventually divided into two major tribes: the Massylians and the Masaesylians. Small chief-doms were common until the time of Masinissa (c. 221 B.C.), when all of Numidia's tribes were united.

Roman interest in the territory had existed after the destruction of CARTHAGE. In 106 B.C., the Numidian ruler Ju-gurtha was crushed in the Jugurthine War, and Numidia fell under Rome's political control, although client kings were left on their thrones, including Hiempsal (106-60 B.C.) and JUBA i (60-46 B.C.). This latter monarch joined the cause of POMPEY THE GREAT in 49 B.C., serving as his most loyal supporter in Africa. He defeated Caesar's representative in Africa, Gaius Gurio, and then helped METELLUS SCIPIO during the campaign against Caesar in 47-46 B.C. Juba was routed at the battle of THAPSUS in 46 and died immediately after, his realm being taken over by Caesar, who established the colony of Africa Nova.

In 30 B.C., Augustus installed upon the throne JUBA n, the son of Juba I and one of the most learned men in the world. He remained in Numidia for only five years, for Augustus desired the more strategically placed kingdom for Rome. Juba moved to Mauretania in 25, while Numidia was reunited with Africa Proconsularis. Numidia remained part of the senatorial province, headed by a proconsul with one legion. Local troubles flared during the reign of Tiberius, with tribal uprisings and the serious revolt of TACFARINAS. So successful was this brigand that in 20 A.D. the emperor sent out a legion from Pannonia to Numidia, placed first under the command of BLAESUS and then DOLABELLA, who finally killed Tacfarinas in 22. While the legion was removed from Africa, another legion stayed, the only legion on the continent except for the forces stationed in Egypt. Emperor Gaius Caligula decreed that a proconsul should not command such troops and moved them from deep in Africa Proconsularis to the Numidian frontier. They patrolled the loose border, keeping an eye on the wild tribes.

The presence of the cohorts allowed a highly successful program of Romanization as they constructed roads and helped to build a military colony at THAMUGADI. The roads allowed greater economic development within the interior and connected the colonies with Africa's major ports at Carthage and Hadrumetum. Numidia's wealth was based on agriculture and livestock, including olives, cereals, wine and cattle. Septimius Severus named Numidia an independent province, with a capital at Cirta (later renamed Constantine) in the most abundant part of the country. Along the southern frontier of Numidia, one of the more fluid boundaries of the Roman Empire, a series of fortifications and posts was built, an African version of the limes used on the Rhine and the Danube, to protect it from constant threats riding out of the desert.

¤ NUMMUS CASTRENSIS Literally, "coinage of the camps"; a special kind of Roman coin issued by a general to pay his troops while on campaign. The name was derived from the tradition of handing the money out in the castra, or military camp, of the legions. See also COINAGE.


-O-

¤ OBODAS (d. 9 B.C.) King of NABATAEA in the later years of the 1st century B.C. The successor of King Malachus, Obodas inherited a country absorbed into the Roman Empire. In 25 B.C., Obodas aided Aelius Callus in his attempted conquest of Arabia by sending a force of 1,000 men to act as auxiliaries. His demise may have been the result of poison, administered by his vizier.

¤ OCTAVIA (d. 11 B.C.) Sister of Octavian (AUGUSTUS) and one of the most popular women in Roman history. Octavia was the daughter of OCTAVIUS and Aria, the mother of Octavian. At an early age she married the CONSUL (50 B.C.) Gaius Marcellus, by whom she had three children: a son, MARCELLUS, and two daughters. This union was endangered by Julius Caesar's offering her to POMPEY THE GREAT as a political unifier and then terminated by her husband's death sometime around 40 B.C. To cement the alliance between Octavian and Marc ANTONY, Octavia wed the general in 40 and bore him two daughters, the two Antonias, before Marc Antony became enamored of CLEOPATRA. In 32 B.C. he renounced the marriage completely. Octavia, very much respected by Rome, was seen as a victim of Antony's ambition. After Antony's defeat and death, Octavia remained loyal to his memory. She cared for all of his children, her own and those of his previous wife FUL-VIA and of Cleopatra. She lived as a Roman matron, much aggrieved by the death of her son Marcellus in 23 B.C.

¤ OCTAVIA CLAUDIA (c. 41-c. 62 A.D.) Empress of Rome from 54 to 62; the wife of NERO and the daughter of CLAUDIUS. Though Octavia bore the stigma of having the infamous Empress MESSALLINA as her mother, she was deeply loved by her father. She was betrothed in 49 to L. Junius Silanus, a nobleman and a relative of Augustus, but he was ousted from the Senate as a result of palace intrigue. In 49, she was betrothed to Nero, son of Agrippina the Younger, Claudius' new wife, and they were wed in 53. After Nero succeeded Claudius as emperor, he quickly grew tired of Octavia. By 55 they were estranged, as Nero pursued the freed woman ACTE. He maintained the marriage for a time because of the legitimacy that Octavia lent to his corrupt rule, but in 62 Nero divorced Octavia, claiming she was barren, to marry POPPAEA. The outraged Roman mob forced her return. This was only a brief respite, for soon charges of treason were made against her, and Octavia was exiled to the island of Pandateria, where, later in the year, she was cruelly murdered and her head delivered to Poppaea.

¤ OCTAVIAN See AUGUSTUS.

¤ OCTAVIUS, GAIUS (fl. 1st century B.C.) Father of Emperor AUGUSTUS and a member of the ancient family of the Octavii. According to the cynical remarks of Marc ANTONY, Gaius Octavius' own father may have been a moneychanger. Certainly he was born into wealth, using it to launch a very successful public career. After serving as a PRAETOR, he became the governor of Macedonia, where as chief administrator he earned the praise of Cicero and proved more than capable. Before 63 B.C., he returned home where further political offices were open to him, but he died before reaching the consulship. Gaius was married twice, first to Aucharia (producing a daughter) and then to Atia, daughter of JULIA (1), sister of Julius Caesar. The two children from that union were Octavian (AUGUSTUS) and OCTAVIA (1).

¤ ODAENATH (d. 266 A.D.) King of PALMYRA from 260 to 266. Odaenath was an excellent general and diplomat who used the desperate position of Rome to widen Palmyra's role in the East. As a prince of Palmyra, he had initially looked to establish an alliance with the Persians under SHAPUR i, but was disappointed. In the disastrous mid-3rd century, with crises on every frontier, the hard-pressed Emperor Gallienus welcomed any aid that Odaenath might offer Rome. The Palmyrene king first avenged the defeat and death of the Roman general, Valerian, by smashing Shapur in battle. When he killed the Roman usurper Quietus in 261, he became the foremost commander of Rome in the Eastern provinces. Having thus proven his worth to Gallienus, Odaenath received the title dux Romcmorum and corrector totius Orientus, granting him broad governmental powers. With every available Roman soldier he marched against Persia, captured Nisibis and Carrhae, swept through Mesopotamia to the very gates of Ctesiphon, the Persian capital, and brought Shapur to his knees. By 264 Odaenath controlled the entire East, from Cilicia to the Egyptian border, including Mesopotamia, while Gallienus was struggling to preserve the West. A fight for Syria and other territories of the East was probably inevitable, ln 266, Odaenath was murdered, perhaps by a Roman official appalled at the rise of the Palmyrenes. His death created a vacuum that was filled by his wife ZENOBIA.

¤ ODOACER (d. 493 A.D.) A powerful barbarian king, responsible in 476 A.D. for the end of the Roman Empire in the West. Odoacer was a chieftain of a contingent of Sciri (Heruli) in the armies of the PATRICIAN and MAGISTER MILITUM, ORESTES, who in 475 ousted Emperor Julius Ne-pos from the Western throne in favor of his son, ROMULUS AUGUSTULUS. The basis of the power of Orestes was, as always, the Germanic hosts. They mutinied in 476 over their desire to settle permanently in Italy, a possibility that horrified Orestes. The soldiers found a leader, Odoacer, proclaimed him their king (rex) and murdered Orestes. Romulus was deposed but allowed to live in Campania.

Odoacer was determined to end the process of putting politically impotent monarchs in charge of the West. He declared himself king of the Germans but then immediately requested official recognition from Constantinople for his position as magister militum. In effect, the West and the East were to be governed from Constantinople as one empire, though his domination would be unquestioned. His claim was challenged by Julius Nepos, the former emperor; Emperor Zeno decided that Odoacer should receive the patricianate while asking that Nepos be allowed to return. This was never granted, and when Nepos died in 480, Odoacer took over his holdings in Dalmatia as well. Although Constantinople supposedly headed the vast imperial domain, in reality the West was no longer a part of the Roman Empire. Odoacer was slain by the Ostrogoths in 493.

¤ OEA (Tripoli) One of the leading coastal cities of Tri-politania in Africa; situated west of Lepcis Magna, in modern Libya. Despite its position of importance in Africa, little has survived of it archaeologically, except for the Arch of Marcus Aurelius. Built in 163 A.D., the Arch was architec-tually notable because of the dome that covered the top.

¤ OLBA A small client state in CILICIA. Olba was part of the network of kingdoms used by the Romans in the early part of Cilicia's provincial history. It was annexed in 72 A.D. by Vespasian, who renamed the main city of Olba (or Olbia) as Diocaesarea.

¤ OLLIUS, T. (fl. mid-lst century A.D.) Father of Sabina POPPAEA and a friend and client of the PREFECT OF THE PRAETORIAN GUARD, Sejanus, holding the office of QUAESTOR. He was a victim of that association, dying before he could attain higher office. For that reason Poppaea assumed the name of her grandfather, rather than of her father.

¤ OLYBRIUS (d. 472 A.D.) Emperor of the West in 472 A.D.; a descendant of the noble house of the Anicii, who added to his political potential by marrying Placidia, the daughter of Valentinian III. At the same time he was connected to the family of Geiseric, king of the Vandals in Africa, for Placidia's sister Eudocia had wed Geiseric's son Huneric. Geiseric thus favored Olybrius as a possible ruler of the Western Empire. Leo I, at Constantinople, did not trust Olybrius at all.

In an attempt to have Olybrius murdered, Leo sent him to Rome where Emperor Anthemius was feuding bitterly with the MAGISTER MILITUM, RICIMER. According to the writer John Malalas, Leo wrote to Anthemius to have Olybrius put to death. Unfortunately, Ricimer learned of the plot and elevated Olybrius to the throne. Anthemius was beheaded in July 472. Leo refused to recognize the claims of Olybrius but did not take any action at first. Ricimer died, followed by Olybrius in November, supposedly of dropsy.

¤ OLYBRIUS, QUINTUS CLODIUS HERMOGENIANUS (4th century A.D.) Praetorian prefect of various parts of the Roman Empire from 378 to 379. Olybrius was a Christian and a member of the noble family of the Anicii. He became governor in Campania and then in Africa in 361 and held the urban prefectship from 369 to 370. It was during the reign of VALENS that Olybrius was promoted to the office of PRAETORIAN PREFECT of Illyricum, probably succeeding the influential Ausonius. Emperor GRATIAN, in 379, transferred him to the prefectship of the Orient. Although he was reputedly cruel and hard, Gratian appreciated his military abilities.

¤ OPPIAN (fl. late 2nd century A.D.) Poet whose authorship of Greek hexameter poems has been the subject of considerable debate. One or perhaps both of his poems, Cynegetica and Halieutica, were written either by Oppian of Cilicia or by a namesake from Syria. Halieutica was on fishing, while the Cynegetica was on hunting, and supposedly was so pleasing to Emperor Caracalla that he awarded the poet one gold piece for every verse.

¤ OPPIUS, GAIUS (fl. mid-lst century B.C.) One of the closest friends of Julius Caesar who, with Cornelius Balbus, managed Caesar's personal affairs. After the dictator's assassination in 44 B.C., he joined the cause of Oc-tavian (AUGUSTUS). Oppius came from the Equestrians (EQUITES) and probably had a role in the completion of Caesar's writings on his many campaigns. Books that Oppius wrote included biographies of Caesar, mentioned by Plutarch and Suetonius, of Cassius, no doubt a hostile account, and of Scipio Africanus. For Octavian, and to clear the name of Caesar, Oppius also published a study denying that Ptolemy Caesar (Caesarion) had been the son of Caesar.

¤ OPS, GODDESS OF THE HARVEST A Roman deity of fertility, creative forces and earthly energies. Ops was the wife of the god Saturn, and her festival was held on two days, the Opalia on December 19 and the Opicon-sivia on August 25. It was said that she could be invoked by sitting on the ground and touching the earth with the hand.

¤ ORATORY One of the most important fields of study in Rome. The art of speaking with skill, manipulating the emotions of listeners and attaining victory because of the logical sequence and delivery of words, was highly regarded by Roman society. Training to become proficient in oratory took many years. Similar to a doctor's medical education, a prospective speaker would attach himself to a noted orator, who would teach by example. Schools of oratory forced students to deliver speeches on matters of pure fiction; CICERO, in Brutus, detailed such a course of instruction.

During the Republic, oratory was more skilled and important than during the Empire. As the historian Tacitus mentioned in his Dialogue, the cause for this may have been the need for a Republican politician to establish his career on the basis of his words, whereas in the Empire one was more dependent upon the goodwill of the occupant of the throne. Whatever the cause, from the time of Augustus onward, oratory suffered a decline in elegance. Advocati, or lawyers, still practiced for a time, but most of the great speeches were made by the emperors themselves, or were panegyrics by grateful courtiers or were made to propose changes in legislation. The last great orator in the Roman Empire was the 4th-century rhetorician, Libanius. See also ADVOCATUS.

¤ ORESTES (d.c. 476 A.D.) A MAGISTER MILITUM, PATRICIAN and the father of Emperor ROMULUS AUGUSTULUS. Orestes came originally from Pannonia, entering the service of Attila the Hun as a secretary. Using the influence of his position he achieved the patricianate under Julius NEPOS, who named Orestes a magister militum in 475. Deciding to usurp the throne for his son, Orestes gathered an army and marched on Ravenna, forcing Nepos to flee to Dalmatia. Romulus was thus given the purple, but his father soon encountered trouble with his German troops. The barbarians wished to settle permanently in Italy, a desire that Orestes opposed. Unwilling to accept such an answer, the Germans chose ODOACER as their king and attacked Orestes at Placentia, putting him to death.

¤ ORGETORIX (fl. 1st century A.D.) Chieftain of the Helvetii; in 61 B.C., convinced his crowded people that they should leave their territory to settle in the less confined regions of Gaul. Challenged for the authority of the Helvetii, he fled and soon committed suicide. Orgetorix was nevertheless responsible for the attempted migration of the Helvetians that resulted in their wholesale slaughter by Julius CAESAR.

¤ ORIBASIUS (c. 320-400 A.D.) Famous and influential writer and physician. Oribasius came from Pergamum and studied medicine at Alexandria. Among his instructors was Zeno of Cyprus. After practicing in Asia Minor, he entered the service of Julian the Apostate. As Julian's private physician, Oribasius accompanied him to Gaul in 355, and as a friend and fellow pagan, he was a participant in the movement to have Julian elevated to the throne in 361. Holding a place of high honor in Julian's reign, Oribasius continued to act as the imperial physician. He was with Julian during the Persian campaign in 363, and when the ruler died in that same year he was at his bedside. There followed a period of banishment and disgrace, but Oribasius was eventually recalled by Emperor Valens, who restored his lost property and status. He resumed his practice, married a wealthy woman, had four children and died sometime around 400.

As a writer, Oribasius authored works on both MEDICINE and his friend Julian. Among his extensive medical books were a non-extant examination of Galen, and the collectiones medicae, a vast array of writings by medical specialists through the ages; 25 books from the collectiones have survived, while fragments of the others were preserved in such volumes as the Synopsis ad Eustathium, Ad Eunapium and Oribasius' own epitomes. Most of his literary effort was at the request of Julian, and for Eunapius he composed an account of Julian's Persian campaign.

¤ ORIENS Diocese created by the reforms of Emperor Diocletian; it included Egypt and most of the East. The provinces included in Oriens were: Pamphylia, Isauria, Cilicia, Mesopotamia, Coele-Syria, Phoenice, Libanensis, Palaestina, Aegyptos, Herculia, Arabia, Thebais, Aegyptus lovia, Libya Superior, Libya Inferior and Cyprus.

¤ ORIGEN (Origenes Adamantius) (c. 185-254 A.D.) One of the greatest and most influential of the Christian theologians; utterly devoted to the cause of Christ, he used his formidable intellectual gifts to examine the varied nature of Christianity. He was born probably in Alexandria, to Christian parents who taught him the faith, especially his father, Leonidas. Further instruction was given at the catechetical school under Clement of Alexandria. His father died in 202, under the Severan persecutions. Origen became a respected teacher in the school; following Clement's departure during the persecutions, he was made the head of the catechetical school. He attended classes under Ammonius Saccas, the Neoplatonist, and underwent a self-imposed rigorous asceticism, including castration, thus literally interpreting the Biblical passage concerning this (Matt. 19.12).

After traveling to Rome and Arabia, he continued to teach at Alexandria. In 215, the city suffered a massacre during the visit of Emperor Caracalla, and Origen fled to Palestine, where he preached. A few years later, Demetrius of Alexandria recalled him. Upon his return, his literary output earned him widespread acclaim among the Eastern Christian community. Inevitably, while on another journey to Palestine and Greece in 230, he was ordained a priest by the bishops of Jerusalem and Caesarea. This act angered Demetrius, who removed Origen from his seat and banished him from Alexandria. Sanctuary was granted to him at Caesarea, where he opened a new school in 231. There he wrote extensively, taught and preached. Sometime in 250 he was arrested during the persecutions of Decius. The subsequent imprisonment was filled with long and cruel torture that broke his body. Released in 251, he lived on a few years but never regained his health. Origen died at Tyre.

Origen's literary output was vast; unfortunately very little has survived, only in fragments or in Latin translations. His exegetical works analyzed the Old and New Testament. The greatest of his books was De pricipiis, a precise and detailed examination of Christian doctrine. It was only partially preserved in the writings of Rufinus and Jerome. A condemnation by Rome in later years made the preservation of Origen's work almost impossible. Nevertheless, he was honored for his labors and for his martyrdom.

¤ ORIGENES (fl. 3rd century A.D.) A 3rd-century Neoplatonic philosopher often confused with the Christian theologian ORIGEN. Both Origen and Origenes were students of Ammonius Saccas in Alexandria, but Origen died in 254, while Origenes continued writing for many years. He authored two works on NEOPLATONISM in Greek.

¤ ORNAMENTA Two kinds of special rank conferred upon praiseworthy individuals. Ornamenta were presented to victorious generals by the grateful people of Rome. (Only emperors could receive the TRIUMPH.) Ornamenta were also insignias of status given by the emperor, with the consent of the Senate to indicate a position in the magisterial system of Rome. These ornamenta could include the offices of AEDILE, QUAESTOR and PRAETOR, as well as others.

¤ ORODES II (d. 38 B.C.) King of the Parthian Empire from around 57 to 56 and 55 to 38 B.C. He was the son of Phraates III and brother of Mithridates III. In 57 he and his brother murdered their father, and Orodes, being older than Mithridates, became the ruler of Parthia. Mithridates then instigated a coup and seized power. Orodes gained the aid of the gifted General SURENAS and recaptured the throne. His brother fled to the Romans, but returned to Parthia and attempted a counterrevolution. Mithridates' failure culminated in 54 with his being trapped at Seleucia and eventually murdered.

Despite having attained total domination of the Parthian Empire, Orodes was seen by the triumvir Marcus Licinius CRASSUS (1) as an easy conquest. Thus, in 53, Crassus embarked upon his doomed Parthian Campaign. While Orodes made war on Armenia, the defense of Mesopotamia was entrusted to Surenas. Crassus was annihilated at the battle of Carrhae, as Orodes took credit for the worst defeat ever inflicted upon the Roman legions to that time. To complete his triumph, and at the same time to remove any potential rivals, Orodes executed Surenas.

Over the next years of his reign, Orodes came to rely upon one of his sons, Pacorus, as his most trusted lieutenant. The prince was entrusted with most of the Parthian operations against Rome, including the disastrous battle in 38 in which Pacorus was slain. The loss of this son broke Orodes' heart. A short time later, Phraates IV, another son, murdered him and took the kingdom as his own. See also ARSACIDS.

¤ ORODES III (d. 7 A.D.) King of Parthia from around 4 or 6 to 7 A.D. and a particularly unpopular ruler. A member of the royal household, Orodes murdered King PHRAATACES and took the throne, but his reign lasted only a few years. A court intrigue arranged his murder. Orodes was known to be cruel, tyrannical and paranoid in his relationships. See also ARSACIDS.

¤ OROSES (d. 122 A.D.) King of Parthia from around 110 to 122 A.D. Oroses' reign was marked by a terrible civil disorder among the local vassals and by the crushing defeat inflicted upon him by Emperor Trajan. From the start, Oroses attempted to oppose the supremacy of Rome in the East. Shortly after his accession (c. 110) he replaced the new monarch of Armenia, Axidares, with another claimant, Parthamasiris. As Axidares had the support of Rome, Trajan viewed this action as an invitation to war and in 313 embarked upon a massive campaign against Parthia. In a brilliantly waged series of operations, Trajan crushed Oroses' armies, pushed deep into his realm and captured CTESIPHON, his capital. Having lost the city, his actual throne and his daughter, Oroses had little strength to oppose Trajan's direct annexation of Armenia and Mesopotamia.

Oroses was handicapped severely in his struggle with Trajan by serious troubles in his own client states. Satrapies all over the Parthian Empire challenged his direct authority, contributing to his failure against the Romans, while occupying his remaining years with alarms and the need for suppressive measures, thus depriving him of the ability to mount a counterattack against Trajan. See ARSACIDS.

¤ OROSIUS, PAULUS (fl. 5th century A.D.) Christian historian whose writings were centered on the defeat of PAGANISM. Orosius came from Spain, perhaps Tarraco. An ardent Christian, he served as presbyter in Lusitania before fleeing to Africa to escape the invasion of the Vandals (c. 410). This journey to Africa brought him into contact with St. AUGUSTINE, who became a major influence on Orosius, prompting him to join in the fight for Christian orthodoxy and to compose his large history of Christianity. Orosius wrote two treatises against the heretical church movements of Pelagianism and Priscillianism. Far more important was his Historiae adversus Paganos (History Against the Pagans). In this polemic, Orosius chronicled the evolution of Christianity from Adam to 417 A.D., missing no opportunity to ridicule and condemn all forms of paganism. He used as his sources Eusebius, Livy, the Old and New Testaments, Tacitus and others, although the number of references was not as great as he claimed. The hand of Augustine was evident in all of the passages, an association that lent both Orosius and his work an undeserved credence. See also PELAGIUS; PRISCILLIAN.

¤ OSIRIS Egyptian god of the dead and one of the most prominent deities of the ancient Egyptian pantheon. Like his divine wife, the goddess Isis, Osiris fascinated both the Greeks and the Romans and developed a considerable cult following. See also RELIGION.

¤ OSROENE A strategically vital state situated in northern Mesopotamia, near Syria and Armenia. Osroene (also, Osrhoene) began as a small kingdom sometime in the 2nd century B.C. but fell under the domination of the Parthians. It was included in the list of Parthian vassals and served as a defensive buttress against Rome from the 1st century A.D. As Rome and Parthia (and later Persia) struggled for regional supremacy, Osroene became a battleground, especially its strong fortress-capital of Edessa. The status of the realm changed late in the 3rd century A.D. after the victories of Lucius Verus and Avidius Cassius. Henceforth Osroene was answerable to Rome, falling under attack in the 3rd century and again at a later time by the Persians.

¤ OSTIA

Ostia Insula

OSTIA The port of Rome, situated at the mouth of the Tiber some 16 miles from the Eternal City. For many centuries Ostia protected the western shore of the Tiber and served as a gateway for vital grain supplies for Rome. Ostia was probably founded as a defensive maritime colony by Ancus Marcius, sometime in the 4th century B.C. As the Gallic tribes still ravaged the Italian coast and Greek fleets threatened, a colonia at the mouth of the Tiber was essential. Throughout the succeeding years Ostia's value increased as a naval base, in the Punic Wars with Carthage and as a commercial center for the arrival of goods from Spain. Early in the 1st century B.C., in the struggle between Marius and Sulla, the Marians captured and pillaged the town. Sulla put up new walls around all of Ostia.

By the start of the Roman Empire, problems had developed in the harbor. The natural port of the river was now inadequate, too much shipping crowded the harbor and silt was developing. Julius Caesar had hoped to create a better harbor but did not live long enough to complete the project. Augustus (ruled 27 B.C.-14 A.D.) improved the city with numerous constructions, and Gaius Caligula (ruled 37-41 A.D.) built a proper aqueduct. It was Claudius who desired a great harbor. Despite the opposition of his advisors, the emperor, in 42 A.D., sponsored a massive engineering project three miles northwest of Ostia - a canal connecting the new harbor to the Tiber and then to the city. Two moles with an ingenious lighthouse marked the dimensions of the new port facilities. Claudius' vision was not matched by reality, for the harbor proved insufficient and unsafe. A storm in 62 destroyed 200 important corn ships while they were in dock. Puteoli remained the harbor of choice for captains.

Trajan (rule 98-117 A.D.) made extensive changes in the Ostian harbor, building a hexagonal foundation within the old site and ensuring the erection of other structures both inside and on the perimeters. The names Portus Romanus, Portus Augusti and finally Portus were used for the port town. Ostia, meanwhile, profited handsomely from the new efforts, as the entire city was rebuilt and expanded. In the reign of Hadrian even more changes took place. Large granaries were established, as were markets, a barracks for a detachment of VIGILES and the sumptuous Baths of Neptune. There were eventually 18 baths. As many families moved to Ostia, insulae became quite common, replacing the DOMUS as the principal form of housing.

Ostia's greatest prosperity came in the age of the Anto-nines (late 2nd century A.D.). Puteoli had faded as the favorite harbor, and vast amounts of goods entered Rome from Ostia as a result. However, soon after the zenith came the decline. After the restorative initiatives of the Sever-ans, Ostia began to slip in proportion to the increasing economic chaos of the Roman Empire. Most of the workers moved away, especially to Portus. That competing site first received independence from Ostia and then, in 314, was granted Ostia's old municipal rights.

Religiously, Ostia enjoyed the patronage of Vulcan but also attracted Mithras, Isis and, in the early 3rd century, Christianity. Not even the presence of a bishop, however, could prevent the steady deterioration of the city. By the 5th century it was utterly defenseless, and after a time the surrounding region was contaminated with malaria. In 1938, a massive archaeological program was launched. Most of the old Ostia was excavated, and work is ongoing in other sections. Ostia, even more than Pompeii, was a reflection of Rome's style and tastes. Thus it is invaluable from a historical perspective.

¤ OSTROGOTHS The savage GOTHS who caused such damage to the Roman Empire in the 3rd century eventually split into two groups, the VISIGOTHS (the Western Goths) and the Ostrogoths (the Eastern Goths). Their destinies, though at times parallel, were from the 4th century quite distinct. The Ostrogoths faded from the Roman view for much of the 4th century, as they focused their attentions on carving out a vast empire from the Don River to the Dneister, and from the Black Sea to the inner stretches of the Ukraine. This was their land, ruled by a mighty monarch and his organized nobility. The greatest Ostrogoth king was Ermanarich, who routed all competing tribes with sheer force and superb leadership.

Around 370 A.D., however, there descended upon the West the dread scourge of the HUNS. The Ostrogoths kept them at bay at first, but were eventually annihilated in battle. Ermanarich fell, and the Ostrogoths surrendered, one of the largest of the Western nations to submit to the Huns. Large numbers of them, under Alathius and Sa-phrax, requested permission from Emperor Valens around 377 to settle in the Danubian region, which was free of Hunnic domination. They were refused but crossed the Danube anyway. Both kings joined with the Gothic chief, Fritigern, in Valens' destruction at the battle of ADRIANO-PLE in 378. Having achieved total victory over the Romans, the Ostrogoths joined with the Alans in a massive invasion of PANNONIA. Gratian, recognizing the slaughter that would be necessary to subdue the barbarians, allowed them to settle in MOESIA Superior and Pannonia. There they remained, falling under the control of the Huns once more (c. 477) as Attila ravaged the Danube. In 454 they no doubt shared in the defeat of the Huns at the battle of NEDAO. Subsequently, the Ostrogoths were a very dangerous force waiting for a gifted master. He came in the person of Theodoric the Great.

¤ OTHO, LUCIUS SALVIUS TITIANUS (fl. 1st century A.D.) Brother of Emperor OTHO, and more of a hindrance to the Othonian cause in 69 A.D. than a support. Lucius remained in Rome when Otho marched against VI-TELLIUS in northern Italy. Facing a crisis, Otho sent for him in early April and appointed him a general. With the PREFECT OF THE PRAETORIAN GUARD, Licinius PROCULUS, Lucius ill-advisedly supported an immediate engagement with the Vitellian legions. The resulting battle of BEDRIA-CUM was a disaster, and the emperor was forced to commit suicide. Lucius was pardoned by Vitellius for what the historian Tacitus called his love of his brother, and his incompetence.

¤ OTHO, MARCUS SALVIUS (32-69 A.D.) Emperor from January 15 to April 16, 69 A.D. Otho was born to a family of relative newcomers to political power, elevated to the Equestrian class by Augustus and to the Patrician class by Claudius. He early on acquired a reputation for wildness, using an affair with one of the courtiers of Nero to insinuate himself into a position of favor with that emperor, sharing in Nero's orgies and eccentricities. The two divided as Otho fell in love with POPPAEA, whom he eventually married. Nero, too, fell under her spell and in 58, desiring to take her as his mistress, the ruler gave Otho the governorship of Hispania Lusitania. Poppaea did not accompany her husband to his new post, their marriage was annulled and Nero made her his empress in 62. Three years later he kicked her to death. Otho never forgave him for this, mourning the loss of Poppaea for the rest of his life.

As head of Lusitania, Otho displayed surprising moderation and common sense. In 68, he joined the cause of the imperial claimant GALBA, traveling with him to Rome. Once there he helped to win the support of the Roman establishment, while currying favor with the PRAETORIAN GUARD. Considering himself Galba's heir, he was crushed and embittered by the naming of PISO LICINIANUS as heir. Using his long-time connections in the city, as well as his friends in the Guard, Otho headed the consipiracy that murdered Galba on January 15 and elevated him to the throne. Otho was accepted by the Senate as emperor, but word arrived that VITELLIUS, the governor of Germania Inferior, had revolted with the legions of the Rhine. Vitellius outnumbered Otho by many legions, despite the widespread support for the Othonian cause. Unwilling to wait for help, Otho launched a campaign against Vitellius, who was already marching on Italy. Sending Annius CALLUS and SPURINNA to the Po in March of 69, Otho remained in Rome. In the early stages of the campaign the Othonians gained the advantage. Heeding the advice of his brother Lucius Titianus and the Praetorian Prefect Licinius Procu-lus, he gave battle at BEDRIACUM in the middle of April. He was routed and killed himself on April 16. Most historians, especially Tacitus, viewed him as a reprehensible and profligate figure. He was the second of four emperors in 69 A.D.

¤ OVATIO A minor kind of triumph given to a victorious general who, for whatever reason, could not claim a smashing defeat of an enemy. It mirrored a regular TRIUMPH or ORNAMENTA in every way except that the victor could not wear a laurel wreath or ride in a chariot. He wore myrtle and either walked or rode on horseback. The expense of the festivities was also smaller. Ovatios were accorded to Octavian (AUGUSTUS) and Marc ANTONY in 40 B.C., and Octavian received others in 36 and 20 B.C. DRUSUS the Elder received one in 11 B.C., and Aulus Plautius one in 47 A.D., while GAIUS CALIGULA refused an ovatio in 39 A.D.

¤ OVID (Publius Ovidius Naso) (43 B.C.-17/18 A.D.) One of the best-known poets of Rome, famed both for the fluency of his composition and his voluminous output. Born at Sulmo in the Apennines, the son of an Equestrian who desired that his offspring pursue a public career, Ovid received the finest education possible. At Rome Ovid was schooled in rhetoric and law, developing a preference for poetry. After finishing his studies at Athens he held posts in the decemviri and the centumviri but turned away from such a public life to become a poet. Unlike most of the poets of his time, Ovid was eminently successful. He was able to benefit from his reputation, frequenting the best social circles, and was an associate of such writers as TIBULLUS, PROPERTIUS, HORACE and Cornelius CALLUS.

In 8 A.D., Ovid was mysteriously exiled. The cause of the banishment was never fully explained. He was at the height of his career, a fact that probably contributed to his exile. Ovid had written his Ars Amatoria (Art of Love) around 2 B.C., exactly the time of the departure from Rome of JULIA (3), Augustus' profligate daughter. A book on love would hardly have pleased Augustus at that time. Later, Ovid apparently committed some offense to the imperial family. In 8 A.D., while visiting Elba, the decree of Augustus reached him. He was to live out his life in Tomi, a small frontier community on the Black Sea, near Con-stanza in modern Rumania. From 9 until his death in 17 or 18 A.D., Ovid spent his life writing. He described his existence as harsh and primitive, even though people treated him with great kindness in exile. His pleas for forgiveness went unanswered by Augustus and TIBERIUS. Whether in exile or not, the sheer output of Ovid remained vast. He composed mainly in the elegiac style and was influenced by the Alexandrine school. As a poet he wrote with wit, appreciation of beauty, nature and art, and integrated brilliantly his extensive learning into the chosen literary form. His works were:

Amores -> love poetry, written in five books and published around 16 B.C.

Ars Amatoria (Art of Love) -> in three books, one of his best and most popular works, which defined love as a field of study and research, with the poet acting as instructor. A crafted imitation of the study books of the times, especially the Ars grammatica; c. 2 B.C.

Epistulae Heroidum (Letters of the Heroines) -> 15 fictitious letters from mythological heroines to their lovers who had abandoned them. Also called simply Heroides and very well received.

Remedia amoris (Cures for love) -> an effort published after the Ars instructing readers how to escape the bonds of love; c. 1 A.D.

Metamorphoses -> written in hexameter form. The Metamorphoses, composed of 15 books, was a compilation of individual stories, both Greek and Roman, showing the transformation from chaos to order, from the Creation until the time of Julius Caesar's elevation to divine status.

Tristia (Sadness) -> letters, contained in five books, addressed to various persons and dating from 8 to 12 A.D. Ovid was able to write to a few individuals while in exile, such as Augustus, Livia and his stepdaughter Perilla, but most of the names were not included because they had to be protected from association with him. The whole is a powerful plea for justice.

Epistulae ex Ponto (Letters from the Black Sea) -> more epistles in four books, this time from 12 to 13 A.D., sent openly. Like Tristia, the correspondence begged for help and pardon.

Fasti (The Calendar) -> an intriguing work on the Roman calendar, including data on legends, rituals and astronomical changes. Only six months of The Calendar have survived.

Ibis -> a curse laid upon someone who was acting against him in Rome. Composed at Tomi, the book was based on a similar poem by Callimachus.

Halieutica -> only 130 hexameters have survived of Ovid's poem on fish. The work, based on the author's study of fish in the Black Sea, was known to PLINY THE ELDER.

Nux (Nut Tree) -> one of Ovid's later poems, Nux allegorically presented the pitiful plight of a tree subjected to abuse by passers-by, who throw stones.

The last two were perhaps not by Ovid. There were other minor works that were either lost completely or survived only as fragments in the creations of other writers.


-P-

¤ PACATIANUS, TITUS CLAUDIUS MARINUS (d.c. 249 A.D.) Usurper in the reign of PHILIP the Arab (c. 248-249); probably of the senatorial class and an officer on the Danube frontier. Shortly after declaring himself, he lost the support of the legions in Moesia and Pannonia and was killed.

¤ PACATUS, LATINUS DREPANIUS (fl. late 4th century) One of the most gifted rhetoricians of the Late Empire. Like his friend and older colleague, Ausonius, Pa-catus came from Gaul. He served as proconsul of Africa in 390 and as comes rerum privatarum under Theodosius I around 393. His panegyric on Theodosius, delivered before the Senate in Rome in 389, displayed a classical upbringing, a blend of Christianity and paganism, and a sense of legend and history.

¤ PACHOMIUS (c. 290-346 A.D.) The founder of Christian monasticism; born to a pagan family, probably in Upper Egypt. After serving unhappily in the army of MAXIMINUS DAIA until 313, he became a Christian and was baptized. Initially, Pachomius lived as a hermit under the guidance of a fellow hermit, PALAEMON, but after three years (c. 320) he established an actual monastery at Tabennisi on the banks of the Nile. At a time when many were seeking to escape the world or to emulate St. Anthony and other Christian ascetics, Pachomius' retreat proved immensely popular. By the time he died, he was the head of nine monasteries for men and two for women. The rule that guided these institutions was very influential, spreading the idea of monasticism throughout the East and, eventually, into the West.

¤ PACIS, ARA The Altar of Peace, erected in Rome between 13 and 9 B.C. to commemorate the safe return of AUGUSTUS from the provinces to celebrate the Pax Romana throughout the entire Empire. Inaugurated on July 4, 13 B.C., the Altar was more than a piece of art. It served as an important historical document, showing every element of Augustus' vision for Rome's politics, religion and society, as well as for his own rule. Designed around panels of carved friezes, the Ara Pads depicted the grand procession to the Campus Martius to celebrate Augustus' triumphant journey home. Using the finest Republican style of art, the panels accomplished two very different purposes: first, the grandeur of the Roman Empire was visible in the superb carving, the excellent interplay of light and shadow in the faces and folds of the garments; second, despite the stiffness of form there was, in the relationship of the figures, men, women and children, a humanity of the kind that found its finest expression in the reign of Augustus.

The early panels centered on Augustus and Tiberius, the Guards and then the religious representatives of the Roman state religion, the Vestals and the priesthoods. Behind them were the families of the most powerful men in Rome, including Julia, Augustus' daughter, Antonia, Oc-tavia and others. Farther behind were the senators, ever present in the Augustan principate but always subservient to the will of Augustus. Most of the Ara Pads has survived and is displayed in various museums. See also ART AND ARCHITECTURE.

¤ PACORUS (d. 38 B.C.) Son of King Orodes I of Parthia, whom that monarch raised very carefully to assume the burdens of the Parthian Empire. The prince displayed genuine talent in both politics and war and by 41 B.C. was probably the joint ruler of the domain, acting as general in all major Parthian operations. Quintus LABIENUS, son of the famed aide to Caesar, arrived in Parthia around 41 and persuaded Orodes to send an invasion force into Syria. Labienus and Pacorus were to direct the attack. Pacorus swept into southern Palestine, installed the claimant Antigonus on the Jewish throne and planned to make his occupation of Syria permanent. Marc Antony sent General P. Ventidius to the East, and he defeated Labienus and then campaigned against Pacorus. In 38, Pacorus assembled his army, attacking Ventidius on Mount Gindarus. The heavy cavalry, the cataphract, of Parthia fell before Rome's organized legions. Pacorus was killed in battle, and the Parthians retreated to the Euphrates. His death was a severe blow to Orodes, who died only a short time later, murdered by another son, Phraates IV.

¤ PACORUS II (d. 114 A.D.) King of Parthia from around 79 to 114, succeeding his father, Vologases I; he may have removed the little-known Artabanus IV. The reign of Pa-corus was notable for an increase in tensions between Par-thia and Rome. Contact was probably established with the Dacian monarch, Decebalus, in the hopes of undermining influence both in the East and along the Danube. Pacorus certainly interfered with Roman policy in Armenia. This intervention made war inevitable, although he did not live to see it. He was followed by his brother Oroses.

¤ PAETINA, AELIA See CLAUDIUS.

¤ PAETUS, LUCIUS CAESENNIUS (fl. 1st century A.D.) Consul in 61 A.D. and a disastrously incompetent legate, who had the misfortune of having his faults made even more obvious by his brilliant savior, CORBULO (2). In 62, Nero appointed him the legate of Armenia, where he was to relieve Corbulo of some of his burdens. When, later in that year, the Parthians of Vologases I made trouble in Armenia, he gathered his available legions (the IV and XII) and set out at once. His marches were fruitless, his plans ill-conceived. Within months he was forced to retreat, abandoning the East to Corbulo, who completed Rome's dealings with Parthia. Upon Paetus' return to Rome, Nero told him that a pardon was immediately forthcoming, for any general so easily frightened would surely die from prolonged anxiety. Because of Paetus' experience in the Syrian provinces, Vespasian (c. 70) made him governor of Syria. In that capacity he conquered Commagene in 72/3, making it a Roman province. He thus made up for his terrible losses of the past.

¤ PAGANISM Polytheism, the worship of more than one god, was the reigning form of worship in the ancient world, remaining so throughout the Republic and Roman Empire until its overthrow by CHRISTIANITY. For the Roman government, organized paganism was essential for two reasons: first, it helped to ensure the continued blessings, protection and patronage of the gods for the Empire. Second, it offered a means by which vast populations in the provinces could be brought under Rome's influence. Aside from the Roman IMPERIAL CULT, there were the very old Delphic Oracles and the gods and goddesses of the East, including Mithras, Isis, Osiris and Asclepius. These other cults became part of what was known to Christendom as paganism.

Christianity presented a fundamental challenge to pagan beliefs. It called for a rejection of the old gods, preached views contrary to the designs of the imperial government and seemed to Roman officials to be anti-social. The bitter hatred evinced between pagans and Christians became so intense that reconciliation was impossible. When Christianity began to propagate, it faced more opposition from JUDAISM than from officials of the Roman state. The new cult was viewed as an offshoot of the Jewish religion. Slowly, paganism perceived the threat from Christian doctrines. There followed two centuries of varyingly intense persecutions and extermination programs, culminating in 3/2 A.D. in the EDICT OF MILAN, granting religious freedom in the Empire. With CONSTANTINE THE GREAT and his championing of the cause of Christianity, the war of the faiths seemed over.

Constantine made a deliberate choice in Christianizing the Roman Empire. He refused, though, to destroy the pagans, as they had tried to do with the Christians in the past. Rather, he promoted the precepts of the Christian Church, making it preferable socially. As virtually the entire imperial establishment, from the farmers in the provinces to the governors and the Praetorian prefects was pagan, Constantine allowed time and the fanaticism of Christian leaders to do their work.

The few laws that had been passed during the reign of Constantine against pagan activities were followed and extended by his sons, especially CONSTANTIUS n. Sacrifices were stopped and, supposedly, all places of pagan worship were to be closed. Such laws, however, were often lamely enforced. Thus, when JULIAN THE APOSTATE reinstated paganism in 361, the old traditions were easily revived. JOVIAN ended this policy in 363, but the temples remained open.

In the second half of the 4th century, emperors such as Gratian, Valentinian II and especially Theodosius the Great acted with ruthlessness in the suppression of the temporal trappings of paganism. Gratian stopped using the title PONTIFEX MAXIMUS (senior priest of Roman religion), ceased subsidies to the Roman cults and dramatically decreed that the pagan statue of VICTORY be removed from the Senate. The appeal to Valentinian II to restore it was defeated by the formidable AMBROSE, bishop of Milan. SYMMACHUS, the gifted orator and philosopher who delivered the appeal, emerged as the foremost spokesman for the old ways. Theodosius then appointed CYNEGIUS, his Praetorian prefect of the East, with the task of closing any temple where sacrifices had been made. This decision enflamed clerics and Christians throughout the East to root out all symbols of paganism. In Alexandria, for instance, the famed Serapeum was ruined by a group of monks under the patriarch of Alexandria, THEOPHILUS, in 389 or 391. At the prodding of Ambrose, Theodosius, in 391-392, passed harsh and far-reaching laws aimed at ending organized paganism entirely. It was treasonous to make sacrifices of any kind, all idols were removed and fines were levied on all temple visitations.

The final gasp of large-scale paganism came in 392, when the usurper EUGENIUS, supported by the MAGISTER MILI-TUM, ARBOGAST, declared that the old gods were to be worshipped once more. Victory was returned to the Senate house and, with the banners of Hercules leading the way, Eugenius and Arbogast set off in 394 to battle with Theodosius. On September 5-6, 394, the cause of paganism was destroyed at FRIGIDUS. Theodosius instructed the Senate to have Victory removed once more.

Over the next century the Oracle at Delphi was closed, Mysteries of all kinds were ended and pagan temples often converted into Christian buildings. Some pagan movements were more easily absorbed into the Christian community, especially NEOPLATONISM, while paganism lingered for many years in secret. See also RELIGION; DIOCLETIAN; GODS AND GODDESSES OF ROME; MAGIC; NEO-PYTHAGOREAN-ISM; PHILOSOPHY; PRIESTHOOD.

¤ PALAEMON, QUINTUS REMMIUS (fl. 1st century A.D.) A teacher and writer, Palaemon came originally from Vicenza to Rome, where he made for himself a very successful career as an instructor, claiming as his pupils such notables as QUINTILIAN and Persius. He was also the author of a (lost) study on grammar, ars grammatica. Widely used in its day, the Ars became part of the works of the writers CHARISIUS and PLINY THE ELDER. Palaemon also included examples from Virgil and Horace.

¤ PALAESTINA (Palestine) Name given by the Greeks and Romans to the entire region inhabited by the Jews. It was a derivation of the Hebrew word for the Philistines, although the Roman term for the actual kingdom of the Jews was JUDAEA. Throughout the years of Rome's occupation of Palestine the region rarely ceased to be troublesome. As a result of the massive Jewish rebellion of 132-135 A.D., Hadrian changed the name of the province of Judaea to Syria-Palaestina, or just Palaestina. By the early 4th century, Palestine was one of the provinces of the diocese of the Oriens.

¤ PALATINE HILL See HILLS OF ROME.

¤ PALATINI The name generally applied to all members of the imperial court during the later years of the Roman Empire. The title palatini came to signify a special branch of the government as well. Palatini were agents of the corn-lies, largitionum and the comes rei privatae, who journeyed to the provinces to collect taxes. Their powers and influence increased during the 4th and 5th centuries A.D. to the extent that an attempt by Valentinian II in 440 to curtail their often extortionate activities met with total failure.

¤ PALES A minor deity in the IMPERIAL CULT. Pales was the protector of flocks and shepherds. His festival, the Pal-ilia, was held on April 21 of each year. Its staging and his worship were directed by the Flamen Palatualis. See also FLAMINES; GODS AND GODDESSES OF ROME.

¤ PALFURIUS SURA (fl. late 1st century A.D.) An orator expelled from the Senate sometime during the reign of Vespasian. Becoming a Stoic, he nevertheless retained his exceptional gifts for speechmaking and won the competition of Jupiter Capitolinus during the time of Emperor Domitian. The crowd called for his full pardon, but the emperor would not hear of it. Palfurius subsequently was feared as a dangerous delator (informer). See also DELA-TORES.

¤ PALLADAS (fl. 4th century A.D.) Reviver of epigrammatic poetry. A Greek schoolmaster living in Alexandria, Palladas was also a pagan and felt increasing pressure and hostility from the new, ascendant Christianity toward PAGANISM. He may have retired in the face of anti-pagan campaigns. As a poet he composed epigrams of intense bitterness. Many of his nearly 150 works were included in the Greek Anthology.

¤ PALLADIUS (c. 365-425 A.D.) Bishop of Helenopolis and historian who helped preserve important details on the nature of early Christian monasticism. He came probably from Galatia, becoming a monk in Egypt and Palestine. In 400 he was forced to leave Egypt by THEOPHILUS, patriarch of Alexandria, and journey to Constantinople where the Christian leader JOHN CHRYSOSTOM made him bishop of Helenopolis in Bithynia. Palladius henceforth served as the greatest supporter of Chrysostom, traveling to Italy in 405 for him and accepting exile to Egypt for continuing to back the patriarch. For six years Palladius remained in Egypt, using the time to write his Dialogus de Vita S. Joannis Chrysostomi (Dialogue on the Life of John Chrysostom), a defense of his friend. Allowed to return to Asia Minor in 412, he began work (c. 419) on his famous Lausiac History. Dedicated to Lausus, chamberlain in the court of Theodosius II, the history was a detailed account of monasticism in the early 5th century, derived from experience and written with genuine sincerity. It was finished in 420.

¤ PALLADIUS, RUTILIUS TAURUS AEMILIANUS (fl. late 4th and perhaps early 5th century A.D.) A writer on agriculture, Palladius probably came from Gaul but owned estates in Sardinia and Italy. Little has survived of his life, except that his knowledge of husbandry was vast. He was the author of an extensive treatise on agriculture, the Opus agriculturae. Written in 14 books, the work contained an introduction followed by 12 sections, one for each month of the year, and an appendix. Book 14 centered on trees and was dedicated to "Pasiphilus" in elegiac style. Palladius wrote in a very straightforward style, without pretension. Although relying upon years of personal experience, he also used as his sources Columella, Gargilius Martialis and others.

¤ PALLAS, MARCUS ANTONIUS (d. 62 A.D.) An influential freedman in the service of ANTONIA (1), her son Emperor Claudius and his successor Nero. Pallas was originally a member of Antonia's household and was so trusted that he carried her letter to Tiberius warning the emperor against the prefect SEJANUS and became a member of the court of Claudius, holding the position of A RA-TIONIBUS (financial minister). His position in the government increased greatly with his alliance with AGRIPPINA THE YOUNGER. Perhaps her lover, he advocated very strongly that Claudius marry her instead of the other candidates whom he was considering after the execution of Empress Messallina in 48 A.D. Once successful, he then supported the adoption of Nero to solidify the political base of both Agrippina and himself.

When Nero came to the throne, however, Pallas' fortunes took a downward turn. As was the case with his patroness, Pallas was slowly removed from places of power. Pallas was known to be arrogant and unpopular. In 52 A.D. the Senate gave him an ORNAMENTA and money, but he accepted only the honors. He possessed at the time some 300 million sesterces. Nero forced him to resign his post and, in 62, put him to death because of his vast riches. He was buried on the Via Tiburtina. FELIX, the procurator of Judaea, was his brother.

¤ PALMA FRONTONIANUS, AULUS CORNELIUS (d. 117 A.D.) Consul in 99 and 109 A.D. and governor of Syria under Emperor Trajan, starting in 105. Palma Frontonianus began the conquest of Arabia Petrae when he arrived in Syria. Using the VI Ferrata Legion, Palma easily subdued the entire region from around 105 to 106. Upon his return to Rome in 108, Trajan granted him a triumphal insignia, a statue in the Forum of Augustus and his second consulship, in 109. Considered very reliable by Trajan, Palma enjoyed imperial goodwill throughout the remainder of his reign. But he was an opponent of Hadrian, and when Trajan was succeeded by him in 117, Palma was put to death on the charge of conspiring to assassinate the emperor. Hadrian claimed to have no knowledge of the order of execution.

¤ PALMYRA "City of Palm Trees," situated between Syria and Mesopotamia on an oasis in the Syrian Desert. According to legend, Solomon was the first to build a city there, calling it Tadmor. The Greeks translated the Aramaic into "Palmyra." From the 2nd century B.C., Palmyra increasingly laid claim to the caravan trade between East and West, serving as an obvious resting place for traders. Using the resulting wealth, the Palmyrenes stretched their area of control throughout much of Syria. Roman interests were normally centered on the city's economic value, prompting an urge for political control. Marc Antony made a punitive expedition that proved only preparatory to the arrival of Germanicus in 17 A.D.

Henceforth, Palmyra was tied with Roman interests, especially against Parthia and, later, Persia. A Roman colony was established under Emperor Septimius Severus (ruled 193-211 A.D.), but a certain degree of autonomy was apparently allowed. Thus, the ruling family there emerged as major players in the defense of the Roman Empire in the 3rd century A.D. Under King ODAENATH and Queen ZENOBIA, Palmyra came to rule a domain stretching from Syria to Egypt. This period of greatness was short-lived. Aurelian, in 273, crushed its armies and captured the city itself. Palmyra never recovered.

Culturally, Palmyra was an interesting blend of Aramaic, Hellenic and Parthian. Other influences inevitably left an impression, as there were caravans from Arabia, China, India and the Roman world. Both in culture and in architecture the zenith of Palmyra came in the 2nd century A.D., when Hadrian and the Antonines gave the metropolis their full support. Wealth also accumulated after 137 A.D., when duties were levied upon all imported goods. Most of the surviving buildings were constructed around that time and are impressive even after excavation. Most beautiful was the Temple of Bel, dating to the 1st century A.D. Other remains include columns, temples, arches and colonnaded streets. See also TRADE AND COMMERCE.

¤ PAMPHYLIA See LYCIA-PAMPHYLIA.

¤ PANDATERIA Tiny island just off the Campanian coast in the Bay of Naples. Now called Vandotena, Pandateria was the site of several banishments in the early years of the Roman Empire. In 2 B.C., Augustus exiled his infamous daughter JULIA (3) there, where she remained for five years. AGRIPPINA THE ELDER was also sent to Pandateria, as was OCTAVIA (2), daughter of Claudius and wife of Nero. Emperor Domitian used the island as a cruel residence for Flavia DOMITILLA (3). See also CAPRI.

¤ PANEGYRIC A laudatory address given in praise of the gods and the emperor; another means of flattering the ruler. The panegyric began in ancient Greece as a speech delivered to general assembly (a panegyris), such as the Olympic festival. Latin panegyrics possibly originated from the laudatio funebris (funeral eulogy) for famous persons. Another type of address was the epitaphion (funeral oration) for heroes or great figures.

It became custom for newly elected consuls to deliver a public thanks (gratiarum acta) to the gods and the emperor. Emperor Augustus (ruled 27 B.C.-14 A.D.) required this oration through a senatus consultum. The foremost Roman panegyricist of the imperial age was PLINY THE YOUNGER whose nomination to the consulship by Emperor Trajan in 100 A.D. prompted a gratiarum acta that was preserved in the ancient collection of speeches, the XII Panegyric Latini. In the collection, Pliny was considered the model for subsequent orators. It was accepted practice from the 3rd to the 5th century for panegyricists to flatter their imperial patrons. Other notable practitioners of the form were: Claudius Mamertinus, Nazarius, Ausonius, Ennodius, Pa-catus and Eumenius. During the 2nd century A.D., the Greek Aelius Aristides delivered a panegyric on Emperor Marcus Aurelius.

¤ PANNONIA One of Rome's most important provinces along the Danube, eventually divided into separate provinces: Inferior and Superior. The province linked the Dan-ubian frontier with ILLYRICUM, and NORICUM with MOESIA. As was true of most of the lands on the Danube, Pannonia was the home of a varied people, including Celts and Thracians, but the main racial stock was Illyrian, especially in the east and in the south. Dio Cassius, a historian and a governor in Pannonia Superior, wrote that the inhabitants were very brave, bloodthirsty and high spirited. Some scholars say their name was derived from the habit, peculiar to the region, of cutting up old clothes and sewing the strips together, with the resulting apparel called pan-nus, or patch.

First Roman contact came in the late 2nd century B.C., although long-term Roman policy did not include Pannonia until the time of Octavian (AUGUSTUS). In 35 B.C., he launched a punitive expedition against the Pannonians with the aim of subduing some of the local tribes, planting a Roman presence and giving necessary training to his troops in preparation for the inevitable war with Marc Antony. The sortie proved far more difficult than was imagined, and Octavian realized that any return would have to be in force. In 13 B.C., Marcus Vinicius was dispatched by Augustus to conquer Pannonia. He was joined in 12 by Marcus Agrippa, who was followed by Tiberius. The eventual emperor marched across the country, reducing the Pannonians tribe by tribe. An uprising in 11 was quickly suppressed, and the entire area seemed so under control by 8 that Tiberius departed, replaced by Sextus Appuleius. The calm was deceiving. Beginning in 6 A.D., three years of bitter fighting saw the Pannonians, under BATO, throw off their allegiances to Rome, setting much of Pannonia and Illyricum in flames. Tiberius returned with a slow, methodical and highly successful strategy that brought all of the territory once more under the Roman standard. Initially it was planned to place Pannonia under the control of Illyricum, a view that was shattered by the rebellion. Thus, a new province was created to administer the Pan-nonian section of the Danube. A legate was in charge until the reign of Trajan (98-117 A.D.), when two provinces were decreed (circa 103), Pannonia Superior and Pannonia Inferior.

Throughout the 1st century A.D., Pannonia was subjected to rigorous Romanization, principally through the presence of the legions, their camps and the eventual surrounding communities, the canabae. Colonies of veterans were created to ensure the spread of the Latin language and culture. Typical of these frontier provinces, Pannonia assumed a dual nature. Near the more civilized Noricum, Illyricum and Italy, the degree of Romanization was more pronounced. Those wilder zones right on the Danube, where military life was harder and contact with the trans-Danubian barbarians unavoidable, were less Romanized. This dichotomy was largely solved by Emperor Hadrian (ruled 117-138 A.D.), who promoted such centers as Car-nuntum and Aquincum to full municipal standing. Added wealth promoted increased participation in imperial life and affairs.

Economically, Pannonia was never particularly prosperous. With dense forests and harsh mountains, it could boast little agriculture. Grape quality was low, meaning its wines would not sell, and its only lucrative industry was in acquiring wild animals, boars, bison and bears for the entertainers and circus organizers of Rome. Natural mineral production was another matter, for Pannonian mines produced iron and silver, but it was inferior to competitors' supplies from Moesia and Dacia. Pannonia, however, could boast the largest collection of legions in the entire theater. Strategically, the two provinces were at the crossroads of the Danube. Flowing past VINDOBONA, the mighty Danube turned abruptly south just north of Aquincum, pouring into the Drave River. Troops were needed to watch the entire border. The corridor between the Danube and the easterly Theiss River was a collecting place for barbarian peoples, including the IAZYGES.

» Pannonia Superior

The larger of the two Pannonian provinces, occupying the west from Carnuntum to Aquincum. Administratively, Pannonia Superior was better organized than its sister province, possessing at its capital the main seat of government for the legate, who was, realistically, the commander of Upper and Lower Pannonia. Carnuntum, his center, possessed theaters, an amphitheater, a basilica and a forum.

» Pannonia Inferior

Smaller than Pannonia Superior, this province administered the river and its islands from, roughly, Aquincum (modern Budapest) to Moesia Superior. Fronting perpetually troubled parts of the trans-Danube, Pannonia Inferior was the starting point for elements of the Roman army in any major operation against the Dacians. One of its important cities was Sirmium.

¤ PANSA CAETRONIANUS, GAIUS VIBIUS (d. 43 B.C.) Consul in 43 B.C. and tribune in 51 B.C. During the civil war between Julius Caesar and Pompey, he joined the cause of the Caesarians (see CIVIL WAR, FIRST TRIUMVIRATE). After Caesar's assassination, however, he became one of the leading proponents for the return of the Republic, and was elected consul in 43, with HIRTIUS. The two took command of the senatorial legions, marching north to engage Marc Antony, now an enemy of the Senate. On April 14, 43 B.C., the two forces collided at the battle of FORUM GALLORUM. Although the Senate proved victorious, Pansa was wounded and died a few days later.

¤ PANTAENUS (d.c. 190 A.D.) Christian theologian and the first known head of the catechetical school of Alexandria. He probably came from Sicily but was a convert to Christianity, traveling extensively, perhaps even to India. Among his greatest students was CLEMENT OF ALEXANDRIA.

¤ PANTHEON

The Pantheon

PANTHEON One of the greatest architectural masterpieces in Roman history; a marvel of design and execution, even by the standards of the 20th century. Marcus Agrippa constructed the original Pantheon in 27 B.C., to serve as a temple to all of the gods of Rome. The site was in the CAMPUS MARTIUS, but it was decided at the start of Hadrian's reign (c. 117 A.D.) to replace it with a new and better edifice. The result was a vast improvement.

Under the guidance of Hadrian, the new Pantheon was built from 118 to 125, on the same site as that of Agrippa's old structure. As was the habit of Hadrian, he refused to lay claim to the Pantheon, preferring to have an inscription carved on the porch giving credit to Marcus Agrippa. Further repairs or minor adjustments were made by Septimius Severus and Caracalla in the early 3rd century A.D. Agrippa's Pantheon would have fit very comfortably in the temple of Hadrian's time. The cupola's diameter measures the same as its height from the floor, forming half of a perfect sphere. Designed to reflect the few sources of light admitted to the building, the dome or rotunda was a marvel, the largest built by ancient methods. Made of solid concrete, the dome was originally covered with drawings, each being highlighted at various times of the day in the shifting light. Visitors' eyes were inevitably drawn upward to the circular aperture at the crown of the dome.

Ironically, the Panteon survived only because it was perfectly suited to serve as a Christian church. Pope Boniface IV in 609 A.D. received it as a gift from a Byzantine emperor. Henceforth it was the Church of Santa Maria dei Martiri.

¤ PAPACY The office of the bishops of ROME, the most important church office in the Christian world. Basing their claim to power upon the position of St. Peter, the bishops of Rome claimed supremacy over Christendom.

» THE PAPACY (THE BISHOPS OF ROME) 64-483 A.D.

Bishop of Rome | Reign (Year A.D.)
Peter (Saint) | 64 or 65
Linus (Saint) | 67(1)
Anacletus (Saint) | 76(1)
Clement I (Saint) | 88
Evaristus (Saint) | 97 or 99
Alexander I (Saint) | 105 or 109
Sixtus I (Saint) | 115 or 119
Telesphorus (Saint) | 125(?)
Hyginus (Saint) | 136 or 138
Pius I (Saint) | 140 or 142
Anicetus (Saint) | 155
Soter (Saint) | 166(?)
Eleutherius (Saint) | 175
Victor I (Saint) | 189
Zephyrinus (Saint) | 199
Calixtus I (Saint) | 217(?)
Urban I (Saint) | 222-230
Pontianus (Saint) | 230-235
Anterus (Saint) | 235-236
Fabian (Saint) | 236-250
Cornelius (Saint) | 251-253
Lucius I (Saint) | 253-254
Stephen I (Saint) | 254-257
Sixtus II (Saint) | 257-258
Dionysius (Saint) | 259-268
Felix I (Saint) | 269-274
Eutychian (Saint) | 275-283
Gaius (Saint) | 283-296
Marcellinus (Saint) | 296-304
See vacant | 304-308
Marcellus I (Saint) | 308-309
Eusebius (Saint) | 309 (or 310)
Miltiades (Saint) | 311-314
Sylvester I (Saint) | 314-335
Mark (Saint) | 336
Julius I (Saint) | 337-352
Liberius | 352-366
Damasus I (Saint) | 366-384
Siricius (Saint) | 384-399
Anastasius I (Saint) | 399-401
Innocent I (Saint) | 401-417
Zosimus (Saint) | 417-418
Boniface I (Saint) | 418-422
Celestine I (Saint) | 422-432
Sixtus III (Saint) | 432-440
Leo I the Great (Saint) | 440-461
Hilary (Saint) | 461-468
Simplicius (Saint) | 468-483

St. Peter, designated as the "Rock" upon which the church of Christ would be built, was martyred in Rome, which attracted the first Christian proselytizers, who viewed the city not only as the capital of the world but also as the core of organized PAGANISM. Just as the Christians adopted the organization of the Roman Empire in establishing their own hierarchy and internal structure, so did Rome emerge as their official headquarters. It was the seat of a bishop, a metropolitan (in control of the bishops of Italy) and the see for the bishop in charge of Italy itself. More important, by the 2nd century A.D., it was considered a more powerful see than that of any other city in the world. Other sites of antiquity, such as ALEXANDRIA and JERUSALEM, even ANTIOCH, had suffered misfortune and decay. There thus existed practical and historical reasons for the supremacy of the see of Rome.

In the 2nd century A.D., IRENAEUS, bishop of Lyon, argued for Rome's primacy in his defense of Christian orthodoxy. Councils throughout the 4th and 5th centuries confirmed the role that Rome would play in the Christianizing of the Roman Empire. The final steps were taken by a pope, whose legal mind and influence with the emperors ensured the aggrandizement of the papacy: LEO THE GREAT, who claimed the rights of St. Peter's heir. He stretched the outright authority of his see to encompass the entire West, gained further concessions from Emperor Valentinian III and then achieved lasting fame for himself and his office by persuading Attila the Hun to depart from Rome.

¤ PAPAK (d. before 208 A.D.) Also known as Pabhagh; ruler of a small client state in the Parthian Empire during the first years of the 3rd century A.D. Papak headed a minor kingdom in the province of Persis, while the real power in that region rested with Gochihr, a member of the Bas-rangi at Stakhr. Through the marriage of his father Sassan to a princess of Basrangi, Papak established a claim to the throne. He murdered Gochihr and became king of Persis. His two sons were SHAPUR and ARDASHIR. Upon Papak's death Shapur succeeded him, only to die himself in 208. Ardashir followed, conquering all of PARTHIA and establishing the SASSANID DYNASTY of PERSIA.

¤ PAPHLAGONIA Region of ASIA MINOR along the south shore of the BLACK SEA, bordering on Bithynia, Pontus, Phrygia and Galatia. Traditionally a kingdom, Paphlagonia passed into Roman control around 1 A.D. and became attached to the province of Galatia. There followed the usual introduction of Roman colonists, and by the 2nd century A.D. the long-standing capital of the region, Gangra, was replaced by Pompeiopolis. Built further north, just above the Amnias River, the new capital was not only more suited to the tastes of the Roman settlers but also was better situated to share in the extensive economic prosperity of the Black Sea. Paphlagonia was affected by the major reforms of Emperor Diocletian in the late 3rd century A.D.) It was reorganized into an individual province and attached to the diocese of Pontus.

¤ PAPINIAN (Aemilius Papinianus) (c. 150-211 A.D.) JURIST, PREFECT OF THE PRAETORIAN GUARD and a close advisor to Emperor Septimius Severus. Papinian was an important legalist who left a lasting impression on Roman law. He was born in Syria, probably at Edessa, entering imperial service perhaps as the magister libellorum, or head of petitions. Working as a legal assistant to Marcus Aurelius' Praetorian prefects, Papinian made himself indispensable. By the time of Septimius Severus, he was greatly respected, and in 205, following the murder of the prefect Plautianus, the emperor named him one of his two new commanders for the Praetorian Guard. He thus became, as well, vice-president of the CONSILIUM PRINCIPIS and the preeminent legal expert in the court of Severus. Journeying with the emperor to Britain, Papinian was present when the aged emperor died in 211. Following the murder of Geta by his brother Caracalla, Papinian was dismissed from his posts by the new, sole ruler. One year later, Caracalla allowed the Praetorians to kill Papinian, commenting only that the actual killers should have used an axe instead of a sword.

Papinian was the author of many legal works. His most important were 37 books on Quaestiones and 19 books of Responsa. Justinian in the 6th century A.D. incorporated much of his output into his own collection. As a writer, Papinian was noted for his exactness of wording and his own remarkable fluidity of composition.

¤ PAPIUS MUTILUS, MARCUS (fl. early 1st century A.D.) Consul in 9 A.D. with Quintus Poppaeus Secundus. Papius Mutilus and Secundus were responsible for drafting the famed marriage law of Augustus, to which they lent their names; Lex Papia Poppaea (see LEX). Ironically, both of them were unmarried and childless.

¤ PARCAE The Roman name for the three fates, who were Clotho, Lathesis and Atropos. Clotho spun the fate, Lach-esis chose one for each person and Atropos determined the fate that no one could avoid.

¤ PARIS (fl. mid-lst century) The most famous pantomime actor in the reign of Nero. Paris was a freedman in the house of DOMITIA, Nero's aunt, who became a favorite of the emperor and would entertain him. In 55 A.D., hoping to use this position to destroy her enemy Agrippina, Domitia had Paris play a part in an elaborate plot to bring charges against the Augusta. Although the scheme failed and many were banished or executed, Paris was spared. Nero declared Paris free-born in 56, making it possible for him to demand the return of the sum paid to Domitia to end his slavery. Henceforth a free man, the actor remained in the good graces of Nero until 67. The emperor then asked to be instructed in the art of acting. When the monarch failed to master that craft, he ordered Paris put to death because his ability surpassed that of the emperor. See also THEATER.

Another actor of the same name achieved prominence in the late 1st century A.D. during the reign of Domitian (81-96 A.D.). Empress Domitia Longina fell in love with the performer, and Domitian murdered him in the middle of the street. When mourning Romans brought flowers to the spot, he ordered that they too should die.

¤ PARTHAMASIRIS OF ARMENIA (fl. 2nd century A.D.) Son of Pacorus II of Parthia and nephew of Paco-rus' successor in 114 A.D., Oroses. Parthamasiris was nominated by Oroses to be the next ruler of ARMENIA, whose monarch, Exedares, had performed miserably and was, according to Oroses, a disappointment to both Rome and Parthia. Accordingly, Oroses deposed him and placed the diadem of Armenian sovereignty upon Parthamasiris' head. Emperor Trajan, however, had other plans for Armenia. Advancing with his army against Parthia, he received Parthamasiris, who hoped to retain his new throne. Trajan listened to his request but then rejected him, declaring that Armenia was now Rome's to govern. Parthamasiris was sent home to Parthia as Trajan embarked upon his war. The prince disappeared mysteriously on the way home.

¤ PARTHAMASPATES OF PARTHIA (fl. early 2nd century A.D.) Son of the Parthian general Sanatruces, a nobleman, and probably a claimant to the Parthian throne during the war between Parthia and Trajan (c. 114-117 A.D.). According to the historian John Malalas, Parthamas-pates was bribed by Trajan to desert his father in return for rewards. Accepting, the young man was made ruler of the Roman-backed government of Parthia, established in 116 at Ctesiphon by Trajan's decree. Parthamaspates was neither strong nor popular. He was rejected by his own people and fell from power in 117.

¤ PARTHENIUS (d. 97 A.D.) Called Satur or Saturinus by the historian Suetonius, this chamberlain of DOMITIAN was, in 96 A.D., a leader in the plot to murder the emperor. He was greatly favored by Domitian, who allowed him to wear a sword, perhaps in honor of Pathenius' experiences as a gladiator. It was Parthenius who sent in Stephanus to end Domitian's life, and he probably had a role in elevating Nerva to the throne. In 97, Parthenius was handed over for execution when the Praetorian Guard forced Emperor Nerva to have the conspirators in Domitian's assassination brought to justice.

¤ PARTHIA

A statue from the province of Parthia

PARTHIA A small region of the East, southwest of the Caspian Sea and north of the Persian Gulf, that became an empire, stretching from Syria to India. The Parthians were actually a nomadic people called the Parni and were related to the fierce Dahae who had fought Alexander the Great. Like the Dahae, the Parni were at first subject to the Persians, later falling under the power of the Seleucids. Internal organization seemed to coalesce in the 3rd century B.C., allowing them to strike out and seize vast stretches of land in PERSIA, at the expense of their Seleucid overlords. They came to occupy the region called Parthava or Parthia. Dating from 247 B.C., their kings established themselves as the heirs of the defunct Seleucids.

Parthia was an amalgam of territories and minor states, all beholden to the Arsacid Dynasty, ruling from CTESI-PHON and ECBATANA. Politically, the Arsacids drew their power from the noble families of the Pahlavi. The nobles, in turn, wielded administrative rights, such as the appointment of governors and contributions to the armies. In actual government, the Parthians relied upon the readily available system of the Seleucids, meaning that they were heavily influenced by the Greeks. Two councils made major decisions. The first was a board of advisors, the so-called Magi (from the ancient clan of Magus), and the other was composed of the nobility. Any new king of Parthia was chosen by them, a freedom of decision making that often resulted in the most qualified heir, not necessarily the oldest son, being crowned. This system was handicapped by corruption and internal decay, intrigues, murder and ambition, all of which undermined the dynastic stability of the Arsacids. This deterioration was offset only temporarily by the rise of a fresh line, c. 10 A.D., from Atropatene.

It was a major but unavoidable flaw in the Parthian system that its nobles and vassals were allowed such a free hand in their own rule. The aristocracy, it was hoped, would always be reliable, but even the family of the Sur-ens formed an eastern domain, the Indo-Parthian kingdom. To the south, furthermore, were to be found the kingdoms of the Characene, Elymais and especially the Persis. The latter, under the Sassanids, were victorious in 226 A.D. over the weakened Parthians.

Culturally, the Parthians brought little to the throne aside from excellent military skills and a willingness to adopt facets of other social systems. Despite speaking the Parthian Pahlavi dialect, the Arsacids relied upon Greek as a useful means of organizing the empire and connecting it to the outside world. Thus, councils, titles, literature, philosophy of rule and bureaucracy were all Hellenic, though superficially, leaving them susceptible to foreign influences, both from the East and the West. Greek practices of warfare, such as the phalanx, bodies of infantry or balanced attacks of foot and horse were abandoned in the face of the realities of Parthian strength and geographical necessities. The cavalry became the basis of the Parthian military might. They used the heavy cataphract, fast horse archers and other types of mailed horsemen. In their early wars with Rome, this strategy worked perfectly, as was obvious at CARRHAE against Crassus in 53 B.C. Wars with Roman legions, however, soon proved costly and disastrous. In war the Romans faced few equals, and Parthia could not match the financial and industrial resources of the Roman provinces.

Economically, the Parthians relied upon trade as their mainstay of expansion. They successfully moved the lines of communication from the Far East to the West through their lands. Caravans traveled from China and India across the Indo-Parthian kingdom to Ecbatana and then to distribution centers such as HATRA, DOURA, PETRA and ANTIOCH.

While trade brought prosperity, the Parthians contributed few cultural innovations. They had brought their own gods with them, nurtured by their Magi; these deities, becoming eclipsed by Mazdaism, were adopted by the Arsacids as a popular gesture. Religious tolerance was an important policy of the Parthians, and in Persia the ancient faith of the Zoroastrians was still alive, waiting for the day when it could flower and return. Artistically there were perhaps three streams of influence in Parthia; the Hellenic, an Iranian style and the crude form practiced by the Parni nobles. Each made an impact on Parthian art.

¤ PATAVIUM (Padua) Important town in northern Italy, situated above the Adige River, along the major traffic route from Mutina to Aquileia. Originally founded by colonists from the Venetii, under the Romans Patavium emerged as one of the most successful commercial centers in Italy. It was especially noted for its wool manufacturing and was a major factor in northern Italy's economic recovery in the late 3rd century A.D. Patavium was also the birthplace of the writer LIVY.

¤ PATERNUS, TARRUTENIUS (late 2nd century A.D.) PREFECT OF THE PRAETORIAN GUARD from 180 to 182; was also a legalist, writer and general. He served as AB EPIS-TULIS LATINIS (secretary for Latin correspondence) under Emperor Marcus Aurelius, working as an envoy to the Co-tini tribe in 169-170; around 179-180 he won a victory in the MARCOMMANIC WARS.

Praetorian prefect for Commodus during the first years of that emperor's reign, Paternus faced political opposition from his co-prefect, Tigidius Perennis, appointed in 180. Perennis was victorious, for in 182 Commodus removed Paternus from his post, granting him the status of an ex-consul. A short time after that, however, Commodus charged him with participation in a conspiracy and put him to death. Paternus was the author of De re militari, a treatise on military laws used by Vegetius in the 4th century.

¤ PATER PATRIAE "Father of the Country," an honor bestowed only upon the most important or worthy figures in Rome. Although the title carried no actual political power, it was of lasting prestige. Cicero, following the Catiline Affair in 63 B.C., was the first to be granted the name Pater Patnae by a grateful Senate. Subsequently it was given to some, but not to all, emperors. In 2 B.C., Augustus became Father of the Country in recognition of his role both as architect of the Roman Empire and heir to Julius Caesar, who had borne the rank himself. The coins of Augustus bore the inscription "CAESAR AUGUSTUS DIVI F. PATER PATRIAE." Unable to compete with his predecessor, Tiberius steadfastly refused the title. Emperors Gaius Caligula and Claudius initially declined but later accepted it. Nero followed their example. Other holders of the title were Vespasian, Nerva, Trajan and Hadrian.

¤ PATRIA POTESTAS Legal term denoting the rights and powers of the male head of Roman families. Such a head of household possessed all rights to oversee or examine the affairs of his sons and daughters and was able to banish them, send them to another family, even murder them (for just cause). When placed under the care of another paterfamilias, or head of a household, such offspring were considered real property, as were estates or slaves.

As autocratic as the patria potestas seemed, it was limited both by custom and, later, by imperial law. Cruel treatment or executions were generally determined by a family council. Further, the patria potestas could be ended at will by a father through emancipatio, or the granting of complete freedom to a son or an unmarried daughter. If a daughter married, she passed into the familia of her husband. Other means of breaking the power of a patria potes-tas were the joining of a priesthood, the Flamen Dio/is or the sisterhood, the Vestal Virgins. The patria's power ended with his death. With the dawning of the Roman Empire, the arbitrary position of the Roman father was altered, as murder was considered unacceptable punishment. Nevertheless, some elements remained, such as exposure or the deliberate killing of a retarded child. Even this practice was declared illegal in 374 A.D., but continued. See also MARRIAGE AND DIVORCE.

¤ PATRIARCH Within the Christian Church, the bishop who held special rights and powers by heading the most important sees or designated areas. It was inevitable that Christianity would evolve into a highly structured entity with a clear hierarchy. Existing within the Roman Empire and spreading universally, such an organization was not only convenient but logical. Just as the Empire had major cities in the East and West, so did the church.

Initially, there were three patriarchs: at Rome in the West and at Antioch and Alexandria in the East. Rome's bishop had numerous titles, for he was the head of the diocese of Rome, chief prelate for Italy and leader of the Italian bishops. He was also the patriarch of the West and ultimately the pontiff of the entire Christian world (see PAPACY). As pontiff, he was above the patriarchs in the East but their equal as a patriarch. Nevertheless, his patriarchal authority was vast. The entire West, specifically the prefectures of Diocletian's provincial reform - Italy, Gaul and Illyri-cum - were his domain.

Alexandria and Antioch divided the East (Diocletian's Orientis) between them. Egypt and Africa belonged to the patriarch of Alexandria, while Syria and later Asia Minor passed under the control of Antioch. This system was certified with the blessings of CONSTANTINE the Great at the Council of Nicaea in 325 A. D. None could foresee the changes that would take place over the succeeding years.

At the Council of Nicaea, the bishop of Jerusalem, officially under the bishop of Caesarea, was given a place of honor in recognition of Jerusalem's sacred status in Christian history. The see was still subject to Caesarea, but from then on the prelates of Jerusalem lobbied to have the city elevated to the rank of a patriarchy. For over a century they were unsuccessful, but then Juvenal of Jerusalem (422-458) used his political skills at the Council of Chalcedon in 451 to achieve his dream.

With the patriarch of Jerusalem was the patriarch of Constantinople. After Constantine built himself the grand New Rome at Byzantium, the bishop of Heraclea amassed increasing prestige. He not only served the religious needs of the Eastern Empires but also stretched his influence into Thrace and Asia Minor, at the expense of the Roman and Antioch patriarchies. Bitter feuding erupted as the popes worked to curb such a development. They were handicapped by the disorder of the West, however, and in 381 the Council of Constantinople took the important step of giving recognition to the bishop of Constantinople. In 451, at the Council of Chalcedon, Constantinople received its own patriarchal status with total jurisdiction over Asia Minor and Thrace. The popes refused to accept this development, remaining firm in their position until the 13th century.

¤ PATRICIANS The noble class of Rome, the patricii, formed the highest social stratum in the Republic and, until the 3rd century A.D., in the Roman Empire. Their origins were obscure, although the name probably was derived from pater (father). By the 5th century B.C. they were the most important social class, wielding political power, shaping Rome's religious destiny and marrying only among themselves. By the end of the Republic, the Patricians were declining in prestige and numbers. Intermarriage was reducing the size of the class, and the emergence of greater opportunities for the Plebeians led many Patricians to renounce their status through the transitio ad plebem. So diminished had their ranks become that both Caesar and Augustus took steps to increase the size of the patricianate through the lex Cassia and the lex Saenia respectively.

In the 4th century, however, there was a rebirth of the term patricius, for Constantine used it as an honorary title, devoid of any governmental duties. It was bestowed very sparingly upon high officials of the state who had distinguished themselves. Later, only former consuls, prefects and members of the magistri were eligible. In the 5th century, barbarian holders of the rank MAGISTER MILITUM craved the hallowed position of Patrician as well. Despite the popularity of the rank, it was the rare magister who could hold on to total power while enjoying both, and some emperors tried to force their master of soldiers to retire after being inducted into the Patricianate. A few notable Patricians of the late Roman Empire were Ricimer, Orestes, Felix and, ironically, Odoacer. See also SOCIAL CLASSES.

¤ PATRICIUS (d. after 471 A.D.) Son of the 5th-century MAGISTER MILITUM, ASPAR; played a part in his father's attempts to assume total control of the Eastern Empire. Emperor LEO I had promised Aspar to elevate Patricius to the rank of Caesar. Using the absence from Thrace of Leo's Isaurian lieutenant, Zeno, in 469-470. Aspar pressed the emperor to fulfill his promise. Opposition from the orthodox church in Constantinople was immediate, for Patricius was an Arian. The thought of him as a possible heir to the throne was to them horrifying. Their fears were increased a short time later when Patricius married Leo's youngest daughter, Leontia. By 471, Leo was ready to annihilate the entire family of Aspar. Zeno returned to Constantinople to orchestrate the murders. Aspar and his other son, Ar-daburius, were slain by eunuchs, and Patricius was severely wounded. Surprisingly, he recovered but had his marriage to Leontia annulled.

¤ PATRICK (fl. early 4th century A.D.) Beloved saint, credited with the conversion of Ireland (HIBERNIA) in the 5th century A.D. Patrick is largely a legendary figure, known in direct historical documentation through only two sources: his Confessio (Confession), a kind of autobiography composed in simple Latin, and Epistola ad milites Carotid ("Letter to the Soldiers of Coroticus"), an address composed to a British chieftain to complain about the poor treatment of Irish captives. There is also a considerable body of legend and tradition.

Patrick was probably the son of a Christian decurion in Britain, born perhaps near the mouth of the Bristol River. Leading a comfortable but religiously superficial life, he committed some unrevealed sin (by his own testament) that would come to hurt him politically in later years. At the age of 16, he was taken captive by Irish marauders, who were raiding into Britain, and was transported to Ireland. Sold into slavery, he worked for six years as a shepherd. During this period he was converted to a deep, spiritual Christianity and, after hearing a voice telling him to depart, he escaped to the Irish coast. There he secured passage aboard a ship, sailing away from captivity. After a number of largely unknown and highly debated adventures, Patrick returned home.

After spending some time back in Britain, Patrick had a dream in which a figure, Victoricus, delivered him a letter headed "The voice of the Irish." In the dream he heard the Irish calling to him, one version telling of his hearing the children of the Wood of Voclut; not just the living children but those of future generations. From this point, Patrick was utterly devoted to bringing Christianity to the Irish. Said by tradition to have been ordained by Germanus of Auxerre, Patrick was possibly considered a bishop when sent to Ireland to care for the small but growing Christian community there. It is conceivable that the sin of his youth forced the seniors who decided upon the appointment to choose another. This other was Palladius who had been sent to Britain a few years before to root out the heresy of PELAGIANISM.

Palladius' mission lasted only one year (431-32). His untimely death resulted in Patrick's succession to the episcopacy. There was, perhaps, some concern among his superiors as a result of Patrick's announced intentions: He planned not simply to act as bishop to the Christian community but to labor as a missionary. He expressed grave doubts about his fitness and his skills. In Ireland, however, he worked with zeal and a spiritual devotion to his cause. He enjoyed tremendous success in the field, bringing into the Christian fold many chieftains and kings, the class so crucial to Christianity's flourishing. His work was naturally frought with danger, as many kings were openly hostile, one casting him into chains. The Confessio was penned as a defense of his work in the isle and as a defense against charges that he had sought the office of bishop purely for political and personal gain.

¤ PATRUINUS, VALERIUS (d. 211 A.D.) Co-prefect of the PRAETORIAN GUARD with Papinian and Laetus during the reign of Caracalla. In 211, he was murdered at the same time as Papinian by members of the Guard, and his body was dragged through the streets.

¤ PAULINA, DOMITIA (d. before 130 A.D.) Sister of Emperor Hadrian; married to the consul SERVIANUS. Hadrian was ridiculed after her death, for he waited a long time before paying her honors.

¤ PAULINA, POMPEIA (d. after 65 A.D.) Wife of SENECA, who wished to join her husband in death when he was compelled by Emperor Nero to commit suicide in 65. Although Seneca dearly loved her, he had to agree to her request out of fear of the treatment that might be given to her after his death. They thus had their veins opened at the same time. Upon hearing of the attempt, Nero commanded that Paulina be saved. Her arms were wrapped, and she lived a number of years, serving as the caretaker of Seneca's memory. It was said that she never regained a robust natural coloring, remaining always pale.

¤ PAULINUS OF NOLA (Meropius Pontius Paulinus) (c. 353-431 A.D.) Bishop of Nola and a Christian poet. Born at Bordeaux to a wealthy senatorial family, his education was excellent, including a period of study under Auson-ius. A long and successful career seemed before him. He was a consul in Rome in 378 and governor of Cisalpina in 381. It came as a surprise to his associates when, in 390, he was baptized by St. Delphinus in Bordeaux. With his wife Therasia, Paulinus adopted an ascetic way of life, giving away his fortune. In 394 he was ordained a priest and in 409 made bishop of Nola, a town in Campania. As a prelate he was in constant touch with some of the most notable Christian figures of his time, including AMBROSE, AUGUSTINE and MARTIN OF TOURS. When not writing letters, Paulinus was composing poetry. He excelled as a writer. For Emperor Theodosius I's victory over Eugenius in 394, he penned a panegyric and also wrote several pagan poetical epistles. Upon his conversion to Christianity he became a leading poet of Christendom, on a par with Prudentius. Most of his poems were devoted to the martyr Felix, while others dealt with psalms, prayers and John the Baptist.

¤ PAULLUS, LUCIUS AEMILIUS (d. 8 A.D.) Consul in 1 A.D. and husband to Augustus' granddaughter, JULIA (4). Both he and his wife were disappointments to the emperor, he for engaging in a conspiracy against the throne, and she for following in the footsteps of her scandalous mother. In 8 A.D., Paullus was executed and Julia was banished. Their daughter Lepida was thus unable to wed Claudius but did marry M. Silanus.

¤ PAUL OF SAMOSATA (fl. 3rd century A.D.) Bishop of Antioch in the middle of the 3rd century and a noted heretic. He came from Samosata and entered the service of Zenobia, queen of Palmyra, probably as a government official. Immensely wealthy, he was named to the see of Antioch around 260. As a bishop his views were greeted by Christian orthodoxy as heretical, most notably his support of Monarchianism, the belief that there was a unity of God, the Word and Wisdom, and that Jesus Christ was truly human, in the tradition of the Hebrew prophets. At several synods in Antioch Paul was condemned but remained in power through the influence of Zenobia. Finally, in 268 or 270, he was forced to step down.

¤ PAUL OF TARSUS (d. 65-67 A.D.) St. Paul, the Apostle of the Gentiles and the figure largely responsible for bringing the Christian message to the Roman Empire. Paul was born a Roman citizen at Tarsus in Cilicia, the son of a Jew belonging to the tribe of Benjamin. Known originally as Saul, he was educated thoroughly, learning Greek as well as Pharisaic Judaism, with a full appreciation of law and scripture. Being well learned, Paul opposed the Christian religion as a minor sect and assisted in the persecution of early Christians, most notably St. Stephen, who was stoned to death. Following his conversion on the road to Damascus, Paul was baptized by Ananias and traveled to Arabia, returning three years later to Damascus and then to Jerusalem. After initial doubts, he was accepted by Barnabas, emerging as the most eloquent speaker in the ranks of Christ's followers.

The next years were filled with his great journeys in Asia Minor, Macedonia, Cyprus and Achaea. In each of these areas he found converts among the Gentiles but encountered stiff opposition from pagans, Jews and Jewish converts to Christianity. The latter especially disagreed with the inclusion of uncircumcized Gentiles in the growing church. Paul's success in convincing St. Peter, St. James and others at Jerusalem that the Gentiles were also entitled to salvation did much to ensure the widespread propagation of Christianity.

In many of his travels, terrible upheavals took place. At Jerusalem a mob nearly killed him, and only his Roman citizenship kept him from suffering torture at the hands of the Roman authorities. Inevitably, official action was taken by the Sanhedrin, the Jewish council, but through the brilliance of his legal mind he was able to defeat their accusations. An assassination plot compelled the local head of Rome's troops to send him to trial before the procurator, Felix, at Caesarea. This was probably around 57, but the proceedings were not begun until 59 and then under the new procurator, Festus. Again, using his status as a citizen of Rome, Paul appealed to Caesar. After meeting with Herod Agrippa, Paul set sail for Rome but was shipwrecked at Malta. Finally reaching the capital, he spent two years in confinement. After that the details in various sources become unclear. Traditionally, he made further expeditions to Spain and may even have returned to Ephesus, Macedonia and Achaea. Arrested once more, Paul served as a demonstration of how seriously the Romans took the Christian sect at the time. Taken into custody near Troas, he was transferred to Rome and, between 65 and 67, was beheaded in the Neronian persecution. His remains were buried on the road to Ostia.

Paul was instrumental in organizing the young Christian Church. Through his writings, preaching and strength of example, he elevated what could have been a minor and obscure sect of Judaism into a legitimate religious entity. Theologically, his letters and all preserved writings made possible the formulation of Christian intellectual tenets over the succeeding centuries.

¤ PAULUS, JULIUS (fl. 3rd century A.D.) PREFECT OF THE PRAETORIAN GUARD under Emperor Severus Alexander and a leading JURIST. Like his eventual superior, PAPI-NIAN, Paulus was a student of the legalist Scaevola Cirvi-nius, becoming a lawyer and then an assistant to Papinian. He held a seat on the Consilium principis of the rulers Severus and Caracalla, also serving as MAGISTER MEMORIAE. Elagabalus banished him, but Severus Alexander needed his services, appointing him Praetorian prefect with UL-PIAN. Paulus wrote over 300 books on Roman LAW. Most centered on the codes and were known for their excellent style, brevity and ease of reading. Large portions were used by Justinian.

¤ PAULUS "CATENA" (fl. 4th century A.D.) A member of the NOT ARU, or imperial secretaries. Paulus was a native of Spain who came to the attention of Emperor CONSTANTIUS n. The emperor found him a merciless, ruthless and utterly reliable investigator in cases of treason or conspiracy. Called Catena, or "chain," Paulus used highly inventive means of torture and interrogation. In 353, he was sent to Britain to hunt for supporters of Magnentius. The following year he was busy questioning suspects in the affair of Callus Caesar. Constantius sent him to watch over Julian in 358 and then turned him loose in the East, to examine charges of treason in Egypt. Obviously hated, Paulus was condemned by a commission and burned alive in 361/2.

¤ PAUSANIAS (fl. mid-2nd century A.D.) Geographer and traveler. A Greek from Lydia, he was familiar with much of the Roman world, including the East, Egypt and Rome, but wrote extensively on Greece.

¤ PAX Popularly known as the Pax Romana, a term that denoted a period of peace within the Roman Empire. Pax was originally considered the goddess of peace, with worshippers in Rome and in Athens; the Via Sacra, begun by Claudius and finished by Vespasian, was her temple, in a figurative sense. Her visage and attributes (olive crown, two right hands joined, or a bull) were used by the emperors, especially on coinage, to declare that peace had come to the Roman world. From the time of Augustus (the Pax Augusta beginning with his victory at the battle of Ac-tium in 31 B.C.) most rulers claimed such a peace.

The Pax Romana was a very real and powerful sentiment. Rome's greatness stemmed from its ability to maintain peace throughout a world that had never known a cessation of hostilities. Peoples everywhere gave their devotion to the Roman Empire because in return they could live without fear of wars and death. The development of all that was successful in the provinces - trade, culture, agriculture, architecture and even local forms of nationalism - were possible through the vision of Augustus and, infrequently, its fulfillment.

¤ PEDIUS, QUINTUS (cf. 43 B.C.) The grandnephew (or perhaps nephew) of Julius CAESAR. Pedius was the son of an Equestrian, (EQUITES) and probably the grandson of JULIA (1), Caesar's sister. He entered into the service of his uncle, attaining the rank of legate (LEGATUS) during the GALLIC WARS (c. 56 B.C.). At the outbreak of the CIVIL WAR, FIRST TRIUMVIRATE in 49, he joined the cause of Caesar, holding a praetorship the following year. In 46, he and Q. Fabius Maximus headed Caesar's legions in Spain. He was an officer at the battle of MUNDA in 45, earning great praise from Caesar. The dictator included him in his will in 44, and Pedius received one-eighth of his uncle's vast fortune. Octavian (AUGUSTUS), Caesar's true heir, first convinced him to turn over his share of the inheritance, then rewarded him with a consulship in 43 and control of Rome during Octavian's absence while forming the Second Triumvirate. When word spread that the triumvirs had their own proscription lists, a panic erupted, and Pedius died while trying to pacify the city.

¤ PELAGIA (fl. 5th century A.D.) Second wife of the MAGISTER MILITUM, BONIFACE. Boniface was solidifying his hold over Africa around 427 when he married her. Because of her Arian beliefs, his alliance with orthodox Christians was injured, and he suffered an even worse blow when Pelagia induced him to allow his daughter to be baptized into the Arian creed. Having isolated such notables as St. AUGUSTINE, Boniface's position in Africa deteriorated.

¤ PELAGIANISM A Christian heretical movement begun in the 5th century A.D. by Pelagius, a lay monk from Britain, but possibly of Irish descent, who traveled to Rome early in the 5th century. Settling there, he acquired a reputation for devotion while gaining a small group of followers who appreciated his views on morality. Around 410, during the Visigoth invasion of Italy by Alaric, Pelagius fled from Rome to Africa. After meeting with St. Augustine, he moved on to Palestine, while Augustus attacked him for what he considered to be heretical opinions. Soon other church officials joined in the assault, and at the synods of Jerusalem and Diospolis (Lydda), in 415, Pelagius had to clear himself of censure, only to have both Augustine and Jerome step up their campaigns with De natura et Gratia (On Birth and Grace) and Dialogi adversus Pelagianos (Dialogue against Pelagianism), respectively. Councils in Africa condemned him in 416, a judgment later upheld by popes Innocent I and Zosimus. Pelagius faded from public life after the final condemnation of 418. He probably died in Palestine.

Pelagianism taught that humanity was not subject to predestination toward sin. Salvation was possible through an individual's actions and was not wholly dependent upon divine grace. Man was responsible ultimately for his actions. This belief ran counter to the very heart of St. Augustine's thinking and much of Christian orthodoxy. Unlike other heretical movements, Pelagianism did not find any widespread support after Pelagius' defeats. Carried on by a small group of theologians, by the 6th century it had all but disappeared.

¤ PELAGIUS See PELAGIANISM.

¤ PENATES The household gods of the Romans. The Penates served publicly as divinities of protection, while in their private nature they helped each household or family. Their name probably came from penus, or provisions, hence their images were kept in the heart of the home, and a hearth was always kept lit in their honor. The Penates were similar to the LARES, except the lares domestici were actually family members, while the Penates were gods who watched over the family. The Penates originally had a shrine along the Velia, but it was sacrificed for the Basilica Nova. A temple was dedicated to them sometime in the early 4th century A.D., probably in the time of Maxentius. It was circular and was situated on the Sacred Way. See also GODS AND GODDESSES OF ROME.

¤ PEPONILA (d. 79 A.D.) Wife of the Gallic rebel leader Julius SABINUS. When her husband was defeated in 70 A.D., she went into hiding with him for nine years, bearing two children. In 79 they were both captured. Taken to Rome, she begged Vespasian to spare her children, but they were put to death with their parents.

¤ PERAEA One of the districts of Palestine, situated east of the Jordan River and the Dead Sea and stretching from Machaerus to Pella in Decapolis. While not one of the most beautiful areas of JUDAEA, the Peraeans boasted a plentiful supply of water and the capacity to grow virtually every kind of crop. Its importance, of course, lay in its strategic position. To the south was Arabia, and to the east was Nabataea. Any serious Nabataean advance on Jerusalem had to go through Peraea.

¤ PERCENNIUS (fl. early 1st century A.D.) A soldier in the legions of Pannonia who was largely responsible for their mutiny in 14 A.D. after the death of Emperor Augustus. Once connected to the theater, he supposedly delivered an oration that convinced his fellow legionaries to revolt. When the mutiny fell apart, with the arrival of Dru-sus, Percennius was put to death.

¤ PEREGRINI The term used to denote foreigners, those not included in the Latin franchise. According to Roman law the peregrini were given unfavorable status for most often their communities were conquered or occupied, and it was up to the local administration in a province to determine how they would be treated. Cases involving the peregrini were normally handled by the praetor Peregrinus, a PRAETOR chosen specifically to preside over foreigners. It was always the hope of the peregrini to have their lot improved. They thus adopted Roman ways and replaced their own laws with those of Rome. Foreign troops sent to the Eternal City to be stationed there were barracked in the so-called CASTRA PEREGRINI or Camp of the Foreigners.

¤ PERENNIS, SEXTUS TIGIDIUS (fl. late 2nd century A.D.) Prefect of the PRAETORIAN GUARD from 180 to 185, under Emperor Commodus. Perennis was of Italian birth, a member of the Equestrians (EQUITES) and apparently enjoyed a long, distinguished military career. He was named to the prefectship of the Guard with Tarutenius PATERNUS around 180, but then overshadowed his colleague in prestige and influence. In 182, Paternus was removed from his post by Commodus and was put to death a short time later on charges of conspiracy. Perennis now held command of the Praetorians by himself, and he emerged as the chief instrument of Commodus' autocratic style of rule, coming to run virtually the entire Empire. Carefully he fed Commodus' habits but tried to curb some of his most extreme appetites. His methods and the amassing of vast wealth earned him the hatred of both the Senate and the court. Chief among his opponents was the chamberlain Cleander. Through his plottings, Perennis was denounced and executed by imperial order. Accounts vary at to the exact nature of Perennis' fall. The historian Dio wrote that troops from Britain's legions were used to kill him, while Herodian gave a long account of Perennis and his own self-wrought destruction.

¤ PERGAMUM Leading city of the Roman province of ASIA; in a district of MYSIA called Teuthrania, on the Caicus River, a few miles inland from the Aegean Sea. Probably founded sometime in the 4th century B.C., it blossomed in the 3rd century under the Attalid kings, who put the kingdom of Pergamum on a social and economic par with Macedonia, Egypt and Seleucia. The importance of Pergamum increased when the Romans gave to King Eumenes II (in 190 B.C.) control of Mysia, Lydia, Lycaonia, Phrygia, Pamphylia and Pisidia. For some time the city was a rival of Alexandria. It was the seat of the Roman consul of Asia but, in keeping with the city's intense rivalry with EPHESUS, that center received both the provincial procurator and the treasury. The metropolis of Pergamum, however, wielded considerable power, both because of its political history and its industries. As with Massilia, Pergamum had possession of the entire surrounding area. Further, with its silver mines, parchment production (called charta Per-gamena), agriculture and textiles, Pergamum was a major player in Roman commerce. Its buildings were improved in the 2nd century A.D. by both Trajan and Hadrian.

Pergamum figured prominently in the religion of the Roman Empire. Under the Attalids, there was an altar of Zeus, and Asclepius was worshipped there in the Ascle-pium. In 29 B.C., Emperor Augustus gave permission for the inhabitants of the city to build a temple in honor of Roma et Augustus; Pergamum thus became the first site in the East for the IMPERIAL CULT, starting in 19 B.C. In Christian history, Pergamum was counted as one of the Seven Churches of Revelation, where Satan dwelt. See also ARISTIDES.

¤ PEROZ (d. 484 A.D.) King of Persia from 459 to 484. Peroz enjoyed good relations with Emperor ZENO, whose ambassador EUSEBIUS was attached to the Persian imperial court. He was killed in battle with the Huns.

¤ PERSIA The land that gave birth to the Sassanids (see SASSANID DYNASTY) who conquered the Parthians in 226 A.D.; originally known as Persis. It was located along the Persian Gulf and Arabian Sea, bordering Parthia, the Indo-Parthian kingdoms and the kingdom of Elymais. Under the Parthians it was granted a considerable amount of autonomy, allowing for the internal development that brought about the Sassanids.

¤ "PERSIANS" and "ATHENIANS" The names taken by two gladiatorial squads who fought in a mock naval engagement in the Saeptia in 2 B.C. Their battle was part of the massive Circensian games managed by Gaius and Lucius. As of old, the Athenians won. See also LUDI.

¤ PERSIUS FLACCUS, AULUS (34-62 A.D.) Noted satirist during the age of Nero. He was greatly influenced by Horace and stood as a friend of Lucan. In his lifetime Flaccus achieved little fame with his work, but his satires, especially his expositions on Stoicism, gained him posthumous respect. See also SATIRE.

¤ PERTINAX, PUBLIUS HELVIUS (1) (126-193 A.D.)

Emperor Pertinax, from a bust

PERTINAX, PUBLIUS HELVIUS (1) (126-193 A.D.) Emperor in 193, the son of a Ligurian freedman, Helvius Successus. He became a teacher but soon entered the army, where he commanded cohorts in Syria. He also held the same post in Britain and Moesia, and in 168 was given a procuratorship in Italy and another in Dacia. Marcus Aurelius found him useful and appointed him head of troops in Pannonia, where he participated in the MARCOMANNIC WARS. As preparation for further promotion, Pertinax was elevated to the senatorial class and served as PRAETOR. Around 171 he was legate in Raetia and was a consul in!74 or 175. Further offices included governorships in Syria, Moesia Inferior and Superior and in Dacia.

Commodus, Marcus' successor, stripped Pertinax of his status in 182 because of possible connections to conspiracies. Such was his reputation, however, that the ruler sent him to Britain in 185 to deal with troublesome legions. He remained there for two years and was named proconsul of Africa in 188. A second consulship came in 192. He was PREFECT OF THE CITY in 192 but probably had no part in the assassination of Commodus. Nevertheless, with the help of the Praetorian prefect LAETUS, he traveled to the CASTRA PRAETORIA, where he secured the blessings of the Guard with the promise of a DONATIVUM and was elevated to the throne. Pertinax enjoyed as well the full support of the Senate, which was only too glad to have one of their own adorned with the purple.

He attempted to stabilize the imperial economy, nearly ruined by Commodus, while selling off some of the dead emperor's most valued possessions. Unfortunately, this fiscal conservatism turned the Praetorian Guard against him; he paid only half the sum that he had guaranteed them. Their dislike was accentuated by Laetus, who had regretted his support of Pertinax because the new emperor had proven himself highly independent. Soldiers burst into the palace when spirits ran high, and Laetus, who had watched, went home when he saw a spear being thrown into Pertinax. The emperor's head was cut off, paraded through the streets and discarded, as the Guard set about auctioning off the Empire to the highest bidder. The reign of Pertinax lasted only 87 days (January-March 193). Although considered very imperial in appearance, he declined the Senate's offer to raise up his wife to the rank of Augusta and did not give his son the position of Caesar.

¤ PERTINAX, PUBLIUS HELVIUS (2) (d.c. 211 A.D.) Son of Emperor Pertinax (1), who was proposed as holder of the rank of Caesar until his father refused him the honor. He survived the assassination of Pertinax in 193 A.D. and was allowed to live by Emperor Didius Julianus. Septimius Severus declared Pertinax a god, and the son held the post of CONSUL in the early part of Caracalla's reign. Unfortunately, Caracalla cared little for him. He was put to death for making a joke about the murder of GETA.

¤ PERUSINE WAR Brief conflict fought in 41 B.C. between Octavian (AUGUSTUS) and Lucius ANTONIUS and FUL-VIA, Marc Antony's brother and wife. While Antony was away in the East, Lucius and Fulvia came to view the party of Octavian as too popular and dangerous. Although Antony and Octavian were equal triumvirs, Octavian was amassing political power in Rome and Italy with his settlement of legionary veterans on granted tracts of land. Feeling that Antony's honor and future were at stake, Lucius initiated hostilities in Italy, aided soon by Fulvia and her chamberlain, Manius.

When a reconciliation failed totally, war erupted. With some six legions, Lucius opposed Octavian and his lieutenant, AGRIPPA. Where Marc Antony stood in all of this was unclear to his supporters. For that reason, Munatius Plancus, Antony's general in Italy, neglected to involve himself, convincing Antony's other officers to do the same. Lucius thus found himself alone. Chased to Perusia (modern Perugia), northeast of Rome, between the Via Flaminia and Via Cassia, Lucius was surrounded and besieged. After months of unsuccessful breakout attempts and dwindling food supplies, he surrendered to Octavian in February 40. | Octavian treated him with kindness, not wishing to antagonize Antony. Fulvia, meanwhile, sailed from Italy to Athens. No soldiers were executed, and Octavian sought to restore peace to the Italian region. Only Perusia was burned and pillaged to serve as a lesson to other towns.

Antony probably did not want any war with Octavian and so was upset to hear of the Perusine struggle; the letters informing him were delayed because of the winter weather. He was angry with Fulvia, and his subsequent treatment of her hastened her death in 40 and made possible the TREATY OF BRUNDISIUM.

¤ PESCENNIUS NIGER (Gaius Pescennius Niger Justus) (c. 135 - 193 A.D.) Consul, general, governor of Syria and in 193 one of the rival claimants for the imperial throne. Pescennius was born to an Equestrian family in Italy. His successful military career was capped by a smashing vie- tory over the Sarmatians in Dacia in 183. For this he was awarded by Emperor Commodus with elevation to the senatorial class and a consulship in 190 or 191. Niger was then appointed governor of Syria by Commodus, possibly through the influence of someone in the palace, for as the historian Dio stated, Niger was not a man of keen intelligence. As governor, Niger spent huge sums earning the goodwill of the Syrians.

In the summer of 193, when news arrived of the murder of Emperor Pertinax and the rise of DIDIUS JULIANUS, who had purchased the throne, Niger accepted the acclaim of his troops. His position was excellent; he commanded all nine legions of the East and the support of the provinces and BYZANTIUM. Victory would have been assured had he not faced Septimius SEVERUS and the Pannonian legions. Severus gathered together an army and advanced on Asia Minor. After a series of small engagements, all of Niger's trans-Bosporus holdings were either lost or besieged, as was the case with Byzantium. Severus then crossed over into Bithynia. Niger entrusted the fighting to his reliable general, Aemilianus, but was routed at CYZICUS. A short time later, perhaps at the start of 194, Niger's troops were again defeated, at NICAEA.

Niger withdrew into Syria only to learn that the backing of the provinces was deteriorating. The host of Severus continued its march through Asia Minor. Desperate for a I victory, Niger gave battle at Issus. The Severans, commanded by Publius Cornelius ANULLINUS (praefectus urbi 196 A.D.), were initially hard pressed in battle but eventually gained the upper hand. With the engagement lost, Niger fled to Antioch, then toward Parthia and sanctuary across the Euphrates. Anullinus took Antioch, and Niger was captured. Severus put him to death, and his head was put on a stick and paraded before his horrified adherents at Byzantium. Dio summed up his life by saying that he "was notable for doing nothing either good or bad, so that one could neither praise nor blame him."

¤ PETER ("St. Peter") (d. 64 A.D.?) One of the Apostles of Christ and the unquestioned leader of the early Christian Church. Peter (the "Rock") was chosen by Christ to serve as the foundation of the church. His early life was fully documented and commonly known, especially his recognition of Jesus as the Christ. Although he possessed many faults, Peter held the Apostles together after the Crucifixion and Ascension of Christ. Peter was henceforth the primary speaker for the Apostles, appearing before the Sanhedrin with John. Equally, he exhibited the greatest gifts of miraculous healing, so much so that even his shadow was enough to cure the ill. While he allowed the Gentile Cornelius to join his circle, PAUL rebuked him for allowing the Jewish community of Christians to turn away Gentile converts. Of lasting importance to CHRISTIANITY was Peter's early identification as the bishop of ROME. Not only did he apparently head the Roman Church, but also his martyrdom (sometime during the Neronian Persecution, probably 64 A.D.) established forever the supremacy of Rome over the entire Christian hierarchy. Peter, it was said, refused to die in the same manner as Christ. He was thus crucified upside down. Virtually the entire New Testament was his biography, especially the Gospels of Matthew and John, as well as the Acts of the Apostles. See also PAPACY.

¤ PETER OF ALEXANDRIA (d. 311 A.D.) Bishop of ALEXANDRIA from 300 to 311. Peter survived the persecutions of Emperor Diocletian and became head of the Christian community in Alexandria. He faced, however, the very important question of what to do with those Christians who had forsaken their faith because of the persecutions. The requirements that he devised were viewed by many, especially MELITIUS, as being far too lenient. The controversy was far from resolved in 306, when Peter had to flee his see in the face of murderous repression. From his place of exile in the desert he continued to write to his flock, only to have Melitius assume control over the Alexandrian Christians. Peter returned in 311, during the brief respite, but was caught and martyred at Alexandria.

¤ PETRA

The Deir, a tomb in Petra

PETRA Capital city of ARABIA Petraea; the administrative and commercial center for the NABATAEANS. Petra was founded sometime in the 4th century B.C. by the then nomadic people of Nabataea. Located in the Edom Mountains, between the Dead Sea and the Red Sea, its many buildings were accessible only by crossing through sharp, rocky passes, and the city itself was positioned in an easily defended and virtually inaccessible gorge, called Siq. Today, Petra is in Jordan.

From the start, Petra served as an important cog in the trade relations not only of the Nabataean Kingdom but also of the entire East. Caravans from all over the world entered its markets, spread out beneath the stunning sandstone walls. Merchants from India and Arabia, with silks and perfumes, used Petra as a launching point for massive distribution to the Roman world. As its greatest wealth was in the 1st century A.D., most of the preserved structures in Petra date from that time. Some, of course, were built in earlier eras, displaying a Ptolemaic influence, but Deir, the most famous of the buildings, was from the mid-1st century. This tomb relied upon a facade of dramatically placed columns, pilasters and floors, which inspire visitors with awe and an impression of vastness.

Ironically, the riches of Petra were a contributing factor in Emperor Trajan's decision to send A. Cornelius Palma with troops to annex all of the Nabataean domain in 106 A.D. Petra was replaced as the first city of the region by Bostra, where the VI Ferrata legion and the legate of the new province of Arabia Petraea were stationed. The title metropolis was eventually granted; but from Roman occupation in 106, the city would never again recover its grandeur. Any hopes of resurrecting its economic vitality were ended in the 3rd century with the rise of the city of PALMYRA.

¤ PETREIUS, MARCUS (d. 46 B.C.) One of the supporters of POMPEY the Great during the CIVIL WAR with Julius CAESAR; a noted soldier, responsible for the final annihilation of Catiline's forces in 62 B.C., in which supposedly 3,000 supporters of the conspirator were destroyed. In 59 he helped CATO UTICENSIS oppose Caesar's agrarian laws, rising from his seat in the Senate and declaring that he would rather be with Cato in prison than in the same Senate chamber with Caesar. This bold move shamed Caesar into releasing Cato.

Ten years later, Petreius threw in with the Pompeians when the war erupted. He traveled to Spain, where he and Afranius were commanders of Pompey's legions there. Caesar chose Spain as his initial target and with five legions defeated and captured Petreius and Afranius at IL-ERDA in 49. Typical of Caesar, Petreius was forgiven. He refused to retire, but united instead with Pompey's forces in Africa.

From October 47 to February 46, Petreius was a leading general of the Pompeians in the THAPSUS Campaign, with Labienus, King Juba I and Scipio. With Labienus he very nearly defeated Caesar near Ruspina, only to share in the failure of the Pompeians at Thapsus. It was said that he and Juba killed each other rather than face capture.

¤ PETRONIUS Two figures of the 1st century A.D.: Petronius, a courtier of Nero, and Petronius Arbiter, the famous author. It has been the subject of some debate, but many scholars feel that they were one and the same. Based on Tacitus' description of Petronius and on his major work, the Satyricon, with one of its surviving fragments, the Cena Trimalchionis (Banquet of Trimalchio), this assumption would be sensible.

Gaius Petronius (or "Titus," according to Pliny the Elder) was famed during the reign of Nero for his indolence and supreme mastery of good taste and pleasure. He specialized in eccentricity and abandon while presenting an air of simplicity. For these characteristics he was admitted into the inner circle of Nero, becoming the emperor's authority on art and culture, with the title arbiter elegantiae. As proconsul of Africa and then as consul he displayed utmost vigor, an active nature that he brought to the pursuit of luxury. His favored position with Nero earned him the enmity of the perfect of the Praetorian Guard, TIGEL-LINUS, who convinced the emperor to have Petronius condemned to death in 66. In a most elegant fashion, Petronius killed himself, but only after composing a letter to Nero detailing the ruler's embarrassing orgies and affairs. Petronius died with the same flair that he used successfully in life.

Petronius Arbiter could very well have been this same person. Tacitus made no mention of any literary ability on the part of Gaius Petronius. For such a historian, however, the content of the noted work could have been considered beneath contempt and thus ignored. The name Arbiter (arbiter, judge) was rare and can be linked to both the writer and the courtier.

The Satyricon was an account of debauchery and outrageous behavior, written in 16 books (Satyricon libri). Only fragments are extant, of which the Banquet of Trimalchio survived almost intact. Technically, Petronius wrote Men-ippean satire, using an interwoven verse and prose, while manipulating elements of the Milesian Fables, mainly short stories, into the work. He possessed such a masterful touch that in the Cena Trimalchionis he included superb examples of his era's Vulgar Latin, making the novel of great importance to subsequent grammarians. In essence, the story is about Encolpius and Giton, two youths who find love and adventure in southern Italy. It is satirical, biting and comical, despite the fact that Petronius often abandoned a coherent plot for the sake of inventiveness or imagination.

¤ PETRONIUS TURPILIANUS, PUBLIUS (fl. 1st century A.D.) Consul in 19 A.D. and very nearly the last victim of the reign of Gaius Caligula (37-41 A.D.). Petronius came from a senatorial family, eventually serving as proconsul of Africa (29-c. 35) and legate of Syria (39-42). As governor of Syria he received orders from Emperor Gaius Caligula in 41 to erect a statue of the monarch in the Great TEMPLE OF JERUSALEM. Torn between his loyalty to the emperor and his fear of a Jewish uprising, he hesitated, while pleading the case of the religious rights of the Jews. Infuriated, Caligula ordered that he kill himself. The decree mercifully was made null by the emperor's assassination in Rome. Petronius was also the co-author of the Lex Junia Petronia, with M. Junius Silanus.

¤ PETRONIUS ARBITER See PETRONIUS.

¤ PETRONIUS MAXIMUS (396-455 A.D.) Successor in the Western Empire to VALENTINIAN in, who had been assassinated in 455; from obscure origins, but as a gifted officer in the imperial government of the West, he held positions as tribune, notarius and comes sacrarum largi-tionum, all prior to 420. Sometime in that year he was appointed prefect for the city of Rome. A consul twice, once with Theodosius II, Petronius then held the Praetorian prefectship in Italy two times, in 435 and 439. By 445 he was a Patrician. With Valentinian's murder, no male heir was readily available to take the throne. Other choices were considered, but Petronius, with his wealth and offices, seemed the logical choice to receive the purple. But Licinia EUDOXIA, Valentinian's widow, intensely disliked Petronius, holding him responsible for her husband's death. Finding her forced marriage to Petronius unbearable, she appealed for aid from GEISERIC, king of the Vandals in Africa. Only too happy to meddle in the affairs of the West, Geiseric sailed to Italy. Petronius tried to flee from Rome. His bodyguard deserted and the emperor was attacked by a mob. Supposedly he died in a shower of stones, although he may have been hung instead. He had reigned from March 17 to May 31. Geiseric pillaged Rome.

¤ PETRONIUS TURPILIANUS, PUBLIUS (d.c. 68 A.D.) Successor of the noted general SUETONIUS PAULINUS as governor of Britain in 61-62 A.D. Petronius had served as consul in 61 before heading to Britain where he advocated a more peaceful policy than the one pursued by his predecessor. Back in Rome in 63, he held a position as curator aquarum for the city and played a role in the massacre that ended the PISONIAN CONSPIRACY. For his loyalty to Nero he received a triumphal insignia in 65. Three years later, Nero ordered him to command the forces sent out against the rebellion. Petronius threw in with Galba but was put to death by that new emperor.

¤ PHAEDRUS (fl. 1st century A.D.) A freedman in the service of Emperor Augustus (early 1st century A.D.) and the author of five books of fables, written in the style of Aesop. Phaedrus probably came from Thrace or Macedonia, specifically Pieria. He lived in Rome while still young and secured the patronage of Augustus. His first two works on fables were published during the reign of Tiberius but prior to 31 A.D. As Sejanus appears to have been the instrument in some persecution of Phaedrus, the freedman found relief in the fall of that PREFECT OF THE PRAETORIAN GUARD in 31. Books 3-5 came out later, no doubt in the time of Gaius Caligula. He relied upon iambic senarii in his fables, adding stories or anecdotes about himself or the times. His composition was fluent, delightful and never verbose. Five books are extant in incomplete form. Few ancient authors made mention of him, considering him to be a minor contributor to the literature of the time.

¤ PHAON (fl. 1st century A.D.) One of Nero's freedmen who played a part in the emperor's last days in 68 A.D. When Nero had fallen from power and fled from Rome, Phaon offered the use of his own private villa and estates outside the city to which Nero agreed. It was Phaon, however, who sent Nero the letter informing him that the Senate had condemned him to death. Horrified at the prospect of dying by torture, Nero killed himself.

¤ PHARASMANES (1st century A.D.) King of IBERIA (modern Kartli, Georgia); the son of Mithridates of Iberia and brother of Mithridates of ARMENIA. He succeeded his father on the throne of Iberia sometime before 35 A.D. and was induced to help his brother secure the throne of Armenia. The army of Iberia swept into Armenia as Mithridates replaced its king Arsaces. In the fighting, Pharasmanes defeated a large Parthian force sent against him. Only the threat of a wider war with Rome prevented Parthia from taking direct action against Iberia as a result. Considered a reliable client, Pharasmanes was ordered by Emperor Claudius (c. 49) to aid Mithridates once more in regaining the Armenian crown (he had been exiled by Gaius Caligula). Iberia's troops marched once again into Armenia, and with Roman support, Mithridates resecured the throne. But in 51, RADAMISTUS, son of Pharasmanes, decided that he too wanted to be a monarch. Rather than face assassination, Pharasmanes encouraged his son to subvert Armenia. Relations with Mithridates had never been loving, and Pharasmanes gave his son all of the support that he could. Mithridates was murdered, as Radamistus assumed the sovereignty of Armenia. Rome's governor of Syria, Ummidius Quadratus, was horrified, but the eventual removal of Radamistus did not come at Roman hands. He was ousted by the Armenians themselves and returned to his father. Pharasmanes, fearing for his own kingship, put his son to death in 58 as an act of good faith to Rome. Subsequently, he fought in the long wars between Parthia and the Roman Empire over the fate of Armenia, reportedly enjoying his task of demolishing much of the Armenian landscape.

¤ PHARISEES Members of one of the major theological movements within JUDAISM from the time of the Hasmon-aean kings to the fall of JERUSALEM (c. 142 B.C.-70 A.D.). The Pharisees ranked with the SADDUCEES and the ESSENES (according to the writer Josephus) as leaders of Jewish thought. Their name probably came from a Greek derivation of the Hebrew perushim, or separatists, probably reflecting the view held by the Sadducees of their own teachings. Pharisaism taught that the Law of Moses (the Pentateuch) had to be upheld and, as well, the oral law handed by Moses to Joshua and then to the prophets and finally to the Pharisees. These laws, both oral and written, were given by God to individuals that they might follow his teaching and thus earn eternal life and the resurrection of the body.

The movement originated in the fall of the old Jewish priesthood in favor of the Hasmonaean priest-kings, who came to power with the help of the early Pharisees. Henceforth, the kings of the Hasmonaean line gave their blessings up to the propagation of their doctrines. The Pharisees adopted views especially in two domains, the spiritual and the temporal, that allowed them to deal with the Sadducees and were especially helpful in negotiating for their survival under Roman occupation.

The Pharisees were divided as to the correctness of the Great Rebellion (c. 65-70 A.D.). Many of their leaders worked to stop the revolt, and still others met with Vespasian to convince him to spare the Pharisees as a group. These pleas, coupled with the destruction of the Great Temple, ensured the primacy of the Pharisees in Judaism. Because it was more flexible, fluid and independent of the Great Temple and its stratified priesthood, Pharisaism became the religious heart of the Jews in the Diaspora. Its institution of the synagogue allowed the Jews to live throughout the Roman Empire without losing their religious pride or sense of unity.

¤ PHARNACES (d. 47 B.C.) King of the BOSPORUS; also called Pharnaces, king of PONTUS. The son of MITHRIDATES vi, who had created the Bosporan domain as a major power in the East, Pharnaces led a revolt in 63 B.C. that caused his father to commit suicide. Grateful that such a gifted opponent had fallen, POMPEY THE GREAT allowed Pharnaces to retain his newly gained throne. Ambitious but cautious, Pharnaces waited until the Romans were engaged in the convulsions of their own civil war (49-45 B.C.), before embarking upon his campaigns of conquest. Using the absence of any major opponents, especially Deiotarus of Galatia, Pharnaces made war upon Caesar's legate CAL-VINUS, defeating him at the battle of NICOPOLIS in October 48 B.C., while Caesar was in Alexandria. After negotiations failed to gain him a Roman pardon, Pharnaces gave battle at Zela in May 47. He was routed and later murdered by a governor, Asander.

¤ PHARSALUS Greek town in eastern Thessaly, site of the great confrontation between Julius CAESAR and POMPEY THE GREAT on August 9, 48 B.C. Pharsalus ended the political fortunes of Pompey. Although years of fighting lay ahead, Caesar's victory earned him a justified status as foremost general in the Roman world. Following the Pom-peian victory at DYRRHACHIUM in May 48, Caesar retreated into Thessaly, where his troops were able to recover and to forage for food. Pompey was confronted with two choices: He could leave Greece and move to Rome to gather more political and senatorial support, or he could hunt down Caesar and force a decision. He opted for the second method, as his men were confident, with high morale. Pompey also could not leave Caesar intact, able to crush the Pompeians in the East. As for Caesar, once his men were fed and rested, he eagerly waited for battle.

Throughout June and July, both sides maneuvered for position, trying to pin down the other's detachments or main body and thus seize a strategic or tactical advantage. Finally, knowing that he had much greater numbers, Pompey selected a hill near the plain of Pharsalus and ordered his lines of battle, placing his right flank on the nearby Enipeus River, giving Caesar the option of fighting. Caesar naturally accepted. Pompey possessed 60,000 infantry and 7,000 cavalry, while Caesar commanded around 30,000 infantry and only 1,000 cavalry. Knowing that Pompey would exploit his superiority in horsemen, Caesar created a special force of six cohorts (some 2,000 men), placing them in the rear of his right flank.

The struggle began as the legions of Caesar advanced against the Pompeians stretched out along the base of the hill. As the foot soldiers came to grips, Pompey launched his cavalry, driving hard into Caesar's right wing. Hopelessly overmatched, Caesar's cavalry broke as the enemy pushed on. Suddenly the six cohorts appeared, surprising the cavalry. The Pompeian horse was scattered as the cohorts moved forward, striking against Pompey's left. At this moment, Caesar unleashed his last reserves. With the fabled X Legion leading the way, the forces of Pompey were smashed utterly. Caesar led his victorious troops in pursuit, crashing into the enemy's camp and making any recovery impossible.

Pompey fled the field, removed his insignia and made for the coast with only 30 riders as escort. Caesar had lost only a few hundred men, while inflicting over 10,000 casualties and capturing another 24,000. Although he still had followers ready to fight on his behalf, Pompey sailed to Egypt, where he would meet his end. Sources include Caesar's Civil War and Lucan's Civil War, or Pharsalia.

¤ PHASAEL (d. 40 B.C.) Son of the minister ANTIPATER OF IDUMAEA and brother of HEROD THE GREAT. Phasael, like his brother, was groomed for high office, holding command in Judaea with his father and eventually becoming governor of Jerusalem. After Antipater's death in 43 B.C., Phasael and Herod were the masters of Judaea, administering affairs in the name of the weak king Hyrcanus. In 40 B.C., when the Parthians invaded the kingdom, Phasael was either killed or, more likely, committed suicide.

¤ PHILAE Island in the Nile River near Aswan; now submerged. Philae was heavily decorated by temples, built mainly by the last dynasties of Egypt and by the Ptolemies. Various Roman emperors took an interest in the site and repaired or improved its structures. These included Augustus, Hadrian and Diocletian. The Temple of Isis there was visited by travelers from all over the Roman world. Philae served as one of the important boundary markers for the Roman province of Egypt, denoting the starting point of Ethiopia. Archaeologically, the island was very impressive. As a result of the modern Aswan Dam, Philae itself was submerged by the Nile, and the numerous structures that once graced the island were moved to a nearby island, Agilqiyyah, shaped to resemble the original in exact detail.

¤ PHILIP I (d. 249 A.D.)

Philip the Arab

PHILIP I (d. 249 A.D.) Emperor from 244 to 249; called "Philip the Arab" because he was the son of an Arabian chieftain who was also a member of the Equestrians (EQUITES). He served in the army, rising to the position of second in command of the Praetorian Guard, behind TIMESITHEUS, the prefect. Sometime in 243, Timesitheus died, with many assuming that he had been murdered by Philip. Emperor Gordian III then named Philip as the new prefect. Shortly after assuming his duties, he convinced the troops in the armies of Gordian in the East to remove the young emperor. Acclaimed by the legions, Philip immediately placated the Senate by having Gordian deified. He then terminated the campaign against Persia, signed a hastily arranged treaty with the Persians and journeyed to Rome to establish his claims. Once home, Philip elevated his son to the rank of Caesar and had his wife, Otacilia Severa, named Augusta. His brother, Gaius Priscus, became the governor of Mesopotamia.

With the imperial line apparently stabilized, Philip set out in 246 against the CARPI in DACIA. The operations along the Danube were extremely successful, as evidenced by his assuming the titles Carpicus Maximus and Germanicus Maximus. Philip's son was then promoted to Augustus or co-emperor, and in Rome the Secular Games were held to celebrate the 1,000th birthday of the city. Problems soon erupted, however. The barbarian Goths, Germans and Carpi once more created trouble. More important, usurpations, especially by Pacatianus and Jotapianus, destroyed Philip's faith in himself. To aid in quelling the Danubian revolts, DECIUS was appointed general in Moesia and Pan-nonia. By 249, Decius had been so victorious that his troops proclaimed him emperor. Philip marched to give battle, but he was defeated near Verona and slain. His son joined him in death a short time later, putting an end to the first Arab line on the throne.

¤ PHILIP II (d. 249 A.D.) Son of Emperor PHILIP i (the Arab) and Otacilia Severa. Following the elevation of his father to the throne in 244, Philip II was given the rank of Caesar, probably at age seven. Three years later (247) he was made Augustus, or co-ruler, with his father, sharing as well in two consulships. In 249, he was murdered, probably by the Praetorian Guard, following his father's defeat and death at the hands of DECIUS.

¤ PHILIP THE TETRARCH (d. 34 A.D.) Son of HEROD THE GREAT and, by virtue of the will of Emperor Augustus, tetrarch of Gaulanitis, Trachonitis and Batanaea. Although Herod despised Philip, an emotion that he visited upon all of his children, the son was able to survive the old king's reign, sharing in the inheritance of Herod when he died in 4 B.C. Augustus ensured that the extensive domain of Judaea was broken apart. Philip received control of his own districts, ruling them until his death. At that time, L. Vi-tellius, the governor of Syria, annexed the entire territory, but it was later given to Herod Agrippa I. Philip was married to the infamous Salome.

¤ PHILIPPI Founded in Macedonia by Philip of Macedon in the 4th century B.C., this town gained lasting fame as the site of the battle fought by Octavian (AUGUSTUS) and Antony against the Liberators, including Brutus and Cassius. Philippi was actually two battles, fought in early October and on October 23, 42 B.C.

Following the formation of the SECOND TRIUMVIRATE at Bononia (Bologna) in November of 43 B.C., by Octavian, Antony and Lepidus, war was inevitable, for the cause of Julius Caesar had been assumed by his heir, Octavian. Marcus BRUTUS and Gaius CASSIUS LONGINUS, the ringleaders in Caesar's murder, had fled to the East, where they had taken control of Rome's provinces, brutally draining them and any Roman ally of all available wealth. By late summer of 42, they had collected an army of 19 legions, totaling some 80,000 infantry and 20,000 cavalry. In September they crossed the Hellespont and marched into Thrace.

Against them, Octavian and Antony gathered a host of 85,000 foot and around 12,000 or 13,000 horsemen. They sailed from Brundisium to Epirus, beginning immediately to maneuver around Macedonia for a suitable place to make a stand. With Antony in the lead, the forces of the triumvirate came upon the Republican legions near the town of Philippi. Brutus and Cassius had their forces positioned on both sides of the Via Egnatia, with a swamp protecting the lines of communication with their fleet at Neapolis.

Antony decided to attack through the swamp and thus gain a surprise. He made preparations with a causeway over the worst parts of the mire and then crashed into the camp of Cassius. The sorties was highly successful. Cassius, thinking the chances of victory were gone, had a servant kill him. Unbeknownst to him, Brutus' units had made a similar raid on the camp of Octavian, driving the young general from the field. Brutus and Antony returned to their respective camps, triumphant but faced with the same dire news.

Days passed as both sides waited for an opportunity. While Octavian could use the name of Caesar to motivate his cohorts, Brutus had to rely upon money. Sensing that this would keep his men loyal for just so long, he decided to give battle. Octavian recovered some of his honor as he and his troops stood firm against the enemy. Antony then routed the demoralized Republicans. Brutus escaped with only four legions, leaving thousands of prisoners behind. A short time later he committed suicide. So died the "noblest of the Romans" and, with him, the Republic.

¤ PHILIPPUS, FLAVIUS (d. 351 A.D.) Praetorian prefect of Orientis from 344 to 351 and for many years a reliable agent of Emperor CONSTANTIUS n. He was the son of a sausage maker but learned to read and write, mastered shorthand and entered imperial service as a notarius (see NOT ARU). By 344, possibly through the influence of eunuchs at court, he was made Praetorian prefect. In the name of Constantius he deposed the orthodox bishop of Constantinople, Paul, deporting him before putting him to death in Armenia. In place of Paul, Philippus placed the Arian prelate Macedonius. In 348 he toured Bithynia and held a consulship. To observe the disposition of forces by MAG-NENTIUS, the usurper, Philippus was sent by Constantius to negotiate a peace settlement in 351. He spoke to Mag-nentius' troops, charging them with disloyalty to the House of Constantine. As retribution, Magnentius refused him permission to leave. Philippus died in custody. Constantius at first believed Philippus a traitor but, learning of his speech, restored his reputation and erected statues in his honor.

¤ PHILIPPUS, LUCIUS MARCIUS (fl. 1st century B.C.) Consul in 56 B.C. and stepfather of Emperor AUGUSTUS. Philippus married the widow Atia and thus became the surrogate father of the young Octavian. Any influence he may have had with the lad was offset by Julius Caesar's interest in Octavian. Philippus was apparently opposed to Augustus' political rise but later sponsored the construction of the Temple to Hercules and the Muses at the prodding of his stepson.

¤ PHILO (c. 30 B.C.-50 A.D.) Called Judaeus, or the Jew, Philo was a noted intellectual writer of the 1st century A.D. and the model for Jewish intellectual achievement in Alexandria. Little has survived of his life except that he was born in Alexandria to a wealthy Jewish family, was the uncle of Tiberius Alexander, learned Greek and emerged as the foremost spokesman of Hellenistic Judaism in the world. In 39-40 A.D. he was sent to Rome to act as envoy to Gaius Caligula. He presented accusations against the prefect of Egypt, Flaccus, and defended the cause of Jewish rights. These experiences were recorded in Legatio ad Gaium (Embassy to Gaius) and Contra Flaccum (Against Flaccus). As a philosopher, Philo was very influential, both in his own day and in the subsequent Christian theological school of Alexandria, especially with CLEMENT and ORIGEN. He pursued an allegorical interpretation of Jewish literature, especially the Old Testament, presenting Judaism to the Hellenic world in terms of mainly Platonic philosophy. Greek and Jewish philosophical ideas were thus combined. Many of his writings, complex and numerous, are extant.

¤ PHILOPATER I (1st century B.C.) King of CILICIA, the son of Tarcondimotus I, a minor ruler sponsored by Pompey and Julius Caesar. Philopater succeeded Tarcondimotus when he fell at ACTIUM in 31 B.C., fighting for Antony. Philopater tried to give his allegiance to Augustus but was deposed; Cilicia passed into Roman hands and in 20 B.C., Tarcondimotus II, Philopater's brother, was installed as the ruler.

¤ PHILOPATER II (d. 17 A.D.) King of Cilicia, probably the son of Tarcondimotus II, a minor client-ruler of Cilicia in the early 1st century A.D. Upon the demise of Philopater, most of the kingdom favored annexation by Rome, a wish that was granted.

¤ PHILOSOPHERS See AMMONIUS SACCAS; AMBROSE; APOLLONIUS OF TYANA; APULEIUS; ARIUS; ARRIA; ARRIAN; ATHANASIUS; AUGUSTINE; BASILIDES; CALCIDIUS; CELSUS; CHRISTIANITY; CHRYSANTHIUS; CLEMENT OF ALEXANDRIA; CLEMENT OF ROME; CORNUTUS, LUCIUS; CYNICS; DEMETRIUS THE CYNIC; EPICTETUS; EPICUREANISM; GREGORY OF NYSSA; HYPATIA; IAMBLICHUS; JULIAN THE APOSTATE; JUSTIN MARTYR; KANUS, JULIUS; LONGINUS, CASSIUS; MARCUS AURELIUS; NEOPLATONISM; NEO-PYTHAGOREANISM; ORIGEN; PAN-TAENUS; PLOTINUS; PORPHYRY; PRISCUS; PRISCUS, HELVIDIUS; PROCLUS; RUFUS, MUSONIUS; SENECA; SOPATER; STOICISM; THEMISTIUS; THRASEA PAETUS; and VICTORINUS, MARIUS.

¤ PHILOSTORGIUS (c. 368-439 A.D.) An ecclesiastical historian and follower of ARIUS who came from Cappadocia. He became an ardent admirer of the Arian bishop of Cyzicus, Eunomius and this influence colored all of his subsequent writings while he lived in Constantinople. As a historian, Philostorgius continued the work of EUSEBIUS OF CAESAREA with a History of the Church. Covering the years from around 300 to 425, the history viewed Christianity from an Arian perspective and thus survived only in fragments and in an epitome by Photius, who was very disrespectful of Philostorgius and his views. Of value were the sources used by Philostorgius as well as his (biased) views of the leading figures of ARIANISM.

¤ PHILOSTRATUS, FLAVIUS (fl. early 3rd century A.D.) Writer and rhetorician from a wealthy family of Sophists in Lemnos, an island off the coast of Mysia; also pursued the career of sophistry. After teaching at Athens he journeyed to Rome where his reputation brought him to the attention of JULIA DOMNA, wife of Septimius Severus. She was filling the imperial court with every intellectual that she could find, and Philostratus thus became a member of her inner circle. He was an author of numerous works, the two most important being The Lives of the Sophists and the Life of Apollonius of Tyana. The latter was written in eight books, sometime between 208 and 210, probably under the influence of Julia Domna. Philostratus created such a carefully drawn, sympathetic and laudatory biography that over the next years Apollonius was held up by pagans and anti-Christians as a counterinfluence to the Gospels.

¤ PHLEGON (2nd century A.D.) Freedman in the service of Emperor HADRIAN known also as Phlegon of Tralles.

¤ PHOEBE (fl. late 1st century A.D.) A freedwoman of JULIA (3), daughter of Emperor Augustus, who acted as a confidante and was thus privy to many of Julia's adulteries. When the scandal over Julia's behavior erupted in the court in 2 B.C., Phoebe killed herself to avoid punishment.

¤ PHOENIX Legendary bird that had the capacity to be born again from its own ashes. Its appearance was considered an omen of impending death and the start of the new era, as in late 36 A.D. when the bird's appearance was believed to prophesy Tiberius' death. The phoenix was adopted by Christians as a symbol of the resurrection. Lactantius, in de Ave Phoenice (On the Phoenix), gave it a special significance to Christ.

¤ PHRAATACES (d. 4 A.D.) King of Parthia from 2 B.C. to 4 A.D.; the son of King PHRAATES iv and an Italian slave girl who had been a gift to the monarch from Augustus. Initially considered illegitimate, Phraataces became a genuine heir when Phraates married the slave, made her his queen and changed her name from Thesmusa to Thea Musa. Phraates replaced his sons with Phraataces, sending them to Rome as willing hostages of Augustus. As the designated successor to the Parthian throne, Phraataces no longer needed his father, murdering him in 2 B.C. He then began to meddle in the affairs of Armenia, demanding as his price for peace the return of his brothers. Augustus refused, sending Gaius Caesar to the East. Unable to rely upon his nobles, who viewed him as illegitimate and an upstart, Phraataces made a settlement with Rome that secured the recognition by the Roman Empire of Parthia as a prominent state in the world. Despite this tacit acceptance by Rome, Phraataces was never successful in gaining the support of his own aristocracy. In 4 A.D. he was ousted from power and probably murdered by Orodes III.

¤ PHRAATES III (d. 57 B.C.) King of Parthia from 70 to 57 B.C.; succeeded Sinatruces as king and throughout the 60s had dealings with Pompey the Great, who was settling the question of the East for Rome. His view of Roman power in the region shifted from friendly to hostile and he was one of the monarchs of Parthia to interfere in the neighboring realm of Armenia. He was assassinated by his two sons, Orodes and Mithridates.

¤ PHRAATES IV (d. 2 B.C.) King of Parthia from 38 to 2 B.C. Phraates murdered his father, Orodes, and took the crown. Early troubles characterized his reign, for he could not bring all of the Parthian nobles into his political camp. Many he slaughtered, some fled the country. Only when he had purged the vast domain of unreliable aristocrats and massacred most of his own family did he sit with confidence upon the throne. Phraates staved off the invasion of Parthia by Marc Antony in 36, when his General Mon-aeses handled operations in the field and administered a humiliating defeat to Antony. Following the battle of Ac-tium in 31, Augustus had taken immediate steps to improve relations. He refused to support a rival claimant, Tiridates, although the usurper tried repeatedly to overthrow Phraates. In the negotiations that followed with Rome, Phraates neglected to give back the legionary standards that had been captured over the years. To force matters, Augustus ordered Tiberius to organize an army and march it to Armenia. Not desiring a war, Phraates took the unpopular step of restoring the standards to the Romans in 20.

Relations with Augustus remained cordial. Around 10 or 9 B.C., Phraates even sent his four sons to Rome. His motivation was probably fear of assassination or usurpation. Phraates, however, was sent a gift by Augustus, a slave girl named Thesmusa, who bore him an illegitimate son, PHRAATACES. He loved her, eventually marrying her and changing her name to Thea Musa. Phraataces thus became heir apparent and in 2 B.C. murdered his father for the throne.

¤ PHRYGIA A region of west-central ASIA MINOR. Phrygia was an ancient state, conquered repeatedly but never losing its intellectual vitality until quashed by the Persian Empire. Roman occupation placed the country in the province of Asia, later giving a portion of its eastern section to GALATIA. During the years of the Roman Empire, Phrygians were considered slow and stupid. In the 2nd century A.D., Phrygia was the birthplace of the apocalyptic Christian movement of MONTANUS.

¤ PIAZZA ARMERINA A site in Sicily known for its large, 4th-century-A.D. imperial villa. It was originally believed that Piazza Armerina had been built for Emperor Maximian, but recent work has shown that it dates more likely to the reign of Constantine the Great (306-337 A.D.). Architecturally it is sprawling, with baths, audience chambers and numerous rooms. Most were positioned at different axes from the others, forming a less structured style both in terms of the interior and exterior. See also SPLIT; TIVOLI.

¤ PICENUM One of the regions of Italy, situated on the Adriatic coast, on the opposite side of the peninsula from Rome. Picenum spread along the Adriatic and was surrounded by Umbria, Samnium and Apulia. The region was conquered by the Romans in 268 B.C. and was later one of the 11 districts of Italy.

¤ PICTOR, FABIUS An early Roman ANNALIST, who used Greek instead of Latin in his composition. Pictor was an important source for Livy's historical writings.

¤ PICTS A wild people living in northern Britain (BRITANNIA), specifically in CALEDONIA. Called "Picts" by the Romans, for their habit of painting their bodies, they were probably related to the Caledonians or MAEATAE by blood, sharing in their hatred of Rome. In the many wars with the Roman army, from 296 A.D. onward, the Picts were frequently allied with the Scots. Constantius I was planning an expedition against them when he died in 306. Constans defeated them in 343, and Lupicinus, the general of Julian, campaigned from circa 359 to 360 against them. Magnus Maximus was hailed by his troops in 383 after crushing them. When Constantius III left the islands in 407, however, all of Britain was subject to attack by the Picts, Scots and Saxons.

¤ PINCIAN HILLS See HILLS OF ROME.

¤ PINUS, CORNELIUS (fl. late 1st century A.D.) Artist and painter who worked with Attius Priscus on Emperor Vespasian's Honos and Virtus Temple. The two were considered the finest painters in Rome during their age.

¤ PIRACY Robbery at sea. The citizens of many nations ravaged the sea-lanes of the Mediterranean, and the Romans were no exception to the suffering caused by piratic attacks. Rome's problem was made more acute by the rise of the Republic and the acquisition of overseas possessions. The Roman NAVY had never been invulnerable, as the First Punic War demonstrated in the 3rd century B.C. When fighting was necessary against the pirates of Illyria, the easiest solution was to wage a land war in Dalmatia. But as the naval arm of the Roman military developed, it became possible to take the struggle directly to the pirates. This policy proved only moderately successful in the 2nd century B.C. and early in the 1st. From 79 to 68 B.C., numerous sorties were attempted throughout the Mediterranean, but a lack of organization in the Senate and the absence of gifted admirals made them ultimate failures.

All of this changed in 67, when pirate squadrons from CILICIA were virtually in possession of the Mediterranean. The Senate, realizing that drastic action was necessary, finally appointed POMPEY THE GREAT, giving him vast powers and the task of clearing the seas. Sectioning off the Mediterranean, he used every ship that he could find, strangling the freedom of movement for the Cilicians while battling them on the water and destroying their land bases. Within months his job was finished, and piracy had been dealt a severe blow.

The many years of relative peace on the seas were a testament to Pompey's success. In 40 B.C., however, Sex-tus POMPEY took up the life of a buccaneer in his effort to combat the Second Triumvirate. His ships and men soon dominated the western Mediterranean, pillaged the west of Italy and occupied Sicily, Sardinia and Corsica. This eventually threatened the vital grain supplies of Rome. Sextus was not defeated until 36 at the battle of NAULO-CHUS. His vanquisher was Marcus AGRIPPA, the lieutenant of Octavian (AUGUSTUS).

With the founding of the Roman Empire, the Imperial Navy stretched its control over the entire Roman world, from the North Sea to the Red Sea, including the Channel and the Mediterranean and Black seas, as well as the Adriatic and Ionian. Inventive solutions were found to stop local pirates, such as the Liburnians of Epirus, who were hired to build Roman ships. Although this strategy was effective for over two centuries, by the middle of the 3rd century A.D., Roman military strength had declined to such a state that from around 253 to 268 the BLACK SEA was infested with the raiding vessels of the GOTHS, who roamed the coasts of Moesia, Thrace and Asia Minor, burning and destroying everything in their wake. The Roman recovery begun by Emperor Claudius II Gothicus helped end the Black Sea instability, and a return to a more healthy Empire was achieved by Diocletian.

A new bout of piracy, however, was felt in the north. The gifted admiral CARAUSIUS was named by Diocletian to clear the sea-lanes on the coasts of Gaul, Britain and Germany. Germanic raiders were increasingly menacing the provinces there. He succeeded in his task, but by 287 he was declared a usurper by the imperial government. But Carausius remained in possession of Britain and northern Gaul, and only in 293 was his reign ended, as ALLECTUS, his own minister, murdered him.

Henceforth pirates from Germany and along the entire North Sea coast sailed with impunity. In the early 5th century larger invasions of Britain commenced, and the isle passed out of Roman control. It was a similar story in the Mediterranean. There the Imperial Navy, debilitated by years of disuse and unable to respond to the challenge of the new VANDAL nation in Africa, saw King Geiseric of the Vandals launch his fleets against Sicily in 440. The Western Mediterranean was now his, as the Roman Empire in the West crumbled.

¤ PISIDIA Country of wild hill people stretching across the inland southern regions of ASIA MINOR. Pisidia was always trouble to any force of occupation, for its inhabitants were fiercely independent. Attached to the Roman province of GALATIA, Pisidia was subjected to a rigorous campaign of pacification and Romanizaton as colonists, veteran Italians, were planted in the territory, centering themselves around ANTIOCH (2), a colony founded by order of Augustus.

¤ PISO, GAIUS CALPURNIUS (d. 65 A.D.) Focal figure in the PISONIAN CONSPIRACY of 65 A.D., the most famous and wide-ranging plot against Emperor Nero. Piso came from the ancient and noble house of the Calpurnii and thus enjoyed a reputation among the populace that far outweighed his achievements. According to Tacitus, Piso used his eloquence to defend his fellow citizens, was generous and gracious in speech but lacked earnestness and was overly ostentatious, while craving the sensual. But his public image convinced many in the various ranks of society in 65 A.D. to propose him as their candidate to replace Nero on the throne. When the entire affair was exposed, Piso refused to make a desperate attempt at winning popular support. Returning to his home, he opened his veins and killed himself. In the hope of having his wife, Satria Galla, spared, Piso filled his will with flattery toward Nero, but his testament prompted only torture and death for those who had supported him.

¤ PISO, GNAEUS CALPURNIUS (d. 19 A.D.) Consul in 7 B.C.; a successful imperial official whose career and life were destroyed by his running feud with GERMANICUS. Piso came from the nobility, enjoying the friendship of the emperors Augustus and Tiberius. He was by nature arrogant, unpleasant and violent, a manner made worse by his marriage to the high-born and beautiful PLANCINA. In 18 A.D. he made himself very useful to Tiberius by accepting the post of governor of Syria. Succeeding Creticus Silanus, Piso understood that he was to act as a counterweight to Germanicus, who had been granted the IMPERIUM MAIUS, with total control of the East. Piso took Tiberius to mean that he should work against Germanicus, and thus, from the start, attempted to undermine both his authority and his command of the legions there. A bitter hatred developed in Agrippina the Elder, Germanicus' wife, even as Germanicus tried to keep the situation from erupting into a serious hostility.

It was unfortunate that Germanicus should die under suspicious circumstances in 19. Germanicus supposedly accused Piso and Plancina of his murder as he died, and Agrippina not only carried on a campaign of charges but also included Tiberius and Livia in her accusations. Piso did little to help his own cause by offering a sacrifice of thanks to the gods upon Germanicus' demise. A trial followed before the Senate, and Piso expected Tiberius to come to his aid. The emperor, however, proved moderate in his dealings with the proceedings. The important charge of poisoning broke down under scrutiny, but this inadequacy proved unimportant because it was obvious that the Senate and the Roman people viewed Piso as the agent of Germanicus' death anyway and were unforgiving of his treatment of their popular general.

When Plancina requested that she be allowed to conduct a separate defense, Piso had but one avenue of escape. After listening to the vicious comments of the Senate he went home, and was found dead the following morning, presumably by his own hand. The death left unanswered questions about Piso's guilt in Germanicus' passing and the degree of Tiberius' involvement in the actions of Piso while in Syria.

¤ PISO, LUCIUS CALPURNIUS (1) (fl. mid-lst century B.C.) Consul in 58 B.C. and a friend and partisan of Julius CAESAR; used his ties to Caesar and the members of the newly formed TRIUMVIRATE to secure for himself the consulship. As a result of this position he became closer to Caesar and secured the triumvir's marriage to his daughter CALPURNIA, but earned the lasting enmity of CICERO by refusing to prevent his exile. From 57 to 55 B.C. he served as governor of Macedonia. In what was viewed as a very unsuccessful term, Macedonia was damaged by Thracian invasions; upon Piso's return to Rome he did not ask for a triumph. Cicero, who himself returned in 51, vented his fury against Piso in his In Pisonem. This speech was deliberately cruel, and Cicero made it worse by publishing it. Both in defense of Piso and to demonstrate that a client of Caesar could not be maligned, a pamphlet, probably written by Sallust, was circulated attacking Cicero. Piso held the post of censor in 50. During the Civil Wars (See CIVIL WAR, FIRST AND SECOND TRIUMVIRATE) he preferred to assume a neutral stance, while relying on his Caesarian associations to smooth his path with the victors.

¤ PISO, LUCIUS CALPURNIUS (2) (d. 32 A.D.) Consul in 15 B.C. and a successful general in the service of Emperor AUGUSTUS, this Piso had the rare distinction of a natural death. He served probably with P. Sulpicius Quirinius in Galatia, where both tried to establish Roman control over the region. In Thrace, however, he gained his greatest victory. Summoned to the territory around 13 (or 12) B.C., Piso found the tribes there in revolt. Three years of fighting were needed before the Thracians could be pacified. For his success Piso was given triumphal honors in Rome. The exact date of his assuming his duties as PREFECT OF THE CITY is unclear. He succeeded Statilius Taurus, possibly in 12 A.D., before the death of Augustus. During that time he earned the name Pontifex and the reputation of being tactful and subtle in the execution of his broad powers. Piso died in 32 A.D., and Tiberius gave him a lavish funeral.

¤ PISO LICINIANUS (d. 69 A.D.) Adopted heir of Emperor Galba - briefly - in 69 A.D. Piso Licinianus was a young nobleman, descended from Crassus on his paternal side and from Pompey on the maternal. Although he possessed no experience in government, Galba admired his impressive lineage and what was said to be excellent character. Other candidates had been available, the most important being Otho, who had served as governor of Hispania Lusitania and was of the opinion that he alone deserved to be Galba's successor. Piso, however, had the support of Cornelius LACO, prefect of the Praetorian Guard, and on January 10, 69, was presented before an unenthusiastic Guard. Galba refused to see that the grumblings of the Guard were only a foreshadowing of brutal events that would come to pass on January 15. Under the guidance of Otho, the Praetorians assassinated every major figure in the imperial circle, including Galba and Piso, who met his end in the Temple of Vesta, where he had fled in the vain hope of escaping the blades of the assassins.

¤ PISONIAN CONSPIRACY The most famous of many plots to remove Nero from the throne, involving every level of Roman society and crushed so pitilessly that a pall of gloom lingered over the remainder of Nero's reign. Already in 62 A.D., there had been talk among those of senatorial rank, in the nobility and among the Equestrians (EQUITES), that Nero was a disaster, both politically and morally. By 65, Rome had endured the terrible fire and the persecution of the Christians. The small groups of conspirators united, some favoring the Republic and others a new emperor, but all agreeing that Nero had to die. Seneca was suggested as a replacement, until it was decided that Gaius Calpurnius PISO was the best possible choice.

A list of members in the conspiracy reveals the extent of Nero's unpopularity. There were the consul Plautius La-teranus; the prefect of the Guard Faenius Rufus, joined by several tribunes and centurions of the Guard; senators Af-ranius Quintianus and Flavius Scaevinus; the knight Antonius Natalis, as well as Seneca and Lucan. There were certainly many others involved, a fact that helped to ensure the failure of the conspiracy. The date of the assassination was to be during the Circensian Games (see LUDI) in late April. This date was probably set too far in the future, for details of the coup leaked through a freedwoman, Epicharis, who tried to enroll Volusius Proculus, an officer of the fleet at Misenum. Proculus informed Nero, but Epicharis died before any names could be extracted.

On the night before the fateful day, the freedman Mili-chus, in the service of Scaevinus, informed on his master. One by one the plotters were arrested, and many, such as Lucan, Natalis and Scaevinus, told of the others in the hope of staying alive. Nero responded to the plot by ordering the death of everyone involved. Some met their end heroically. Piso, Seneca and Lucan committed suicide. In all, 19 were put to death and 13 exiled. Equally, membership in the plot was used as a charge against some of Nero's later victims, as a useful tool for execution or murder. Ti-gellinus, the perfect of the Guard, was also given a free hand in hunting down the emperor's potential enemies, a task that he fulfilled with enthusiasm.

¤ PITUANIUS, LUCIUS (early 1st century A.D.) Astrologer in Rome during the reign of Tiberius (14-37 A.D.). In 16 A.D., as part of the emperor's campaign against astrologers in Italy, Pituanius was hurled to his death from the Tarpeian Rock as a warning to others. See also ASTROLOGY.

¤ PLACENTIA City in Gallia Cisalpina about 40 miles southeast of modern Milan; founded as a Roman colony circa 219 B.C. and located on the Via Aemilia, on the right bank of the Po River. In 69 A.D., it was the scene of intense fighting in the prelude to the first battle of BEDRIA-CUM; and much of the city was damaged.

The first bitter skirmish was fought in April between the converging forces of Emperor Otho and General CAECINA ALIENUS, a supporter of the claimant VITELLIUS. Knowing that his troops were too few to oppose successfully the larger columns of Vitellius, Otho dispatched Annius Gal-lus and Vestricius Spurinna to northern Italy to do what they could. With only three cohorts of the Praetorian Guard and some legionaries and cavalry, Spurinna barricaded himself into Placentia. Caecina arrived with his army, pushing his units into action. Amazingly, despite damage to the town, the Praetorians repulsed Caecina so successfully that his frontal assaults had to be abandoned. As the Othonians lacked enough troops to exploit their advantage, the battle of Placentia served only to attract the armies of both sides and thus ensure the first battle of Bedriacum.

In 270 A.D., Emperor Aurelian was severely defeated near Placentia by the JUTHUNGI, who had invaded Italy. Another engagement, fought in early 456 A.D., ended the reign of Emperor AVITUS. MAJORIAN, a claimant to the throne in the West, found a patron in RICIMER, the MAGISTER MILI-TUM, and in 456 moved with an army into Italy to depose Avitus. Gathering forces, the emperor accepted battle near Placentia. Unpopular with many elements of the government and army, he was unable to hold together his units, and the result was a crushing defeat. With his general killed, Avitus fled to Placentia, becoming a bishop, but was slain a short time later.

¤ PLACIDIA, GALLA (d. 450 A.D.) Mother of VALENTINIAN in and called Augusta from 421 to 450. Placidia was one of the most formidable figures of the 5th century A.D., the daughter of Emperor Theodosius and Empress Galla, born and educated in Constantinople before moving to the West with her half-brother Honorius around 395. Living in Rome, Galla Placidia was present in 410 for the sack of the city by Alaric and the Visigoths.

As a member of the imperial family she fascinated her barbarian captors, eventually being forced to marry Alar-ic's successor, ATHAULF, in 414. Galla gained considerable influence over her husband. Athaulf departed for Spain with Galla Placidia and their young son, Theodosius. The son died, followed by Athaulf himself. The princess returned to the status of bargaining tool, this time in the hands of Wallia, the new Visigothic ruler.

Her predicament would have continued had the Visigoths not faced difficulties in Spain and suffered military reverses at the hands of CONSTANTIUS in, Honorius' reliable lieutenant. Through negotiations Placidia was returned to her half-brother, who made her wed Constantius in early 417. This union must have been disagreeable to Galla Placidia, although it produced another son, Valentinian III. When Honorius accepted Constantius as his colleague in power, she became Augusta in 421. All seemed well, until Constantius suddenly died. A disagreement soon surfaced with Honorius, who apparently developed a passion for Placidia.

In 423, Galla Placidia departed for Constantinople, and Honorius died soon after. After the usurper John had been crushed, she and Valentinian III sailed for Rome in 425, where he was to sit upon the Western throne while she ruled in his name. Her influence was at first unquestioned and supreme. Around 433, however, the MAGISTER MILI-TUM, AETIUS, emerged as a potential rival. Galla Placidia tried to replace him with the magister militum BONIFACE but failed and lost her power. Defeated, she retired to private life as her son came under the influence of Aetius and his courtiers. She died on November 27, 450.

¤ PLANCINA, MUNATIA (d. 33 A.D.) Wife of Gnaeus Calpurnius PISO who shared in the public outcry against the couple after the death of GERMANICUS in 19 A.D. Munatia Plancina was probably the granddaughter of the famous Munatius Plancus. From a wealthy and prestigious family, she married Piso, a friend of AUGUSTUS and TIBERIUS, while she gained the status of client to LIVIA, an association of great importance later. In 18 A.D., Tiberius appointed Piso to be governor of Syria, no doubt with instructions to watch Germanicus who had been appointed to the East. Livia perhaps ordered Plancina to vie with Germanicus' wife, AGRIPPINA THE ELDER. This she did, and a bitter hatred erupted between the two parties. Thus the death of Germanicus under suspicious circumstances was immediately attributed to Piso and Plancina.

Plancina certainly sensed that Piso was doomed, for a trial was set before the Senate. As his political future was ruined, she used her ties to Livia to secure for herself a secret pardon and then asked for a defense separate from his, this despite her friendship with the known poisoner Martina, who had died suddenly before she could testify at the proceedings. Piso killed himself, and Plancina was pardoned in 20. Thirteen years passed before Tiberius was willing to move against her. The hatred of Agrippina and the protection of Livia had shielded her from Tiberius' cruel nature, but by 33 both were gone. Condemned for the old crime, she killed herself.

¤ PLANCUS, LUCIUS MUNATIUS (fl. 1st century B.C.) Consul in 42 B.C. and a supporter of Julius CAESAR, Marc ANTONY and then AUGUSTUS. He began as a legate in the army of Caesar during the Gallic Wars, becoming Caesar's closest client and friend. Through the dictator's patronage he received the proconsulship of Gaul. As governor, sometime after Caesar's assassination in 44, Plancus established colonies at Raurica (Augst) in 44 and Lugdunum (Lyon) in 43. As head of Gallia Transalpine, Plancus was initially on the side of the Republic in the war against Marc Antony, but deserted in 42 to Antony's cause. This transfer of allegiance dealt a cruel blow to Republicanism and caused, in large part, the death of Decimus BRUTUS ALBI-NUS. As a lieutenant of Antony, he pursued his master's interests, refusing to help Fulvia and Lucius Antony conduct the PERUSINE WAR against Octavian (AUGUSTUS) in 41 B.C., losing two legions anyway to Marcus Agrippa via defections.

As was the case with other followers of Antony, Plancus was unable to bear the influence of Cleopatra and, before Actium, offered his services to Octavian. Not only did Plancus bring with him great experience in politics and war, he also revealed details of Antony's will that were confirmed by Octavian's later seizure of the document. Used against Antony, the will was of help in swaying public opinion to Octavian's side. After Antony's defeat and death, Plancus was a firm adherent of the regime of Octavian, proposing that the month Sextilis be changed to Augustus (August). That Augustus trusted him was seen by his position of respect, his lavish spending on Roman buildings and his position as censor in 22. He was a friend and patron of literary figures, including Horace, who addressed one of his odes to him. Others viewed him harshly. Vel-leius Paterculus called him a vile traitor. The tomb of Plancus was a round structure at Gaeta, now part of a castle.

¤ PLANCUS BURSA, TITUS MUNATIUS (fl. 1st century B.C.) Tribune of the Plebs in 52 B.C. and the brother of Lucius Munatius Plancus. Titus was involved in the politics of 52 and had a hand in the burning of the Curia following the death of CLODIUS PULCHER. Put on trial, he was condemned despite the help of POMPEY THE GREAT. Banished, he nevertheless returned in time to fight for Marc Antony at the battle of MUTINA in 43.

¤ PLATONISM See NEOPLATONISM; PHILOSOPHY.

¤ PLAUTIANUS, GAIUS FULVIUS (d. 205 A.D.) An infamous PREFECT OF THE PRAETORIAN GUARD during the reign of Septimius Severus. Coming from Africa, Plauti-anus possibly was related to Severus and thus gained a favorable position in the Praetorians. He was eventually named co-prefect, with Aemilius Saturninus, but murdered him sometime around 197 A.D. or earlier. Henceforth he ran the Guard by himself, jealously watching for any possible rivals. As with the prefects who preceded him, Plautianus made himself indispensable to the emperor and so acquired both influence over his master and control over every element of government. The historian Dio condemned his corruption by writing that he wanted everything, demanded everything and took everything, leaving no province or city unplundered. Severus surrendered sway over the Empire to him, and the consular insignia as well, giving him a consulship in 203, with Geta, the emperor's younger son.

In 202, Plautianus became attached officially to the imperial family through the marriage of his daughter Plau-tilla to Geta's brother, CARACALLA. As a gift to his child he had 100 Romans, of all classes, castrated to act as her private eunuchs. Caracalla, however, resented the prefect, loathed the daughter and was probably responsible, in 205, for organizing the plot to destroy Plautianus. Accused of conspiring to murder the emperor, Plautianus was stripped of his offices and put to death.

¤ PLAUTILLA (d. 211 A.D.) Daughter of the Praetorian Prefect G. Fulvius PLAUTIANUS and wife of Caracalla, from 202 to 205. Betrothed to Caracalla in 200, she wed him in 202, their union proving unhappy, for the imperial heir loathed her and resented Plautianus. The perfect fell from power in 205, and she learned of his death when bits of his beard were given to her. She and her brother Plautius were banished to Lipara, where they lived in constant dread. In 211, Caracalla came to the throne and they were slain. Although her father lavished many gifts upon her, the stories of her wanton habits and adulteries were probably untrue.

¤ PLAUTIUS (d. 211 A.D.) Son of PLAUTIANUS, prefect of the Praetorian Guard. When his father fell from power in 205 and was executed, Plautius and his sister Plautilla were exiled to Lipara. In 211, he and Plautilla were put to death by order of Caracalla, newly ascended to the throne.

¤ PLAUTIUS, AULUS (fl. 1st century A.D.) Consul in 29 A.D. and the conqueror of Britain for Emperor Claudius in 43. Aulus Plautius had served as the governor of Pan-nonia, when Claudius chose him in 43 to lead the Roman invasion of Britain. Using superior Roman legions, he defeated the British and Belgic tribes in southern Britain, capturing the capital of Camulodonum. Over the next four years he systematically pacified the old kingdom of Cu-nobellinus, returning to Rome to accept a deserved OVA-TIO. According to the historian Tacitus, in 57 he sat in judgment on his wife, Pomponia Graecina, to determine her guilt or innocence on charges of believing in foreign cults (externa superstitio); he found her innocent.

¤ PLAUTIUS LATERANUS (d. 65 A.D.) Nephew of Aulus Plautius, the conqueror of Britain in 43 A.D.; in his time, became embroiled in two major scandals, with Empress MESSALLINA in 48 A.D. and in the PISONIAN CONSPIRACY in 65. Claudius' chief secretary was aware that Lateranus had become Messallina's lover but did nothing until 48, when the empress married another paramour, Gaius Silius, in a mock ceremony, an act that brought her indiscretions to light. Because of his uncle, Lateranus was spared by Claudius but was ousted from the Senate. In 65, he became one of the ringleaders in a plot to assassinate Emperor Nero. He despised the tyrant, despite the emperor's restoration to him of his rights lost in the Messal-lina affair. When the plot was uncovered, the punishment of death was hurried in his case. Lateranus reportedly met his fate (at a site in the modern Porta Maggiore) with bravery and silence. Tacitus described him as a big man, firm and resolute in character. Juvenal wrote of his luxurious palace on the Caelian Hill as an example of fallen wealth.

¤ PLAUTIUS SILVANUS, MARCUS (fl. early 1st century A.D.) Consul in 2 B.C. and a successful general in the service of Augustus. Marcus Plautius Silvanus held the post of proconsul of Asia before becoming the legate of Galatia. There he possibly fought with the local tribesmen, perhaps the Isaurians. In 6 A.D. he marched to the aid of Tiberius in Pannonia with badly needed reinforcements, spending the next three years campaigning in Pannonia and Illyricum. For his victories he received the ornamenta triumphalia in 9. Plautius' two children achieved notoriety. His son, Plautius Silvanus, committed suicide in 24 rather than face condemnation for shoving his wife out of a window. A daughter, Plautia Urgulanilla, married Claudius. His mother, Urgulania, was a friend of Livia.

¤ PLAUTIUS SILVANUS AELIANUS, TIBERIUS (d. 62 A.D.) Consul suffectus in 45 and ordinarius in 74 A.D. and a successful general and governor under the emperors Claudius, Nero and Vespasian. Plautius was a legate during the invasion of Britain in 43 A.D., where Claudius showed him favor, possibly because Plautia Urgulanilla, a relative, had once been married to the emperor. Appointed legate of MOESIA by Nero, Plautius achieved success along the lower Danube, despite the limited number of troops at his disposal. Much of the Danube was pacified under his administration, as over 100,000 tribesmen were relocated to the south bank of the river. Treaties were made with local chieftains, and a massive corn supply was made available to Rome. Nero was typically unwilling to give him any honors, an oversight that Vespasian corrected. The new emperor gave him a second consulship in 74, the ornamenta triumphalia and the governorship of Hispania Tarraconensis. Upon his return to Rome after serving as governor in Spain (c. 74), Vespasian made him PREFECT OF THE CITY.

¤ PLEBEIANS Also called Plebs; the general populace of Rome, separate from the elite class of the PATRICIANS. Although tradition stated that Romulus divided the Roman people into two distinct classes, the differences between the Plebeians and the Patricians were not actually felt until the time of the early Republic. According to law and custom, the Plebs could not enter the priestly colleges, hold magistracies or marry into the class of the patricii. They did command certain rights, including positions in the army. The status of the Plebeians was greatly aided by increased organization, to the extent that they could challenge the Patricians as a legitimate order. The plebeius ordo soon had its own assemblies, magistrates and officials, including TRIBUNES and AEDILES. As the Patricians dwindled in number by the end of the Republic, the Plebeians filled the vacuum. In the imperial epoch "Plebeian" actually referred to those of the lowest social strata. See also SOCIAL CLASSES.

¤ PLINY THE ELDER (Gaius Plinius Secundus) (c. 23-79 A.D.) A copious writer, gifted cavalry commander and one of the greatest encyclopedists in Roman history. Pliny was born at Comum, the son of an Equestrian, and received his education probably at Rome. Pursuing an Equestrian career, he helped create the harbor at Ostia for Claudius, drained the Fucine Lake and spent 12 years with the legions, mainly in Germany. Leader of a cavalry squadron, he later (54-68 A.D.) wrote on cavalry tactics.

On the accession of Vespasian in 69, he found an imperial patron, first in the new emperor and then in his son Titus, whom he had known from his days in Germania. He was given a procuratorship, and he also served as an advisor to Vespasian and Titus. Awarded the prefectship of the fleet at Misenum, he was there in the summer of 79 when Mount Vesuvius erupted, and on August 24 he sailed from Misenum to Stabiae to observe the volcano. Poisonous gases killed him as he attempted to gather more information for his scientific works. His death was recorded by his nephew and adopted son, PLINY THE YOUNGER.

As a writer, Pliny used his vast energies and insatiable curiosity to author numerous histories and studies. Regrettably, only the Natural History survives. Other works included: De iaculatione equestri, the analysis of horse tactics; De vita Pomponi Secundi, a biography of Pomponius Secundus, a friend and patron; and Bella Germaniae, a 20-volume history of the wars between Rome and the German tribes down to 47 A.D., later used by Tacitus in both his Annals and Germania. Pliny also wrote Studiosi, a three-part guide on oratory; Dubius Sernio, an eight-volume treatise on suspect or doubtful language or linguistic forms; and A fine Aufidi Bassi, or From Where Aufidius Bassus Left Off, a continuation of the Roman history of Bassus in 30 books, covering possibly the reigns of Claudius and Nero with the civil war of 69, composed in the more liberal times of the Flavians, from 71 to 77.

While knowledge of these works comes only from descriptions by Pliny the Younger, Pliny's masterwork survived: the Naturalis Historia, 37 books with a preface, index and collections pertaining to the cosmos, geography, humanity, zoology, botany, medicine, mineralogy, art and architecture. In his preface, Pliny wrote that he consulted 100 authors and 2,000 volumes, having amassed 20,000 individual facts. But as Pliny enlarged his work with each new discovery, the total number of books listed is over 4,000, and the facts were correspondingly higher. Although his approach was unscientific, he nevertheless succeeded in compiling a stunning array of data on the important, the trivial and even the absurd, and helped preserve many fragments of ancient works that would otherwise have been lost.

¤ PLINY THE YOUNGER (Gaius Plinius Caecilius Secundus) (c. 61-122 A.D.) Born at Comum, Pliny was adopted by his uncle, PLINY THE ELDER, thus receiving an excellent education at Rome, including instruction by QUINTILIAN. After serving with a legion in Syria, he embarked upon a senatorial career. As an ADVOCATUS, he prosecuted several imperial provincial officials for extortion. He was a PRAETOR in 93, next serving as prefect of the aerarium militare and prefect of the aerarium Saturni from c. 94 to 100 and as consul in 100. Pliny enjoyed Trajan's favor and trust, sitting on the imperial board of advisors, the CONSILIUM PRINCIPIS. He was sent to Bithynia as a special legate in 110, where he died in office.

Pliny's historical value lies in his extensive communication with friends and the Emperor Trajan. Two-hundred and forty-seven letters, written between 98 and 108, survive, including 121 dispatched to Trajan from before and during his period in Bithynia. His epistulae were filled with details of the social, political, historical and domestic events of the time, each centered on a major theme or idea, especially on government, Christianity and the works of his uncle. Aside from the letters, he also attempted poetry and oratory, and in 100 delivered Panegyricus to Trajan in the Senate on reception of his consulship.

¤ PLOTINA, POMPEIA (d. 121/122 A.D.) Empress from 98 to 117, the wife of Trajan, known for her humility, virtue and dignity. Dio wrote that when she entered the imperial palace she exclaimed: "I would leave here the same woman as I now enter." In 100 she was offered the title Augusta but refused it and could not be convinced to ac- cept the honor until five years later. She bore Trajan no children, but at his death in Cilicia in 117, she played an instrumental role in Hadrian's adoption as successor. Upon her death, he consecrated two temples in her honor, in the Forum of Trajan and in Nimes.

¤ PLOTINUS (205-270 A.D.) One of the greatest Neoplatonic philosophers, Plotinus was probably born in Egypt but spoke Greek. After deciding to pursue philosophy, c. 232-233, he spent 11 years studying with Ammonius Sac-cas in Alexandria. In an attempt to learn Eastern or oriental thought, he joined the expedition of Emperor Gordian III against Persia (242-245). In 244-245, he moved to Rome, remaining there as a teacher until his death in Campania. Of central importance to Plotinus was the idea of the One, the source of all things, from which all creation flowed. Individual unification with the One was possible through intense contemplation. It was the duty of all persons, he believed, to strive toward this goal. Most of Plotinus' doctrines were written only after 255. Fifty-four of his essays were assembled by his student PORPHYRY and published early in the 4th century under the title Enneads. Augustine is said to have quoted the pagan philosopher on his deathbed. See also NEOPLATONISM.

¤ PLUTARCH (Lucius [?] Mestrius Plutarchus) (before 50-after 120 A.D.) Historian, writer and one of the most popular and widely read authors of the ancient world. Plutarch was from Chaeronea, born sometime during the reign of Claudius (41-54 A.D.) He studied at Athens and knew Egypt and Italy. Despite a successful tour as lecturer at Rome, Plutarch spent most of his years in Chaeronea, Boeotia and perhaps as a procurator in Achaea, under Trajan and Hadrian. Noted for his devotion to the gods, he served for 30 years as a priest at Delphi. Among his friends were Sosius Senecio and FAVORINUS.

Plutarch was a prolific author. Most of his writings are collectively known as the Moralia; its 78 separate compositions include works of moral philosophy on Aristotle, Plato, Epicureanism, Stoicism and atheism and dialogues concerning the intelligence of animals (De sollertia animal ium), the genius of Socrates and the nature of Platonism. Other titles included Advice on Public Life, On the Fortune of the Romans and Roman Questions (Quaestiones Ramanae), as well as treatises on the raising of children, marriage, divine fortune, and diatribes against Stoicism. But Plutarch's most famous work is his Lives, 23 paired biographies of Greek and Roman historical figures, notable for their vivid, anecdotal narrative style and historical detail. Written in the 1st century A.D., Plutarch's Lives prefigures the great 2nd century A.D. movement to formalize the synthesis of Rome and Greece.

¤ PLUTON Roman name for the god of DEATH, or the underworld. Confused with the older god of the dead, Or-cus, Pluton, or Pluto, allowed the Romans to make reference to this feared deity without having to say his dreaded name: Hades. "Pluton" came from his association as the giver of wealth, for he controlled all that came from the earth. In this way he was similar to Dis Pater, the wealthy god of death. According to the Romanized Greek pantheon, Pluton was the son of Saturn and the brother of JUPITER and NEPTUNE. He was married to Proserpina, whom he abducted from the Upperworld. His cultic rites included the sacrifice of a black sheep, with his supplicants averting their eyes from the traditionally gloomy statue of the god, wielding his staff over his domain. Temples or altars to Pluton were very rare in the Roman world, for the Romans were reluctant to give prayers to such a fearsome deity. See also GODS AND GODDESSES OF ROME.

¤ POETRY One of the most popular and important forms of self-expression among the Romans. Few peoples produced the variety or the number of geniuses in poetical writing than the Romans did. From the time of Cicero, poets played an important role in describing and defining society, in verse ranging from the epic to the elegiac, bucolic, satiric and erotic. Like the social system of the time, one could find a poet to satisfy one's tastes, be it grand as Virgil, raucous as Catullus or biting as Juvenal. See LITERATURE for a discussion of poetry in literary history. See also the individual poets included in this volume.

1st century B.C. -> CATULLUS, Gaius Helvius CINNA, Cornelius CALLUS, HORACE, Aemilius Macer, Domitius Mar-sus, OVID, Sextus PROPERTIUS, Albius TIBULLUS, L. VARIUS RUFUS, VIRGIL.

1st century A.D. -> Caecius Bassus, Titus Calpurnius Siculus, Saleius Bassus, CORNELIUS SEVERUS, C. Valerius FLACCUS, Grattius, JULIUS CEREALIS, JUVENAL, LUCAN, Marcus MANILIUS, MARTIAL, PubliuS POMPONIUS SECUNDUS, STATIUS, SULPICIA.

2nd century A.D. -> Lucius Arruntius Stella, HADRIAN, OPPIAN.

3rd century A.D. -> COMMODIAN, M. Aurelius NEMESIANUS, Q. Seremus Sammonicus.

4th century A.D. -> AUSONIUS, Postumus Avienus, CLAUDIAN, Gaius Vettius JUVENCUS, PALLADAS, PAULINUS OF NOLA, Publilius Optatianus PORFYRIUS, PRUDENTIUS, QUINTUS OF SMYRNA, SYNESIUS OF CYRENE, TIBERIANUS.

5th century A.D. -> Flavius MEROBAUDES (2).

¤ POLEMO, MARCUS ANTONIUS (c. 88-145 A.D.) Noted Greek rhetorician and Sophist; came from Laodicea but spent most of his life at SMYRNA. As one of the leading orators of his generation, Polemo was an associate and friend of Emperor HADRIAN, accompanying him on the imperial tour of Greece. In the cause of improving the status of his adopted city of Smyrna, he spoke before the emperor, winning his favor at the expense of the rival city EPHESUS. This speechmaking was both a professional and a personal challenge, for Ephesus was represented by Po-lemo's archenemy, FAVORINUS. In 130, the Athenians asked Polemo to give an oration at the start of the Olympics in Athens. He claimed as his greatest pupil Aristides.

¤ POLEMO I (d. 8 B.C.) King of PONTUS; son of the great orator Zeno of Laodicea and a reliable client to Marc ANTONY, who appointed him ruler of Cilicia Tracheia around 39 B.C. As Antony later gave that domain to Cleopatra, he was forced to find a new kingdom for Polemo, settling on the vacant throne of Pontus. This was a more than suitable gift, for not only did Polemo now control Pontus, but Antony gave him as well parts of Bithynia, the Upper Euphrates and Armenia Minor. Polemo remained loyal to Antony, serving as a watcher on Parthia's northern flanks during Antony's war with the Parthians in 36. Just as the Romans fared poorly, so too did their allies and Polemo was captured by the Medes. Returned to his country, the king took an oath of allegiance to Antony before the campaign of ACTIUM and then watched the Armenian frontier while his master was away fighting Octavian (c. 32-31 B.C.). When word arrived that Antony had been destroyed at the battle of Actium, Polemo took immediate steps to negotiate for peace with Octavian (AUGUSTUS). The new master of the Roman world perceived Polemo's value and allowed him to retain Pontus, removing Armenia Minor from his control. As part of his attempt at organizing the East, Augustus seized the kingdom of the BOSPORUS through his lieutenant, Marcus Agrippa. Polemo was then granted the region through a forced marriage to the widowed Queen Dynamis (c. 16 B.C.) The union proved unsuccessful, and Dynamis fled to the nearby Sarmatian tribes. The next years were spent trying to subdue the chieftain Aspurgus. Campaigning incessantly, Polemo fell in battle.

¤ POLEMO II (fl. 1st century A.D.) King of PONTUS, the son of POLEMO I and his second wife, Pythodoris; ruler of the domains of Pontus and the BOSPORUS kingdom, given to him in 39 A.D. by Emperor Claudius. In 41, Claudius took away the territories of the Bosporus to bestow them upon Mithridates. As compensation, Polemo was given the Cilician districts of Alba, Cennatis and Lalassis. After losing the Bosporus to Claudius, Polemo was forced to surrender the Pontic kingdom as well, to Emperor Nero in 64-65. Having had Pontus annexed by Rome, he retired to his Cilician holdings and there lived out his remaining years.

¤ POLLENTIA City about 20 miles inland from the Adriatic coast of central Italy; site of a military engagement fought on April 6, 402 A.D., between the armies of ALARIC and the VISIGOTHS and the MAGISTER MILITUM, STILICHO. By the autumn of 401, Alaric felt confident enough to mount an invasion of Italy with the hope of inducing Emperor Honorius to surrender large sections of the Danubian frontier. With his host of Visigoths, Alaric passed over the Italian Alps, probably captured Aquileia and moved toward Milan, where a terrified Honorius demanded that Stilicho come to his aid. Stilicho was busy that winter, defeating another barbarian ruler, Radagaisus, before moving to Italy in February of 402.

To prepare for Stilicho, Alaric maneuvered his forces to Hasta (Asti) and then took up a position at Pollentia (Polenza). Stilicho advanced, accepted the confrontation and a great slaughter ensued. Details of the battle are unclear, except that the losses on both sides were heavy. At day's end, Stilicho had the upper hand but refused to exploit it. Instead, he negotiated a Visigothic withdrawal from Italy. While he could claim that Rome was saved, Stilicho knew that Pollentia was only a temporary reprieve.

¤ POLLIO, GAIUS ASINIUS (c. 76 B.C.-5 A.D.) Consul in 40 B.C., governor and a literary figure of the 1st century B.C. A supporter of Julius Caesar, Pollio held the rank of PRAETOR in 45 and was governor of Hispania Ulterior around the time of Caesar's assassination in 44. In the subsequent division of the Roman world into armed camps, Pollio threw in with Marc ANTONY, marching two legions from Spain for his use. He backed Lucius Antony in the PERUSINE WAR (41) but was more enthusiastic as the representative of Antony in the negotiations with Gaius Maecenas leading to the TREATY OF BRUNDISIUM in 40. After serving as consul in 40, he was given 11 legions by Antony and sent to campaign against the Parthini tribes in the Balkans. As proconsul of Macedonia, Pollio crushed the Parthini in Illyricum in 39 and triumphed in that year, or perhaps 38. A falling out then took place with Antony, and Pollio, feeling that Octavian (AUGUSTUS) was too young to deserve his loyalties, retired from public life, refusing to help either side. During the reign of Augustus and following Antony's death, Pollio did not offer submission to the emperor, nor did he seek his downfall. This coolness remained a characteristic of Pollio until his death.

In matters of literature, Pollio was both a patron and a contributor. He began the first public library in 39 B.C., decorating it with portraits of famous authors. He gave exhibitions of his own art collections and initiated the system of recitations by invitation. Oratory was his area of expertise, and he spoke as a declaimer and often delivered orations of a legal or political nature. So effectively did he attack the Troy Games that Augustus cancelled them. A dislike of rhetoricians was evidenced in his criticism of Cicero and in the fragments of speeches preserved by Seneca the Elder.

Pollio was a poet who was overshadowed by some of his generation's greats: Catullus, Cinna, Horace and Virgil. His tragedies were published and possibly performed. Another style that he pursued was erotic composition. Of greater note was Pollio's history of the Civil War, from around 60 to 42 B.C. Of a highly independent nature, the historiae covered the battles of Pharsalus and Thapsus, the death of Cato, the death of Cicero and the battle of Philippi.

¤ POLLIO, PUBLIUS VEDIUS (d. 15 B.C.) Equestrian (EQUITES) of low birth who became an official in the government of Augustus (ruled 27 B.C.-14 A.D.). Pollio was renowned for his immense wealth and cruel nature. It was written that at his estate in Campania he kept a pool of man-eating lamprey. Any servant or slave with whom he was displeased was thrown into the pool. Augustus was visiting one day when a slave broke a crystal goblet. Pollio ordered him fed to the lampreys, but Augustus tried to dissuade him. When the imperial attempts failed, Augustus called for the remaining goblets and broke them himself, thus saving the unfortunate cup bearer. Pollio died in 15 B.C., leaving most of his property to Augustus, including his famous estate of Pausilypon ("grief-relieving" in Greek) situated at modern Posilipo, between Puteoli and Naples. Pollio declared in his will that some monument should be erected there. On the pretense that he was initiating the project, Augustus razed the estate to erase the memory of this unpleasant man.

¤ POLLIO, RUFRIUS (d.c. 47 A.D.) Co-prefect of the PRAETORIAN GUARD with Catonius JUSTUS during part of the reign of Emperor Claudius. Pollio was probably the commander of the cohorts of the Praetorian Guard that accompanied Claudius on his British campaign of 43 A.D. As a reward for his services, he was granted a statue in 44 and given the right to sit in the Senate with the emperor. He was put to death later by Claudius, perhaps before 47.

¤ POLYBIUS (d. 47 or 48 A.D.) Freedman in the service of Emperor Claudius. Aside from his probable duties as A LIBELLUS, Polybius headed the recently created "literary office," the a studiis, concerned with all matters of literary importance. His power during the years 42-43 A.D. was made clear by SENECA'S letter to him, Consolatio ad Poly-bium, a message of condolence on the death of his brother. Seneca used flattery and obvious exaggeration to implore Polybius to help in recalling him from exile. The freedman was also noted for his translation of Virgil into Greek and Homer into Latin. He was killed by Messallina, despite the fact that she was sleeping with him.

¤ POLYCARP (c. 69-115/6 or 167/8 A.D.) Bishop of Smyrna and a leading Christian figure in Asia in the 2nd century A.D. Polycarp was a staunch defender of orthodox CHRISTIANITY. Beyond that, and his martyrdom, few details of his life survived. He authored an extant Epistle to the Philippians, concerning their keeping the faith intact. At a very old age he visited Rome to discuss Easter traditions and upon his return to Smyrna faced arrest during a pagan festival. Refusing to give up his creed, Polycarp was burned alive. According to Eusebius' Chronicle, Polycarp was martyred in 167 or 168 during the time of Marcus Aurelius. Other sources probably more correctly put the date as 155 or 156, with the actual day traditionally listed as February 23. He died at the age of 86.

¤ POLYCLEITUS (fl. 1st century A.D.) Freedman in the service of Nero (ruled 54-68 A.D.). Also called Polyclitus, he was sent in 61 A.D. to Britain to observe the actions of the legate SUETONIUS PAULINUS, while attempting to ease the rebellious spirit of the local tribes following the bitter war with BOUDICCA. Polycleitus infuriated the legions in Britain, representing as he did the class of former slaves (freedmen). Further, the Britons treated him with contempt. He reappeared in 67 as the assistant of the corrupt Helius in his administration of Rome during Nero's trip to Greece.

¤ POMERIUM Also Pomoerium, a space traditionally left within a city wall to denote the boundary of the original foundation. According to custom, a pair of oxen, one a bull, the other a heifer, drew a plough around the area of a desired city. This marking of upturned earth was the pomerium. No buildings could be constructed in a set distance from the pomerium, so as to clearly define the beginnings of a community. The pomerium of ROME was of considerable political importance for it symbolized the termination of power for any who held the IMPERIUM upon entrance into the city. The great exception to this rule was Augustus (ruled 27 B.C.-14 A.D.), who held the rank of proconsul given to him for life by the Senate. The pomer-ium was expanded several times, in the 1st century B.C. and in the 1st century A.D.; Julius Caesar did it in 44 B.C., Augustus in 8 B.C. and Claudius in 49 A.D.

¤ POMONA Roman goddess of the fruit trees. Pomona bore the title pomorum patrona, or patron of fruit, and was considered important as one of the divinites of nature. She had her own member of the FLAMINES, the Flamen Pomon-alis, who presided over all of her ceremonies. According to Roman legend her beauty attracted other gods of nature, including Silvanus. See also GODS AND GODDESSES OF ROME.

¤ POMPEIA (1) (fl. 1st century B.C.) Second wife of Julius CAESAR; daughter of Quintus Pompeius and granddaughter of Sulla. In 67 B.C. she wed Caesar but was divorced by him in 61, on suspicion of adultery with CLO-DIUS PULCHER, who reportedly dressed as a woman and violated the sacred BONA DBA rituals just to seduce her. Caesar refused to testify against her at the divorce. When asked why he had initiated such proceedings, he commented, according to Suetonius, "I cannot allow members of my house to be accused or under suspicion."

¤ POMPEIA (2) (fl. 1st century B.C.) Daughter of POMPEY THE GREAT and sister of Sextus POMPEY. She was betrothed in 39 B.C. to MARCELLUS, son of Octavia, sister of Octavian (AUGUSTUS), but the marriage plans were later terminated.

¤ POMPEIANUS, RURICIUS (d. 312 A.D.) Commander of Emperor MAXENTIUS' cavalry and infantry in 312 A.D.; in charge of VERONA and the surrounding area of Ve-netia during CONSTANTINE the Great's invasion of Italy. Pompeianus found himself besieged at Verona by Constantine and with an effective attack broke through the siege lines and rode for help. The nearest available reinforcements were gathered and marched back to Verona, where Pompeianus hoped to trap Constantine. He had Constantine's forces caught between himself and the city walls. Unfortunately, Constantine was too good a general to panic in the face of the charge. He gave battle while holding the lines of circumvallation secure. Pompeianus fell during the battle. See also MILVIAN BRIDGE.

¤ POMPEIANUS, TIBERIUS CLAUDIUS (fl. 2nd century A.D.) Consul in perhaps 167 and 173 A.D. and one of the most reliable generals in the armies of Emperor MARCUS AURELIUS during the MARCOMANNIC WARS. Despite only senatorial-level origins, he was the emperor's choice to marry Annia LUCILLA, the emperor's daughter, widowed after the death of Lucius Verus. Wed in 169, they were not happy together, but Pompeianus remained a fixture at court. When COMMODUS succeeded to the throne in 180, Pompeianus tried to convince him to continue the important war against the Germans, but the new ruler refused. Unable to bear the depths to which Commodus reduced the office of emperor, Pompeianus left the city of Rome. Following the successful murder of the emperor in 192, Pompeianus returned to Rome and was offered the throne. He refused in favor of Pertinax, who was killed in 193. Again Pompeianus' name surfaced, and again he declined.

¤ POMPEII

Pompeii Basilica

POMPEII History's most famous victim of a volcanic eruption and, aside from Rome itself, the best preserved archaeological site in the entire world. At the time of its burial by Mount Vesuvius at 10:00 A.M. on August 24, 79 A.D., Pompeii, southeast of Naples, was a thriving city and an ancient one. In existence since the 8th century B.C., it was built as a market community in Campania by the local Oscans, who were subsequently influenced by the Greeks, Etruscans, Samnites, Italians and, finally, by the Romans. Actual inclusion in the Roman franchise did not come until after 89 B.C., so Pompeii was a latecomer to Romanization. Full Latinization and Roman architecture were introduced only slowly, aided in large measure by an earthquake in 62 A.D., which was recorded by Tacitus and Seneca. The severe damage caused by this natural calamity allowed rebuilding in a completely Italian style. Thus, in 79, a perfect example of a 1st-century-A.D. Roman community was locked away, awaiting discovery by the modern world.

Begun simply as a market town, Pompeii became a major economic center and then an industrial city. Prosperous, it relied upon business and the continued expansion of its commerce for survival, unlike the quiet town of Herculaneum, which was situated nearby. Wealth allowed the most modern buildings and production techniques to be employed in Pompeii-multi-storied structures, workshops, villas-and fostered a vibrant, changing social system. See also BATHS; CAMPANIA; HERCULANEUM; STABIAE; and especially VESUVIUS.

¤ POMPEY, GNAEUS (d. 45 B.C.) Eldest son of POMPEY THE GREAT, by his third wife, Mucia. Gnaeus was a loyal officer to his father, joining him in the CIVIL WAR OF THE FIRST TRIUMVIRATE against Julius Caesar. During the DYRRHACHIUM campaign in 48 B.C., he burned part of Caesar's fleet and harassed the ships of Marc Antony. After Pompey's defeat and eventual death as a result of the battle of PHARSALUS, Gnaeus fled to Africa, where he became one of the leaders of the declining Pompeian cause. When the Pompeians were dealt another blow at THAPSUS in 46, Gnaeus sailed away to the Balearic Islands, where he was joined by his brother, Sextus. Both then tried to gather support in Spain, where Caesar arrived in 45. The resulting battle of MUNDA, while fiercely contested, ended with Caesar's triumph. Gnaeus again escaped, but there were no more safe havens for him. In a few weeks he was hunted down and beheaded.

¤ POMPEY, SEXTUS (d. 36/5 B.C.) Younger son of POMPEY THE GREAT by his third wife, Mucia, and a gifted pirate leader from circa 43 to 36 B.C. Sextus Pompey gained position among the Pompeians only after the death of his father in 48. Joining his brother, Gnaeus, in the Balearic Islands after the defeat at THAPSUS in 46, Sextus subsequently served in Spain as a general in the legions against Caesar. There, the battle of MUNDA was lost in 45, and Gnaeus was captured and executed. Titus Labienus and most of the Pompeians either were killed or surrendered. Sextus escaped to the remaining Pompeian fleet, where he acted as a rallying point for the remnants of Pompey's followers. After the assassination of Julius Caesar in 44, Sextus was won over to the cause of the Republic by Marcus Lepidus. The year after, the Senate gave Sextus command of the fleet with control over the Italian coast. This cooperation ended soon after, when the newly formed SECOND TRIUMVIRATE of Antony, Octavian and Lepidus produced its list of proscribed names. Sextus was on it.

Taking Sicily, and with a vast fleet of ships at his disposal, Sextus began to menace the sea-lanes of Rome for profit. The Mediterranean became a dangerous place, as he threatened all seaborne traffic and launched raids on the entire Italian coast. Further, he provided a haven for all those condemned by the new triumvirs. An alliance was formed briefly with Marc Antony (c. 41-40) but was broken by the favorable terms given Antony at the Conference of BRUNDISIUM in 40. By 39, Sextus was endangering the vital corn supply of Rome. Octavian and Antony decided to meet with this pirate king. In the spring of 39, a conference was held at Misenum, resulting in the Treaty of MISENUM. By its terms Sextus agreed to respect Italy, to leave the corn shipments alone and to cease all hostilities. In return he was given a position of respect and the promise of an augurship and a consulship. Clearly, everyone knew that war would erupt again. In 38, Octavian reopened the struggle, needing to remove Sextus as a des-tablizing force in the West. Campaigns were launched against Sicily, followed by two years of defeat. Finally, after careful preparations by Marcus Agrippa, another offensive was launched in 36, culminating in the battle of NAULO-CHUS. Sextus was badly defeated and fled to Asia Minor, where, because of his continuing popularity in Rome, Antony allowed him to live in peace. When Sextus tried to regain his lost political fortune, M. Titius, Antony's lieutenant, put him to death. Years afterward, crowds drove Titius from the theater, having never forgiven him.

¤ POMPEY THE GREAT (Gnaeus Pompeius Magnus) (106-48 B.C.)

Pompey the Great, from a bust

POMPEY THE GREAT (Gnaeus Pompeius Magnus) (106-48 B.C.) One of Rome's greatest political and military leaders. Called Magnus (the Great), he played a major role in the terminal period of the Republic and was a legitimate claimant for absolute control of the Roman world. Aptly, Plutarch wrote of him, "More worship the rising than the setting sun."

Pompey was the son of Pompeius Strabo. Born on September 30, 106 B.C., he first appeared in 83 B.C. in the service of the dictator Sulla. Organizing an army in Picenum, he won battles for Sulla and was sent as a propraetor to Sicily and Africa, where he vanquished Cn. Domitius and King larbos. Despite his age and the cruel nature of his victories, Sulla reluctantly allowed him a triumph, giving him the name Magnus in 81. Anxious to maintain his political momentum, Pompey joined Catulus in defeating Lepidus in 77, before assuming proconsular powers to assist Metellus Pius in his Spanish war against Sertorius and his successor, M. Perperna. Returning to Italy, Pompey helped finish off the forces of Spartacus and compelled the Senate to grant him a consulship in 70, this despite his Equestrian (EQUITES) origins and his total lack of senatorial experience. VARRO, it was said, had to give him a guidebook on the procedures of the Senate. As consul, however, he proved characteristically gifted, working with his bitter rival, Crassus, to amend the Sullan constitution, restore the status of the censors and, pleasing the optimates, repair the power of the tribunes.

Having carefully nurtured his political connections, Pompey now vexed the Roman establishment by using his popularity to increase his influence. In 67, the lex Gabima was passed, providing him with a rare IMPERIUM to hunt down and destroy the pirates marauding the Mediterranean Sea. Three months later he had annihilated their strongholds and had driven the buccaneers from the sea (see PIRACY). His imperium was extended to include the East, where he concluded brilliantly the Mithridatic War. Following the suicide of Mithridates VI of Pontus in 63, Pompey, on his own initiative and without relying upon the Senate's approval, made his own settlement of the East. He founded client states, reorganized Judaea, established colonies and claimed Syria for Rome. In large measure, subsequent Roman policy in the East was based upon this systematic adjustment.

Pompey triumphed once more in 62. Disbanding his army, he asked the Senate to find land on which to settle his troops and, more important, to accept his overhaul of the Eastern lands. Viewed as overly ambitious as well as too wealthy, Pompey found enemies in the Senate; Cato Uticensis and Lucullus led the opposition to his ACTA in the East. Sensing that he had no other means of securing senatorial approval, Pompey took the dramatic step in 59 of entering into a TRIUMVIRATE with CRASSUS (1) and the rising Julius CAESAR. Marrying Caesar's daughter JULIA (2) in 59, Pompey found Caesar a reliable ally as consul. Regret soon surfaced when Pompey, even as a member of the triumvirate, could not sustain his prestige in Rome. While Caesar was conquering Gaul (see GALLIC WARS), Pompey was beset in Rome by troubles from the unpredictable and dangerous CLODIUS PULCHER. Beginning in 58, Clodius refused to recognize Pompey's status. Defeats in the Senate followed, when he could not gain military authority to accompany his supervision of the grain supply. Another blow came when he was unable to bring the Republic to subsidize the return to Egypt of the fallen King Ptolemy XII Auletes.

A recovery was launched in 56 at the successful Conference of LUCA with his fellow triumvirs, and with another consulship (with Crassus) in 55. Julia died in 54, bringing irreparable damage to the relationship between Caesar and Pompey, a rift accentuated by the death of Crassus at the battle of CARRHAE in 53. Controlling Spain for five years, Pompey sent lieutenants to act as his representatives there, while he stayed at Rome to deal with the political crisis of Clodius. Summoning the unscrupulous tribune, Annius MILO, Pompey allowed a vicious struggle to erupt with Clodius, which ended only with Clodius' death in 52. Having wed CORNELIA (2), daughter of Metellus Scipio, Pompey found new alliances in the senatorial party against Caesar. They ensured that he held the consulship of 52 alone. Although he did fight corruption in the government, Pompey used the imperium given to him to seize the upper hand in the inevitable conflict with Caesar. Thus he demanded the recall of Caesar from Gaul before the consulship of 48, and in 50 he took over the command of the Republican forces being arrayed against his onetime father-in-law.

Civil war began. Officially, it was a confrontation of the Republic against Caesar. Realistically, Pompey was dueling with Caesar for the fate of Rome. Departing Italy for Greece, Pompey spent 49 B.C. preparing his many LEGIONS for battle. This strategy left Spain wide open for attack, and Caesar demolished the Pompeian cause there. Finally coming to grips with his enemy in Greece, Pompey defeated but did not annihilate Caesar at DYRRHACHIUM in 48. Controlling a much larger army, Pompey again collided with Caesar, this time at PHARSALUS on August 9, 48. The Pompeians were routed by Caesar's superior legions, and Pompey fled. Sailing to Egypt and its unpredictable Ptolemaic rulers was his final miscalculation. On September 28, 48 B.C., he was murdered when he landed in Alexandria. His head was offered to Caesar as a gift, with the words: "Dead men do not bite."

Pompey the Great was a genuine prodigy and a superb general. He applied these skills to his career and was propelled to the virtual dictatorship of Rome. Unfortunately, he was unable to match his martial prowess with political acumen, as did Caesar. He wavered between the optimates and the triumvirs, much as he did between his toleration of bloodshed and his attempts at government reform.

Pompey married five times. His first two wives were Antistia and Aemilia. His third wife, Mucia, bore him Gnaeus and Sextus, but in 59 B.C. he wed Julia, the daughter of Julius Caesar. She died in childbirth in 54. Two years later Pompey married Cornelia, the daughter of Metellus Scipio, who remained with him and witnessed his murder in 48 at the hands of the Egyptians.

¤ POMPONIUS, SEXTUS (fl. 2nd century A.D.) JURIST and one of the most prolific of the Roman legal writers. Born probably during the reign of Domitian (81-96 A.D.), Pomponius was instructed in law by such teachers as Pegasus and Octavenus and had as his contemporary the great Salvius Julianus. He thus wrote during the time of Hadrian, Antoninus Pius and Marcus Aurelius (117-161 A.D.) Although Pomponius was greatly respected, he held no official post or title. Preferring to write and teach, he nevertheless received instructions from Hadrian to organize a commentary on the Edict that totaled perhaps over 150 books. To this impressive study were added 300 other works on the lus CIVILE, SENATUS CONSULTUM, varias Lectiones (Various Readings) and a large number of legal treatises. The influence of Sextus Pomponius was considerable, as he was often quoted as part of the legal reorganization under Justinian. See also LAW.

¤ POMPONIUS SECUNDUS, PUBLIUS (fl. 1st century A.D.) Consul suffectus in 44 A.D. and a notable poet and tragedian. Pomponius Secundus possessed a reputation for being a fine individual of great intellect. Nevertheless, he was accused in 31 of aiding a friend (or perhaps the son) of SEJANUS during that prefect's fall from power. Through the defense of his brother Quintus, Pomponius was allowed to live with his brother. There he engaged in literary pursuits, surviving the reign of Tiberius. He was a consul in 44 and had his work booed by an audience in Rome in 47, for which they were rebuked by Claudius. Emperor Claudius appointed Pomponius governor of Germania Superior in 50. Remaining there from 50 to 51, he inflicted a serious defeat upon the Chatti, receiving triumphal honors. Pliny the Elder was a friend of his, writing a biography in his honor.

¤ PONTIFEX MAXIMUS Supreme head of Rome's state religion. According to Roman custom, the pontifex maximus was the leader of not only the PONTIFICES but also the entire religious establishment, including the colleges of priests and the VESTAL VIRGINS. This gave him vast powers. During the Republic, the office was considered one of the grandest posts available. Aside from the priesthoods and the Vestals, the pontifex fixed the calendar and festivals, had absolute authority in questions of doctrine and was, in large measure, above the jurisdiction of the Senate and the People of Rome. He required, however, political allies to attain the post, which was held for life, and the support of the pontifices for his own actions.

It was believed that the pontifex maximus was first appointed by the kings of Rome or possibly by the ponti-fices. Later, during the Republic, he was elected by the tribes. Julius Caesar combined his position as dictator with that of pontifex, making himself superior religiously, as he was politically and militarily. Henceforth the Roman emperors made certain that the title of pontifex maximus was included in their numerous titular powers. The last emperor to serve as pontifex was Gratian (reigned 367-383 A.D.), who instituted extreme anti-pagan activities, including the termination of the seat of the Pontiff. See also PAGANISM; PRIESTHOODS.

¤ PONTIFICES Members of the one of the largest and most important of the priestly colleges in Rome. According to tradition, the pontifices (sing., pontifex) originated when King Numa appointed six Patricians to aid him in the sacred duties of his office. Their name came from the idea of building a bridge over water, or the divine stream. When the monarchy was abolished by the Romans, the religious aspect of the king was given to the PONTIFEX MAXIMUS. Increasing in number throughout the Republic, the pontifices eventually numbered 16, by order of Julius Caesar, and both Plebeians and patricians were eligible for entry, as elections passed into the hands of the Senate. The duties of the pontifices extended into every facet of Roman RELIGION. They conducted the rites and sacrifices necessary to keep the gods and goddesses happy, rendered important decisions on the nature of worship, and ensured that every undertaking of the state was accompanied by the proper propitiating ceremonies. Finally, they organized the calendar to place all appropriate holidays and thus exercised considerable influence over Roman society. See also PRIESTHOODS.

¤ PONTIUS PILATE (d. after 37 A.D.) Procurator of Judaea from 26 to 36 A.D. Few Roman officials of his rank gained the fame of Pontius Pilate, even though his time of administration was fraught with troubles and unrest. Appointed to the territory of Judaea as successor to Valerius Gratus, Pilate introduced himself in Jerusalem by carrying images of Emperor Tiberius on his standards, in violation of Jewish law. Only after severe complaints of the populace did he remove them.

This debacle was followed by his equally unfortunate attempt to improve the city's water supply. He ordered an aqueduct constructed but used money from the sacred treasury of the Jews to do it. Outbursts of violence followed, rioting that he suppressed with extreme measures. His subsequent condemnation of Jesus was probably a conciliatory gesture to the insulted Jewish establishment, although he showed a personal leaning toward Jesus, Around 36 A.D. an uprising of the Samaritans was crushed with such ferocity that they appealed to L. Vitellius, governor of Syria and Pilate's nominal superior. The complaint was passed on to Rome, and Emperor Tiberius summoned him home. He reached Rome just after Tiberius' death in 37, fading at that point from history. According to Eusebius, Pilate committed suicide. Historical sources varied as to their opinions of him. Josephus and Philo were extremely hostile to Pilate, while Christian chronicles took a more sympathetic view.

¤ PONTUS A land situated along the southern shore of the Black Sea; its name derived from the Greek for the vast inland sea, the Pontus Euxinus. Pontus first appeared in the Anabasis of Xenophon but became an actual kingdom during the 4th century B.C. By far its greatest ruler was Mithridates VI, who extended the domain into ASIA MINOR, bringing Pontus into direct confrontation with Rome. He died in 63 B.C. at the hands of his own son, Pharnaces, whose ambitions were destroyed by Julius Caesar at the battle of ZELA in 47 B.C. Thenceforth Pontus was dependent upon the goodwill of Rome. Its most notable later monarchs were POLEMO I and his son, POLEMO n. Polemo I was an ally of Marc Antony but survived the poltical catastrophe of Actium in 31 B.C. to retain his throne under the auspices of Augustus. Gaius Caligula, in 39 A.D., made Polemo II the king of Pontus and the Bosporan kingdom, but Nero, in 64-65, forced him to retire to a small Cilician realm. Pontus was annexed and attached to Galatia, where it gave Rome not only strategic watch over Armenia but vast mineral wealth as well.

¤ POPPAEA, SABINA (d. 65 A.D.) Empress from 62 to 65 A.D. and the second wife of Emperor Nero. Poppaea was the daughter of Titus Ollius and granddaughter of the famed proconsul Poppaeus Sabinus. Her mother, of the same name, was hounded to death by Messallina in 47. According to the historian Tacitus, Poppaea was a stunning beauty whose charms, wealth and apparent modesty hid a licentious nature, ambition and an inability to love anyone.

Her first husband was the PREFECT OF THE PRAETORIAN GUARD, Rufrius Crispinus. Although she bore him a son, she became adulterously involved with Marcus OTHO. Accounts varied as to her affair, for the writer Suetonius reported that Otho acted merely as a screen for Nero, who had developed a passion for the woman, a story repeated by Tacitus in the Histories but corrected in the Annals. There, Tacitus had Poppaea engaged with Otho because of his youth and high position of favor with the emperor. As it was, she left Crispinus, married Otho and soon attracted Nero. Otho's position as a friend was sacrificed in favor of Poppaea's role as mistress. Nero appointed Otho the governor of Hispania Lusitania, a post that he retained until 69, when he supported Galba against Nero. Poppaea remained behind in Rome; in 62, Nero divorced Octavia, his first wife, and married Poppaea.

As empress she was ruthless. Even before the union with Nero she had pushed for the removal of his mother, AGRIPPINA THE YOUNGER, and now had the limitless resources of an empire at her disposal. She sat on Nero's council, exercising influence in equal parts with the Praetorian Prefect TIGELLINUS. Nero was totally devoted to her, granting her title of AUGUSTA, calling their newborn daughter by the same name after her birth in 63. In 65, Poppaea was expecting another child when Nero kicked her in the stomach during a fit of rage. She died from the injury, and Nero grieved over what he had done. He deified her and had her embalmed instead of cremated in the normal Roman manner. Public mourning masked private rejoicing, while Otho never forgot his wife, cherishing her even when he became emperor in 69.

¤ PORCIA (d. 43 B.C.) The beautiful daughter of CATO UTICENSIS, who was twice married, first to Marcus BIBULUS, consul in 59 B.C., and then to Brutus, the assassin of Caesar, whom she wed in 45. It was said that she convinced her husband to reveal the plot to murder Caesar by stabbing herself in the thigh to prove her inner resolve. Porcia was present at the Conference of Antium in 44, journeying back to Rome while Brutus sailed to the East. Growing ill, she killed herself, perhaps through poisonous vapors, in 43, although some accounts put her death in 42, after the demise of Brutus.

¤ PORCIUS LATRO, MARCUS (d. 4 A.D.) One of the most famous rhetoricians in the time of AUGUSTUS. Probably from Spain, Porcius displayed natural gifts for RHETORIC but preferred to teach. Porcius claimed as his students Ovid, Floras and Fulvius Sparsus. So attached were they to their instructor that they reportedly drank cuminum (cumin) to acquire his paleness.

¤ PORFYRIUS, PUBLILIUS OPTATIANUS (fl. 4th century A.D.) Poet and panagyricist; probably the governor of Achaea (Greece) in the early years of the 4th century, before being exiled by Emperor Constantine the Great. In an attempt to have his banishment lifted, he composed a skillful panegyric to Constantine, sometime before 325. Perhaps sent as part of the emperor's jubilee, the poems offered praise to Constantine, while mentioning both Apollo and Christ. Using ingenious wordplay, Porfyrius obtained his goal. Constantine recalled him, and he served twice as urban prefect, in 329 and 333.

¤ PORPHYRY (233-c. 305 A.D.) Neoplatonic philosopher and writer who was a prolific contributor to Neoplatonic thought. Also known as Porphyrius, he was born either in Tyre or, less likely, in Batanea in Palestine. Originally called Malchus, a Greek form of the Syrian-Phoenician name for king (melech), he became "Porphyry" while studying under Cassius Longinus in Athens. From 262 to 263 he was a devoted pupil of Plotinus in Rome, who led him into full acceptance of NEOPLATONISM. Subsequently Porphyry taught at Rome, counting IAMBLICHUS as one of his students.

Around 300 he edited PLOTINUS' Enneads and wrote a biography of his deceased master. These writings, however, were only two books in a collection that eventually numbered 77 works. Philosophically, Porphyry focused on the nature of the soul in its need to find a way to the One so clearly shown by Plotinus. He penned studies on phi- . losophy, biographies of great philosophers and treatises on Plato, Theophrastus and Aristotle. There were also technical compositions, including those on music, astrology, logic (the Isagoge), embryology, the philology of Homer and an analysis of Ptolemy's Harmonica.

Porphyry studied all of the religions of his time, especially those popular in Asia. While he viewed them all with a careful eye, he singled out CHRISTIANITY for special attack. Porphyry apparently respected Christ as a teacher but considered the ambitions of the Christian Church to be illogical, contradictory and unpatriotic. In a 15-book treatise, Against the Christians, he expounded upon his ideas of anti-Christianity, earning the immediate response of Christian theologians, including EUSEBIUS OF CAESAREA. In 448, his writings on the subject were banned and, like much of his other literary achievements, survive only in fragments.

¤ PORTUNUS God of communication, identified by the Romans with the Greek god Palaemon, and variously described as the patron of harbors (portus) and gates (porta); often confused with Janus, the god of doorways. The festival held in honor of Portunus was the Portunalia, each August 17. The date of the festival may have been associated with the dedication of his temple along the Tiber near the Aemilian bridge. The Tiber may have been associated with Portunus, given the proximity of the temple and the water as well as the similarity of date for the Portunalia and the Tibernalia. See also GODS AND GODDESSES OF ROME.

¤ POSTUMUS, MARCUS CASSIANUS LATINIUS (d. 268 A.D.) Usurper and ruler of Gaul from 260 to 268. Born to an obscure family in Gaul, Postumus rose through the ranks to be appointed by Emperor Valerian as commanding general of the Gallic and Germanic frontiers, with control over the legions of Germania Inferior and Superior. His main task was to protect the borders from the hostile Germans. This he did so well that in 259, when Valerian was defeated and captured in battle against the Persians, GALLIENUS, his successor, retained Postumus in his post.

However, one change in his assignment was made. Gallienus placed the entire Western theater under the authority of his son, Saloninus. Postumus was to work in cooperation with the young prince's preceptor, Silvanus. A disagreement with Silvanus escalated into violence in 260, as Postumus besieged Saloninus and his guardian at Cologne. Both were captured and put to death as Postu-mus extended his control over Gaul, Spain and Britain.

Gallienus tried without success to destroy the usurper, most notably in 265, but neither claimant to the throne could devote their complete attention to the other. The Roman Empire was beset with internal usurpations and terrible barbarian invasions. Ironically, the inroads of the Germanic tribes gave Postumus a chance to solidify his hold over the West, for each victory brought further support from the populace. He thus issued coinage with the title "RESTITVTOR GALLIARUM." This claim of having restored Gaul was rendered inaccurate in 268, when LAE-LIANUS attempted his own revolt. Although put down, the uprising seemed to have weakened Postumus' position. He and his son were killed by the troops sometime in 268. A colleague, Victorinus, succeeded him in the West. The accounts in the Historia Augusta are generally unreliable.

¤ POTAMON OF ALEXANDRIA (fl. late 1st century B.C.) Philosopher noted for founding his own school of philosophy based on Stoicism, Platonism and certain elements of Peripatetic teachings. Called the Eclectic School, Potamon's institution was able to gain wide acceptance.

¤ POTHINUS (d. 48 B.C.) Eunuch in the Egyptian royal palace of Ptolemy XIII and Cleopatra. Pothinus was in charge of Ptolemy's funds and in 48 B.C. became a leader in the Alexandrian uprising against Julius CAESAR. His role was short-lived, however, for Caesar put him to death out of fear that he would kidnap Ptolemy and use him as a rallying point for the already aroused Egyptians.

¤ PRAEPOSITUS SACRI CUBICULI The title of the grand chamberlain in the imperial palace. According to custom, the Praepositus sacri cubiculi was a eunuch who was in charge of the entire private palace staff of eunuchs in attendance upon the emperors. They were present in the years of the Middle Empire and became commonplace in the Late Empire. Because of the closeness to the imperial family that was inevitable in the office of chamberlain, the eunuchs came to amass considerable wealth and influence, much as the freedmen had in the 1st century A.D. By the 5th century, the Praepositus sacri cubiculi could dominate his master and dictate not only palace affairs but also many facets of imperial policy.

¤ PRAETEXTATUS, VETTIUS AGORIUS (c. 310-384 A.D.) Praetorian prefect of Italy, Africa and Illyricum in 384 and one of the leading pagan intellectuals of the 4th century A.D. Praetextatus was born in Rome and embarked upon a highly successful career in government. From 362 to 364 he served as proconsul of Achaea, having received his post from fellow pagan, the Emperor Julian. Already a noted pagan, he convinced Emperor Valentinian I not to enforce the imperial ban on night sacrifices. Praetextatus was urban prefect for Rome in 367-368, where his administration was famous for its fairness. Although he was decidely anti-Christian, he aided Pope Damasus, returning to him the Basilica of Sicininus. Once he said to Damasus that, if made pope, he would certainly become a Christian. His Praetorian prefecture was marked by his inquiry into the destruction of pagan temples in Italy by Christians. When he died in late 384, he was preparing to become consul.

Throughout his life Praetextatus had been a staunch pagan. Aconia Fabia, his wife of 40 years, was equally devoted to the tenets of PAGANISM. He held numerous priestly offices, including augur, pontifex Solis (to his beloved sun god), quindecimvir, hierophanta and pater patrum. As a friend of SYMMACHUS he enjoyed immense popularity with the pagans of Rome. The Vestals proposed to erect a statue in his memory. Praetextatus brought an excellent literary mind to his duties and beliefs. He made a translation into Latin of Themistius' commentary on Aristotle's Analytics. MACROBIUS made him the central figure of the Saturnalia, and he was known by the later writer, Boethius.

¤ PRAETOR At first, a title used to denote a CONSUL; later it came to signify the magistrates whose duties centered on the field of justice in Rome. In the Republic, the pow-ers of the praetor were originally the province of the Pa- tricians, but in 337 B.C. members of the Plebeians were elected to the praetorship by the comitia centurmta. Throughout the Republic, praetors increased both in num- ber and in breadth of jurisdiction, but their position weakened in the days of the Empire. From 242 B.C. there were at least two praetors elected each year, and more were added by Sulla, making eight. Julius CAESAR increased their number to 10, 14 and then 16. Their duties centered on the trying of cases, conducting legal business, and issuing edicts at the end of their term, which normally lasted one year. The two basic types of praetor were the praetor ur- banus and the praetor inter peregrines, later called the praetor Peregrinus. The praetor urbanus was a legal expert for Rome, handling civil cases that fell within the jurisdiction of the lus CIVILE (civil law). Any cases involving foreigners or any dispute arising from the lus GENTIUM (international law) fell into the area of the PRAETOR PEREGRINUS. He was thus a reliable source for legal decisions regarding the place of the PEREGRINI in Roman law and the relations between Rome and other states.

From around 149 B.C., it was required that all praetors serve out their entire period of service within Rome. The principal reason for this was the adoption of the QUAESTIONES or quaestiones perpatuae, the standing criminal courts. This helped to ensure a smoother operation of the entire system. Praetors then had the right to make changes in the law, issued in the annual Edict of the Praetor. But such reforms were rare and never took place without the per- I mission of the SENATE, meaning the emperor. The edicts were naturally important sources for the development of the law of Rome and were codified by the eminent jurist Salvius JULIANUS at the order of Emperor HADRIAN in the 2nd century A.D. With the start of imperial ruler under AUGUSTUS (ruled 27 B.C.-14 A.D.), the praetors suffered a decline. Much of their burden was placed in the hands of the PREFECT OF THE CITY (praefectus urbi) and especially the PREFECT OF THE PRAETORIAN GUARD (praefectus praetorio). The collections of the edicts signalled the effective end of praetorian influence in law. Roman law now progressed through the JURISTS, the CONSILIUM PRINCIPIS and the Praetorian prefect. Under Tiberius, election to the praetorship was transferred to the Senate. Each praetor was entitled to have six lictors; to bear the proper insignia of the toga praetexta; and, upon completion of their terms, to travel to the senatorial provinces to assume the role of PROCONSUL. Although virtually meaningless by the 4th century A.D., the praetors remained until the very end of the Roman Empire in the West.

¤ PRAETORIAN GUARD

From a relief of a group of Praetorian Guardsmen

PRAETORIAN GUARD The imperial guard of the Roman Empire. Created by Augustus to act as a special, elite force for his protection, the Praetorians became a brutal influence upon Rome and its emperors.

» History

The term "Praetorian" came from the tent of the legate of a legion in the field-the praetorium. It was the habit of many Roman generals to choose from the ranks a private force of soldiers to act as bodyguards of the tent or the person. In time, this cohort came to be known as the cohors praetoria, and various notable figures possessed one, including Julius CAESAR, Marc ANTONY and Octavian (AUGUSTUS). As Caesar discovered with the X Legion, a powerful unit more dangerous than its fellow legions was desirable in the field. When Augustus became the first ruler of the Empire in 27 B.C., he decided such a formation was useful not only in war but also in politics. Thus, from the ranks of legions throughout the provinces, Augustus recruited the Praetorian Guard.

The group that was formed initially differed greatly from the later Guard, which would murder emperors. While Augustus understood the need to have a protector in the maelstrom of Rome, he was careful to uphold the Republican veneer of his regime. Thus he allowed only nine cohorts to be formed, each of 500 to 1,000 men, and only three were kept on duty at any given time in the capital. While they patrolled inconspicuously, in the palace and major buildings, the others were stationed in the towns surrounding Rome; no threats were possible from these individual cohorts. This system was not radically changed with the arrival of two Praetorian prefects in 2 B.C., Q Ostorius SCAPULA and Salvius Aper, although organization and command were improved.

Augustus's death in 14 A.D. marked the end of Praetorian calm. Through the machinations of their ambitious prefect, Lucius Aelius SEJANUS, the Guard was brought from the Italian barracks into Rome itself. In 23 A.D. Sejanus convinced Tiberius to have the CASTRA PRAETORIA (the Camp of the Praetorians) built just outside of Rome. Henceforth the entire Guard was at the disposal of the emperors, but the rulers were now equally at the mercy of the Praetorians. The reality of this was seen in 31 when Tiberius was forced to rely upon his own cohors praetoria against partisans of Sejanus. Though the Praetorian Guard proved faithful to the aging Tiberius, their potential political power had been made clear.

On campaign, the Praetorians were the equal of any formation in the Roman army. Seldom used in the early reigns, they were quite active by 69 A.D. They fought well at the first battle of BEDRIACUM for OTHO. Under DOMITIAN and TRAJAN, the Guard took part in wars from Dacia to Mesopotamia, while with MARCUS AURELIUS, years were spent on the Danubian frontier. Throughout the 3rd century A.D., the Praetorians assisted the emperors in various crises.

From the death of Sejanus, who was sacrificed for the DONATIVUM (imperial gift) promised by Tiberius, the Guards began playing an increasingly ambitious and bloody game. At will, or for the right amount of money, they assassinated emperors, bullied their own prefects or turned on the people of Rome. In 41, GAIUS CALIGULA was killed by conspirators from the senatorial class and from the Guard. And the Praetorians placed CLAUDIUS on the throne, daring the Senate to oppose their decision.

It is important, however, not to overestimate the place of the Praetorians in the imperial government. They could slaughter emperors but played no role in administration, as did the personnel of the palace, Senate and bureaucracy. Further, it was often the case that, after outrageous acts of violence, revenge by the new ruler was forthcoming. For example, in 193 A.D. DIDIUS JULIANUS purchased the Empire from the Guard for a vast sum. Later that year Septimius SEVERUS marched into Rome, disbanded the Praetorians and founded a new formation from his Pannonian legions. Even VESPASIAN in 69, who had relied upon the disgruntled cohorts dismissed by VITELLIUS, reduced their ranks in number when ascending the throne. Unruly mobs in Rome fought often with the Praetorians in MAXIMINUS' reign (c. 235-236) in vicious street battles.

DIOCLETIAN, in 284, reduced the status of the Praetorians; they were no longer to be a part of palace life, as Diocletian lived in Nicomedia. A new corps of guards, the Jovians and Herculians, replaced the Praetorians as the personal protectors of the emperors, a practice that remained intact with the tetrarchy. By the time Diocletian retired in 305, the Castra Praetoria seems to have housed only a minor garrison of Rome.

In 306, when MAXENTIUS, son of the retired emperor MAXIMIAN, was passed over as a successor, the troops took matters into their own hands and elevated him to the position of emperor in Italy on October 28. When CONSTANTINE the Great, launching an invasion of Italy in 312, forced a final collision at the MILVIAN BRIDGE, the Praetorian cohorts made up most of Maxentius' army. Later, in Rome, the victorious Constantine abolished the Guard. The soldiers were sent out to various corners of the Empire, and the Castra Praetoria was pulled down. For over 300 years they had served, and the extirpation of the Praetorians was a grand gesture, inaugurating a new age of imperial history.

The following list indicates the relationships between various emperors and their Guard.

Augustus | 27 B.C.-14 A.D. | created the Praetorian Guard
Tiberius | 14-37 A.D. | allowed Sejanus to gain power as prefect
Caligula | 37-41 A.D. | murdered by the Guard
Claudius | 41-54 A.D. | proclaimed emperor by the Guard
Nero | 54-68 A.D. | deserted by the Guard
Galba | 68-69 A.D. | murdered by the Guard
Otho | 69 A.D. | elevated by the Guard
Vitellius | 69 A.D. | deposed by the Guard and then killed
Vespasian | 69-79 A.D. | reduced the size of Guard after victory in 69
Titus | 79-81 A.D. | served as Praetorian prefect, then as emperor
Domitian | 81-96 A.D. | murdered by his prefects
Nerva | 96-98 A.D. | humiliated by Guard and died
Hadrian | 117-138 A.D. | founded the FRUMENTARII
Commodus | 180-192 A. D. | murdered by his prefect in a plot
Pertinax | 193 A.D. | murdered by the Guard
Didius Julianus | 193 A.D. | purchased Empire from the Guard
Septimius Severus | 193-211 A.D. | disbanded Guard and created a new one from the Pannonian Legions
Caracalla | 211-217 A.D. | murdered in a plot by his Prefect Macrinus
Macrinus | 217-218 A.D. | first prefect since Titus to become emperor
Elagabalus | 218-222 A.D. | murdered in the Castra Praetoria by the Guard
Balbinus | 238 A.D. | murdered by the Guard
Pupienus | 238 A.D. | murdered by the Guard
Gordian III | 238-244 A.D. | proclaimed emperor by the Guard but killed by his prefect, Philip the Arab
Philip | 244-249 A.D. | another prefect to become emperor
Aurelian | 270-275 A.D. | murdered by the Guard
Florian | 276 A.D. | a prefect who became emperor
Probus | 276-282 A. D. | killed by Praetorian troops after a revolt
Carus | 282-283 A. D. | probably poisoned by Prefect Aper
Numerian | 283-284 A.D. | poisoned by Aper
Diocletian | 284-305 A.D. | effectively broke the power of the Praetorians
Maxentius | 306-312 A.D. | last emperor to command the Guard
Constantine | 306-337 A.D. | disbanded the Guard and destroyed the Castra Praetoria

» Organization and Conditions of Service

Although there were obvious similarities, the Praetorian Guard was unlike any of the other LEGIONS in the Roman army. Its cohorts were larger, the pay and benefits better, and its military abilities were reliable. As conceived by Augustus, the Praetorian cohorts totaled around 9,000 men, recruited from the legions in the regular army or drawn from the most deserving youths in Etruria, Umbria and Latium. In time, the pool of recruits expanded to Macedonia, the Spanish provinces and Illyricum. Vitellius formed a new Guard out of the German legions, while Septimius Severus did the same with the Pannonian legions. He also chose replacements for the units' ranks from across the Roman Empire, undermining once more the primacy of Italy.

Around the time of Augustus (c. 5 A.D.) each cohort of the Praetorians numbered 1,000 men, increasing to 1,500 at the time of Severus-a highwater mark. As with the normal legions, the body of troops actually ready for service was much smaller. The ranks of the Praetorians were, in ascending order:

Miles-regular soldier

Immunes-After five years, these soldiers were allowed to serve in the Equite singulares (cavalry branch) or as SPECULATORES (special agents).

Principales-legionary administrators

Evocati-After 16 years of service, retirement was possible but most soldiers chose to stay in this honorary unit.

Centurions-soldiers transferred to the Guard after service in the legions, the VIGILES or the URBAN COHORT.

Tribunes-These officers, also from the legions and usually of the Equestrian class, commanded a cohort. Centurions could (rarely) be promoted to the tribuneship.

Procurators-a rank of the Equestrians

Prefects-available to Vigiles and urban cohorts; the highest rank of the Praetorian Guard.

The training of Guardsmen was more intense than in the legions because of the amount of free time available, when a cohort was not posted or traveling with the emperor. It followed the same lines as those elsewhere. Equipment and armor were also the same, with one notable exception-specially decorated breastplates, excellent for parades and state functions. Thus, each Guardsman probably possessed two suits of armor, one for Roman duty and one for the field.

For what was expected of them, the Praetorians were given substantially higher pay. They were paid by a system known as sesquiplex stipendum, or by pay-and-a-half. Thus, while the legionaries might receive 225 denarii, the Guards received 375. Domitian and Severus increased the stipendum (payment) to 1,500 denarii, distributed three times a year, in January, May and September. Upon retiring, a soldier of the Praetorians was granted 20,000 sesterces (5,000 denarii), a gift of land and a DIPLOMATA reading "to the warrior who bravely and faithfully completed his service." Many chose to enter the honorary EVOCATI, while others reenlisted in the hopes of gaining promotion and possible high positions in the Roman state.

¤ PRASUTAGUS (d. 61 A.D.) King of the Iceni tribe in Britain for much of the 1st century A.D., and husband of the famous BOUDICCA. For many years Prasutagus enjoyed a peaceful reign as a client of Rome. Seeking to ensure the continuation of his domain and the safety of his family after his death, he named as his heir "Caesar." Unfortunately, upon his death in 61, the land of the Iceni was plundered, his widow flogged and his daughters violated by the Romans. These crimes caused the terrible war that ended in the destruction of Iceni.

¤ PREFECT OF THE CITY Known as the praefectus urbi, or urban prefect; the administrator of Rome during most of the Empire. The prefects had originally been appointed to act as deputies to the kings of Rome or the CONSULS. By custom they exercised their powers in the city only during the so-called Feriae Latinae, or Latin Festival, an event held each year in Mount Albanus that demanded the presence of the consul. In effect they ensured that Rome was not left without some sort of magistrate.

AUGUSTUS expanded the duties of this limited office. His praefectus urbi, as of 29 B.C., was to be a leading citizen who would govern Rome not just when the consuls were away but at all times. He would also decide all cases of law that fell within the jurisdiction of the city, up to the one-hundredth milestone from Rome. He was responsible for maintaining order in the burgeoning metropolis, with the Roman police, the URBAN COHORTS, at his disposal. Also wielded by these officials was the IMPERIUM; they were among the few holders of the title within the POMERIUM, the area denoting the original foundation of the city.

The first prefect of the city was MESSALLA CORVINUS, appointed in 25 B.C. He lasted only six days before stepping down, because of either dislike for the post or incompetence. In marked contrast to such a brief tenure was Lucius Calpurnius Piso (2), who succeeded STATILIUS TAURUS circa 12 A.D. and remained urban prefect until his death in 32. In its early history, the office was used by the emperor as a counterweight to the often ambitious PREFECT OF THE PRAETORIAN GUARD-as in 31 A.D., when Tiberius relied upon Urban Prefect Cornelius LACO to arrest and imprison Praetorian Prefect SEJANUS. Generally, however, just as the urban cohorts could not match the martial strength of the Praetorian Guard, neither could the prefect of the city compete with the prefect of the Guard in imperial influence. This was especially the case from the 2nd century A.D. onward.

The role of prefect of the city did grow, however, in legal affairs. He began with his own court, but his area of jurisdiction expanded continually, so that eventually much of Italy appeared at his bench. With the founding of Constantinople, it was decided that another urban prefect should be created, and in 359 the praefectus urbi took up duties in the East that were almost identical to those of his Roman counterpart. The office continued until the end of the Roman Empire, and that of the Eastern capital until even later.

¤ PREFECT OF ENGINEERING The praefectus fabrum, a post within each legion for the commander of all engineers. It eventually came to symbolize any appointed official sent out with the task of construction.

¤ PREFECT OF THE GRAIN See ANNONA.

¤ PREFECT OF THE PRAETORIAN GUARD The commander of the PRAETORIAN GUARD; over time, the post evolved into one of the most powerful in the Roman Empire. Its political influence was such that, even when Diocletian disbanded the Praetorians in the late 3rd century A.D., he could not completely eliminate the power of the prefect. In the later years of the Empire, the office was still important enough to make the praefectus praetorio a key government administrator.

In 27 B.C., Augustus established the Praetorian Guard. For 25 years it functioned without the need of a supreme office, its tribunes answering directly to the emperor. In 2 B.C., however, Augustus appointed two prefects, Q. Ostorius SCAPULA and Salvius Aper, so that neither one would become overly ambitious. The pair directed the affairs of the Guard with moderation. Everything changed with the rise of Strabo's son, SEJANUS, to the prefectship in 14 A.D. This gifted, grasping prefect made himself so useful to TIBERIUS that vast ministerial authority was handed to him. Although destroyed in 31, he transformed the influence of the prefect. The prefectship became the highest attainable posting for members of the Equestrian Order, bearing with it both influence and prestige. At the same time, the emperors found it convenient to delegate certain perhaps unpleasant tasks to their prefects, knowing that they would not refuse. Because of this unique role, the prefects amassed more and more power.

In the 1st century A.D., BURRUS helped guide Nero's imperial policy, while the infamous TIGELUNUS destroyed it. TITUS became prefect for his father VESPASIAN. Throughout the 2nd century there were further developments, beginning with the aggrandizement of the Equestrian class by HADRIAN. As the knights rose in prominence, so did the prefecture. Septimius SEVERUS, emperor at the start of the 3rd century, did much to widen the scope of the prefect-ship, adding to it legal duties, to coincide with its martial and bureaucratic aspects. Great jurists such as ULPIAN and PAPINIAN became prefects.

Then, in 217, the Prefect MACRINUS took the dramatic step of having Caracalla assassinated ensuring his own selection as emperor. The possibilities were obvious, and generals in the provinces spent much of the century not only fighting the barbarians pouring across the frontiers but also battling each other for the throne. The Praetorian Guard, led often by its prefects, did much to increase the chaos of the 3rd century. DIOCLETIAN put to death by his own hand the Prefect Aper in 284, envisioning a total reform of the imperial system, and the Praetorian Guard was reduced in status. Stripped of his dangerous military role, the prefect was empowered with broader administrative tasks, overseeing the entire tax system, with control over most of the imperial finances.

Map - Prefecture of Gaul Prefecture of Italy

When Constantine abolished the Praetorians in 312, he freed the prefects to play a new part in the Roman Empire. The provinces were divided into dioceses, in turn grouped into the four so-called Praetorian prefectures: Gaul, Illyricum, Italy and the Orient. Each prefect had mastery over all of the dioceses and governors within his jurisdiction, the two most powerful being Italy and the East. In essence, there was no non-military government activity that did not involve the prefects. They had their own treasuries, paid and supplied the armies, named and removed governors and made various decrees of a public nature. Prefects also exercised extensive legal privileges, hearing all appeals from the lower courts. From the prefect there was no appeal, not even to the emperor.

Because he possessed no military role, the prefect was adorned with the mighty symbols of his office. He rode in a golden chariot, wore an ornate purple robe (different from that of the emperor only in that it went to his knees and not to the floor), used a tripod silver bowl for holding petitions, carried a sword and was honored by his audience with a required bent knee.

Following are the Praetorian prefects during the Empire.

Prefects Of The Praetorian Guard (2 B.C.-312 A.D.)

Name | Emperor Served
Publius Aper | Augustus
Quintus Ostorius Scapula | Augustus
Valerius Ligur | Augustus
Ludus Strabo | Augustus, Tiberius
Lucius Sejanus | Tiberius
Macro | Tiberius, Caligula
M. Arrencinus Clemens | Caligula
Rufrius Pollio | Claudius
Catonius Justus | Claudius
Rufius Crispinus | Claudius
Lusius Geta | Claudius
Burrus | Claudius, Nero
Faenius Rufus | Nero
Ofonius Tigellinus | Nero
Nymphidius Sabinus | Nero
Cornelius Laco | Galba
Plotius Firmus | Otho
Licinius Proculus | Otho
Publius Sabinus | Vitellius
Junius Priscus | Vitellius
Tiberius Julius Alexander | Vespasian
Arrius Varus | Vespasian
Arrecinus Clemens | Vespasian
Titus | Vespasian
Cornelius Fuscus | Domitian
Casperius Aelianus | Domitian
Norbanus | Domitian
Petronius Secundus | Domitian
Casperius Aelianus | Nerva
Suburanus | Trajan
Claudius Livianus | Trajan
S. Sulpicius Similis | Trajan
C. Septicius Clarus | Hadrian
Marcius Turbo | Hadrian
Gaius Maximus | Hadrian, Antoninus Pius
Tattius Maximus | Antoninus Pius
Fabius Cornelius Repentinus | Antoninus Pius
Furius Victorinus | Antoninus Pius, Marcus Aurelius
Macrinus Vindex | Marcus Aurelius
Bassaeus Rufus | Marcus Aurelius
Tarutenius Paternus | Marcus Aurelius, Commodus
Tigidius Perennis | Commodus
Cleander | Commodus
Lucius Julianus | Commodus
Aemilius Laetus | Commodus, Pertinax, Didius Julianus
Flavius Genialis | Didius Julianus
Tullius Crispinus | Didius Julianus
Veturius Macrinus | Septimius Severus
G. Fulvius Plautianus | Septimius Severus
Papinian | Septimius Severus, Caracalla
Marcus Opellius Macrinus | Caracalla
Ulpius Julianus | Macrinus
Julianus Nestor | Macrinus
Valerius Comazon Eutychianus | Elagabalus
Antiochianus | Elagabalus
Ulpian | Severus Alexander
lulius Paulus | Severus Alexander
P. Aelius Vitalianus | Maximinus
Philip the Arab | Gordian III
Gaius Julius Priscus | Philip
Aurelius Heraclianus | Gallienus
Florianus | Tacitus
Carus | Probus
Aper | Carus, Carinus, Numerian
Aristobulus | Numerian, Diocletian
Hannibalianus | Diocletian
Constantinus Chlorus | Diocletian
Asclepiodotus | Diocletian
Rufius Volusianus | Maxentius
Publius Cornelius Anullinus | Maxentius

¤ PREFECT OF THE WATCH The head of Rome's fire brigades, the VIGILES. Called the praefectus vigilum, his duties included maintaining the readiness of the Vigiles both for fires and any other natural or paramilitary emergencies that might arise. Over the years the prefect of the watch also developed certain legal powers but was never a match for the PREFECT OF THE PRAETORIAN GUARD or for the PREFECT OF THE CITY.

¤ PRIAPUS A male divinity of fertility, eventually considered the protector of gardens and orchards. According to legend, Priapus, the son of Dionysus (BACCHUS) and Aphrodite (VENUS), was born at Lampsacus on the Hellespont; hence he was also called Hellespontiacus. He was worshipped throughout Asia Minor as a major deity of nature, patron of gardens, flocks, vines, bees and sometimes even fish. As the cult traveled into Greece and Italy, Priapus retained his obvious potency, but his power was restricted to that of guardian of gardens. Asses were traditionally sacrificed to him, while his statues and images were normally that of a dwarf with enormous genitalia. Such notables as CATULLUS, HORACE and TIBULLUS wrote poems called priapea, dedicated to him. See also GODS AND GODDESSES OF ROME.

¤ PRIESTHOOD Collectively, the trained servants of the various cults and temples of Rome. According to the historian Dio, there were four major priesthoods in Rome at the start of the Empire: the PONTIFICES, the augurs, the QUINDECIMVIRI and the SEPTEMVIRI. His statement was correct, but during the reign of Augustus (27 B.C.-14 A.D.) other priestly colleges were reinvigorated or resurrected as part of the emperor's campaign of promoting the Roman state religion. Thus, there were the ancient SALII of Mars, the Fraires Arvales or ARVAL BRETHREN, and, of course, the VESTAL VIRGINS.

As was traditional in Rome there was no sharp separation between the religious and the secular powers. Any priest could hold a magistracy, and the PONTIFEX MAXIMUS and Flaman Dialis sat in the Senate. Further, as the post was normally held for life, it was possible for one priest to serve in several different orders while fulfilling his duties to each. Specific regulations were enforced, depending upon the circumstances or the requirements of office. The importance of the various priesthoods was considerable in shaping Rome's religious life. See also RELIGION; AUGURS AND AUGURY; FLAMINES; GODS AND GODDESSES OF ROME; PAGANISM.

¤ PRIMUS, MARCUS ANTONIUS (fl. mid-lst century A.D.) Adventurer, plotter and legate of the VII Galbiana Legion in Pannonia, on the Danube, who was active in the year of the Four Emperors, 69 A.D. Tacitus wrote that Marcus Antonius Primus "possessed uncommon eloquence; an artful and insidious enemy, he had the art of involving others in danger." He was also to prove one of the most active of Vespasian's adherents during his drive for the throne of Rome. Nero disliked Primus and exiled him. Primus, however, attached himself to the next emperor, GALBA, who early in 69 A.D. succeeded the dethroned Nero. By his wits Primus managed to get command of the VII Galbiana Legion, joining the III and VIII legions on the Pannonia and Illyrian frontiers. When Otho conspired to murder Galba and assumed the throne, he was accepted by the LEGIONS, Primus included. VITELLIUS, however, the master of the German Legions, started a second civil war, and despite an offer to assist in his campaigns, the Pannonian Legions were left out of the battles. Otho was defeated at the first battle of Bedriacum in Cisalpine Gaul, near Verona on April 14, and Vitellius assumed the throne.

Vitellius was despised, and the legions supported VESPASIAN in a bid for power. Primus, aided by Cornelius Fiscus, the procurator of Pannonia, used his considerable oratorical skills to gain the absolute devotion of his men. Dalmatia and Illyricum soon joined the cause. Without waiting for Vespasian or any of his lieutenants, Primus ordered that the war should be taken to Italy. On October 27, the Vitellian forces were crushed at the second battle of Bedriacum. Together with Cerealis, Vespasian's brother-in-law, Primus captured Rome and, despite the Senate's acclamation of Vespasian as emperor, the city was sacked. The general now ruled the capital, appointing officials with the help of Arrius Varus, his cavalry commander. In December, 69 A.D., the arrival in Rome of Mucianus, Vespasian's true lietenant, ended Antonius' power.

¤ PRINCEPS An unofficial but important title that meant "First Statesman." In the Republican era the princeps was used to give honor to special leaders or figures. POMPEY THE GREAT was called princeps out of recognition for his victories for the state and his position within Rome. Others received the name, including CICERO for the Catiline Affair in 63 B.C. Julius CAESAR won the title from Cicero in 49. As all of these great figures possessed the name princeps within the framework of the Republic, it was natural and astute of Augustus to choose the name for himself. In this regard, princeps allowed him to define his position- "First Statesman" of the new Republic, who guided the ship of state with a firm but respectful hand.

While princeps carried with it no actual political power, such as IMPERATOR or the TRIBUNICIA POTESTAS, it was still a badge of prestige and status for the emperors. From the reign of GAIUS CALIGULA (37-41 A.D.) it was particularly meaningless, a mere titular possession. See also PRINCEPS IUVENTUTIS; PRINCEPS SENATUS.

¤ PRINCEPS IUVENTUTIS Latin for "Prince of Youth." During the Republic the appellation princeps iuventutis was used to describe the chief of the Equestrian Order (EQUITES). Its use changed with the beginning of the Empire, as it ceased to hold any political significance but came to be a designation of honor for certain princes of the imperial family who were obviously chosen as heirs. Thus, Gaius and Lucius, sons of Marcus AGRIPPA, received from the Equestrians silver shields and spears, as they were being raised to succeed AUGUSTUS. Henceforth, the princeps iuventutis was a common title, although it became traditional in some instances to grant the prince the rank of Caesar or junior emperor at the same time as the princeps iuventutis. It was also adopted as a title by several emperors, especially DOMITIAN.

¤ PRINCEPS SENATUS A term used during the late Republic to honor the leading senator, chosen by the CENSORS. It meant "First Senator" and was considered very prestigious. Augustus (ruled 27 B.C.-14 A.D.), in his reorganization of the Senate, laid claim to the title; subsequently it was used by the emperors.

¤ PRISCA AND MAXIMILLA (fl. 2nd century A.D.) Leaders in the Christian apocalyptic movement of Montanism. They assisted MONTANUS in spreading his prophecies that a heavenly Jerusalem would soon descend upon Pepuza in Phrygia.

¤ PRISCILLIAN (fl. 4th century A.D.) Christian heretic whose sect gained prominence and popularity in the West, most notably in Spain. Priscillian was a Spanish layman, probably of a wealthy or noble family, who began to preach a severely ascetical, pseudo-Christian creed sometime in the early- to mid-3 70s. His exact aim and the tenets of his theology were not fully preserved. Clearly, however, he was influenced by GNOSTICISM, with his call for vegetarianism and adherence to strict living. Priscillian found support among many of the Spanish bishops but was opposed by Christian orthodoxy. In 380, at the Council of Saragossa, the prelates who were his antagonists managed only to have his sect condemned, and his patrons retaliated by ordaining him as the bishop of Avila. Drawn into the matter by appeals from the orthodox, Emperor Gratian sided with Priscillian.

Unfortunately, Gratian was murdered in 383, and Magnus Maximus, his successor, had to cultivate the goodwill of the orthodox Christians. At the Council of Bordeaux in 384, he allowed Priscillian to be condemned and, when the sect's followers appealed, listened to charges of sorcery. A tribunal of laymen, headed by Magnus Maximus' Praetorian prefect, found Priscillian guilty. St. MARTIN OF TOURS protested vehemently against the use of a secular court, to little avail. Priscillian was executed in 385. A controversy erupted over the death, the result of a lay committee, but the sect only increased in number throughout Spain. Steps were taken to reduce its impact, including the Council of Toledo in 400, aimed at bringing back into the church all less-stringent Priscillianists.

¤ PRISCUS (1) (fl. late 2nd century A.D.) A designer of siege engines. From Bithynia, Priscus came to the attention of Septimius Severus in 194 when that general was attempting to capture Byzantium, the city on the Hellespont, holding out in favor of the rival imperial claimant Pescennius Niger. The engines devised by Priscus were very strong and were positioned along the entire length of the city wall; they were helpful in preventing the capture of the site for almost three years. When Byzantium finally fell, Priscus was condemned to die, only to be spared by Severus. The new emperor wisely retained his services as a builder of siege engines. In Severus' campaign against the Parthians, Priscus created numerous siege devices for the assault on Hatra. His designs were so excellent that among the works destroyed by the Parthians only his were left standing.

¤ PRISCUS (2) (fl. 2nd century A.D.) An officer of the legions in Britain who, circa 185-186, was chosen by the legionaries as emperor. He declined the nomination with the statement: "I am no more an emperor than you are soldiers."

¤ PRISCUS (3) (c. 305-396 A.D.) Neoplatonic philosopher, possibly born in Epirus. Priscus was a student of Aedesius at Pergamum. He taught at Athens before joining Maximus of Ephesus as one of the major influences in the intellectual development of Emperor JULIAN THE APOSTATE. He was invited to Julian's court in Gaul when the prince was Caesar and served as advisor during his reign as emperor from 361 to 363. Traveling with Julian, Priscus was at his side in Antioch in 362 and during the Persian Campaign in 363. He was also present at Julian's death. Returning to Antioch, Priscus enjoyed the favor of Jovian but was put on trial with Maximus of Ephesus by Emperor Valens. Acquitted in 370 or 371 on charges of conspiracy, Priscus was allowed to go home to Greece, where he taught for many years. See also NEOPLATONISM.

¤ PRISCUS (4) (fl. 5th century A.D.) Greek historian from Panium in Thrace; became a teacher of rhetoric before joining the embassy sent in 449 to ATTILA the Hun. He helped organize the meeting with Attila and presented the emperor's gifts to him. As a writer, Priscus composed a secular history in seven books of contemporary events and a history of Byzantium. Although extant only in fragments, it was used by such chroniclers as John Malalas and Procopius.

¤ PRISCUS, CLUTORIUS (d. 21 A.D.) Also called C. Lutorius Priscus; a Roman knight who earned a reputation during the reign of Tiberius for his poetry. Priscus received money from Tiberius for the beauty of Ode to Germanicus, upon the latter's death in 19 A.D. In 21, however, he supposedly composed another poem, in preparation for the demise of Drusus, Tiberius' son who had recently fallen ill. His hope, so the subsequent accusation claimed, had been to gain an even greater reward from the emperor. The Senate condemned him to death, angering Tiberius, not because they had killed someone but that they had shown such haste in doing so.

¤ PRISCUS, GAIUS JULIUS (fl. mid-2nd century A.D.) Brother of Emperor PHILIP THE ARAB and a beneficiary of his sibling's rise to power. In 244, when Philip had succeeded Gordian III and had concluded a peace treaty with the Persians, Priscus was named by him to be governor of Macedonia. Later he was made Praetorian prefect of the East, with full powers to administer the Eastern provinces. His style of rule, however, was extremely harsh, as he collected taxes aggressively. This caused civil unrest in the East, culminating in the rise of usurpers.

¤ PRISCUS, JUNIUS (fl. 1st century A.D.) A PRAETOR living in Rome in 39 A.D. who was a victim of Emperor GAIUS CALIGULA'S desperate search for money. Reputed to be very wealthy, Priscus was charged with various crimes and put to death. Discovering that Priscus, in fact, possessed little wealth, Gaius lamented: "He fooled me and thus needlessly died when he might as well have lived."

¤ PRISCUS, LUCIUS NERATIUS (fl. early 2nd century A.D.) Influential jurist and one of the last heads of the Proculean School of Law. (see PROCULEANS). His time of greatest power came during the reign of Trajan, when he sat on the CONSILIUM PRINCIPIS. It was widely reported that Trajan considered him an excellent choice as his successor, once saying that he entrusted the provinces to Priscus, should anything happen to him. Under Hadrian he retained his position as legal advisor with other notables, such as Juventius Celsus and Salvius Julianus. Priscus was mentioned frequently in the Digest.

¤ PRISCUS ATTIUS (fl. 1st century A.D.) An artist in the time of the Flavians (69-96 A.D.) With Cornelius Pinus, Attius painted the Temple of Honor and Virtus for Emperor Vespasian. The writer Pliny the Elder noted that Priscus painted in a fashion very close to the old style.

¤ PROBUS, MARCUS AURELIUS (c. 232-282 A.D.) Emperor from 276 to 282 and one of the rulers of the late 3rd century who played a part in the recovery of the Roman Empire. Born at Sirmium, Probus achieved great success as a general in the service of Emperor AURELIAN. Details of his early career, including his position as tribune under Valerian, are related by the Historia Augusta (see SCRIPTORES HISTORIAE AUGUSTAE) and thus present serious problems of reliability and accuracy.

After working for Aurelian along the German frontier, Probus held the post of commander in Syria and Egypt. This office apparently continued through the reign of TACITUS (2) and in 276, upon the emperor's death, Probus refused to recognize the claim of FLORIANUS. Proclaimed as emperor by his own troops, Probus avoided an actual battle with Florianus, causing instead mass defections in his opponent's army. Florianus was murdered by his own troops as Probus became master of the Roman world. Proceeding immediately to Rome he gained confirmation from the Senate, although his supposedly good relations with the senatorial elements in government had recently fallen under suspicion. Crises along the Rhine and Danubian frontiers called for immediate attention. The Franks were defeated, followed by the Vandals and Burgundians. Two years of fighting culminated in 278 with the final repulse of the Vandals and Probus' laying claim to the title of Restorer of Illyricum ("RESTITVTOR ILLVRICI"). Marching to the East, he crushed a number of local uprisings and a usurpation by one of his lieutenants, Julius Saturninus. After negotiating a truce with Persia, Probus returned to the West to put down two more rebels, Proculus and Bonosus. This accomplished, he made preparations in Rome for a long-awaited campaign against Persia. Unfortunately he announced that in the future the legions would be disbanded as there would be peace in the Empire. Word soon arrived that the troops in Raetia and Noricum had elevated CARUS to the purple. Probus sent a detachment to murder him, but they defected, and the emperor himself was slain by his own mutinous legionaries in 282.

Probus, despite his fatal error with the army, had proven himself a gifted ruler. He was able to defeat the barbarians repeatedly, celebrated a rare triumph in Rome, had the political power necessary to retain the support of the Roman government and did much to restore the provinces economically. He thus had a major part in the revival of the Roman Empire that would be completed by Diocletian.

¤ PROBUS, MARCUS VALERIUS (fl. late 1st century A.D.) Grammarian from Berytus who wrote very little and took on a limited number of students. As an author, he specialized in commentaries on such writers as Horace, Virgil, Lucretius and Persius, making critical and useful annotations. A large collection of works attributed to him were not genuine. When he did teach, it was orally. Suetonius called him the last of the grammarians.

¤ PROBUS, PETRONIUS (d. 388 A.D.) Important Praetorian prefect in the latter half of the 4th century; born around 328, perhaps at Verona. Ater serving as quaestor and praetor, he became proconsul of Africa in 358. Throughout much of the reign of Valentinian he held the post of Praetorian prefect; Illyricum in 364, Galliarum in 366 and Illyricum, Italy and Africa from 368-375. He was also consul in 371. He married a daughter of Q. Clodius Olybrius. During his administration he faced several crises. In 371, Sirmium was under attack by the Sarma tion tribes and the Quadi; years of fighting apparently followed, with much of Illyricum devastated. Ambitious rivals schemed to have him removed, using his ruthless financial policy as evidence of his unsuitability for office. He survived such assaults, remaining as prefect until the time of Valentinian II.

From 375 to 383 Probus held no post, but in 383 he received the prefectship of Illyricum, Italy and Africa once more. A Christian, he authored poems dedicated to Emperor Theodosius. Considered one of the greatest state-men of his era, Probus received praise from such intellectuals as Ausonius, Symmachus and Ammianus Marcellinus. Ammianus wrote of his vast wealth, his fair disposition and his charity. Probus was buried in a sarcophagus behind the altar in St. Peter's.

¤ PROCLUS (c. 412-485 A.D.) Noted Neoplatonic philosopher of the 5th century, from Lycia. He studied in Rome and in Athens, and as a Neoplatonist he centered on pseudo-mysticism, theurgy and vague magical tenets. He developed a reputation for miraculous works and took over the leadership of the Athenian branch of the Neoplatonic movement. Proclus authored numerous treatises on philosophy, including commentaries on Plato. He is best known today for his Elements of Theology (Stoicheiosis Theologike). See also NEOPLATONISM.

¤ PROCONSUL Title denoting the governor of a province (holding his imperium, or authority, in place of the Consul) during the Republic, the head of a senatorial province during the Empire. According to custom, a proconsul held his post for one year, surrendering his authority to a successor and departing within 30 days of his expired term. He was, in official circumstances, accompanied by six lie-tors, 12 if he had once served as consul. An important difference between the proconsuls of the Republic and the Empire was in power over troops. A proconsul in the Republic commanded any legions in his province, while an imperial proconsul had no units available to him. See also IMPERIUM PROCONSULARIS for details of his power in terms of the imperial system.

¤ PROCOPIUS (326-366 A.D.) A usurper in the East from 365 to 366, probably related maternally to JULIAN. He was born to a wealthy family in Cilicia, and under Emperor CONSTANTIUS II was an imperial secretary and tribune, reaching a position in the schola notariorum. When Julian became emperor in 361, he was promoted to the rank of COMES and held a command in the army during Julian's Persian campaign in 363. Apparently named by Julian to be his successor, Procopius was bypassed in favor of JOVIAN upon Julian's death in 363. He did not force the claim but returned instead to private life, discharging the duty of cremating Julian at Tarsus. Because of the doubts of Emperor Valens, Procopius went into hiding, but in 365 was back at Constantinople, where the local units, unhappy with Valens, proclaimed him emperor on September 28. Valens quickly recovered, and Procopius was put to death on May 27, 366.

¤ PROCULEANS The Proculiani or Procukiani, members of one of the leading schools of law in Rome. The name derived from the eminent jurist of the 1st century A.D., PROCULUS. The Proculeans, students of the law school of that name, were bitter opponents in Rome of the Sabini-ans. Differences between the two apparently originated in the Augustan period (27 B.C.-14 A.D.), between Ateius CAPITO and Anristius LABEO. The two disputed the nature of law; Capito held a more conservative view than Labeo's. Proculus adhered to Labeo and his less conservative outlook. They feuded with the Sabinians until the time of Hadrian, when the organizational centralization of Roman law merged the two. Lucius Priscus was probably the last head of the Proculean School.

¤ PROCULEIUS, GAIUS (fl. late 1st century B.C.) Member of the Equestrians (EQUITES) who was a friend and confidant of Emperor Augustus. In 30 B.C. he was used, with the freedman Epaphroditus, as ambassador to Cleopatra.

¤ PROCULUS (fl. mid-lst century A.D.) One of Rome's most respected legal experts, of whom, unfortunately, little is known. He centered himself in the tradition of M. Anristius Labeo, composing a Notae (a collection of notes) on him. Aside from his inclusion in numerous parts of the Digest, Proculus voiced his legal views in his Epistulae or Letters. The PROCULEANS of the Proculean School named themselves after him. See also JURISTS; LAW.

¤ PROCULUS, LICINIUS (fl. 1st century A.D.) PREFECT OF THE PRAETORIAN GUARD during the brief reign of OTHO in 69 A.D. Proculus was one of two prefects, with Plotius Firmus, to be elected by the Praetorians themselves, following Otho's succession. He enjoyed a position of favor with the emperor, using it to convince Otho to give battle at BEDRIACUM. The Othonian cause was crushed, but Proculus was pardoned by VITELLIUS.

¤ PROCULUS, VOLUSIUS (fl. 1st century A.D.) An officer of the fleet at Misenum, who was reportedly unhappy at being passed over for reward, despite his help in the murder of Agrippina the Younger in 59. In 65 A.D., hoping to win his support in the growing PISONIAN CONSPIRACY, the woman EPICHARIS invited Proculus to satisfy his desire for vengeance by joining the plot to murder Nero. He reported her words to Nero but, because there was no witnesses, could not prove the charge.

¤ PROCURATOR An official, actually an agent of the emperor, with varying amounts of power throughout the years of the Roman Empire. Procurators fulfilled a number of tasks within the imperial civil administration, especially in the provinces. By far the most common duty for a procurator was to act as governor of a minor province or territory. His powers were those of any other governor of an imperial possession, with control over the law and local government, as well as the troops at hand. The most obvious examples were to be found in Mauretania and Judaea. Procurators assigned to senatorial provinces fulfilled different duties; there they cared for imperial estates and properties within the region. They had no other authority within that provincial jurisdiction. In 23 A.D., Tiberius had a procurator in Asia, Lucilius Capito, tried and condemned for overstepping his rights by laying claim to some prerogatives of the governor. Usurpations became a frequent occurrence in the late 1st century A.D., most notably in areas of financial concern.

Finances were the other major task of the procurator. When assigned to an imperial province with a legate (legati pro praetore), they acted as the financial overseer. Their equivalent in the senatorial domains was the QUAESTOR, but the procurator had to do more than collect taxes. All troops in the province had to be paid and accounts had to be maintained. Elsewhere, a procurator might be concerned more exclusively with tax collection or with the legal formalities connected with the taxes. Because of the trust and responsibilities given to them, the procurators were generally chosen from the ranks of the Equestrians (EQUITES). While freedmen were, from time to time, placed in a procuratorship, the office emerged as a bastion of Equestrian political expansion. Procurators thus survived the administrative changes of the 2nd century A.D. In the 4th century A.D., with the termination of imperial and senatorial designations, they served as representatives of the central government in mints and mines. See also PONTIUS PILATE; RES PRIVATA.

¤ PROHAERESIUS (d. 367 A.D.) Noted Christian rhetorician of the 4th century A.D. Also known as Proaeresius, he studied RHETORIC at Athens and Antioch, becoming a teacher in the Athenian school. Famed for his eloquence, he received an honorary Praetorian prefecture from Constans and was given a statue by the Romans. When Emperor Julian the Apostate, in 362, forbade Christians from teaching, Prohaeresius was given a special dispensation; nevertheless he resigned his post in protest of the imperial policy. He claimed among his pupils Gregory of Nazianzus, Basil and Eunapius.

¤ PROPERTIUS, SEXTUS (d. 15 B.C.) One of the greatest Roman elegiac poets. Born between 54 and 49 or 47 B.C. at Assisi in Umbria, he was educated in Rome, showing early on a capacity for poetry. Propertius subsequently developed into a premier elegiac and erotic poet, surpassing Tibullus in his skills as an adherent of the Alexandrine style. Through the success of his book of elegies, devoted in the main to his love, Cynthia, Propertius acquired the patronage of Gaius MAECENAS. Although certainly a client and addressing works to him, the poet never seemed to enjoy familiarity with the circle of literary giants around Maecenas, which included Virgil and Horace. Ovid, however, repeatedly mentioned Propertius in a very favorable light. As a writer, Propertius underwent a fascinating transformation. Always original and imaginative, he nevertheless moved away from his characteristic nervousness into a forceful manner and perhaps even a didactic one in his last book (IV), where he treated various topics of Roman history. Beset throughout his life with poor health and catastrophe, he lost his father, home and the woman he loved-which possibly had an influence on his frequent mention of death. The date of his death is unclear and is placed sometime in the years between 16 and 2 B.C., but probably closer to 15.

¤ PROSCRIPTION From the Latin proscriptio, a list of individuals who, for various reasons and crimes, have been declared criminals. They were often those who lost in a major power struggle, such as the losers in the political and military conflicts following the death of Julius Caesar in 44 B.C. Among the proscribed at that time was Cicero. Victims of proscription lost their property and had a death sentence passed upon them. Anyone responsible for killing them received a reward. The sons and grandsons of the proscribed were banned from public office.

¤ PROSPER (fl. 5th century A.D.) Also called Prosper of Aquitaine, a zealous Christian theologian and historian. A follower of strict orthodoxy as symbolized by his patron, Augustine, Prosper composed polemics against the Pelagians and semi-Pelagians, and poems on various other subjects. The main work of Prosper was his Chronicle. A continuation of the effort of Jerome, the Chronicle included a brief epitome of Jerome's own history and then recorded events from around 379 to 455. Prosper wrote his book in Rome but subsequent revisions were made in Africa; final versions included the story of the Vandal Kingdom of Africa.

¤ PROTECTORES Precursor of the PROTECTORES DOMESTICI; they were organized probably during the reign of Gallienus (c. 260-268 A.D.) as part of his reform of the imperial armed forces. Membership among the protectores was based upon holding the rank of tribune in the PRAETORIAN GUARD and on other positions in the legions, including the centurionate. Based within the Castra Praetoria, the protectores were not divorced from the Praetorian Guard and thus did not offer a counterweight to the guardsmen. It was Diocletian and Constantine the Great who made an abrupt change in the structure of imperial palace politics.

¤ PRUDENTIUS (Aurelius Prudentius Clemens) (c. 348-410 A.D.) A Christian poet of the first order who specialized in apologetics and hymns. Born in Spain, at the site of modern Saragossa, he studied law and was both a lawyer and government official. Despite a high position of respect in Rome, he spent his last years devoted to composition. Among the many works of Prudentius were Apotheosis; Peristephanon, in praise of martyrs; Psychomachia, a view of spiritual struggles between good and evil; Cathemerinon, hymns for each day; and the famous contra Symmachum, a polemic composed to refute the speech delivered by the pagan SYMMACHUS during the debates and struggles over the return of the pagan Altar of Victory to the Senate.

¤ PTOLEMAIS Name given to numerous towns in Africa and Egypt that were founded under Ptolemaic influence during that dynasty's three-century rule of the Egyptian kingdom. Two cities named Ptolemais were especially interesting, one in Africa and the other in Cyrenaica. Ptolemais in Egypt was situated along the Nile, south of the Faiyum and north of Thebes. As it was originally a Greek colony, its inhabitants steadfastly retained their Greek heritage and lifestyle. This was important to Emperor Hadrian, who, in 130 A.D., founded the city of ANTINOPOLIS just above Ptolemais. Many residents of the new community were drawn from Ptolemais, specifically because of their Hellenic cultural ties. Ptolemais in Cyrenaica was also a Greek colony, established probably in the 3rd century B.C. It was positioned to the east of Cyrene along the coast and was probably very wealthy. The city possessed theaters, an odeon, an amphitheater and villas of exceptional beauty. Water was supplied through ingenious cisterns and decorated underground vaults.

¤ PTOLEMY (d. 40 A.D.) King of MAURETANIA; the son of King JUBA and ruler of Mauretania from 23 to 40 A. D. Ptolemy was related to the imperial family because of his mother, Cleopatra Selene, the daughter of Marc Antony. During the final years of Juba's reign, Ptolemy assumed greater importance to his kingdom and was thus well prepared to fulfill the duties of his office. His relations with Rome were always excellent. After aiding in the destruction of the brigand Tacfarinas he was declared a "Friend of Rome," receiving from the Senate as well a scepter and a beautiful purple robe. In 40, however, he was summoned to Rome by Gaius Caligula and put to death. Various sources ascribed this murder to his wealth, his robe or to some imaginary offense. Mauretania was quickly seized by Rome.

¤ PTOLEMY, CLAUDIUS (f. 2nd century A.D.) One of history's most famous astronomers, mathematicians and geographers. Claudius Ptolemy, or Ptolemaeus, lived in Alexandria when the city was still the heart of the Roman Empire's scientific life. Little survived to detail his life, except that he was Egyptian; only his monumental works stand as his personal legacy. Ptolemy's most famous treatise was his mammoth study on astronomy, the Almagest. Written in 13 books, it covered the entire extent of knowledge of the heavens, relying upon numerous ancient authorities, such as Menelaus and Hipparchus. Its mathematical computations were extensive. So impressive was the Almagest that it served as the accepted and definitive effort on the subject for the next millennium, even in the eras of Islam and the Byzantines. When combined with his many other astronomical studies, the Almagest provided a thorough presentation of the stars, geometrical systems, orbits and constellations. Ptolemy thus knew something about virtually every science. One of his branches of expertise, geography, resulted in a detailed (but now inaccurate) geographical guide to the ancient world. All of his writings, however, were clear, methodical and important from a historical perspective in their preservation of sources from antiquity. See also ASTROLOGY; MATHEMATICS.

¤ PTOLEMY XII AULETES (d. 51 B.C.) King of Egypt from 80 to 51 B.C. Called officially Neos Dionysos, but popularly known as Auletes, he was the illegitimate son of Ptolemy IX Lathyrus, who died in 80 without any designated heir. With the support of the Alexandrian political parties, young Ptolemy was elevated to the throne, taking the name Ptolemy XII (because Ptolemies X and XI had reigned for brief periods when his father was off the throne, regaining it a few years before he died in 80). This accession took place without the blessings of the powerful Roman stateman Sulla, engendering the first thoughts of a possible Roman seizure of Egypt. This threat hung over Ptolemy's rule for many years and was partially resolved in 59 B.C. Through the help of Pompey and Julius Caesar, Ptolemy was given full status as the recognized head of Egypt by the Roman Senate in 59. This recognition came at the price of 6,000 talents of gold, and in order to pay vast bribes Ptolemy had to apply a ruthless taxation program to his own easily enflamed subjects. In 58, he fled Egypt, journeying to Rome to demand help in recovering the throne.

Pompey pressed the Senate to send troops to Egypt to win back the country, and had full approval for the consul Lentulus Spinther to march. Unfortunately, the SIBYLLINE BOOKS declared such a venture untimely. It was not until 55 that Ptolemy could find a means of returning home. The Roman official Aulus GABINIUS was offered 10,000 talents to forget the cause of Mithridates in Parthia. Gabinius accepted and reinstated Ptolemy but was then fined the money he received, a punishment for taking such a treasure. Ptolemy remained in Egypt until his death in 51. His children were CLEOPATRA, ARSINOE, PTOLEMY XIII and PTOLEMY XIV.

¤ PTOLEMY XIII (d. 47 B.C.) King of Egypt, brother of CLEOPATRA and son of King PTOLEMY XII AULETES. Ptolemy XIII tried but failed to win the throne of his country from Cleopatra and Julius Caesar. In 51 B.C., Ptolemy XII died, leaving his heirs Cleopatra and Ptolemy, who was probably barely 10 years old. Although they were to rule Egypt together, a group of ambitious advisors surrounded both. The result was a tense political struggle for power within the palace. By 48, Cleopatra had been ousted from Alexandria through the maneuverings of Ptolemy's cunning counselors, such as POTHINUS and Theodotus. As she refused to give up so easily, the queen organized an army. Egypt stood on the verge of civil war when Pompey arrived on September 28, 48 B.C. Pompey the Great had just lost the battle of Pharsalus and had fled to Egypt with Caesar in hot pursuit. Ptolemy's advisor recommended murdering Pompey as an act of goodwill to Caesar. While the removal of such a foe was politically advantageous to Caesar, the shameful manner of his death virtually condemned Ptolemy. By the time Cleopatra became Caesar's lover, all of Alexandria was up in arms, and the Roman dictator was besieged. Sensing that it was to his advantage to send Ptolemy away from the palace, Caesar eventually allowed him to depart. Ptolemy joined his army, engaged at the time in trying to stop the advance of Mithridates of Pergamum. The young king showed flashes of real military talent, but he was no match for Caesar, who faced him in the battle of the NILE in February of 47. There the Egyptians were routed, and Ptolemy fell in the fray.

¤ PTOLEMY XIV (d. 43 B.C.) King of Egypt, the youngest son of King PTOLEMY XII AULETES of Egypt, and the brother of CLEOPATRA and PTOLEMY xm. Julius Caesar, in 47 B.C., placed him in the throne with Cleopatra. Officially he was to be her consort, but as he was only 10 or 12 years old at the time, she was the true power in the land. He was presumably murdered by her sometime after Caesar's assassination, probably in 43 B.C..

¤ PULCHERIA, AELIA (399-453 A.D.) AUGUSTA from 414 to 453 and the sister of Emperor THEODOSIUS n, she ran the Eastern Empire as regent for her brother, while earning a reputation for saintliness that resulted in her canonization. She was the daughter of Emperor Arcadius, growing up in Constantinople and living as the elder sister of the imperial heir. When Arcadius died in 408, Theodosius succeeded to the throne and both lived for the next six years under the fair administration of the Praetorian Prefect ANTHEMIUS. In 414, however, Anthemius was removed from his post. On July 4, 414, Pulcheria was proclaimed Augusta, taking control over virtually all aspects of her brother's education. She also introduced strict Christian practices into the court, eventually convincing her brother to condemn Nestorianism.

Theodosius married the formidable EUDOCIA in 421; with her elevation to the rank of Augusta in 423, she was on equal terms with Pulcheria. The next years were spent amidst intrigues as Eudocia quietly battled Pulcheria for control of the palace, and the ambitious eunuch and chamberlain, Chrysaphius ZSTOMMAS, sowed discontent between them. Pulcheria refused to take the bait of open war, retiring to a private life in the Palace of the Hebdomen in Constantinople. Eudocia was subsequently forced out of the Eastern capital, going to Jerusalem and leaving Zstommas to reign supreme during the 440s.

By the year 450, the officers of the army had risen up and defeated the eunuch. Pulcheria emerged once more as the main influence with Theodosius. He died in July of that year, leaving no appointed heir, although he was leaning toward the reliable soldier, MARCIAN. To ensure a smooth transition of power, Pulcheria married Marcian. She died a virgin in 453, having left a lasting mark on the East and on Christianity, with her support of orthodoxy and with her leadership at the Council of Chalcedon in 451.

¤ PULCHRA, CLAUDIA (d. 26 A.D.) A cousin of AGRIPPINA THE ELDER, whose persecution in 26 A.D. marked the beginning of the end for Agrippina. Charged with adultery and the attempted assassination of Tiberius with poisons and incantations, she was condemned through the skillful oratory of Domitius AFER. Agrippina's angry response against Tiberius for allowing the trial to proceed only made Agrippina's position more dangerous.

¤ PUPIENUS AND BALBINUS (d. 238 A.D.) Two senators who became co-emperors in 238 A.D. They were appointed by the Senate when that body's first choice, Gordian (see GORDIAN i and GORDIAN n), died in Africa.

» Pupienus

Marcus Clodius Pupienus Maximus was possibly of low birth, although the details of his life are rendered unclear by the wholly unreliable account in the Historia Augusta (see SCRIPTORES HISTORIAE AUGUSTAE). According to the historian Herodian, Pupienus held numerous posts as governor, including that of Germania Inferior and Asia. When the Senate determined to be rid of Emperor Maximinus I Thrax, a committee of 20 was organized to prepare Italy for invasion. Both Gordians, whom the Senate had supported, were killed in 238, and Pupienus was raised with Balbinus to the throne.

Even though the two colleagues were to be complete equals, Pupienus was the less popular of the two. To ensure their acceptance, the grandson of Gordian I, Gordian III, was made Caesar. This done, Pupienus set out to northern Italy, where he collected an army. It proved to be unnecessary, for Maximinus was slain by his own men. Returning to Rome with a German bodyguard, Pupienus infuriated both Balbinus and the PRAETORIAN GUARD with his ovation. As relations between the two rulers deteriorated, the Praetorians plotted their deaths, fearing that they were about to be replaced by the Germans. They thus stormed the palace, kidnapped the two emperors and murdered them in the CASTRA PRAETORIA.

» Balbinus

According to the unreliable Historia Augusta, Decimus Caelius Calvinus Balbinus was an aristocrat while his colleague was of more humble origins. Like Pupienus, Balbinus had a long and distinguished career before his membership on the Committee of Twenty in 238 A.D. In terms of military skill, however, he was apparently the inferior to his co-ruler, for Pupienus was named chief of operations against Maximinus. The wild reception given to Pupienus upon his return to Rome was irksome to Balbinus, who also resented the German bodyguard retained by his colleague.

The two emperors began disagreeing on policy to the extent that, when the Praetorians stormed the palace only 99 days after their accession, Balbinus refused to allow the Germans to be summoned. Both were subsequently killed by the Guard and replaced by Gordian III. They were one of the last achievements of the Roman Senate in exerting its independence from the imperial palace.

¤ PUTEOLI One of the major ports in Italy, on the Tyrrhenian Sea coast of CAMPANIA; a gateway for commerce from Alexandria and from Spain and much of the western Mediterranean. Puteoli (modern Pozzuoli) was founded by the Greeks, who were living in nearby Cumae at the time (c. 521 B.C.) and named their new community Dicaearchia. Popular usage turned it into Puteoli, probably from its many wells (puteus, well). Roman occupation came in 194 B.C. with colonists. Further efforts at colonization were made by Augustus, Nero and Vespasian, each granting some new privileges. Under Nero, Puteoli was known officially as Colonia Claudia Augusta Neronensis. Such honors could not disguise the reality that from the reign of Claudius the port, despite its excellent harbor, was eclipsed as the commercial entry into Rome by OSTIA. As the residents of Puteoli watched their economic livelihood dry up in favor of Ostia and coupled with the growing independence of foreign markets, internal feuding between the populace and the magistrates erupted. In 58 A.D., riots and threats of arson brought the appointment of Gaius Cassius. He was replaced by the SCRIBONII BROTHERS who arrived with a cohort of the Praetorian Guard, striking suitable terror into the populace. Puteoli was sacked in 410 by Alaric and in 455 by Geiseric and again by the Huns in 545.

¤ PYLADES (fl. 1st century B.C.) An actor during the reign of Augustus (he was reportedly very old in 2 B.C.) who quarreled with the other notable performer Bathyllus but was exiled from Rome and Italy for pointing out, with a middle finger, a spectator who had hissed at him. In 18 B.C. he was allowed to return to Rome. He commented to the emperor when rebuked for his feud with Bathyllus that: "It is fortunate for you, Caesar, that the people should devote their time to us." Pylades was also the name of two pantomine actors, one a favorite of Emperor Trajan (98-117 A.D.) and the other popular in the reign of Pertinax (193 A.D.).


-Q-

¤ QUADI A Germanic tribe of Suebi racial stock, situated in the area of the Main River late in the 1st century B.C. Moving into southeastern Germany, they came into contact with the MARCOMANNI, IAZYGES and other minor peoples, such as the Osi. Subsequently, they developed close ties with both the Marcomanni and lazyges while establishing themselves as a powerful tribal state. Under their chief, Vannius, the Quadi exercised considerable influence over the western Danubian frontier in the first half of the 1st century A.D. Around 50 A.D., however, Vannius and the Quadi were assailed by a barbarian confederation of the HERMUNDURI, Lugii and others. Vannius fell in battle while countering two usurpers, his nephews Vangis and Side. They broke apart the Quadi, as large elements of Vannius' supporters fled to the Romans and were settled in PANNOIA. Henceforth the Quadi displayed hostility toward Rome. A war was fought with Emperor DOMITIAN, and the Quadi were a leading force in the MARCOMANNIC WARS in the 2nd century. MARCUS AURELIUS inflicted a terrible defeat upon them in 174. By the end of the 4th century, the Quadi were part of the other Germanic states on the march into the Roman Empire. They probably traveled with the VANDALS into Spain.

¤ QUADRATUS, ASINIUS (fl. early 3rd century A.D.) Senator and historian, probably proconsul of Achaea. Quadratus authored a History of Rome in 15 books and a work on the Parthians, both in Greek.

¤ QUAESTIONES The main criminal courts of the Republic, an institution that lasted until the 3rd century A.D. According to early custom, crimes against the state were tried by a magistrate or, under certain circumstances, a special board summoned to handle the matter. This commission, called a quaestio, was not permanent. In 149 B.C., a major change was made as the term quaestio perpetua was now applied to the committee. At first presiding over civil cases, the quaestio assumed the bulk of criminal cases. Formed of senators, its jurors were non-senatorial, normally of the Equestrian class (EQUITES). Individual quaes-tiones were established to oversee various criminal jurisdictions, including veneficia (witchcraft and poisoning), MAIESTAS (treason) and peculatus (corruption). As part of the reorganization of the entire governmental system, AUGUSTUS retained the quaestiones, adding yet another court for crimes of adultery. While the quaestiones continued to operate as they had during the Republic, the trend from the 1st century A.D. was to take away some of the functions of law and place them elsewhere. The Senate itself assumed some of the duties of the quaestiones as did the central imperial administration. More important was the creation of widened jurisdictions in law for the PREFECT OF THE CITY and the PREFECT OF THE PRAETORIAN GUARD, especially with regard to the lower classes of Rome. The quaestiones lost much of their prestige. See also LAW; PRAETOR.

¤ QUAESTOR The lowest ranking magistrate in the CURsus HONORUM and the first position taken by all candidates embarking upon a senatorial career. Quaestors were probably a creation of the Roman kings, becoming institutionalized during the Republic. Their numbers increased with the rise of Rome as an imperial power, until the dictator Sulla fixed their number at 20 with a minimum age of 30. From the earliest days of the quaestorships these officials were closely connected with finances in Rome and in the provinces. The quaestores urbani exercised their authority within the walls of Rome, attached to the AERARIUM until their position was usurped by new officers in the imperial system. Quaestores provinciales served the proconsuls in senatorial provinces. They managed the finances of the provincial treasury, acted as deputies to the proconsul and often assumed the proconsul's duties when he was away. Quaestors were synonymous with the procurators in imperial domains. Upon completion of a quaestorship, the newly declared ex-quaestor was promoted regularly to the SENATE and was eligible for other magistracies.

¤ QUAESTOR SACRI PALATI Quaestor of the Sacred Palace, the chief legal minister. Appointed first during the reforms of CONSTANTINE THE GREAT in the 4th century, the quaestor sacri palati had the task of drafting laws and writing the replies of the imperial administration to legal petitions. He worked normally with the SCRINII for secretarial assistance.

¤ QUIETUS, LUSIUS (d. 117 A.D.) Chieftain of the MOORS under Emperor TRAJAN; a noted cavalry commander and one of the Roman Empire's most ruthless officials. Lusius Quietus was originally captain of a native cavalry detachment in the early 2nd century A.D. Condemned for excessive behavior, he was pardoned by Trajan and put to use in the Dacian Wars; he also served the emperor in a series of operations in the Parthian Wars. The Moor captured NISIBIS before burning and sacking EDESSA in 116. Facing a massive Jewish uprising in Mesopotamia and elsewhere, Trajan charged the general with their suppression, which he accomplished mercilessly, assuming the governorship of Judaea. In 117 he held a consulship but the following year was put to death as part of the purge accompanying the accession of HADRIAN.

¤ QUIETUS, TITUS FULVIUS JUNIUS (d. 261 A.D.) Son of General Fulvius MACRIANUS and younger brother of the usurper Junius MACRIANUS. In 260 A.D., following the capture and death of Emperor VALERIAN at the hands of the Persians, Quietus was proclaimed emperor in the East with his brother. He remained in the Eastern provinces while his father and brother marched west to enforce their imperial claim. When both Macrianus and his father were killed by the usurper AUREOLUS in ILLYRICUM, Quietus was attacked at EMESA in 261 by ODAENATH, the ruler of PALMYRA, and was put to death.

¤ QUINARIUS A species of Roman silver coinage, in value roughly one-half of the DENARIUS. First coinage during the Republic, the quinarius was never issued in an organized fashion and mintings were not numerous. See also COINAGE.

¤ QUINDECIMVIRI SACRIS FACIUNDIS Literally, the 15 men for performing the sacrifices, known also as the quindedmviri; one of the main priestly colleges of Rome. The 15 quindecimviri were in charge of the SIBYLLINE BOOKS and thus exercised great influence on the decisions of the government. Later they monitored all foreign religions or cults that were allowed to function in Rome after permission had been granted by the Sibylline Books. From the time of Julius Caesar they numbered 16. See PRIESTHOODS.

¤ QUINTIANUS, AFRANIUS (d. 65 A.D.) A senator and a member of the PISONIAN CONSPIRACY against NERO in 65 A.D. The historian TACITUS wrote that Quintianus desired revenge upon Nero for lampooning his effeminate nature. When the plot was uncovered, Quintianus hoped to have his life spared by implicating the other conspirators, including his closest friends. The betrayals did little good, for he was executed.

¤ QUINTILIAN (Marcus Fabius Quintilianus) (c. 34-100 A.D.) One of the highly respected writers and teachers of the 1st century; born in Calagurris (Calahorra), Spain, possibly the son of a rhetorician. He was educated, at least in part, in Rome, perhaps under Remmius PALAEMON and certainly under Domitius AFER. After returning to Spain (c. 63), he was summoned by the Emperor GALBA back to Rome in 68, where he remained for many years. He prospered as a tutor, becoming the first recipient of a direct salary from the government, because of his rhetorical talents. In high favor with the Flavians, he also practiced as a lawyer and amassed vast wealth. He acted as instructor to Domitian's two great-nephews, the designated heirs to the throne, as well as to PLINY THE YOUNGER. Among his works were De causis corruptae eloquentiae (On the Causes of the Corruption of Eloquence), declamations, a discussion of rhetoric and the famed Institutio Oratoria (The Education of the Orator). Composed in 96, a few years before his death, this large treatise outlined the training of a rhetorician in all of its details: early education, proper schooling, subject matter, style and the nature of speaking. Book 10 was particularly important for its information on Greek and Latin writers. A stout defender of Latin, Quintilian listed the greatest rhetoricians of his time, with his critical commentary.

¤ QUINTILII BROTHERS Two brothers during the reign of Emperor COMMODUS (177-192 A.D.) who earned a reputation for their learning, martial abilities and wealth. Sextus Quintilius Condianus and Sextus Quintilius Valerius Maximus were inseparable, agreeing in 182 A.D. that Com-modus was an appallingly bad emperor. Their dissentions reached the ears of palace courtiers and both were killed together. The son of Maximus reportedly escaped, traveling for years to avoid imperial assassins.

¤ QUINTILLUS, MARCUS AURELIUS CLAUDIUS (d. 270 A.D.) Brother of Emperor CLAUDIUS II GOTHICUS; named by him to serve as commander in Italy. When Claudius died in 270, Quintilius served briefly as emperor. His reign, perhaps only a few months, was cut short by his death, possibly at the hands of his troops.

¤ QUINTUS OF SMYRNA (fl. 4th century A.D.) Poet known for his sequel to Homer's Iliad, composed in 14 books.

¤ QUIRINAL HILL See HILLS OF ROME.

¤ QUIRINIUS, PUBLIUS SULPICIUS (d. 21 A.D.) Consul in 12 B.C. and one of the few imperial officials who managed to stay in the good graces of Emperor Tiberius (ruled 14-37 A.D.). Quirinius came from humble origins in Lanuvium and served in numerous provincial posts, including as proconsul of Crete and Cyrenaica, where he suppressed the Marmaridae, and perhaps as governor of Galatia and later of SYRIA, where he defeated the local Colician Homanadenses (a band of outlaws). Quirinius paid a flattering visit to Tiberius, in self-imposed exile on Rhodes, and became advisor to Gaius CAESAR in the East in 2 A.D. Appointed governor of Syria in 6 A.D., he was responsible for the census conducted in Judaea following the territory's annexation. Quirinius married Aemilia LEPIDA (around 2 A.D.) but later divorced her in proceedings that were so vicious that his reputation was ruined. Tiberius gave him a lavish funeral while lauding his career and devotion.

¤ QUIRINUS Name given by the Romans to the deified Romulus. The title had a Sabine origin and was possibly derived from quiris or spear. It had associations with Mars, the god of War and the father of Romulus. As a divinity, Quirinus ranked as one of Rome's most important patrons, along with Jupiter, Mars and Juno. He had a temple and a festival, the Quirinalia, held on February 17 each year. A Flamen Quirinalis was in charge of all religious ceremonies pertaining to Quirinus. See also GODS AND GODDESSES OF ROME; HILLS OF ROME.

¤ QUIRITES General term meaning citizens of Rome. When applied to soldiers, as done by Caesar to his troops in 47 B.C., it assumed a derogatory sense, stripping them of their status as fighting men, calling them mere "civilians."

¤ QUODVULTDEUS (d. 453 A.D.) Bishop of Carthage during the mid-5th century A.D. A Donatist, Bishop Quodvultdeus was captured in 439, during the invasion by GEISERIC, the king of the VANDALS. Strictly enforcing the Arian creed, Geiseric rounded up all the orthodox bishops and other clergy, put them on decrepit ships and sent them out to sea. They reached Naples, where the bishop died in exile. He was a friend of AUGUSTINE, with whom he corresponded, and the author of sermons and On the Promises and Predictions of God.


-R-

¤ RABIRIUS (fl. late 1st century A.D.) Architect whose masterpiece of design was produced at the order of Emperor Domitian, who hired him to create the DOMUS FLAVIA. He was a friend of MARTIAL.

¤ RADAGAISUS (d. 406 A.D.) Barbarian ruler of a loose confederation of tribes, mostly composed of VANDALS, who led two invasions of imperial provinces in the West, in 401 and 405 A.D.. The first onslaught by Radagaisus came at the same time that ALARIC and the Visigoths were threatening Italy and Rome. Advancing into Raetia and Noricum, Radagaisus was attached by the MAGISTER MILITUM. STILICHO and thoroughly defeated. The crushed tribes withdrew and even had to supply auxiliaries for use against Alaric. In 405, Radagaisus returned, with large elements of OSTROGOTHS. Ignoring the Danubian provinces, the host descended on Italy via Aquileia; they then split up into columns, the largest under Radagaisus. Stilicho once more devised a suitable strategy, massacring the barbarians. Throughout late 405 and 406 the forces of Radagaisus were ground down and destroyed until he was captured and executed in August 406. See also POLLENTIA.

¤ RADAMISTUS OF IBERIA (d. 58 A.D.) Son of King PHARASMANES of Iberia. By 51 A.D., Radamistus was eager to have his own throne, and Pharasmanes, hoping to avoid losing his own kingdom, pointed his son toward MITHRIDATES (1) of Armenia, Pharasmanes' own brother. Feigning an argument with his father, Radamistus fled to Mithridates but returned, unable to bring down that king through conspiracies. Gathering an army he invaded Armenia, besieging his uncle at Garneae. Through bribery of local Roman officials, Radamistus lured Mithridates out and had him killed. Assuming the throne, the new monarch of Armenia found himself under attack by his own subjects. Without support from his father, who had to balance himself politically with Rome and Parthia, Radamistus fled the country, abandoning his own wife. In 58, as an act of good faith to Nero, Pharasmanes put Radamistus to death.

¤ RAETIA One of Rome's smaller Danubian provinces, occupying the Alpine territory between GERMANIA Superior and NORICUM, just north of Italy and just south of the DANUBE. The original inhabitants were called the Rhaeti (or Raeti). Believed to be of Illyrian or perhaps of Tuscan descent, they lived in northern Italy until the Celts pushed them out. Moving to the region of modern Tyrol, Bavaria and a part of Switzerland, the Rhaeti proved warlike and willing to cross the Alps to make raids into GALLIA CISALPINA.

Roman conquest of Raetia came in 16 B.C. when P. Silius Nerva defeated them in battle. This success was followed up by Drusus the Elder and Tiberius in 15, with a large-scale invasion that brought all of Raetia under imperial control. Initial policy put Raetia under the care of the governor of Gallia Belgica. After Germanicus departed Gaul and Germany in 16 A.D., the legate of Gallia Belgica appointed some kind of officer over the region. Opinions have varied among scholars as to the exact title of this officer, some favoring a prefect (praefectus civitatum), while others prefer an equestrian procurator. In any event, after the reign of Trajan (98-117 A.D.) a procurator was in charge. His seat was at Augustus Vindelicorum, with command over auxiliary units. There were four alae (auxiliary cavalry) and 11 cohorts at first, changing to three alae and 13 cohorts in the middle of the 2nd century A.D.

Massive upheaval afflicted the province as a result of the MARCOMANNIC WARS, not only with bitter fighting, but also with changes in the administration. A legate (LEGATUS), in charge of the III Italica legion took over the duties of the procurator. The added troops allowed the frontiers to be watched, especially the area along the defensive perimeter of the LIMES, where the Rhine met the Danube, as well as the agri decumates. A procurator eventually returned, but under Diocletian, Raetia was divided into Raetia I and II, in the diocese of Italia. From the start of the 5th century pressures built up on the Danubian border, and by the fall of the Western Empire Raetia had ceased to be an imperial possession.

¤ RATIONALIS Chief financial minister of the state, prior to the reforms of Emperor Diocletian and the Late Empire, Among the tasks of the rationalis were the collection of all normal taxes and duties, the control of currency, and the administration of mines and mints. After the reforms of Diocletian, the rationalis and the a RATIONIBUS were replaced by the comes Sacrorum largitionum. See also FINANCE.

¤ RATIONIBUS, A Secretary of finance, in charge of maintaining the accounts and expenditures of the FISCUS, His role in the finances of the Early Empire was considerable. Originally an office held by a freedman, from the 2nd century A.D. and the reign of Hadrian, Equestrians (EQUITES) assumed total control. The a rationibus was rendered unnecessary by the comes sacrarum largitionum of the 4th cen- tury A.D. See FINANCE.

¤ RAURICI Tribe residing in Gaul between the SEQUANI and the HELVETII. Suffering from the inroads of Germanic peoples in Gaul, they joined the Helvetians in their attempted migration to better lands in southern Gaul, sharing in the defeat at the hands of Julius CAESAR in 58 B.C. In 52 B.C. some elements of the Raurici threw in with VERCINGETORIX but were again routed by Caesar at ALESIA. Subsequently, the tribe was under the influence and control of the Roman administration in Germania Superior, in such cantons as Basel and Augusta Rauricorum.

¤ RAVENNA North Italian city; in Gallia Cisalpina, a few miles inland from the Adriatic coast in the middle of marshes. Ravenna may have been founded by the Thessalians, although the name was probably Etruscan in origin. It passed into the hands of the Umbrians and was insignificant in the affairs of Rome until the late 1st century B.C., when Emperor Augustus was looking for an ideal location for his Adriatic fleet. With its marshes, accessibility from only one direction by land, and its position far enough north to defend Aquileia, Ravenna was chosen.

Already a MUNICIPIUM in 49 B.C., the city underwent major reconstruction and improvement to accommodate its new status. Most important, a canal was dug from the Po River to the city and then to the coast to allow small-boat traffic along the route. The subsequent harbor, called Classis, came to dominate the economic and political life of the city, for it was its very heart. As one of the major ports in the Mediterranean, Ravenna flourished with exports, including wine, ships and the goods produced throughout northern Italy, especially in MEDIOLANUM (Milan).

While the port held the fleet it remained strategically essential to imperial naval defenses; but by the 4th century A.D., the seagoing might of Rome had deteriorated. By the 5th century, Ravenna's fortunes improved as it became capital of the Western Empire. In 404 A.D., Emperor HONORIUS decided that Ravenna, with its defensively advantageous, mosquito-ridden environs and stout walls, was the safest place to conduct government. He thus moved there and subsequent emperors lived both there and in Rome. So easily defended was Ravenna that the barbarian king ODOACER adopted it as his chief city, as did the Ostrogoth Theodoric, the Byzantines and even the Lombards, centuries later.

¤ REBURRUS, T. CRISPUS (fl. late 1st century A.D.) One of the finest Roman architects, responsible for the design of two superb amphitheaters, in NEMAUSUS (Nimes) and ARLES. Both were virtually identical in style and both have survived in amazingly fine condition.

¤ REBUS, AGENTES IN The imperial courier service that replaced the unpopular FRUMENTARII, sometime during the late 3rd century A.D. under Emperor Diocletian, or perhaps around the year 319 A.D. As a result of the reforms of Diocletian, the frumentarii were disbanded; their sinister reputation had ended their usefulness. But the central imperial administration still needed couriers, and agentes in rebus filled this task perfectly. Originally they acted as the dispatch carriers for the Roman Empire. Eventually they assumed a variety of other duties. During the reign of Constantius II (337-361 A.D.), the agentes were sent out to the provinces and were expected to monitor the mail and communications and to send back reports on the events within their provincial jurisdictions. Their routine assignments brought them into contact with vast amounts of intelligence, and with the full approval of Constantius they ferreted out all possibly treasonous activities. Two were appointed to each province in 357, one in 395 and more again after 412. Each member of the agentes in rebus was normally promoted into other branches of government.

The corps, with its known activity of gathering secrets as the frumentarii had, acquired a name for terror. There has been debate as to the extent of their secret police work, for actual arrests and torture probably did not fall under their authority. However, in the hands of a ruthless emperor like Constantius II, they could be given considerable freedom in hunting down information or evidence of a crime. This facet of their activities overshadowed other, more mundane aspects, such as carrying letters or verifying that a traveler was carrying the right DIPLOMATA while using the CURSUS PUBLICUS (postal system).

¤ RECTUS (d. 40 A.D.) A Stoic philosopher in Rome and a friend of Julius KANUS. In 40 A.D., he was put to death by Emperor Gaius Caligula as part of his purge of Stoics and philosophers.

¤ RECTUS, AEMILIUS (early 1st century A.D.) Prefect of Egypt early in the reign of Tiberius (14-37 A.D.). He was overly zealous in the collection of taxes on the Nile. When he sent to Rome far more money than expected, Tiberius wrote him: "I expect my sheep to be shorn, not shaved."

¤ RED SEA One of the main avenues of TRADE between the West and the Far East. Ships from INDIA sailed up the sea, passing the Troglodyte Coast on the left and ARABIA on the right. Important trading centers were Leuke Komo, belonging to the Nabataeans, and Arsinoe, opposite Pelusium, along the Sinai Peninsula. Roman vessels probably patrolled the region, at least as far as the borders of the province of EGYPT.

¤ REGALIANUS (fl. 3rd century A.D.) Roman general in the army of the emperors Valerian and Gallienus, also known as Regillianus; in 260 A.D. was proclaimed emperor. He had supposedly been commander of the legions in ILLYRICUM when elevated; unable to hold the loyalty of his troops, he was murdered.

¤ REGULUS, PUBLIUS MEMMIUS (fl. 1st century A.D.) Consul in 31 A.D., holding his office during the fall of the prefect SEJANUS. Loyal to Tiberius, it was Regulus who summoned Sejanus to face the charges read before the Senate, and he also led out the prefect to be arrested by Cornelius Laco, prefect of the city. As a reward for his services, he replaced Poppaeus Sabinus as governor of Macedonia and perhaps Achaea in 35. Married to LOLLIA PAULINA, he was forced to see her wed to Emperor GAIUS CALIGULA in 38, although the emperor later divorced her.

¤ RELEGATIO A form of banishment, less severe than EXSILIUM, during the Republic and early Roman Empire. It was similar to exile except that it did not include the loss of citizenship and possessions. The writer Ovid, for example, was ordered to live in Tomi, near the Black Sea.

¤ RELIGION One of the guiding forces of the life and sociopolitical systems of Rome. Although old and established, Roman religion was ever altered and influenced- and ultimately destroyed-by the foreign gods and cults brought into Rome by the conquering legions and by the emperors. The Italians, and later the Romans, sprang from the same agrarian background as the Greeks, and perceived that nature was controlled by powerful natural forces. However, the early gods and goddesses of Rome never developed the anthropomorphic tendencies so obvious in the Hellenic pantheon. Roman deities retained their identification with nature, being worshipped in this sense. As there were spirits at work in every corner of the cosmos, new gods sprang up and were worshipped, joining such established divinities as Jupiter, Juno, Mars and Vesta. This accepted idea of adding gods to the cults of Rome had the most profound consequences on the development of Roman religion. It not only made Rome more tolerant of such foreign creeds as Judaism but also helped ensure the popularity of the gods of vanquished states.

The Greeks arrived in Rome probably before the end of the kingly era. Shrines by Tarquinius to Jupiter, Juno and Minerva elevated these three to the level of supreme rulers of the Roman pantheon. Other Grecian imports included Apollo, Cybele and Asclepius (Aesculapius). Total victory for the Greeks came only after the Punic Wars, when the Romans, now masters of the Mediterranean world, adopted wholesale Greek identities for their gods. Old, titanic forces of nature were replaced by new, more human deities, in an ironic replaying of Greece's own theological history. Zeus was Jupiter, Hera was Juno, Athena was Minerva, Poseidon was Neptune and so on.

Early in Roman religious history a tendency developed to link political power with religion. The kings of Rome probably began this idea, acting as heads of the priesthoods of Rome while retaining their monarchical status. In the Republic this system was unchanged, placing, as it did, broad authority in the hands of the Patrician class. Magistrates formed the priestly colleges, performed the ceremonies of worship and responded to the decrees of the Senate, which decided most questions of a religious or doctrinal nature. But there was no centralization or institutionalization of the cult of state, a situation made worse by the rise of the Plebeians. Thus, while the sacred rites were performed right up until the end of the Republic, they had lost much of their meaning.

The fact that the fields of state and religion could be fused had been proven by the kings, to a lesser extent by the magistrates, and, in terms of literature, by Varro, with his Antiquitates, which combined his studies of human and divine antiquities. What was needed was the presence of one single figure at the center of the cult. Julius Caesar was certainly in a position to be that figure, but he died before most of his plan could be realized. The leader who did succeed was Augustus.

After becoming master of the Roman world by 27 B.C., the man named Octavian assumed the title of Augustus, an indication of his more than human stature. The title was taken presumably with the approval of the Roman gods, and he served as the pontifex maximus or supreme head of all Roman worship, a position retained by his successors until the reign of Gratian in the late 4th century A.D. A revival accompanied his supremacy. The ARVAL BRETHREN were reinvigorated, and throughout the Empire the divine station of the emperor and Rome was preached to the provinces (see IMPERIAL CULT for details).

It can be argued that the Augustan religious revival was neither long-lasting nor successful. The Romans willingly participated in the ceremonies necessary for keeping the favor of the gods or hailing the glory of their Empire, but so politically entwined had the gods become that they had lost spiritual impact. For divine inspiration Rome looked elsewhere, finding its answers in the same place that the Roman soldier had looked: the Oriental cults. Unquestionably, foreign deities were popular at all levels of society, fitting into the Roman system because of its provisions for individual worship outside of the nationally revered pantheon.

Traditionally, the state of Rome took a dim view of strange cults, refusing at first to let them cross the sanctity of the POMERIUM, or the ancient line of the city. Cybele, with her bizarre priests, was not formally accepted until the time of Claudius, although a temple to her was allowed on the Palatine as early as 191 B.C. Augustus helped introduce his patron, Apollo. The most important early breakthrough came in the time of Gaius Caligula, who built a temple to Isis in Rome. Henceforth, as the Claudian favor to Cybele showed, strange gods were welcome.

Mithraism, with its connection to sun worship, arrived also in the 1st century A.D., from the East. It found followers in the ranks of the army and among the social elite. Oriental faiths soon spread throughout the Eastern Empire, with Serapis, Elagabalus and even Osiris offering choices to the soul-searching Romans. Two interesting trends evolved toward the end of the 2nd century: syncretism and monotheism. Syncretism, the mixing together of one or more deities into a single form, was used in the Mithraic cult, as the god was sometimes equated with Sol Invictus. The effect of all this was to render Roman mythology into a debased and mystical mode of worship. Monotheism, born perhaps out of Mithraic-Solar belief and Christianity, was a partial return to the prime deity of the cult of state. Sol, sometimes known as Elagabalus in the early 3rd century, was respected by the Flavians and placed at the heart of the Roman religion of state by Aurelian. All that Sol Invictus succeeded in doing, however, was to prepare the Roman Empire psychologically for the far more enduring god of Christianity.

This eastern cult, which came to conquer the entire Empire, was one of the few creeds actively persecuted by Rome. After Judaism effectively separated itself from Christianity, Christians came under attack because of the realization that belief in Jesus Christ was exclusive. One could not attend Christian services as well as offer sacrifices to Jupiter. An eternal enmity erupted between Christianity and what came to be known as organized paganism.

In addition, a variety of creeds and cults were tolerated by Rome among its subject people, including:

Religion or cult | Area of influence
Apollo | Rome
Asclepius | Rome and Asia Minor
Bacchus | Rome
Ceres | Rome and Italy
Christianity | Roman Empire
Cybele | Rome, Italy, Africa, Greece, Spain, Gaul
Druidism | Celtic lands
Elagabalus (sun god) | Syria, the East and, briefly, Rome
Hermes Trismegistos | Egypt and Roman intellectual circles
Imperial Cult | Roman Empire
Isis | Roman Empire
Judaism | Palestine and the lands of the Diaspora
Manichaeism | Parts of the Roman Empire and in the East
Mithraism | Social elite, the East and military in the West
Osiris | Egypt, parts of the Roman Empire
Serapis | Egypt, Greece and Rome

See also ASTROLOGY; DEATH; FESTIVALS; GENIUS; GODS AND I GODDESSES OF ROME; LUDI; MAGIC; NEOPLATONISM; NEO-PYTHAGOREANISM; PAGANISM; PRIESTHOOD.

¤ REMISTUS (5th century A.D.) MAGISTER MILITUM and I PATRICIAN, who was one of the most powerful figures in the Western Empire and a political shield for Emperor AVITUS in 455. The positions of magister militum in praesentalis I and patrician were coveted by his lieutenant, the magister militum RICIMER. To seize Remistus' post and to replace Avitus eventually with his own candidate, MAJORIAN, Ricimer plotted the assassination of his superior. This he accomplished in 456, while Remistus was at Ravenna.

¤ REPENTINUS, FABIUS CORNELIUS (fl. 1st century A.D.) Prefect of the PRAETORIAN GUARD during the reigns of Antoninus Pius (138-161 A.D.), Marcus Aurelius (161-180 A.D.) and perhaps Commodus (177-192 A.D.). Repentinus succeeded to the prefecture with Furius Victorinus, following the death (date uncertain) of Tattius Maximus. He was forced to step down following a scandal that he had received his position through the influence of an imperial mistress.

¤ RES GESTAE DIVI AUGUSTUS A set of inscriptions published in Rome following the death of Emperor Augustus in 14 A.D., detailing the political, social, religious and architectural achievements of his reign. Written by Augustus before his death, the Achievements of Divine Augustus was most certainly a propaganda device but characteristically was neither ostentatious nor pompous. In clear terms he listed the successes of his regime, its gifts to the Romans and the good services it had rendered to the world. The Res Gestae was a brilliant means of shaming any who might have questioned the efficacy of the Augustan principate, while preserving for posterity a record of considerable value. It is also known as the Monumentum Ancyranum, from a copy of a stone at Ankara.

¤ RES PRIVATA Term used to describe the vast possessions of the emperors. Known officially as the res privata principis, it was the inevitable outgrowth of the patrimonium or private holdings of the imperial house, and came to be a rival to the FISCUS or state domains. Following the victory of Septimius Severus (ruled 193-211 A.D.) over his rivals, Pescennius Niger and Clodius Albinus, he was confronted with a major crisis in the finances of the Roman Empire. Among his solutions was the outright seizure of property belonging to his vanquished enemies. These new estates, coupled with the already extensive lands included in the patrimonium increased the personal wealth of the Severans to such a degree that an entirely new treasury had to be created, the res privata was under the care of procurators, with a parallel in the RATIONALIS of the fiscus. Under the later emperors, res privata passed into the hands of the comes rerum firivatarum. See also FINANCE.

¤ RHEIMS Originally the capital city of the Gallic tribe of the RHEMI, later made the capital of Gallia Belgica. Situated just south of the Aisne River and east of LUTETIA (Paris), in a position close enough to GERMANIA to make control of the Rhine frontier possible, the imperial governor had his residence there, while the Rhemi continued to occupy the civitas of Rheims. See also GALLIA.

¤ RHEMI One of the largest and most powerful Gallic tribes of Gallia Belgica; located near their capital of RHEIMS. In 57 B.C., Julius CAESAR invaded Gallia Belgica, and the Rhemi (or Rheimi) wisely decided to make an alliance with Rome. Caesar received from them vast amounts of intelligence concerning the other peoples of the regions, and the Rhemi also provided him with scouts. Throughout the GALLIC WARS, the Rhemi remained steadfastly loyal to Caesar, emerging as the second leading state in Gaul (GALLIA). They continued to enjoy Roman favor, working against the uprising of CIVILIS in 69 A.D.

¤ RHESCUPORIS OF THRACE (d.c. 19 A.D.) Also known as Rhascyporis; king of THRACE, and a schemer for the throne. When his brother Rhoemetalces died sometime in the later years of Augustus' reign (27 B.C.-14 A.D.), Thrace was divided between Rhescuporis and the old ruler's son, Cotys. By 19 A.D., Rhescuporis was plotting to take over the entire realm. Despite the intervention of Rome, Cotys was trapped and killed. Emperor Tiberius ordered L. Pomponius Flaccus to bring Rhescuporis to Rome, where he was accused by Coty's widow, Antonia Tryphaena. For his crime he was sentenced to exile in Alexandria and later put to death.

¤ RHETORIC An art form brought to Rome from Greece, only to suffer a general decline in skill and originality with the advent of the Roman Empire. Rhetorical speaking, or persuasive speechmaking, that was aimed at achieving acclaim or some purpose saw considerable development during the Republic, nurturing such professional practitioners as Cicero. Training in rhetoric was available only in a rhetor's school, and it was considered essential for an educated individual aspiring to public office to be versed fully in rhetorical oration. This process changed with the rise of the emperors. No longer was speaking in the Senate or as an ADVOCATUS of the court the surest road to success. Favoritism and flattery of a ruler became more expedient tools.

Rhetoric did not die, however, for it found other avenues of acceptance. The most eminent and, arguably the least redeeming was the declamatio or recitation in public of literary creations. Declamations had always been a useful method of teaching, but they were influenced by a pandering toward fashionable tastes. This corruption was made worse by Asinius Pollio, reportedly the first rhetorician to give his declamatio to an invited audience. Composed of the elite of Roman society, the private crowd could reward rhetors who pleased its members with influence and status. No longer was rhetoric aimed at influencing the public good; it was now focused on entertainment and public favor. Over time the dedamatio came to be called recitationes, while the original term returned to its more formal legal meaning. Nevertheless, rhetoric had lost the vitality of its Republican roots and came to be used only by a dwindling number of experts.

¤ RHINE Called the Rhenus by the Romans, this river rises in the Swiss Alps and flows over 800 miles northward to the sea; one of the great dividing lines between the Roman Empire and the barbarian world. It first came to the attention of the Romans when the German leader ARIOVISTUS crossed westward over the river and menaced much of eastern Gaul. Although he was defeated, his vanquisher, Julius Caesar, perceived the threat coming from the Suebi and was determined to cross the river. This he did in 55 B.C., using a bridge of boats; he crossed again in 53.

Subsequently, the Roman legions passed over the Rhine frequently, especially during the reign of Augustus (27 B.C.-14 A.D.), when imperial policy was aimed at transforming inner Germany into a province. These hopes were destroyed with General Varus in 9 A. D. in the TEUTOBURG FOREST. Domitian's successful operations against the CHATTI in 83 gave Rome an extension into Germania Superior that carried beyond the Rhine, the so-called agri decumates. Using the LIMES along the entire border, Rome held this territory for centuries. Then instability on the frontiers brought the loss of the agri. Once more the Rhine was the natural termination point of civilization and Roman influence. Beyond lurked a barbaric and increasingly hostile collection of peoples.

¤ RHODES Most easterly of the islands in the Aegean, situated off the coast of Caria in Asia Minor. From the time of Vespasian (ruled 69-79 A.D.), Rhodes, known as Rhodus, was attached to the province of ASIA. The island had a long history of excellent relations with Rome, helping in the Macedonian and Mithridatic Wars. Supporting the cause of Julius Caesar during the Civil War, Rhodes was plundered mercilessly by Gaius Cassius in 42 B.C. but was richly rewarded by Augustus for its loyalty. Starting in 6 B.C., Tiberius took up residence on the island in a self-imposed exile from the disappointments of Rome; he would depart to become adopted by Augustus in 4 A.D. Because of their act of crucifying several Roman citizens, the Rhodians were deprived of their independence in 44 A.D. by Claudius. Appealing to Nero in 53, they were given their own government again, although prosperity was never actually attained. An earthquake in 155 A.D. flattened most of the island, and henceforth it remained one of the least developed corners of the Empire.

¤ RHOEMETALCES I (d. 12 A.D.) King of Thrace; originally a dynastic ruler, he was recognized as king as a result of siding with Octavian (AUGUSTUS) during his war with Marc ANTONY (c. 31 B.C.). With the help of Roman arms and influence, he was able to remain on the throne, serving as a reliable client to Augustus. Around 11 B.C., however, the tribe of the Bessi, under Vologaesus, burst upon Thrace, driving Rhoemetalces from the country and killing his son Rhescuporis. Only through direct imperial intervention and three years of fighting did he regain his crown. Rhoemetalces returned the favor of the Romans by defeating the rebelling Dalmatians in 6 A. D. Upon his death, Thrace was divided between his brother Rhescuporis and his son Cotys.

¤ RICIMER, FLAVIUS (d. 472 A.D.) MAGISTER MILITUM from 456 to 472 and PATRICIAN from 457. Ricimer was the most pivotal imperial figure in the Western Empire during its final years. An Arian of mixed barbarian blood, he had a Suebian father and a Visigoth mother who was related to King Wallia of the Visigoths. His rise was typical of the gifted generals of the time, reflecting political power gained through his defeat of a Vandal fleet in 456. For this triumph he was promoted to magister milirum of the West. Once entrenched in this position he overthrew Emperor AVITUS in favor of his own candidate, MAJORIAN, crushing Avitus at Placentia in October of 456. By 457 he had the title of patridus, or patrician, presumably receiving it with the blessing of the Eastern court on February 28 of that year. Majorian became emperor with his help, but when the ruler outlived his usefulness, Ricimer deposed him in 461. After Majorian's execution, he was replaced by LIBIUS SEVERUS. Unacceptable to Constantinople, Severus nevertheless remained on the throne from 461 to 465, solely because Ricimer wanted him there.

The magister militum spent the next years scheming against a rival, MARCELLINUS OF DALMATIA, while defending against attacks by GEISERIC, king of the Vandals and Alans, who invaded Italy unsuccessfully. In 465 he removed Severus (perhaps by poison) and administered the Empire for nearly two years, accepting a new emperor only in 467-ANTHEMIUS. To ensure his position in the new regime, Ricimer married Anthemius' daughter Alypia in 467 at Rome. Despite his supremacy in the Empire he carefully avoided participation in the doomed expedition of 468 against the Vandals of Africa. This lack of concern for the expedition may have led to his rupture with Anthemius in 470. Temporarily reconciled in 472, another break took place.

The Via Sacra, the sacred way

With the help of his nephew, Gundobad the Burgundian, Ricimer had the emperor put to death. Another weak successor was adorned with the purple in April of 472, but Ricimer died several weeks later, leaving the West in total chaos. Of all the magistri militum, Ricimer was one of the most destructive. He forced Libius Severus to surrender stretches of imperial territory to the barbarians and so routinely murdered his royal masters that no coherent policy or stability was ever possible while he lived.

¤ RICOMER (d. 393 A.D.) MAGISTER MILITUM from 388 to 393. Ricomer, or Richomeres, was a Frank by descent, becoming an officer in the service of Emperor GRATIAN. By 377 he was a comes domesticorum and was sent to Thrace to help Emperor VALENS in fighting the Goths. He was one of the few survivors of the battle of ADRIANOPLE in 378. Appointed magister militum in 383, he took control of the East, meeting at Antioch the famed orator LIBANIUS, who subsequently became his friend. Consul in 384, he was made commanding general of the East (comes et magister utriusque militiae) four years later. Ricomer was employed against MAGNUS MAXIMUS and emerged as an important advisor to the emperor THEODOSIUS I. Ricomer introduced his nephew ARBOGAST to the later Western usurper, EUGENIUS, whom Arbogast would support. Like these two, Ricomer adhered to PAGANISM.

¤ ROADS The Romans had learned the value of superb roadmaking in their expansion in Italy, and later used a vast network of travel routes as one of the most important aspects of domination of the Mediterranean world and the Roman Empire. An oft quoted maxim that all roads led to Rome was, indeed, correct, save that to the Romans all roads led from Rome. According to the Roman system, a gilded pillar was placed by Emperor AUGUSTUS in the FORUM ROMANUM to mark the beginning point of a radiating transportation system clearly marked by milestones from the Eternal City. No journeyer could ever forget that he walked or rode upon an imperial domain.

The Roman imperial roads were a benefit for all residents of the Empire and served a wide variety of purposes. The LEGIONS who most often created the roads used this efficient network to pass through provinces quickly to reach frontier posts or crisis spots. By marching through even mountainous terrain and along carefully designed ways (viae), there was no place they could not reach or defend. Campaigns very often centered on reducing an enemy country by destroying what was wild or natural. In Britain and Germany the local tribes were subdued and pacified by relentless roadmaking, cutting up the tribal boundaries and isolating the tribes.

Once the legions had finished their tasks, administrators moved into a new province. Soldiers were used once more to refine the communications system, uniting all provincial areas to the main thoroughfare before linking them with the interprovincial viae. Progressively complex, this method allowed even the smallest province to stay directly in touch with the emperor, via the most advanced system in the world at the time for sending messages and reports-the CURSUS PUBLICUS (the Imperial Post).

One of the parallel developments with the cursus was the rise of roadside inns, taverns and hotels. Mutationes were places where horses were changed, while mansiones offered a weary adventurer a bed for the night with food. Soon the roads were filled with traders and merchants bringing their wares to new markets. Economic expansion brought increased wealth to imperial coffers by means of taxes and duties, while fostering the ideals of internationalism so important to the Pax Romana.

Provinces varied as to how much roadwork was necessary to transform them into suitable imperial lands. Germany, Britain, Africa, parts of Spain and wilder sections of Asia Minor, such as Galatia, Cilicia and Cappadocia, all needed extensive amounts of capital and effort. Regions with long histories needed only minor alterations. Among these were the provinces of Asia, Greece, Macedonia and even Gaul. Outside of Italy, with its famous viae-the Appian, Flaminian and others-the Roman Empire possessed several other important roads, including the impressive Via Egnatia, running from the Black Sea through Macedonia, all the way to the Adriatic port of Dyrrhachium. It was a lifeline for communications, not only for Achaea and Macedonia but also for the entire Danubian frontier. Trade passed from the western and eastern provinces, providing income for such cities as Nicopolis and Thessalonica.

Several books were published concerning the imperial roads, including the Antonine Itinerary and the Jerusalem Itinerary. The first is from the late 3rd century A.D., detailing the main transportation routes through the Empire, including the distances. The Jerusalem Itinerary, of the 4th century A.D., helped Christians find their way to Jerusalem. See VIAE for major roads in Italy.

¤ ROBIGUS A Roman deity of nature whose main attributes were destructive powers through rust or blight. He could ruin crops if not appeased with the sacrifice of a sheep and a dog. Robigus (also called Robigo) was associated with Mars, hence all ceremonies in honor of him, especially the Robigalia, his festival on April 25, were under the direction of the Flamen Martialis. See also FLAMINES.

¤ ROLES A tribal leader of the GETAE, who lived just north of the Danube River, near the Black Sea. He came to the aid of the Roman General Marcius Licinius CRASSUS (2), in his war against Deldo and the Bastarnae in 29 B.C. In turn, Crassus helped Roles to vanquish a Getae rival named Da-pyx. Roles visited Augustus later and was honored. Subsequently, Roles and the Getae were stable clients of Rome on the eastern Danube.

¤ ROMA The divine personification of the city of Rome, a means of expressing in religious terms the greatness of the Eternal City, of the Empire and the Republic. Through the use of coins bearing the likeness of a beautiful woman, and through temples erected in her honor, Roma impressed upon the world the status of the Eternal City. She had a temple in Rome, constructed during the reign of Hadrian, and was worhshipped by the Greeks as well.

¤ ROMANUS (fl. late 4th century A.D.) The Comes Africae from 364 to 373, in charge of Africa during the reign of VALENTINIAN I (364-375 A.D.). He defended LEPCIS MAGNA from barbarian attack but was accused by the inhabitants of failing in his duty. The resulting proceedings were suppressed through the use of influence at court. Later arrested, he relied upon the political leader MEROBAUDES to save him. The writers Ammianus Marcellinus and ZOSIMUS were extremely hostile to him. See also GILDO.

¤ ROME Capital of the Roman Empire from the reign of AUGUSTUS (27 B.C.-14 A.D.) until that of DIOCLETIAN (284-305 A.D.), and one of the most famous cities in history. Rome also came to symbolize the achievements of the Empire in art, history, politics, culture, religion and engineering. It was the first of the great urban centers, encountering, centuries before its time, the travails of crowded life, pollution and social unrest.

» Geography

According to the traditions, Rome was founded in 753 B.C. by Romulus and his twin brother, Remus. Under Romulus' guidance and that of the succeeding kings of Rome, what was once but a small village of shepherds grew strong and well organized. Rome was situated in the Italian region of Latium, approximately 16 miles from the sea. The two outstanding features of the Roman environment were the Tiber River and the hills. The Tiber flowed down from the Apennines in the northeast and made a cursive bend as it reached the Tiber Valley. Near the Capitoline Hill there was the important island, Insula Tiberina. Over the years additional territory was added until finally, in the time of King Servius Tullius (578-535 B.C.), Rome comprised the Seven Hills.

Primitive Rome was centered around the Esquiline and Quirinal hills. Later, the Capitoline Hill emerged as the very heart of the Roman establishment, with its magnificent temples; the Palatine contained residences and eventually the homes of the emperors. Between them lay the area of the Velabrum, leading to the Tiber. The river was on the entire western side, with the Pincian Hill to the east. To the south of the Pincian, the hills and valleys lead all the way to the Caelian Hill. Also in this group were the Quirinal, Viminal and Esquiline hills. Upon these were gardens, baths, the CASTRA PRAETORIA and, at the foot of the Quirinal, the Subura. Between the Esquiline and Palantine was a valley, the Velia. To the west was another valley, in which the Fora of the Caesars were built. Toward the east, past the end of the Via Sacra, was an open area, surrounded by the Esquiline and Caelian hills and used by Nero for his Golden House. The Flavians filled in Nero's pond and erected the Colosseum on the site.

Beneath the Palatine were two areas of further interest. The Circus Maximus was in a depression between the Palatine and the Aventine. The Aventine Hill was an excellent place to see the separation of classes, for the poor lived at the base of the hill, and the wealthy had villas at the top, with a view of the city. Across the Tiber were the Vatican and Janiculus hills. The Vatican had its own Christian history, while the Janiculus played a minor role in Roman events with its early fortress.

Rome relied upon the mighty river Tiber for defense from the Etruscans but also for the divine patronage of the god TIBER, called Volturnus. At first all bridges across it were made of wood to allow the Romans to cut them down in time of attack. As the city grew in power, the bridges were built of stone. Numerous emperors sought to improve transportation out of the city with additional bridges. Most likely the earliest of bridges was the wooden structure of the Pons (bridge) Sublicius, spanning the Tiber just below Insula Tiberina.

Interestingly the POMS Sublicius retained its wooden material even at a later time, when stone was the principal medium of construction. This was probably for religious reasons. Insula Tiberina was important to Rome, and thus two bridges connected it to the two banks-the Pons Fabricius on the east and the Pons Cestius on the west. The Pons Aemilius which connected the island to the Pons Sublicius was the first such bridge of stone. It was built around the middle of the 2nd century B.C., marking a change in Roman engineering. Only one other span was notable from the days of the Republic, the Pans Milvius, or the Milvian Bridge, several miles to the north of Rome along the Via Flaminia.

» Governance

In 509 B.C., the Roman kings were ousted in favor of the CONSULS, the SENATE and the people of Rome. For the next 478 years the Eternal City was the very heart of the Republic, from which Rome launched its campaigns of expansion in Italy and throughout the Mediterranean. Here, too, the ambitious plotted schemes that came to fruition in the 1st century B.C. with CIVIL WARS OF THE FIRST AND SECOND TRIUMVIRATES raging off and on from 49 to 31 B.C. In that final year, at ACTIUM, Octavian defeated Marc ANTONY. Within four years he was called Augustus, and the Roman Empire was born. As PRINCEPS, or first man of the state, Augustus undertook the task of transforming Rome into the foremost city of the world.

The Augustan policy of imperial aggrandizement was the end result of careful thought and planning. Rome, with its many entertainments, glorious structures and tributes to Roman triumphs, was to be a model, the standard by which every provincial community would be measured. The IMPERIAL CULT was declared officially to be the cult of Roma et Augustus; as the emperors were to be worshipped, their abode was to be held in awe.

With the rise of the Empire, the city was divided into 14 smaller regiones, replacing the four that were founded by Servius Tullius many centuries before; they were placed under the care of a magistrate, who, in turn, also looked after the so-called via or districts within each of the regiones. They included all of Rome within the Servian Walls, but also went beyond them, even across the Tiber. The 14 regiones were I Porta Capena, II Caelimontium, III Isis et Serapis, IV Templum Pacis, V Esquiliae, VI Alta Semita, VII Via Lata, VII Forum Romanum, IX Circus Flaminius, X Palatium, XI Circus Maximus, XII Piscina Publica, XIII Aventinus, XIV Trans Tiberim.

A new system of local division could do little to ease the growing congestion in the streets or the constant threat of fire. Therefore, over the entire city administration the emperor appointed the praefectus urbi, the PREFECT OF THE CITY, charged with trying cases within Rome and with maintaining the peace, aided by the URBAN COHORTS. In cases of emergency he could also use the VIGILES, the firefighters in the capital, formed to contain any serious conflagration before it could spread, or even the dreaded PRAETORIAN GUARD. The Praetorians were at first not kept in Rome, but from the time of TIBERIUS and his Praetorian prefect SEJANUS, the cohorts were stationed in the Castra Praetoria, east of the Viminal Hill on the Agger of Servius.

» Living Conditions

But these efforts fell short of alleviating the terrible conditions of life. According to the Monumentum Ancyranum, which contains Augustus' Res Gestae, the number of the Plebeian class at Rome in the time of Augustus was 320,000, not counting women and children. When added to the senatorial and Equestrian classes, the total free population would have been nearly 700,000. In addition, the slaves of the city probably equalled the general population, bloating the tally to well over a million. And Rome was also the destination of many foreign travelers. Some estimates have placed the combined population at 1.5 million.

Little wonder that all carts and wheeled traffic was forbidden in the city during the day. The only exception was the carpentum or small cart used by the VESTAL VIRGINS or the ladies of the court. Foot traffic was more than the streets could bear, as Rome acquired a lasting reputation for dirtiness and squalor, borne out by its housing. Two kinds of structure characterized Roman living. The wealthy occupied the domus, a large suite or inner-city villa. Frequently they were found on the more fashionable parts of the Hills of Rome. In marked contrast were the insulae. These tall apartment buildings housed the middle and lower classes, packing them into dirty little rooms as unsanitary as they were susceptible to fire.

Ironically, the fire of 64 A.D., in which nearly two-thirds of the city was burned, brought some relief. To Nero's credit, he ordered that in the future careful consideration be taken before any rebuilding could proceed. A proper code was instituted in construction: Stone was to be the preferred medium of building, with an eye toward fire resistance and a height limit. Streets were widened and the aqueducts leading into the city were refurbished and improved to provide enough water. Unfortunately, Nero's obsession with his Domus Aurea, or Golden House, overshadowed such genuinely progressive steps.

The value of Nero's brutally practical program was seen over the next few centuries, for there was no end to the ballooning population. If there had been over one million in the 1st century A.D., then the total number of inhabitants had no doubt surpassed two million by the 2nd century. Inevitably the city grew beyond the old Servian Walls, especially into the Campus Martius, where Hadrianic apartment complexes have been excavated. In the late 3rd century A.D. Emperor AURELIAN constructed a new wall, this time setting the boundaries of Rome beyond the Tiber.

» Building/Early History

Besides population, another major factor in the crowding was the incessant series of mammoth building programs. Rome, from the time of Augustus, was subjected to constant renovation and rebuilding. From the Capitoline to the Aventine hills to the Campus Martius and beyond, all the way to the Vatican Hill, emperors erected arches, columns, baths, circuses, palaces, temples (to themselves, gods or predecessors), theaters, basilicas and forums. Everywhere there was a monument, so many in fact that free spaces were wholly consumed. And yet these architectural feats made Rome the envy of the world.

Augustus set the tone. He declared that he found Rome a city of bricks and left it a metropolis of marble. With the help of Marcus Vipsanius AGRIPPA this boast was true. The status of the Eternal City was celebrated while the broad policies of Julius Caesar were completed. With the TEMPLE OF CASTOR AND POLLUX and TEMPLE OF MARS ULTOR finished, the famed FORUM ROMANUM was altered significantly. Further, the CAMPUS MARTIUS to the north was discovered as a viable part of the city, largely due to Marcus Agrippa. There one could find theaters, the PANTHEON, the Baths of Agrippa and the Basilica of Neptune. A partial list of Augustus' other marvels in stone would include: the FORUM AUGUSTUM, the CURIA JULIA, the BASILICA JULIA, the TEMPLE OF Divus JULIUS and the Theater of Marcellus.

Tiberius initiated little construction, in keeping with his own austere nature. He did finish the Augustan projects and ordered the creation of the TEMPLE OF DIVUS AUGUSTUS. Of note was the DOMUS TIBERIANA, the first great imperial palace on the Palatine, a plush home considered inadequate by GAIUS CALIGULA. That emperor not only upgraded the Domus but had the curious habit of raising temples to himself. He also allowed Isis to have a place of worship on the Campus Martius, and then desecrated the Temple of Divus Augustus by placing a bridge over it to connect the palace on the Palatine with the Temple of Jupiter Optimus Maximus on the Capitol. His successor CLAUDIUS focused on those imperial efforts that would most benefit the city. Aside from improving the harbor at Ostia to make the Tiber more accessible, he reformed the water system. The aqueducts at Rome had always been impressive, providing fresh water from the early days of the Republic. Their care was maintained by the censor and the AEDILES; later Qaudius created the office of curator aquarum, or head of the water board.

Aside from the Golden House and the reconstruction of Rome, both springing from the fire of 64, Nero spent much time and money on buildings of a suitably grand scope, such as the CIRCUS Gai et Neronis and the Neronian Baths. His original DOMUS TRANSITORIA, linking the Palatine and the Esquiline hills, was a disappointment for it could not encompass Nero's vision of a proper home. The fire made the replacement, the Domus Aurea, possible, but that palace was appallingly expensive, as was his colossal statue of himself, a typically excessive gesture that lent his name to the FLAVIANS' gigantic amphitheater the COLOSSEUM.

Life in Rome began well under Nero, for he had able advisors and was stable and moderate under their guidance. With the death of Burrus in 62 and the retirement of SENECA, a reign of terror descended upon the city, made uglier even than that of Tiberius and Gaius Caligula because of Nero's obsession with art and music. The sociopolitical system was falling apart by 65, when elements of the Senate and the depleted nobility joined forces in the PISONIAN CONSPIRACY. Although crushed, the plot signalled the eventual downfall of Nero, who was ousted in 68 A.D. What followed was a bloody civil war in 69, which ended with the conquest of the city by legions supporting VESPASIAN. Damage to Rome was extensive, especially on the Capitoline, where a siege had taken place. The chaos in Rome mirrored the situation in the provinces, with rebellions in Germany and in Palestine.

Vespasian and the Flavian regime arrived in 70, and a reconstruction and return to prosperity were effected. The Forum Pacis, or Forum of Vespasian, and the Colosseum provided evidence of civic health, while pointing to the public spirit of administration. Care for the specific needs of the city continued under Titus and Domitian. The Baths of Titus gave the Romans yet another sumptuous watering place. Domitian built everywhere in the city, including the FORUM TRANSITORIUM, the Temple of Gens Flavia (the Flavian Temple), Temple of Minerva and the Odeum. He also erected a magnificent palace, the DOMUS FLAVIA, a building that would satisfy the needs of emperors for years to come.

Considered harsh and even autocratic, Domitian was assassinated in 96 A.D. Nerva ruled for only two years but adopted Trajan, thus beginning the glorius years of the 2nd century A.D., when Rome would attain its fullest stature. In many ways the Golden Age of Rome was not so much an age of municipal opulence but of long-term bureaucratic and artistic stability. Trajan, Hadrian, Antoninus Pius and, in part, Marcus Aurelius ran an Empire that was at its peak. Rome reflected this.

Trajan was the founder of his Baths, the FORUM TRAIANI and innovative market, designed by APOLLODORUS of Damascus. HADRIAN brought both a Hellenism and an internationalism to the throne. Temples to his predecessor, his mother-in-law, his niece MATIDIA and Venus were sprinkled throughout the city. Loyal to tradition, he rebuilt Agrippa's Pantheon and gave no credit to himself but honored Agrippa. The reign of Hadrian, however, trumpeted an increasing universalism that was offset only briefly by ANTONINUS PIUS. Hadrian built his dream villa, TIVOLI, outside of Rome, in nearby Tibur. Antoninus Pius spent little money on the city, as did Marcus Aurelius. The former centered his energies on Italy and on the maintenance of self-government, while the latter faced plagues, political rebellion and the terrible MARCOMANNIC WARS. Such concerns rendered a beautification program impractical.

One result of the era of sound imperial succession was a tendency toward centralization, especially from the time of Hadrian. Not surprisingly, the provinces now looked even more eagerly for the city to provide leadership and guidance. The reign of Commodus was a disaster, and his death touched off a bizarre episode in 193, when the Praetorian Guard auctioned off the throne to the highest bidder, DIDIUS JULIANUS, a sale that many felt epitomized the social decay of the times.

» History from 193

Septimius SEVERUS then marched into Rome with his Pannonian legions and, after winning a protracted civil war, settled down to the business of running the state. Rome to him was a revered city, much as it had been for Augustus. The title URBS SACRA, or sacred city, was used to describe it. Romans paid no direct taxes and, unquestionably and for one of the last times, total power rested in Rome and in its institutions. Severus' son CARACALLA took the dramatic step of granting full citizenship to all of the inhabitants of the Empire with the Constitutio Antoniniana, an act that would serve to dilute the special status of those who lived in Rome.

Throughout the early centuries of the Roman Empire, additional bridges were erected. The Augustan-era bridge was the Pons Agrippae, perhaps created by Marcus Agrippa and positioned in the north of the Campus Martius. To provide easy access to the Circus Gai et Neronis, Emperor Nero ordered the building of the Pons Neronis, or Pons Neronianus, at the eastern edge of the Campus Martius, pointing in the direction of the Vatican Hill, where the circus was located. Nearby, Hadrian put the Pons Aelius, the bridge that would lead right to his mausoleum, now known as the Castel San Angelo. Two more bridges were built in the 3rd century: the Pons Aurelius Antoninus, or Pons Aurelius, established in all likelihood by Caracalla, and the Pons Probi, built by Probus.

The assassination of Caracalla in 217 brought the dawn of a new age for the city. For much of the 3rd century, the Empire was ravaged by barbarian invasions and usurping generals. Two vital developments contributed to the destruction of Rome's imperial preeminence. First, the emperors were frequently away from the city on military campaigns and getting themselves killed by other generals or in combat with the Goths or Persians. There would then be a vacuum in the political realm. Second, when an emperor did succeed in carving out a place of relative martial security it became necessary to keep the entire process of government travelling with him, as was done by GALLIENUS. Rome survived unchanged for a time, held in reverence because of its lingering prestige and because of the need for any new emperor to find allies in the old senatorial establishment.

The Roman Empire C. 117 A.D.

Several developments in the city itself during this period should be observed. PHILIP THE ARAB celebrated the millennial anniversary of the founding of Rome with the Ludi Saeculares in 247. In the early part of the reign of AURELIAN the JUTHUNGINE WAR made the city nervous for its safety from barbarian attack. Aurelian consequently built his wall. So it went, with soldier-emperors trying to stage a recovery. When it came, its very nature would be so momentous that Rome would be unable to withstand it.

In 284, DIOCLETIAN became emperor. He recognized the old system of governing as hopelessly inadequate, given the sheer size of the Empire, and that one person was incapable of governing such a domain, especially from Rome. Diocletian imitated Tiberius and began to travel to the various provinces. A headquarters was established at Nicomedia, and the Praetorian Guard was downgraded to the rank of the garrison of Rome. New reforms were now instigated, not just for Rome but for the entire Empire. Diocletian ended the division between imperial and senatorial provinces, placing all of them under his control. Italy lost all of its privileges, though Rome was allowed to keep many rights and was directed by the Senate. By the terms of the tetrarchy established by Diocletian, the two Augusti and two Caesars did not live in Rome but in widely separated parts of the East and the West. The closest capital to Rome in the tetrarchy was Mediolanum (Milan). Diocletian did not visit Rome, in fact, until 303. Two years later he and his colleague MAXIMIAN retired, as GALERIUS and CONSTA-TIUS I CHLORUS ascended to the rank of Augusti. Rome was again overshadowed.

Barbarian Penetration of Europe, c. 400 A.D.

Then in 306 the opportunity seemingly presented itself for the city to regain its honor. Maximian's son Maxentius resented being passed over as one of the Caesars, found support among the Romans and the Praetorian Guard, and was raised up as a rival emperor. For six years (306-312) Rome enjoyed a return to glory. At the battle of MILVIAN BRIDGE in 312, Maxentius was defeated by CONSTANTINE the Great, who would go on to conquer all of the Empire.

Constantine built baths, smaller than those of Diocletian, and an ARCH in Rome, but his long-term policy neglected the city. The Praetorian Guard was disbanded ruthlessly and its camp, the Castra Praetoria, was destroyed, while CONSTANTINOPLE at the Bosporus between East and West was developed as the New Rome. All that remained to the Romans was the Senate and the city's marvelous art and architecture. The 5th century brought little promise of better things, for so weakened had the Empire become in the West that in 410 ALARIC and the Visigoths captured and sacked Rome. Forty-five years later GEISERIC and the Vandals sailed from Africa and ravaged the city once more.

At the same time, a religious revolution was in process. Christianity had long been persecuted in the Empire, but Rome attracted Christian leaders and their disciples. Peter was executed, traditionally, on the Vatican Hill. That site was ever after considered the center of Christianity in Rome, and the bishop of Rome came to exercise ascendancy over the sees of the West when the office came to be known as the papacy. The EDICT OF MILAN, issued in 312 by Constantine the Great, granted Christianity a free hand. While Constantinople may have been the Christian city, Rome was eventually known as the city of churches, and numerous basilicas and shrines were built to honor martyrs. Domination by the Western bishops brought Rome's pope into direct conflict with the patriarchs of Constantinople and Alexandria, a disagreement that would last well into the Middle Ages and, in fact, continues today.

By the 5th century, the Senate was divided into Christians and pagans, the former holding the majority. But the pagans were ardent and formed an intellectual core that was not easily destroyed. With the brilliant oratory of SYMMACHUS, the final hopes of paganism fell before AMBROSE, the brutal bishop of Milan, and before THEODOSIUS i, who won the battle of FRIGIDUS in 394. Within 100 years of Constantine's edict, Christianity had brought an end to a cult of worship that had lasted for over 1,000 years.

Intellectualism was not dead, however. The absence of the emperors with their weighty administrations freed the still active Senate and allowed that body to function with a remarkable independence with respect to Rome's affairs. The Senate encouraged the pursuit of culture and the mind, even though many cultivated the patronage of the often strict Christian leaders. Symmachus, AVIENUS, MACROBIUS and other writers and orators found a receptive and still sophisticated audience.

Founded by Romulus, Rome was, at least technically, last ruled by a Roman in 476-the appropriately named Romulus Augustulus. He fell in that year to the German Odoacer, who was himself overcome by the powerful Theodoric, king of the Ostrogoths, in 493. A succession of masters would follow. There remained, however, the incalculable legacy of Rome to the world and to history.

Ancient sources on the city of Rome are extensive. Livy is extremely important; others that should be consulted: Ammianus Marcellinus, Dio Cassius, Suetonius, Tacitus' Annals and History, Pliny the Elder and Younger, as well as Frontinus, Vitruvius, Horace and Juvenal. See subject index for major entries related to Rome included in this volume.

¤ ROMULUS AUGUSTULUS (fl. late 5th century A.D.) Generally considered to be the last emperor of the Western Empire, ruling from October 475 to September 476 A.D. Romulus Augustulus (which means "little Augustus") was the son of the MAGISTER MILITUM, ORESTES, who had been appointed to his post by Emperor Julius NEPOS. In August 475, Orestes used discontent among the Germanic troops in Italy to depose Nepos, forcing him to flee to Dalmatia. On October 31, he invested his son Romulus with the purple. Although the Eastern Empire, under Zeno, refused to recognize him, Romulus was de facto ruler of the West by virtue of the military and political power of his father. Orestes failed to hold his own troops, however, especially after refusing their demand to be settled on Italian soil. They found a new champion in Orestes' lieutenant, ODOACER, who besieged Orestes at Ticinum. Odoacer put the magister militum to death in August 476. Entering Ravenna, he deposed Romulus a month later. Surprisingly, the friendless monarch was not only allowed to live but was also given an estate in Campania (at Misenum) with a generous annual pension. Surviving until the 6th century, he was a living testimony to the defunct imperial system in the West.

¤ ROXOLANI A wild people who originally occupied large stretches of land in the southern region of Russia, especially to the north of the related tribes of the IAZYGES. Starring in the 2nd century B.C., they were pushed into the territory of the lazyges by advancing SARMATIANS, driving the lazyges toward the west, while the Roxolani occupied the lands of the Crimea and the Don. By the 1st century A.D. they had settled on the Danubian frontier, where they were viewed by the Romans as part of the broader Sarmatian menace. In 62-63 A.D. PLAUTIUS SILVANUS suppressed a widespread revolt along the BLACK SEA among the Sarmatian peoples, which probably were the Roxolani. They were the leading force in the Danubian troubles of 67-68, pushing across the river and necessitating stern military reprisals from Rome. Infrequent flareups marked their relations with Rome, although their ties with the lazyges farther to the west were always a concern to the Romans. As part of his general operations against the Sarmatians, Marcus Aurelius made war upon the Roxolani from 179 to 180 A.D., claiming the title Sarmaticus in the process. With the rise of the GOTHS in the 3rd century, the Roxolani were amalgamated into the ranks of the barbarian hosts that would ravage much of the Roman Empire.

¤ RUBELLIUS PLAUTUS (d. 62 A.D.) Son of JULIA (5, daughter of Drusus the Younger), Plautus was, with NERO, one of the closest blood relatives to Augustus in the latter half of the 1st century A.D. Out of fear of Nero, and because of his own Stoic beliefs, Plautus led a secluded, blameless life, but in 55 his name was mentioned in connection with conspiracies against Nero and by 60 he was considered a successor to the emperor. This disquieted Nero, who ordered Plautus to retire to Asia, where Plautus moved with his wife Antistia and a few friends. Finally, in 62, Nero ordered his death, quipping when Plautus' head was brought before him, "Why did no one tell me Plautus had such a big nose?"

¤ RUBICON Small river in the north of Italy south of Ravenna, in the region known as the ager gallicus; it rises in the Apennines and flows northeast to the Adriatic. The importance of the Rubicon was its role as boundary marker, during the Republic, for Italy and Gallia Cisalpina. It assumed a permanent place in history in 49 B.C., when Julius Caesar, at the head of his army, crossed over into Italy in direct violation of the Senate's orders.

¤ RUBRA SAXA Italian site in Etruria. Meaning "red rocks," Rubra Saxa was on the Via Flaminia and indicated the nearness of a traveler to Rome. In 312 A.D., it was the site of a skirmish between the armies of CONSTANTINE the Great and MAXENTIUS.

¤ RUFINA, POMPONIA (d. 213 A.D.) One of the four VESTAL VIRGINS put to death in 213 for impurity. Pomponia Rufina was buried alive, according to custom. See also CRESCENTIA, CANNUTIA; LAETA, CLODIA; SEVERA, AURELIA.

¤ RUFINUS, FLAVIUS (d. 395 A.D.) Praetorian prefect of the East from 392 to 395 A.D. and the most powerful figure in the early reign of Emperor Arcadius. Rufinus came from Gallia Aquitania and was known for his intelligence and his devout Christian ways. Rising through the ranks in Constantinople, he became increasingly important to THEODOSIUS i, serving as MAGISTER OFFICIORUM in 388. Consul in 392, he was then appointed Praetorian prefect. Systematically he destroyed all political opponents, maneuvering himself into an excellent position to bid for the throne. Upon the accession of Arcadius in 395, Rufinus encountered political opposition from EUTROPIUS (2), the chamberlain, and STILICHO, a MAGISTER MILITUM. First Eutropius blocked the marriage of Rufinus' daughter to Arcadius, securing a wedding with Eudoxia, a child of one of Rufinus' victims. Then Stilicho, presumably on the orders of a jealous Rufinus, sent back to Constantinople a large part of his army. Soldiers from this force then murdered the prefect in November of 395. Rufinus did build a monastery and shrine but was noted for his lobbying of anti-pagan legislation. Despite his obviously zealous Christianity, he was on good terms with the pagan LIBANIUS and had met with the orator SYMMACHUS.

¤ RUFINUS, VULCACIUS (fl. 4th century A.D.) Praetorian prefect of Italy, Illyricum and Africa from 365 to 368, and a noble Roman pagan. Consul in 347, he moved on to Illyricum and then Gaul in 354. His career was briefly endangered because of his being the uncle of Callus Caesar, by his sister, Galla. In 365, he was named Praetorian prefect by Valentinian I, despite his old age, replacing Claudius Mamertinus.

¤ RUFINUS OF AQUILEIA, TYRANNIUS (c. 345-410 A.D.) Christian scholar and monk who was a specialist in translating Greek theological texts into Latin. Italian by birth, Rufinus was educated at Rome where he became a close friend of Jerome. Pursuing a monastic life he journeyed to the East around 371, visiting Egypt and studying in Alexandria. Arriving in Jerusalem, he established a monastery there before returning to Rome in 397. Living out his years in Aquileia, Rufinus made translations from the Greek of numerous important works, including the writings of such Christians as Basil, Gregory of Nazianzus, Eusebius of Caesarea and especially Origen. His adherence to the teachings of Origen, even after Origen's condemnation as a heretic, caused a major rift between him and Jerome, who disagreed bitterly with the unorthodox nature of Origenism. This quarrel was never settled. Rufinus died after fleeing to southern Italy during Alaric's invasion.

¤ RUFUS, BASSAEUS (fl. 2nd century A.D.) Prefect of the PRAETORIAN GUARD under Emperor Marcus Aurelius, from circa 169 to 172. Rufus was singular as a prefect because of his humble origins and his apparent lack of education. Born into poverty, he nevertheless attained membership in the Equestrians (EQUITES) and held the order's highest post. By his own admission he did not know languages but was considered a good man in other respects.

¤ RUFUS, C. VALGIUS (fl. late 1st century B.C.) Consul in 12 B.C. and a writer during the Augustan Age (27 B.C.-14 A.D.). Rufus had a number of literary interests, including epigrams, a study of herbs, elegies, and a Latin translation of the rhetorical work of Apollodorus of Pergamum.

¤ RUFUS, CLUVIUS (fl. 1st century A.D.) CONSUL in 66 A.D. and noted historian who for many years was a favorite of Emperor Nero. He was used in 67 as the imperial herald, announcing the next songs that Nero would perform. Appointed one of the governors of Spain, he supported the cause of Vitellius in 69, being acquitted of charges of planning to usurp the throne by virtue of his eloquence and reputation. As a writer, Rufus centered himself on a history of Nero and the Civil War of 69 A.D. Written with accuracy, his work was used by the historian Tacitus in his Histories and probably served as a source for Plutarch and Suetonius.

¤ RUFUS, QUINTUS CURTIUS (fl. mid-lst century A.D.?) A historian of whom little is known. Considerable questions exist with respect to his own era. He has been dated to both the Augustan and the Flavian ages, but quite possibly lived and wrote in the middle of the 1st century A.D. Rufus' writings were highly imitative of Livy, and similar to the style of Seneca, which was in vogue in the time of Nero, and his affected rhetorical manner was typical of the Silver Age of Roman literature. His 10 volume History of Alexander relied heavily upon Greek sources. Books 1 and 2 as well as parts of the others were lost.

¤ RUFUS, FAENIUS (d. 65 A.D.) PREFECT OF THE PRAETORIAN GUARD from 62-65 A.D. and the successor of the great Prefect, Burrus. Rufus had the misfortune of being appointed as co-prefect of the Guard with Ofonius TIGELLINUS. He had made a reputation for himself as Prefect of the Grain (from 55-62), as an honest and decent leader. The post was given to him to hide the rise of Tigellinus, who completely dominated the Prefecture, appealing to Nero's debauched lifestyle. Tigellinus spared no opportunity to attack his colleague as a lover of Agrippina the Younger, Nero's mother, or as a servant of her vengenace. Having lost all power, Rufus joined the PISONIAN CONSPIRACY in 65. When it was uncovered, he tried at first to play the role of inquisitor. He was discovered and put to death.

¤ RUFUS, GAIUS MUSONIUS (c. 30-101 A.D.) A Stoic philosopher from Volsinii. Acquiring a reputation as a Stoic, Rufus became the teacher of numerous philosophers, especially Epictetus and Dio Chrysostom. A friend of Rubellius Plautus, he followed him into exile in Asia Minor when Nero banished the courtier, c. 60. Returning to Rome after Plautus' death, Rufus again had to leave Rome as part of the PISONIAN CONSPIRACY of 65, living until 68 in Gyaros. The capital was safe when Galba became emperor, but under the Flavians he went into exile again by command of VESPASIAN. Through the liberal policies of Titus, Rufus was allowed to journey back to Rome, where he died sometime in 101.

¤ RUGILA (d. 433 A.D.) King of the Huns during the early 5th century A.D., who, with his brother MANDIUCH, controlled two of the three main clans of the Hunnic people. Rugila received tribute from Theodosius II in return for curbing his ambitions toward the Eastern Empire. He also probably supported Theodosius in his war against the GOTHS, receiving a slice of Pannonia for his reward.

¤ RUSTICUS, JUNIUS (fl. mid-2nd century A.D.) A Stoic philosopher and one of the main instructors of the future emperor, MARCUS AURELIUS. His influence on the emperor was considerable, earning for him both a second consulship in 162 (the first having been in 133) and a prefectship of the city. Upon his death Marcus asked the Senate to erect statues in his honor. He was, as well, an important advisor.

¤ RUTILIUS GALLICUS (Quintus Julius Cordinus Gaius) (fl. 1st century A.D.) Consul circa 70 and 85 A.D. and governor of Germania Inferior under Vespasian. During the period of 75-78 he launched an effective campaign against the BRUCTERI. He was honored by Domitian and died sometime around 92.


-S-

¤ SABINA, VIBIA (d. after 128 A.D.) Empress from 117 to 136, the wife of HADRIAN. Sabina was the daughter of L. Vibius and Matidia, and granddaughter of MARCIANA, the sister of Emperor TRAJAN. Although Trajan apparently did not approve, Empress Plotina, in 100, organized Hadrian's marriage to Sabina. Hadrian was thus positioned perfectly to succeed Trajan as emperor and, in 117, Sabina became empress. Although she was made Augusta in 128, Sabina had a reputation for faithlessness. Hadrian reportedly ousted Septicius Clarus, Prefect of the PRAETORIAN GUARD, and Suetonius Tranquillus, an imperial secretary, because of their overly familiar attitude toward the empress. He supposedly once said that had he been a private citizen he would have sent her away. However, upon her death, sometime after 128, she was given full honors. There was a rumor that she had been poisoned.

¤ SABINIANS Members of one of the two important schools of LAW in Rome during the 1st and 2nd centuries A.D. The Sabinians took their name from Masurius SABINUS but later were known as Cassians after Sabinus' student, CASSIUS LONGINUS. Sabinian views were based on the teachings of Gaius Ateius CAPITO, Sabinus' instructor and an adherent of conservatism in the reign of Augustus (27 B.C.-14 A.D.). Among the few characteristics discernable in the attitude of the Sabinians was a legal conservatism reflecting their founder. In opposition to the Sabinians were the PROCULEANS. A rivalry between the schools lasted well into the 2nd century, when they were united. The most famous head of the Sabinians was Salvius Julianus.

¤ SABINUS, CAELIUS (fl. late 1st century A.D.) Leading jurist; consul in 69 with Flavius SABINUS. He was a member of the Sabinian school of law and probably a contemporary of Pegasus. Both practiced with success under the Flavians. See also PROCULEANS; SABINIANS.

¤ SABINUS, CORNELIUS (d. c. 41 A. D.) TRIBUNE of the PRAETORIAN GUARD and, with Cassius CHAEREA, one of the ringleaders in the plot to assassinate Emperor GAIUS CALIGULA in 41 A.D. Among the conspirators Sabinus was least known and was overshadowed by the prefect of the Guard and his more bitter comrade. Nevertheless, he had a direct hand in the murder, later committing suicide when Chaerea was dead.

¤ SABINUS, FLAVIUS (d. 69 A.D.) Brother of Emperor VESPASIAN. Sabinus had a long career in government, serving as legate in MOESIA from around 49 to 56 A.D. and as PREFECT OF THE CITY (praefectus urbi) during the reign of NERO (c. 61). In 69, in an act of appeasement to Vespasian, Emperor OTHO appointed Sabinus once more as prefect of the city. Later that year, he was summoned by Emperor VITELLIUS to negotiate that ruler's hopeful abdication, but soldiers in ROME refused to accept Vitellius's resignation. Sabinus, with his friends, was besieged on the capitol and fought it out in the TEMPLE OF JUPITER. Captured, Sabinus was executed at the feet of Vitellius. His death was a rallying cry for the Flavians, who captured the city a short time later.

¤ SABINUS, JULIUS (d. 79 A.D.) Leader of the Germanic tribe of the Lingones, who in 70 A.D. claimed descent from Julius CAESAR and began a revolt. Quickly defeated, he fled to his estates before disappearing for nine years with his wife Peponila. Captured in 79, he was executed with his family.

¤ SABINUS, MASURIUS (fl. 1st century A.D.) A student of Gaius Ateius CAPITO and an eminent jurist. Sabinus possibly came from Verona, studying law in Rome. He achieved such notoriety that the school of law founded by Capito came to be known by his name (SABINIANS). Among the works of Sabinus was a study of the lus CIVILE, used by subsequent jurists and thus influential in shaping the Digest. Written in three books, the treatise was called Ad Sabinum.

¤ SABINUS, NYMPHIDIUS (d. 69 A.D.) Prefect of the PRAETORIAN GUARD from 65 to 69 A.D.. Sabinus was the son of a freedwoman of considerable beauty who had worked in the imperial court and claimed that he was born of Emperor GAIUS CALIGULA. Known for his height and forbidding looks, Sabinus entered the LEGIONS, eventually holding a command over auxiliaries in PANNONIA. Admitted to the Praetorian Guard as a TRIBUNE, he made himself useful to NERO and the corrupt Prefect TIGELLINUS, especially during the PISONIAN CONSPIRACY in 65. With the consularia ornamenta, Sabinus was made co-prefect of the Guard with Tigellinus. He proved a deft political manipulator, staying alive until 68, when Tigellinus became ill and Nero fell from power. Once Tigellinus was removed, Sabinus found the patronage of the new Emperor GALBA potentially profitable, promising in the claimant's name a hefty DONATIVUM in return for the support of the Guard. Disappointments soon confronted him as he realized that his position was not to be improved with the new administration. Overestimating his control of Praetorians, and probably with an eye on the throne, he marched into the Castra Praetoria, asking their help. The soldiers of the Guard not only rejected his offer but also killed him. This murder, unrewarded by Galba, was later an element in the unhappiness of the Guard with their new master.

¤ SABINUS, OPPIUS (d. 85 A.D.) Governor of MOESIA in 85 A.D.; the first of the Roman officials to confront the onslaught of the Dacians under DECEBALUS. He failed totally and was killed in battle as the Dacians ravaged much of the province.

¤ SABINUS, POPPAEUS (d. 35 A.D.) Grandfather of Poppaea, the wife of NERO from 62 to 65 A.D.; a highly successful imperial governor throughout the reign of TIBERIUS (14-37 A.D.). CONSUL in 9 A.D., Sabinus was made legate in MOESIA by AUGUSTUS, probably in 11. Viewed by Tiberius as what TACITUS called competent and not more than competent, his services were retained by the new emperor, who added the governorships of MACEDONIA and Achaea as well. His tenure was extremely long, and he administered Moesia for 24 years. Only his death in 35 ended his term of office. In 26 he won a notable victory over the Thracians, receiving a triumphal insignia. Sabinus was typical of Tiberius' appointed officials, capable of fulfilling their duties but not in a manner that was overly skillful or remarkable.

¤ SABINUS, PUBLIUS (fl. 1st century A.D.) Prefect of the PRAETORIAN GUARD during the brief reign of VITELLIUS in 69 A.D. Sabinus was appointed prefect with Julius Priscus as part of the newly created Praetorians. He had been a mere prefect of an auxiliary cohort, probably in Germania, owing his promotion to the patronage of Fabius VALENS, one of Vitellius' important generals. However, he developed a friendship with CAECINA ALIENUS, another legate, and when Caecina deserted the Vitellian camp, Sabinus was removed from his post and briefly imprisoned. He was succeeded by Alfenus VARUS.

¤ SABINUS, QUINTUS TITURIUS (d. 54 B.C.) Legate in the army of Julius CAESAR during the GALLIC WARS. Sabinus was used against the Belgae in 57 B.C. before assuming command of three LEGIONS in 56 and defeating the Venelli in northwestern Gaul. Two years later, at ADUATUCA he was trapped and killed, with Cotta, by Ambiorix.

¤ SABINUS, TITUS FLAVIUS (d. 84 A.D.) Husband to his cousin, Flavia Julia' (7), daughter of Emperor TITUS. Although Julia was known to be involved with her uncle, DOMITIAN, Sabinus married her anyway, sharing the consulship of 82 with Domitian, then emperor. Perhaps to remove him as an inconvenience or because of the banishment of DIO COCCEIANUS, Sabinus was put to death.

¤ SABIS The Sambre River of today's northern France and Belgium; site of a military engagement in July 57 B.C. between Julius CAESAR and the NERVII, the strong Gallic tribe of Gallia Belgica. Using surprise, the Nervii struck hard at Caesar's outnumbered legions; only by his sheer force of will was victory secured for the Romans. Haranguing his troops, especially the reliable X Legion, Caesar drove them on, eventually smashing the tribes so completely that the Nervii virtually disappeared as a nation. They had lost nearly 60,000 men, while the Roman losses proved relatively light. The battle of Sabis ensured the conquest of Gallia Belgica.

¤ SABRATHA Coastal city in North Africa to the west of Lepcis Magna and Oea, in the region of TRIPOLITANIA. Smaller than Lepcis and less favored by the imperial government, Sabratha nevertheless was able to develop its resources. Archaeologically the site was important for its 2nd-century-A.D. theater, designed along lines similar to the one in Lepcis, although this one was larger. There were also temples, a basilica, a CURIA and a forum.

¤ SACRAMENTUM The oath of allegiance taken by members of the legions. The Sacramentum began in the earliest of the Roman formations, when the troops swore to the standards to remain loyal for the length of a campaign. After the reforms of Marius, the pledge served for the entire period of service. Under the emperors, however, each legion took the Sacramentum to the PRINCEPS, in recognition that he was the supreme ruler of Rome. Each January 1 and on the anniversary of the emperor's accession, the Sacramentum was readministered. According to tradition, the Sacramentum was taken by a legate and his tribunes, who then asked for it from the cohorts of the legion. One legionary was selected, reciting the oath, with his companions replying "idem in me" ("the same with me").

¤ SACRED WAY See VIAE.

¤ SACROVIR, JULIUS (d. 21 A.D.) King of the Gallic AEDUI, who in 21 A.D. led an ineffective revolt against ROME, finding support only from within the Aedui and elements of the Treveri. Joined by Julius Florus, a Romanized Gaul, Sacrovir had around 40,000 followers when attacked by Gaius Silius and Visellius Varro, the legates of Germania Superior and Inferior. Defeated in battle, Sacrovir fled and later killed himself.

¤ SADDUCEES One of the leading Jewish religious movements, from the Hasmonaean Revolt until the fall of the Great TEMPLE OF JERUSALEM (c. 166 B.C.-70 A.D.). The Sadducees probably emerged as a legitimate element of JUDAISM after the Hasmonaean uprising. They believed in the sanctity of the Pentateuch, that only those laws actually written down were to be followed. Any others, especially oral traditional laws, were not valid. Further, the Sadducees held that fate had no place in mortal affairs and that humanity decided its own course.

These views put them in direct opposition to the PHARISEES, who preached oral law and stressed the role of fate. Their fight with the Pharisees, bitter and violent at times, drew in as well the priest-kings of the Hasmonaeans, who derived their power from oral tradition. Consequently, the Sadducees enjoyed little political influence and even less popular appeal. Through an agreement with the Pharisees they were permitted to serve as priests in the Great Temple, eventually having several of their number named high priest, most notably Caiaphas, presider over the interview of Jesus. The Temple thus served as their main source of power. After its destruction in 70 A.D., the Sadducees could not survive the resulting collapse of structured Judaism, dying out over the next centuries.

¤ SALACIA Minor and obscure Roman deity affiliated with NEPTUNE, perhaps as his wife or consort. Salacia was probably the goddess of springing water (salire means "jump").

¤ SALARIAN WAY See VIAE.

¤ SALII The "leapers," a priestly college in Rome dedicated to MARS. Founded probably by King Numa but developed under King Tullus Hostilius, the Salii were actually two groups, the Salii Palatini and the Salii Agonenses or Collini. The former were connected to Mars, while the latter were once affiliated with Quirinus. Both, however, placed great importance in their ceremonies on the ancilia or holy shields. Although the Salii were to be found in towns throughout Italia, in Rome there were 12 members, all Patricians, whose parents were both living. Their head was a magister, with a praesul (dance leader) and vates (song leader). The normal costume was the war tunic, the tunica pieta, a bronze breastplate, a peaked hat (apex), a military cloak (trabea), a sword at their side, a shield (the ancile) on the left arm and a spear in the right hand. The ancile was an eight-shaped replica of the gift of Jupiter to Numa. As their name would suggest (salire, dance or jump), the Salii performed rituals at certains times of the year. In October they danced at the armilustrium (October 19), closing the campaigning season. March was a busy time for them. On March 11 they presided over the Equiria or horse races in honor of Mars; on the 19 was the purifying of the shields, and on the 23 came the tubilustrium or cleansing of the trumpets. The song of the Salii was called the Carmen Saliare.

¤ SALINATOR, GNAEUS PEDANIUS FUSCUS (d. 136 A.D.) Grandson of Julius SERVIANUS, great-nephew of Emperor HADRIAN and, with his grandfather, a leading candidate to succeed to the throne. The aging emperor seemingly groomed Salinator for the throne, granting him special status at the court. In 136, however, Hadrian changed his mind, choosing Lucius Ceionius COMMODUS (known as Lucius Aelius Caesar). When Servianus and his eighteen-year-old grandson became angry at this, Hadrian forced Servianus to kill himself and put to death Salinator.

¤ SALLUST (Gaius Sallustius Crispus) (c. 86-35/4 B.C.) Roman historian who turned to writing only in his later years. Sallust embarked on a political career through the patronage of the influential Clodius Pulcher, reaching the tribuneship in 52. As was the case with most of Clodius' followers, Sallust was outraged by his death at the hands of Annius MILO. A legate in Syria circa 50 B.C., he returned that year to ROME only to be ousted from the Senate by the CENSORS. Julius CAESAR reinstated him in 49, and Sallust became one of his supporters. After commanding a legion in Illyria, he served in 47 as a negotiator with the troublesome legions in Campania. Along with the rank of praetor in 46 came that of proconsul of AFRICA. His extortionist administration was so bad that in 45 charges were brought against him, only to be halted by Caesar. Nevertheless, the scandal rendered him useless. Sallust retired to his estates, which included the horti Sallusti, or Gardens of Sallust.

As a writer, Sallust proved very influential, for instead of adhering to the models of the ANNALISTS, he tried to find new sources of ingenuity. Turning to the Greeks, especially Thucydides, he followed their style, using conciseness, speechmaking and archaism, while chronicling recent events in the traditional Roman manner, with rhetoric and reflection. This unorthodox brand of writing was highly unique and left a marked impression upon his successors. Sallust authored several notable historical works. A monograph on Catiline relied upon literary sources to recreate the mood of the state at the time, rather than to document dryly the events. Another monograph, covering the Jugurthine War, was more carefully researched, and hence was smoother and objective. Of considerable ambition was his History, composed in five books, detailing the notable happenings from 78 B.C. until his own era. Unlike the first two, it has survived only in fragments.

¤ SALLUSTIUS CRISPUS, GAIUS (d. 20 A.D.) One of the friends and advisors of Emperor AUGUSTUS and a leading figure in the reign of TIBERIUS. He was the grand-nephew of the writer SALLUST; introduced into Roman society with his adoption by the historian, he subsequently pursued a career similar to that of Gaius MAECENAS. He gained great influence in the government without acquiring the routine senatorial position. Thus, while only an Equestrian (EQUITES) Sallustius Crispus far outweighed his friends in the Senate and came to be second only to Maecenas in imperial favor. When Maecenas died in 8 B.C., Sallustius Crispus was the most reliable bearer of secrets. This status was unchanged when Tiberius became emperor. He was not only responsible for the murder of the claimant AGRIPPA POSTUMUS in 14 A.D., but also helped arrest and execute Clemens, Agrippa's masquerading servant. His vast wealth and sumptuous lifestyle were mentioned by the historian TACITUS.

¤ SALLUSTIUS PASSIENUS CRISPUS, GAIUS (fl. 1st century A.D.) CONSUL in 27 and 44 A.D. and the adoptive son of Sallustius Crispus; earned a reputation as one of the foremost orators of Rome. He was famed for his comment on Gaius Caligula that "no man had ever been a better slave or a worse master." By marriage to NERO'S aunt, Domitia Lepida, he became associated with the ruling family. Apparently seeking to improve his position even futher, he abandoned Lepida and wed AGRIPPINA THE YOUNGER. Aside from starting a vicious enmity between the women, the union brought him little good. He was dead shortly thereafter, his wealth falling into his widow's hands. It was widely reported that Agrippina poisoned him.

¤ SALLUVII Also called the Salyes, a large Gallic tribe living in GALLIA NARBONESIS. Of Ligurian stock, they presented difficulties to the early Roman occupiers of the region. Once subdued, their lands became part of the province of Gallia Narbonensis, and the colony of Aquae Sextiae was established to ensure continued cooperation.

¤ SALONA City resting on the eastern shore of the Adriatic Sea; capital of the province of ILLYRICUM. Also called Salonae, the city was old but was vigorously developed in the hands of Roman traders (c. 47 B.C.), receiving a colony as well, Colonia Martia Julia Salona, through the patronage of Julius Caesar. From the time of AUGUSTUS, Salona served as the most important city in Illyricum. The legate of the province had his seat there and construction reflected its status. Salona was actually two cities in one, an old community known as urbs vetus and a new one, urbs nova, built just to the east. Urbs vetus had a temple and forum, and an amphitheater capable of holding over 15,000 people. Urbs nova was even larger but was centered on housing and business, with many private homes and several basilicas. Both sectors were walled and connected by a large gate, the Porta Caesarea, erected by Augustus. One of the most successful metropolises in the Roman Empire, Salona was the birthplace of Emperor Diocletian (c. 240 A.D.). When he retired in 305, he took up residence in his palace at nearby SPLIT.

¤ SALONINA (Cornelia Salonina Chrysogone) (d. 268 A.D.) Empress from 254 to 268 and wife of Emperor GALLIENUS from around 249 to 268. She was noted for intellectual and virtuous characteristics, both of which helped her survive the stress of being AUGUSTA at a time when the Roman Empire was facing severe crises and she was facing the pain of her husband's less faithful behavior. Unfortunately, she was murdered with Gallienus at the siege of Mediolanum (Milan).

¤ SALONINUS (Publius Licinius Cornelius Saloninus Valerianus) (d. 260 A.D.) Son of Emperor GALLIENUS and Empress SALONINA; the youth was first appointed Caesar in 258. Two years later, under the guidance of his mentor Silvanus, and supposedly with the cooperation of the local general, POSTUMUS, Saloninus was elevated to Augustus, or co-emperor, and given command of the Rhine frontier. As Gallienus was away on campaign, the direction of imperial government in the West was ostensibly in the lad's hands, although real decisions were probably left to Silvanus. This proved unfortunate, for Silvanus and Postumus quarreled. A disagreement became violent, and the general gathered his troops, besieging Saloninus and Silvanus at Cologne in 260. The city was captured, and Saloninus was put to death.

¤ SALUTATIO The greeting given every morning from six to eight A.M. to the most powerful or high-ranking persons in the Rome of the imperial era. This form of flattery was typical of Roman society at the time, for those who desired advancement in the state sought the patronage of figures of influence. Although tiresome, the salutatio was deemed necessary, for favors could be asked and a small monetary gift, the sportula, was often given. The term also referred to the cheer given to a general by his troops, either in celebration of a victory or in recognition of his rank as IMPERATOR. On the basis of the salutatio, some generals assumed that their troops were saying that the general should aspire to the throne.

¤ SALVIANUS (fl. 5th century A.D.) Known also as Salvianus of Massilia or Marseilles; a presbyter and writer. Born probably near Cologne, Salvianus was a Christian by birth, later marrying and converting a pagan named Palladia. The couple broke up, in the mutual pursuit of religion, and Salvianus moved to a monastery on the island of Lerins, just off modern-day Cannes. From around 424 to 439 he taught there. Salvianus was the author of numerous books, the most important being de Gubernatione Dei (On the Governing of God), a treatise in eight books arguing in favor of the divine retribution of the Almighty. An invaluable study of the prevailing social depravity within the Roman Empire, the work contrasted the social vices of the Romans with the cleansing vitality of the barbarian hordes. Morality clearly held the upper hand to society and declining sense of rectitude. Other efforts include ad Ecclesiam in four books, showing that Christians should donate their goods to the church, and letters.

¤ SAMARIA District in PALAESTINA situated to the north of JUDAEA and the south of GALILEE. Samaria was once one of the most important cities in the region, serving for a time as the capital of the kingdom of Israel. However, an intense dislike between the Samaritans and their Jewish neighbors dated as far back as the Babylonian Captivity. Thus, Samaria was considered a separate area of Palestine. Under POMPEY THE GREAT'S reorganization of the East it was attached to SYRIA. AUGUSTUS presented it to HEROD THE GREAT, who spent large sums beautifying it. After Herod's death in 4 B.C., the Samaritans fell under the control of Archelaus, until he was removed, and then the legate of Syria assumed overall command via the procurator of Judaea. Around 36 A.D., a small local incident caused a major social upheaval, and PONTIUS PILATE called in troops to quell the unrest. Appalled at the bloodshed that resulted, the Samaritans protested to VITELLIUS, the governor of Syria. Their appeals eventually cost Pilate his career. By the 4th century A.D., Samaria was a place of no importance.

¤ SAMOS Island in the Aegean Sea, separated by a narrow channel from the coast of ASIA MINOR. Samos had a long and honorable history during the formation of the Mediterranean world, before passing into the hands of Rome in 84 B.C., when it was attached to the province of Asia. Through the work of Q. CICERO in 62 B.C., some of the island's wealth was returned to it, and further favor was shown during the time of its occupation by ANTONY and CLEOPATRA in 32. AUGUSTUS found Samos to be an excellent place to winter. He spent the cool months there in 21 and 20 B.C. For their hospitality, the residents were declared free by his decree. Subsequently the island had little to offer except as an abode for exiles.

¤ SAMOSATA Capital city of the kingdom of COMMA-GENE in northern SYRIA. It became a major site in the province of Syria after the annexation of the realm by VESPASIAN in 72 A.D. Subsequently the city was the birthplace of two notable philosophers, the pagan LUCIAN of Samosata and the Christian PAUL OF SAMOSATA.

¤ SANTONES Tribe in Gallia Aquitania that lived on the western coast of Gaul (Gallia); quickly subdued by the legions of Julius Caesar during the GALLIC WARS. By 56 B.C. and the successful conclusion of the operations of Crassus in Aquitania, the Santones were considered pacified. Although they took part in the widespread rebellion of VERCINGETORIX in 52 B.C., they eventually were declared a federated state of Rome. Their chief city, originally called Mediolanum, was later known as Santones (Saintes).

¤ SAOTERUS (fl. 2nd century A.D.) Influential freedman during the reign of Emperor Commodus (177-192 A.D.). Saoterus was notable because of his origins. Coming from NICOMEDIA he used his position to reward his old city, receiving senatorial permission to hold games there and to build a temple to Commodus. He was murdered by the more ambitious CLEANDER.

¤ SARACENS A warlike and nomadic people who originated in northwestern Arabia but came to be known throughout a wide stretch of land, from Mesopotamia to the Nile. Although contact was made between the Saracens and ROME during the reign of MARCUS AURELIUS, actual dealings were uncommon until the 3rd and 4th centuries A.D. Known as the Saraceni, one of their chiefs offered to be an ally to Julian but joined the Persians against the Roman Empire because of the terrible treatment given to him by Julian. The most famous leader of the Saracens was Queen Mavia, who carried on a war against the Romans in PALESTINE, from 373 to 378. When a treaty was finally arranged in 378, she sent a troop of her warriors to help defend CONSTANTINOPLE from Gothic attack, following the battle of ADRIANOPLE. Ammianus wrote of their sortie against the GOTHS, describing how one of the Saracens, dressed only in a loin cloth, killed a barbarian and then drank his blood. This so horrified the enemy that their normal bravado was severely shaken.

¤ SARDANAPALUS The name of the last ruler of the Assyrian Empire; it was adopted by Emperor ELAGABALUS as part of his numerous Eastern titles.

¤ SARDINIA Large island in the Mediterranean, positioned strategically south of the island of CORSICA and about midway between Spain's Balearic Islands and the western shore of Italy. Fertile and rich in raw materials, Sardinia attracted the attention of the Phoenicians, Greeks, Carthaginians and, ultimately, the Romans, who conquered it and neighboring Corsica in 227 B.C. Sardinia was originally placed under the provincial command of a praetor, but with the founding of the Roman Empire a change was made. Under AUGUSTUS (ruled 27 B.C.-14 A.D.) the island, along with Corsica, was declared a senatorial province in the care of a proconsul. Just as local opposition to Roman occupation had surfaced in the 3rd century B.C., civil unrest and bandit activity probably contributed to the transfer of Sardinia to the imperial provinces in 6 A.D. Procurators remained as governors until Nero's time, when he traded it back to the Senate in return for granting freedom to Achaea. Over the years Sardinia passed back and forth, depending upon various circumstances, until finally, in the reign of Marcus AURELIUS (161-180 A.D.), senatorial rights were returned. Under the reforms of DIOCLETIAN, the isle belonged to the diocese of Italia.

When compared to its rocky and barren sister, Corsica, Sardinia was blessed with natural wealth. The plains in the western and southern sections offered great opportunities for agriculture. The full economic potential of the island was never developed, but crop production still yielded vast amounts of food for nearby Italy, especially ROME. With corn were to be found rich mines of iron and silver. Finally, beautiful springs provided salt, which was sold on the coast.

The seat of government for both Sardinia and Corsica was at Carales, the largest city. The Romans found the Sardinians to be quite uncivilized and fought for many years to subdue them. Most outbreaks of violence originated in the mountains dominating the east and parts of the north. Called the Insani Monies (the Mountains of Insanity), they were the hiding places of rebels and brigands. Operations were necessary against them, most notably in the reign of TIBERIUS (14-37 A.D.).

¤ SARDIS One of the great cities of ASIA MINOR and once the capital of Lydia. Known also as Sardes, it was situated in western Asia Minor, northeast of SMYRNA. Although still large and productive, it suffered a decline during the imperial era because of the continued development of Ephesus and Pergamum. In 17 A.D., Sardis was virtually destroyed in the earthquake that ruined numerous cities in the province of Asia. Although rebuilt through the help of Tiberius, the city was never able to recover its prestige. The clearest evidence of this was given in 26, when Sardis and Smyrna competed for the right to build a temple in honor of TIBERIUS. Smyrna won. Sardis was a very early place of Christian worship, mentioned by John in Revelation as one of the seven churches in Asia. He commented upon its state of ruin.

¤ SARMATIANS Called Sarmatae by the Romans, these large and powerful people of Indo-Iranian descent lived for centuries on the steppes of southern Russia, roughly east of the Don (ancient name, Tanais) River, near the Sea of Azov. They were closely connected racially to the Scythians, who possessed an extensive empire along the Black Sea. Contact between the two peoples was warlike but limited until the middle of the 3rd century B.C., when migrations of Iranian-based tribes pushed the Sarmatians westward. This brought them into direct conflict with the Scythians, whom they eventually defeated for control of the entire region, except the Crimean Peninsula. The Scythians proved the more active of the two nations, and the Sarmatae broke into small tribal entities.

Sarmatian culture was surprisingly well developed and enlightened. Although nomadic, they had an organized aristocracy that ran a vast empire while accumulating wealth. The most interesting cultural feature was the probably-Iranian holdover of women possessing a major role in affairs, both domestic and military. Not only were women more free than their Hellenic or Roman counterparts, they also hunted and rode into battle with the men. Sarmatian possessions were always distinctive, with colors being used throughout their clothing. Pottery was often primitive, but they seemed to like imports from all over the East. As with the Scythians, the Sarmatians had an intense fondness for gold, using it in virtually every aspect of their life, especially in armor.

In battle, the Sarmatians adopted the same tactics and strategies as the Scythians, Parthians and most other Eastern states. This meant the use of massive units of cavalry, divided into heavy and light. Heavy cavalry usually meant the nobles, dressed in thick body armor varying in composition between iron and bone. They carried heavy lances and their charge was not easily broken. In support rode the light cavalry, less armored and bearing bows fired with a deadly accuracy.

Contact with the Roman Empire came in successive waves, ending in often bloody struggles. The first of the tribes was the IAZYGES, who settled in the Danube region. They were followed closely by the ROXOLANI and then the ALANS or Alani.

¤ SARMIZEGETHUSA The capital of DACIA, both for the independent realm and the Roman province. Sarmizegethusa was the largest city in the kingdom and considered essential to the well-being of the Dacians. Throughout the wars of King DECEBALUS with Rome, Sarmizegethusa was kept safe from capture, but in the summer of 106 A.D. it fell to the legions of TRAJAN. The Romans chose to keep it as the center of the new province of Dacia. Trajan founded a colony there, renaming the city of Colonia Ulpia Traiana Augusta Dacica Sarmizegethusa Metropolis, more commonly known as Colonia Dacia.

¤ SASSANID DYNASTY Family ruling the so-called Persian Empire from 226 A.D. until the middle of the 7th century. Using a powerful combination of political domination, noble allies and religious unity, the Sassanids forged a realm that came to be viewed as the equal of the Roman Empire. In 208 A.D., Papak King, a minor vassal lord of the Parthian Empire, was succeeded as ruler of the small realm of Persis by his son, SHAPUR. His youngest son, ARDASHIR, overthrew his brother and became king. With Shapur dead, Ardashir subdued the surrounding vassals of Parthia and, in 224, defeated and killed ARTABANUS v in battle. In 226 Ardashir took the title of "King of Kings," ascending the throne of a new empire, Persia.

From the start, the Romans had no idea that the Persians would be any different from the corrupt and deteriorated Parthians. Their blissful ignorance was shattered in 230, when Ardashir rolled into Mesopotamia. This war set off a long series of conflicts that raged over the next 133 years. Emperor SEVERUS ALEXANDER was able to respond effectively enough, but even when he departed in 233 for home no treaty was concluded. The Persians were back, under Shapur I, in 242. His reign was notable for one major victory, the annihilation of Emperor VALERIAN in 259-260, at Edessa. The Sassanids captured a Roman emperor, destroyed his entire army and justifiably laid claim to control of the East. Persian triumphs came at the darkest moment in imperial history, and total mastery of the Eastern provinces was prevented only by the rise of ODAENATH of PALMYRA. Shapur suffered crushing setbacks at the hands of the Palmyran, even enduring a siege of CTESIPHON in 267. There followed a period of decline, so that in 283, Emperor Carus felt confident enough to launch a major war upon Persia's King VARAHRAN II. Ctesiphon fell. Further inroads might have been made, but Carus died, probably murdered by his Praetorian Prefect Aper. With the accession of DIOCLETIAN, Varahran II was forced to surrender Mesopotamia and ARMENIA.

The era of weakness seemed ended in 293, when NARSES came to power. Narses invaded Syria in 296, thrashing the tetrarch GALERIUS in battle near Callinicus. Galerius, urged on by Diocletian, went back on the defensive in 298, not only routing Narses but seizing Ctesiphon as well. Roman terms of peace had to be accepted. Mesopotamia was lost, Armenia was a Roman client and other stretches of territory along the Tigris surrendered. It was a bleak moment for the Sassanids, but a brilliant recovery came in the person of SHAPUR II, who ruled from 309 to 379. Once of a mature age, he massacred all who might oppose him within the Persian nobility, firmly took hold of the army and declared war on the Roman Empire around 336. He fought with CONSTANTIUS II, losing an encounter in 344 or 348, and enduring a huge operation by Julian in 363. When that pagan emperor died in 363, his replacement, Jovian, accepted the Persian terms for peace, a humiliating and unnecessary treaty. Shapur was satisfied, and SHAPUR III (383-388) signed an important pact with THEODOSIUS I around 384-386.

This agreement ended the long, unbroken chain of hostilities between the Sassanids and the Romans. It was all the more remarkable because between 387 and 502 it remained in force, with only two minor violations. Thus, both states were able to focus on internal politics, while enjoying a warm if not uneasy relationship. For the Eastern Empire, the barbarians could be held in check, while for Persia the ever restless nomadic peoples on the frontiers could be repulsed or subjugated. Typical of the dealings between Constantinople and the Sassanids was the sending of emissaries to announce all successions or policy decisions; failure to do so was seen as a major breach of protocol.

The Sassanid Dynasty came to power through the vigor of a young people, ready to explode, whose energy was applied in the destruction of the Parthians and all who might oppose the Sassanid programs. But when actual governing was needed, the Persians chose to adopt much of the Parthian system. This was understandable, for the bureaucracy of the Parthians was, in Eastern terms, generally efficient. An essential difference was the strong centralization of the entire government. Unlike the Arsacids, the Sassanids kept the nobility in line while running the vast regions of the empire with governors or with reliable clients. No other Ardashir was to be allowed to rise up and declare himself King of Kings. The monarchs of Persia were naturally more autocratic, leaning on the feudal nobility for support. The aristocracy supplied the army with its characteristic, mailed cavalry. With the state pillars of the Royal House and the Nobles stood the religion of the Sassanids, Zoroastrianism (or Mazdaism).

Coming from Iran, the Persians were firm adherents of Zoroastrian doctrines. The Sassanids converted their traditional faith into a leading political element. A priesthood, with influence over every social caste, jealously guarded its own place and watched for unacceptable heresies, such as MANICHAEISM. There were, however, many faiths in the Persian world, including Buddhism, Judaism, the original Zoroastrians as opposed to the Mazdean forms, and CHRISTIANITY.

Beneath the triad of throne, nobles and priests there existed the bulk of the citizenry. There was probably a second class of nobles, answerable to the leading houses. Another class would have been the non-noble ministers and government officials, followed by the masses of common inhabitants. There was, no doubt, a complicated and ritualized social pattern that went with the various levels of life, a system in play until the fall of the Sassanids to the Moslems around 651.

The Sassanid Kings

King | Dates
Papak | 208-224 A.D.
Shapur | 224
Ardashir | 226-241
Shapur I | 241-272
Hormazd Ardashir | 272-273
Varahran I | 273-276
Varahran II | 293
Narses | 293-302
Hormazd II | 302-309
Shapur II | 309-379
Ardashir II | 379-383
Shapur III | 383-388
Varahran IV | 388-399
Yazdagird I | 399-420
Varahran V | 420-439
Yazdagird II | 439-457
Hormazd III | 457-459
Peroz | 459-484
Valash | 484-488
Kavad | 488-531
Zamasp | 496-498
Khusro I | 531-579
Hormazd IV | 579-590
Varahran Chobin | 590-591
Khusro II | 590-628
Kavad II | 628
Ardashir III | 628-629
Boran | 629-630
Hormazd V | 630-c. 632
Yazdagird III | 632-651

¤ SATIRE A form of versification with the object of ridiculing or mocking folly or social failings and thus correcting society on the whole while entertaining it. Quintilian once remarked that "Satire is wholly ours" ("satura total nostra est"). This was not inaccurate, for only in the spirited, spontaneous, biting and practical hands of the Romans could satire so blossom.

Proto-Satire probably came to Rome in the early 4th century B.C., with itinerant minstrels who performed their improvised Fescennine verse on the public stage. In 364, Etruscan artists offered an actual ballet, beginning a tradition of combined humor with music and dance, to which were added influences from the Greeks. These included Stoic and Cynic speakers who addressed a multitude of sins in their sermones, using jokes and anecdotes to enliven their style.

In the 2nd century B.C., Ennius penned poetry aimed specifically at satirizing life and death. He was followed by two influential writers of satire, Varro and Lurilius. Varro (d. 27 B.C.) came after Lucilius (d. 102/1 B.C.) but was unique in his Menippean satires by combining both prose and poetry. Serious subjects were treated in a humorous fashion. This mixed writing was adopted by other satirists. PETRONIUS found it useful, as did SENECA in his Apocolocyntosis, a vicious lampooning of the deification of Claudius. A much later application was made by Emperor Julian in his jocular Caesares, about the emperors before him.

However, Lucilius (2nd century B.C.) was credited by Horace with being the "Father of Satire." He observed many facets of life at the time, using humor, seriousness or bitter attack. As his medium of expression was hexameter, he was quickly and easily mirrored by a host of imitators who, in the opinion of HORACE, could never match him. There were, however, several notable satirists.

Horace led the great revival of satire at the end of the 1st century B.C. Preferring to poke fun at less obscene parts of the human comedy, he was never particularly offensive. PERSIUS, in the early 1st century A.D., pursued the Lucilian form but did not attain the literary heights of JUVENAL, who was arguably the finest and the last of the satirists. With Juvenal, satire came to an end as a viable art form. It was too dangerous to apply rapier wit against a murderous imperial regime. Even Horace and Juvenal adopted the names of the dead or titles from other writers. Such restrictions made further growth quite impossible.

¤ SATURNALIA The festival in honor of SATURNUS, held originally on December 17 of each year. Of the many holidays on the Roman calendar, Saturnalia was certainly the happiest. This was probably due to the adoption of so many Greek characteristics in the Roman pantheon. Just as Saturnus was heavily influenced by the Greek god Kronos, so was the Saturnalia transformed by the merry day of Kronia. When the Saturnalia originated is unclear, except that it was very old. Chief characteristics of the holiday were a temporary abolition of social standing so that slaves were given the day off, gambling was allowed, gifts were exchanged with family and friends, and a Saturnalicus princeps (a leading man of the Saturnalia or a "Lord of Misrule") was elected. Clearly, the Saturnalia had its own effect upon the celebration of the Christian Christmas and New Year.

¤ SATURNINUS, AEMILIUS (d.c. 197 A.D.) Prefect of the PRAETORIAN GUARD with PLAUTIANUS during the reign of Septimius SEVERUS. He was murdered by his ambitious colleague.

¤ SATURNINUS, APONIUS (fl. 1st century A.D.) Governor of MOESIA in 69 A.D.; gained a victory for ROME against the SARMATIANS, the tribe that had hoped to use the chaos in the Empire to its own advantage. Saturninus was given a triumph and retained in his office by both Emperors OTHO and VITELLIUS. When the III Legion in ILLYRICUM revolted against Vitellius, Saturninus wrote the emperor of the events but later shrewdly deduced that the cause of Vespasian would eventually triumph. He thus joined Antonius Primus in marching on Italy. Suspected of being secretive and scheming, Saturninus had difficulty holding on to the loyalty of his troops. When he was charged with writing to Vitellius, the soldiers tried to murder him. He fled, retired to Patavium and surrendered total command to Primus.

¤ SATURNINUS, JULIUS (d.c. 278 A.D.) A usurper in the East during the early part of the reign of Emperor PRO-BUS (c. 278); probably a Moor, as reported by ZOSIMUS, instead of a Gaul, as listed in the Historia Augusta. One of the most reliable generals in the army of Aurelian, he was appointed overall commander of the East. Shortly after Probus succeeded AURELIAN, the LEGIONS of Saturninus elevated him to the purple. His period was brief. Although he minted coins at ANTIOCH, he own soldiers killed him at Apamea.

¤ SATURNINUS, LUCIUS ANTONINUS (d. 89 A.D.) Governor of GERMANIA Superior during the reign of Emperor DOMITIAN. In January 89 Saturninus took control of his two legions at Moguntiacum (Mainz) and attempted a rebellion against the central government. When word reached ROME, Domitian set off at once, but his presence on the Rhine proved unnecessary. A. Lappius MAXIMUS, governor of Germania Inferior, had refused to join his colleague. He marched his troops to battle and destroyed Saturninus at a site near the Rhine. The German tribes who were supposed to help Saturninus could not cross the Rhine because of an early thaw. Maximus wisely burned Saturninus' papers to avoid unnecessary cruelties by Domitian.

¤ SATURNINUS SECUNDUS, SALUTIUS (d. after 367 A.D.) Praetorian prefect from 361 to 367; called the "Phoenix" by Libanius because of his ability to recover from political setbacks. He came from Gaul and was a pagan, earning the trust of Emperor JULIAN THE APOSTATE. Thus, in 361, Julian appointed him Praetorian prefect for the East. Remaining with Julian throughout his short reign, he convinced his master that Christians should not be tortured in Antioch. As one of the leading generals of the time, he helped organize the Roman fleet to be used against the Persians. In the campaign of 363 he was very nearly killed in the same battle in which Julian was mortally wounded. After Julian died in 363, Saturninus was reportedly offered the throne, declining because of his age. He continued to serve Jovian and VALENTINIAN i, but was finally forced to retire in 367, because of his advanced years and the intrigues of other palace officials. Although a pagan, he was noted for his fair treatment of Christians and his incorruptible nature.

¤ SATURNINUS DOGMATIUS, GAIUS CAELIUS (fl. early 4th century A.D.) He was the Praetorian prefect of Gaul (Gallia) from 334 to 335 and a trusted servant of CONSTANTINE the Great. Of non-senatorial descent, his career probably began during the reign of CONSTANTIUS I Chlorus (305-306 A.D.) and many of his early posts were held under that emperor. After serving as head of the RES PRIVATA, he held offices in Italia, including PREFECT OF GRAIN for Rome (praefectus annone urbis), and later came to the rank of VICARIUS for Moesia and PREFECT OF THE CITY of Rome. Around 324 Constantine elevated him to COMES and then appointed him to the Senate through ADLECTIO. Very reliable, Saturninus was made Praetorian prefect in his own right.

¤ SATURNUS God of time. One of the least known of the Roman gods, his origins and characteristics were mysterious. According to some legends he was a mythical king of Italia, but his origin was probably related to the Latin satus (sowing or planting). This made him a very old agricultural deity, identified by early Romans with the Greek god Kronos, and hence father of Jupiter, Neptune, Pluto and Juno. Saturnus, like Kronos, was considered the oldest god in the Roman pantheon. Fleeing Jupiter, it was said, he appeared to King Janus and was given a temple on the Capitoline Hill, which later became the treasury (the aerarium Saturni). In return, he taught the Romans agriculture and headed Italia during a fabled age. The fact that he was a Greek import was demonstrated by the sacrifices made to him. The presiding priest had an uncovered head by tradition during ceremonies, as compared to a covered head for other ceremonies, although there is etymological argument for his origin in Etruria. The festival in honor of Saturnus, the SATURNALIA, was one of the most joyous holidays in ROME. Saturnus, however, did have a dark side, for he was associated with an unknown goddess, Lua (or Lua Mater), whose name implied lues (plague or disease). See also GODS AND GODDESSES OF ROME.

¤ SAXONS One of the most powerful and active Germanic tribes in the Late Empire. The Saxons developed as a people in the region of the Cimbric Chersonesus, roughly between the Elbe and Trave rivers (modern Holstein). They made their presence felt by other Germans by overrunning the lands of the Chauci along the Elbe in the late 2nd century A.D., before entering into conflict with others. The date of their contact with Rome has, by some, been put at 286 A.D. Henceforth they fought with the Franks for supremacy of both the Lower Rhine-Elbe territories and the confederations of tribes along the German frontier. Their attacks in Gaul caused considerable damage, while their savage piratic activity rendered the northern coast of Gaul virtually indefensible, hastening the demise of imperial control in Britain. From the middle of the 5th century, Saxons in large numbers took part in raids on Britain, with the Jutes and the Angles. Their raiders eventually settled permanently in the isles. Britain was soon conquered and occupied by this wave of invaders.

¤ SCAEVINUS, FLAVIUS (d. 65 A.D.) A senator during the reign of NERO and a member of the PISONIAN CONSPIRACY in 65 A.D. Scaevinus was one of the leading figures in the plot to murder the emperor, but he was unable to keep it a secret. Betrayed by his freedman Milichus, he at first denied any knowledge of the plan. But when his friend Antonius Natalis confessed everything, Scaevinus joined him, revealing the names of co-conspirators. He was then executed.

¤ SCAPULA, PUBLIUS OSTORIUS (d. 52 A.D.) Consul in 47 A.D. and an important general in the Roman pacification of Britain. Of an Equestrian family, he was appointed by Emperor CLAUDIUS in 47 to succeed Aulus Plautius as governor of Britain, with orders to extend Rome's dominion over the isle and to certify its possessions. This operation, handled professionally and without mercy, was eminently successful. He designed the Fosse Way, the line of communications that stretched behind the frontier. Roman presence was made permanent with a colony at CAMULODUNUM. (Colchester). These advances came at a terrible price, for Scapula made war on the rebellious ICENI, DECANGI, BRIGANTES and Silures. This last tribe, led by CARATACUS, required severe methods of suppression. When Caratacus was taken to ROME in 51, Scapula was awarded a triumph. Much work remained, and subsequent campaigns were not as productive. The Silures refused to surrender, and Scapula died of exhaustion in the field.

¤ SCAPULA, Q. OSTORIUS (fl. late 1st century B.C.) The first PREFECT OF THE PRAETORIAN GUARD, with Publius Salvius Aper. A member of the Equestrians, Scapula was chosen by AUGUSTUS in 2 B.C. to assume joint command of the Praetorians. He was not to exercise any of the powers that would come to be a fixture of the prefectship and was removed (with Aper) in favor of Valerius Ligur, sometime before 14 A.D. He subsequently served as prefect of Egypt.

¤ SCAURUS, MAMERCUS AEMILIUS (d. 34 A.D.) A great-grandson of the famous Republican figure, Marcus Amelius Scaurus, and a noted orator in his own right. Wealthy and a member of the SENATE, Scaurus earned the dislike and scorn of Emperor TIBERIUS, who called him a disgrace to his ancestors. Although no one could fault his oratory or skills as an ADVOCATUS, such imperial displeasure numbered his days. The prefect of the Praetorian Guard, MACRO, attacked his writing of a tragedy, Atreus, as treasonous. This and other supposed crimes brought his forced suicide in 34 A.D.. He was the uncle and stepfather of Domitius CORBULO (2).

¤ SCAURUS, Q. TERENTIUS (fl. 2nd century A.D.) Grammarian who specialized in Latin grammar. His work, de orthographia, was mentioned by such late writers as AUSONIUS and CHARISIUS and thus helped preserve important elements of the Latin language. Scaurus also authored commentaries on VIRGIL and HORACE.

¤ SCHOLAE PALATINAE One of the corps of bodyguards created by CONSTANTINE the Great to replace the defunct PRAETORIAN GUARD. Constantine desired his new force to be intensely loyal to the imperial household and thus gave the units on duty a special area of the palace in which they could await orders. Chosen, originally, from the German cavalry regiments, the Scholae was divided into so-called schools, seven in number and each 500 strong. Each school was under the command of a tribune, who was answerable to the MAGISTER OFFICIORUM. Most of their duties were in Constantinople with the new administration, but it is possible that some of the Scholae were posted in the West. See also, PALATINI; SCUTARII.

¤ SCRIBONIA (fl. 1st century B.C.) Wife of Octavian (AUGUSTUS) before his marriage to Livia Drusilla. He wed Scribonia, sister of Lucius Scribonius Libo, out of political considerations, for Libo was the father-in-law of Sextus POMPEY. Scribonia was much older than Octavian and had already been married twice, to ex-consuls. Their union was not a happy one. On the day in 39 B.C. that she bore him a daughter, Julia (3), he divorced her in favor of Livia, claiming "I could not stand her nagging." When Julia was banished by Augustus in 2 B.C., Scribonia went into exile with her.

¤ SCRIBONII BROTHERS Proculus and Rufus Sulpicii Scribonii were brothers who made themselves useful to NERO (ruled 54-68 A.D.). In 58 A.D., they were sent to PUTEOLI with a cohort of Praetorians to suppress the citizenry there, who were upset about the trade competition from Ostia. The Scribonii put down the revolt with total ruthlessness, restoring order very quickly. Later they were appointed governors of Germania Superior and Inferior, running the provinces together, for they did everything in unison and were very close. Hearing complaints about their habits, Nero summoned them to Greece and compelled them both to commit suicide.

¤ SCRINII Name given to the secretarial department of the central imperial administration. Established during the early years of the Empire, the scrinii had become a vast bureaucracy by the 4th century A.D., when they were placed under the magistri scrinii, who were answerable to the MAGISTER OFFICIORUM. There were originally three major sections of the scrinii-the memoriae, libellorum and epistularum-followed later by the dispositionum. The memoriae, under the MAGISTER MEMORIAE, handled petitions to the emperor; the libellorum was concerned with legal cases; and the epistolarum, which drafted correspondence, was split in two, one for Greek and the other for Latin. Finally, there was the dispositionum whose comes dispositionum worked out travel arrangements for the emperors. See also COMES; EPISTULIS AB; LIBELLUS, A; NOTARII.

¤ SCRIPTORES HISTORIAE AUGUSTAE Known also as the Historia Augusta and the Augustan History, a collection of biographies of the Roman emperors, caesars and usurpers from the reign of Hadrian to that of Carinus and Numerian (roughly 117-284 A.D., with a gap c. 244-259). The Historia Augusta is one of the most debated and controversial ancient sources available to modern scholars. Originally called Vitae Caesarum, the collected biographies were first named the Historia Augusta by I. Casaubon in the early 17th century. It was claimed to have been written by six authors: Aelius Spartianus, Julis Capitolinus, Aelius Lampridius, Vulcacius Gallicanus, Trebellius Pollio and Flavius Vopiscus. The influence of Suetonius' Lives of the Caesars is obvious, although these works were probably not a continuation of the Lives.

Such a question is only one of many concerning the Historia Augusta. Doubts as to the accuracy of the accounts, the number of actual authors, the reliability of the documents, changes made in the manuscripts, and the dating of their original composition have left authorities with little option but to form theories based on the most verifiable evidence. The amount of conjecture, coupled with the obvious falsification of sources and documents, rendered the entire Historia Augusta suspect. This is unfortunate, because the writings stand as the principle mine of information on the 3rd century A.D. and its many emperors. The biographies for this era are especially dubious with regards to the so-called Thirty Tyrants and a vicious treatment of Gallienus. Thus, when used, care must be exercised. See THIRTY TYRANTS.

¤ SCUTARII A part of the imperial bodyguard founded by Diocletian to act as a substitute to the PRAETORIAN GUARD. The scutarii were based on the equite scutarii of the era of Gallienus, who used them as a special cavalry corps. Diocletian promoted them to the bodyguard, recruiting their numbers from the Illyrian legions, making them more reliable than the Praetorians. From the time of Constantine the Great, the scutarii were probably attached to the SCHOLAE PALATINAE.

¤ SCYTHIA A very ancient land that was, according to Roman thinking, a vast territory extending from the Volga and the north of the BLACK SEA to the borders of India. While the Scythians actually occupied a smaller area than this, their traditionally nomadic lifestyle and brilliant use of the endless steppes made them for several centuries the masters of the Ukraine and the Caucasus. Originally they were a very mobile nation, living and traveling in the skin-covered wagons so typical of the yurts of the Steppe people and the Mongols. They were superb horsemen, dangerous warriors and self-sacrificing in war. Over time, they cultivated fields of grain in the south of the Ukraine, and groups of them became settled in the Crimea. Such agricultural endeavors made them responsive to economic ties with inhabitants of parts of the other Black Sea coast, especially through THRACE and ASIA MINOR. The Scythian Empire was thus wealthy and considerable, dealing especially with the Greeks.

Unfortunately, pressures from the East drove the related SARMATIANS into conflict with the Scythians in the middle of the 3rd century B.C. After bitter fighting the Scythians were defeated but retained their holdings in the Crimean Peninsula. Here they remained, continuing to play a trading role in the region. A number of Scythian-based tribes did journey west to the Danube frontier. One of the largest was the tribe of the Bastarnae, responsible for ravaging parts of Thrace in 30-29 B.C. They were defeated and their King Deldo killed by Marcus CRASSUS (2) in 29 B.C. Other Scythians remained in the Danubian territory, some supplying troops to Rome; CARACALLA had Scythian bodyguards.

¤ SEBASTIANUS (d. 378 A.D.) MAGISTER PEDITUM in the East in 378; described by the historian Ammianus Marcellinus as a quiet, peace-loving man who was very popular with the troops. He was appointed to the post of leader in EGYPT in 356-358, giving support to Bishop George of ALEXANDRIA and the Arians, and removing all orthodox followers of Athanasius, probably at the demand of the pro-Arian Emperor CONSTANTIUS n. Sebastianus next appeared in the service of JULIAN in 363, in the Persian Campaign before joining VALENTINIAN I on his trip to the West in 364. As one of the emperor's generals, he took part in operations against the Alamanni in 368, and, with MEROBAUDES, against the Quadi in 375. With the death of Valentinian in that year, the jealous Merobaudes sent Sebastianus, who was ignorant of the emperor's demise, to a post so far removed as to ensure no interference with the succession.

By 378 he held the rank of magister peditum, through the influence of Emperor VALENS, who requested his help in the battle against the GOTHS. While accounts differ as to the circumstances of his departure for the East (several mention the intrigues of the eunuchs in the West), his services were welcomed by the ruler of the East. Despite successes against the Goths in THRACE, he advised Valens not to wait for Gratian to arrive with reinforcements but to attack the barbarians immediately. His counsel was followed, with the result being the battle of ADRIANOPLE. Sebastianus was among the dead in the disaster.

¤ SECUNDUS, PEDANIUS (fl. 1st century A.D.) PREFECT OF THE CITY in 61 A.D., who was murdered by his own slave. The case was of great public interest because of the old law that stipulated that in case of such a crime all of the slaves in the house should be put to death. When the soldiers arrived to carry out the punishment, a mob prevented them with stones. Emperor NERO then rebuked the people and ordered the executions to go forth. See also SLAVERY.

¤ SECUNDUS, PETRONIUS (d. 98 A.D.) Prefect of the PRAETORIAN GUARD with Norbanus during the reign of DOMITIAN. In 96, he became a member of the plot to murder the emperor, joining his colleague and Domitia, the empress. Following Domitian's assassination, Secundus was replaced by Casperius AELIANUS, who incited the Praetorians to revolt and demand revenge for the dead emperor. Despite his friendship with Nerva, the new ruler, Secundus had to be handed over for execution by his own soldiers in 98.

¤ SEGOVIA A town in Spain situated in the region of the Guadarrama Mountains in Hispania Lusitania. Segovia possessed one of the finest aqueducts in the Roman Empire. Built in the late 1st or 2nd century A.D., the aqueduct carried water into the town from a nearby source at Rufrio and included an architecturally brilliant bridge over a steep valley.

¤ SEINE River known as the Sequana to the local Celtic tribe of the SEQUANI; one of the main rivers in Gaul (GALLIA), it played a major role in trade and communications within the provinces of Tres Galliae. Cutting across Gallia Lugdunensis, the Seine, which rises near Dijon and flows northwestward to the English Channel, provided the Romans with a wide river and tributaries for waterborne traffic throughout the whole province and into Gallia Belgica. This system was one of the secrets to Gaul's success in trade and industry.

¤ SEJANUS, LUCIUS AELIUS (c. 20 B.C.-31 A.D.) PREFECT OF THE PRAETORIAN GUARD from 14 to 31 A.D. and one of the most ambitious yet enigmatic figures of the 1st century A.D. The son of the successful Equestrian Lucius STRABO, he was bom in Volsinii (modem Tuscany) and used family connections to have himself adopted by the Aelians, perhaps by Aelius Gallus, the prefect of Egypt. With his father and adoptive father, as well as his respected brothers, Sejanus was perfectly positioned to embark upon a glorious career.

One of his first posts was with Gaius CAESAR during the prince's posting to the East (1 B.C.-4 A.D.). After Gaius died Sejanus joined the staff of Tiberius before receiving the appointment as co-prefect of the Praetorian Guard with his father in 14 A.D. Soon, at the request of TIBERIUS (now emperor), Lucius Strabo took up the position of prefect of Egypt, and Sejanus became the sole master of the Praetorians. He made himself absolutely indispensable to Tiberius, acting as his workhorse and loyal supporter, while slowly amassing political influence. By having his own minions appointed to key positions he soon was the equal of virtually any other official of state. He was pleased by the death of GERMANICUS in 19, seeing it as the perfect chance to rid himself of the legitimate heirs to the throne, the children of GERMANICUS and DRUSUS (3), Tiberius' son.

Drusus was murdered in 23, probably by poison after Sejanus had seduced his wife Livilla. The party of Germanicus followed. AGRIPPINA THE ELDER and her sons, NERO and DRUSUS (2) were removed in 29, and their friends and allies faced condemnation, exile or death. Tiberius secretly abetted Sejanus' annihilation of his enemies, receiving continued signs of the prefect's loyalty, first in 22, when Sejanus helped extinguish the fire in the Theater of Pompey, and then in 26, when the roof caved in at the grotto of SPELUNCA. There he leaped upon the emperor, shielding his body from the rocks.

Tiberius was ready to listen when the prefect had ideas for improving the principate. In 23, Sejanus received permission to centralize the cohorts of the Praetorian Guard in Rome, thereby creating the CASTRA PRAETORIA that brought so much unhappiness to the city. His statues appeared everywhere in the provinces, and Tiberius referred to him as adjutor imperii, or "imperial aide." Those seeking promotions or favors looked to him for help or patronage. A triumph came in 26, when he convinced Tiberius to depart from Rome to Capri. There he could keep close watch over the emperor while continuing to build his own strength in the capital.

Sejanus then asked for permission to marry Livilla, Drusus's widow; Tiberius denied him this reward, offering, instead, permission to marry Julia, Livilla's daughter. The betrothal was announced in 31. Sejanus was at the height of his power, serving as CONSUL and accepting the fearful respect of the Senate.

Perhaps through the warnings of Antonia, Claudius' mother, or because of his own sense of intrigue, Tiberius wakened to the threat of Sejanus. In a carefully laid plot he trapped the prefect in 31, having him arrested, taken to the dungeon of TULLIANUM and there executed. His three children, two sons and a daughter, were also slain. The daughter, being under age, was raped to make her eligible and then executed. They joined their father at the base of the GEMONIAN STAIRS. APICATA, Sejanus' divorced wife, was spared but committed suicide. A bloodbath ensued as the clients of Sejanus were hunted down without mercy.

There has been considerable debate as to the ultimate aim of Sejanus. He was destroyed before any plans could come to fruition, but through his work the principate was made absolute, the Praetorians awakened to their political potential and the prefectship of the Guard was made powerful.

¤ SELEUCIA A great and ancient city in Babylonia, on the Tigris River, near modern Baghdad. Seleucia was for many years the capital of the entire region until the rise of CTESIPHON. Despite its political decline at the hands of the Parthians, the city did not lose its prestige or importance in terms of trade. Seleucia retained its independence during the years of the Parthian Empire and was probably at the heart of numerous internal conspiracies and power struggles for the throne in the 1st century B.C. and A.D. Because of its location on the Tigris, Seleucia was one of the targets of Roman attack in any campaign against PARTHIA and later PERSIA. By the 4th century A.D. and the Persian War of Julian, the city was virtually deserted. The name Seleucia was used for other cities in the East, founded in the Greek style.

¤ SENACULUM Name given to the Women's Senate established by Emperor ELAGABALUS around 218 or 219 A.D. Traditionally the Romans had what was called the conventus matronalis, a Republican board of matrons who concerned themselves with questions of social or political etiquette. A senaculum was originally the meeting place of the senators when the SENATE was not in session. Elagabalus thus took this title and applied it to the conventus matronalis, when he empowered it with certain privileges, mainly the formal recognition of their decisions. They met on the Quirinal Hill.

¤ SENATE One of the oldest institutions in Rome, serving as a leading element in the emergence of the Republic from a minor political entity in Italy to the most powerful state in the world. This august body suffered degradations in the 1st century B.C. at the hands of Sulla and Julius CAESAR, and by the reign of AUGUSTUS (27 B.C.-14 A.D.) it was a mere instrument in the hands of the emperors. Although there would be moments of achievement during the imperial epoch, the Senate's era of glory had passed. As the first emperor, Augustus was shrewd enough to retain to the furthest possible degree the trappings of the Republic, including the Senate. Once he had cleansed it and made it his own through ADLECTIO (enrollment) and censorial privilege, he returned to it extensive powers. The Senate was still in charge of the AERARIUM (state treasury), governed or administered all provinces outside the control of the emperor, including Italy, retained the privilege of minting all copper COINAGE, and eventually had legal and legislative rights. One by one, however, its original duties were curtailed or usurped by the rulers. The aerarium was one of the first to go as the Senate grew utterly dependent upon the goodwill of the PRINCEPS. The emperor heeded the advice of the senators selectively and even the election of magistrates, which passed to the Senate from the people, was merely a reflection of imperial wishes.

A serious blow to the Senate was the degree of supremacy exercised over the selection of its members by the emperors. As the PRINCEPS SENATUS, the ruler applied the gift of adlectio to appoint senators, while all candidates for the senatorial class were first approved by the palace. Nevertheless, the CURSUS HONORUM was intact, as senators were enrolled only after a long and possibly distinguished career in the military or government. High posts throughout the Empire were often filled with them, a situation concretized by the transformation of the senatorial class into a hereditary one.

Clearly the Senate still had much to contribute to the Roman state. To be a senator was one of the greatest honors attainable in the Empire, and even the magistri militum of the Late Empire wanted to be members. The emperors referred many legal cases to the body, as it began hearing those trials once brought before the comitia. All kinds of crimes were presented: capital, MAIESTAS (treason), financial improprieties and appeals. In the 2nd century A.D. any appeal decided by the Senate could not be taken to the emperor for further consideration.

Other legislative functions passed into its hands. Through the SENATUS CONSULTUM the enactments of the Senate were declared fully law after the rule of HADRIAN. Further, they could debate many aspects of imperial policy, expressing the opinions of the senatorial order, popular views, or the fears of the upper classes. Emperors always sought the Senate's official granting of the princeps with the IMPERIUM.

Ironically, all of these roles were fulfilled wholly in a manner pleasing to the imperial court. Thus, laws were promulgated as per the desires of the emperor, trials always ended with a condemnation or an acquittal as was expected, and a successor to the throne usually was accepted because he possessed the most legions. A fascinating exception to this came in 238 A.D., when the Senate condemned MAXIMINUS i THRAX, first elevating GORDIAN I in Africa but later naming two senators, PUPIENUS and BALBINUS. Through the activity of the senators, Maximinus was killed. Unfortunately, neither Balbinus nor Pupienus carried enough political power to prevent their own assassinations after a reign of barely 100 days. An emperor could run the Empire quite effectively, either on good terms with the Senate (as in the case of TRAJAN) or on poor terms (as did HADRIAN). It mattered very little.

Increased centralization during the 2nd century A.D., the full development of the CONSILIUM PRINCIPIS, and the transfer of legal jurisdiction in many areas to both the PREFECT OF THE CITY and the Praetorian prefect, debilitated the Senate even more. In time all that remained was the distinct privilege of being a senator. There were many social advantages. Members wore a tunic with a broad purple stripe (the latus clavus) in front, woven into the material. They were given a short boot with a letter "C" on the front, meaning centum for the first 100 members. Senators were also honored with a feast, and vast wealth could be accumulated but was necessary because of the expenditure made while in office. The taxes on properties were crushing.

Aside from its normal schedule, the Senate could be convened at the will of the emperor by virtue of his position as Princeps Senatus. Whereas the number necessary for a legal assembly was 400, this was ended by Augustus, who made the figure dependent upon the importance of a subject. Political impotence and apathy combined to drive down attendance so that in time a mere 70 senators constituted an assembly.

Membership was for centuries exclusively Roman, becoming diluted slightly in the Republic's last stages with Italians entering. During the Empire, the fully Roman provinces made their contributions, especially HISPANIA and GALLIA NARBONENSIS. As with the family of Septimius SEVERUS, Africans took part by the late 2nd century, as did deserving wealthy candidates from the East.

Much as Augustus had chosen the Senate to be a recipient of superficial aggrandizement, so too did CONSTANTINE the Great three centuries later. Through the interweaving of the Equestrian Order (EQUITES) with that of the senatorial, there was a caste of officials for many administrative positions in the vast bureaucracy of the later imperial government. With such a large pool of candidates, the Senate in Rome increased in size but continued to lack real power as a body, mainly because of the creation of the Senate of Constantinople. The new Senate was made the equal of Rome in 359 A.D. It too had no real sway in the working of either empire, East or West.

It was a strange twist of fate that the Senate of Rome should outlive the emperors. That happened when Odoacer ended the reign of Romulus Augustulus in 476 A.D., terminating the Western Empire. He kept alive the Senate, liking its capacity to legitimize his own regime. The barbarian successors to Odoacer felt the same, at least until 603, when the Senate was last mentioned. Senators in the West showed the final embers of independence in the 4th and 5th centuries by defending their ancient paganism, most notably the Altar of Victory in the Curia. The Senate of CONSTANTINOPLE remained until the 9th century.

¤ SENATUS CONSULTUM The power of the Senate to make a declaration of its opinion to the magistrates of the state and thus influence law. In the days of the Republic, the senatus consultum was enacted by the consent of the senatorial body; while officially it was not law, the pronouncement carried with it the AUCTORITAS (authority) of the Senate. Thus the senatus consultum could be viewed as binding upon the people of Rome. As an instrument of imperial rule, the senatus consultum was changed first under Augustus and later under Hadrian. From the Augustan principate, the decree was far more potent legally, and henceforth bore the names of the CONSULS or other high figures. During the reign of Hadrian, the senatus consul-turn, included in praetor's edicts, came to be considered direct law. Through it, the emperor could change administrative systems or decide religious questions or other laws. The letters "S.C.," for senatus consultum, appeared normally on Roman imperial coins of the brass or copper species as that was under the care of the Senate. The letters did not appear on the imperial coinage of gold or silver, displaying the differentiation between the Senate and emperors in terms of minting.

¤ SENECA (Lucius Annaeus Seneca) (c. 5-65 A.D.) Poet, writer, one of the major literary figures and one of the foremost Stoic philosophers of the 1st century A.D. He was the son of SENECA THE ELDER and was born at Cordova, Spain. Taken to Rome as a youth, he studied rhetoric and philosophy while using the reputation of his father and the connections of his aunt to begin a senatorial career. Made a quaestor in 32, Seneca quickly acquired his own name as an orator and master of the pen, earning the jealous attack from GAIUS CALIGULA of being a "textbook orator" and "sand without lime." Having survived the despotism of Gaius, he was suddenly exiled to Corsica in 41 by Emperor CLAUDIUS, most likely at the urging of Empress MESSALLINA. While the cause is unclear, Seneca took the banishment quite poorly, and in un-Stoic letters to Polybius, an influential freedman, he pleaded for an end to the exile. This came only in 49 when AGRIPPINA THE YOUNGER, now the most powerful figure in the palace, had him brought back to tutor her son, NERO. PRAETOR in 50, Seneca and the Praetorian Prefect Burrus were the two main ministers in Nero's government upon Claudius' death in 54. Through their influence the first years of the Neronian principate were stable, marked only by the ungraceful decline of Agrippina and Seneca's subtle reduction of her authority until her murder in 59, in which the minister was a passive participant.

Increasingly, Nero proved difficult to control, and both Seneca and Burrus lost political ground. With Burrus' death in 62 it was only a matter of time before the emperor decided that Seneca had outlived his usefulness. Of advancing age, Seneca retired, settling on his estates in Campania, as Nero sank into tyranny. In 65, Seneca, perhaps wrongly, was implicated in the PISONIAN CONSPIRACY and was allowed to choose the method of his death, settling finally, after a few failed attempts, on a lethal vapor bath. Twice married, his second wife was Pompeia Paulina.

Seneca had been attacked as a writer for being too eager a proponent of the gaudiness of the Silver Age of Roman literature. His was a conscious rejection of the past greatness of the Augustan Age, dressing his prose in an affected and overly decorated style. Nevertheless, the sheer volume of his work, stretching from prose to poetry, including satire, scientific studies and letters, is astounding.

Dialogi -> The dialogues of Seneca, written between 37 and 41 A.D., can be divided into two categories, philosophical examinations and consolations. His philosophic dialogues were: de Providentia (On Providence); de constantia spientis (On the Constancy of the Philosopher); de ira (On Anger); de vita beata (On the Happy Life), incomplete; de otio (On Leisure); de tranquillitate animi (On the Tranquility of the Spirit); de brevitae vita (On the Brevity of Life). Three consolationes, ad Polybium, ad Marciam and ad Helviam, were addressed to POLYBIUS, MARCIA and Helvia, his mother.

Other Prose Works -> Three treatises were composed that fell out of the scope of the Dialogi. They were: de dementia (On Clemency), written in 55-56 and surviving only in part, stressing the need for mercy in a ruler; de beneficiis (On Benefits), in seven books written after 56, covering benefits available to individuals; and Naturales Quaestiones (Natural Questions), possibly 62-64, addressed to Lucilius and discussing many phenomena of nature.

Epistulae morales -> 124 moral letters, in 20 books, were also addressed to Lucilius, presenting various aspects of Stoic and philosophical doctrine (64-65). There were once more than those now extant.

Satire -> Seneca's adaptation of the Menippean Satire, combining verse and prose, was used in his Apocolocyntosis, the so-called "Pumpkinification." Composed as a lampoon of Claudius' apotheosis (deification) in 54, the work was both bitter and deliberately cruel.

Tragedies -> As a poet, Seneca specialized in tragedies. He authored nine of them from the years 49 to 62. They were: Hercules (Furens), Troades, Phoenissae, Medea, Phaedra, Oedipus, Agamemnon, Thyestes and Hercules Oetaeus. A tenth, Octavia, was once ascribed to him but is generally considered the work of someone else. It is the only surviving praetexta (Roman tragic drama).

¤ SENECA THE ELDER (Lucius Annaeus Seneca) (c. 55 B.C.-41 A.D.) Rhetorician, writer, father of Seneca and Annaeus MELA and grandfather of LUCAN. Seneca was born in Cordova, Spain, to an Equestrian family, spending most of his life in Rome. The details of his life, beyond his marriage to Helvia, a Spanish woman, and his vast accumulated wealth, are unclear. He was, however, a prolific writer. He authored a (lost) history of the important events of his era but also penned from memory a vital collection on the declaimers. Dedicated to his sons, the compilation contained 10 books of Controversiae and seven books on Suasoriae. Each of the Controversiae had a preface, surveying various orations. Unfortunately, only a few excerpts survived. A 4th-century-A.o. Christian abridgement made a little more available, preserving the prefaces for Books 1, 2, 3 and 4. Even fewer of the Suasoriae are extant. Of the seven books but a few epigrams are known. As a writer, Seneca revealed himself as capable of humor and careful thought.

¤ SENECIO, CLAUDIUS (d. 65 A.D.) Son of a freedman; in the service of the emperors and a confidant of Emperor NERO. In 55 A.D. he joined OTHO, another friend of the ruler, in the conspiracy to hide Nero's affair with the woman ACTE. He apparently fell out of favor (as did Otho) and next appeared as a member of the PISONIAN CONSPIRACY to murder Nero in 65. Discovered, Senecio was promised a pardon by his former patron. He thus revealed name after name but was put to death anyway.

¤ SENECIO, HERENNIUS (d. c. 93 A.D.) An ADVOCATUS and biographer from Hispania Baetica. He never pursued a public career beyond the office of QUAESTOR but was highly successful in his legal pursuits. He also authored a work on HELVIDIUS PRISCUS and was probably put to death by Emperor DOMITIAN for it.

¤ SENECIO, SOSIUS (fl. late 1st century A.D.) CONSUL in 99 and 107 A.D.; a confidant of TRAJAN, who earned from him a statue in his honor in 110. He was also a friend of PLINY THE YOUNGER and was the recipient of several dedications by Plutarch in his Lives. Little else is known of him.

¤ SENTIUS, GNAEUS (fl. early 1st century A.D.) Successor to Gnaeus Calpurnius PISO as governor of SYRIA in 19 A.D. Sentius was chosen by the legates and senators in Syria to assume control of the province following the death of GERMANICUS. He proved very firm, refusing to give Piso any favors and even sent the alleged prisoner, Martina, to Rome to take part in the inevitable trial against Piso and his wife, PLANCINA. When the former governor attempted to reclaim his office, Sentius defeated his plans, placing him on a ship for Rome.

¤ SEPTEMVIRI The so-called Board of the Seven, one of the leading PRIESTHOODS of ROME. Originally known as the Epulones, they were created in 196 B.C. to aid the PONTIFICES in their duties. Specifically, they organized the banquets (the epulum) on the Capitoline Hill in honor of the Capitoline deities. Later the collegium epulonum assumed the task of superintending the public amusements whenever the SENATE ceremoniously dined on the Capitoline, normally as part of the Ludi Romani (see LUDI).

When founded, the priests were known as the tresviri epulones as there were three of them. This number was increased to seven, and the name septemviri epulones was henceforth used, even after Julius CAESAR had added three more members. The septemviri were still in existence in the 4th century but eventually faded in the wake of Christianity. See LUDI and PAGANISM.

¤ SEQUANI One of the large tribes inhabiting GALLIA Belgica in the 1st century B.C. They suffered very severe deprivations at the hands of the chieftain ARIOVISTUS and welcomed his defeat by Rome. Through a broad alliance with the Germans, however, they succeeded in acquiring supremacy over the federated tribes of the AEDUI. This brief reign was ended by Caesar's conquests in Gallia Belgica. Subsequently their territory along the Seine was part of the Roman province of Gaul. The district of the Sequani was called Maxima Sequanorum.

¤ SERAPIS Deity who became a fixture in the pantheon of Ptolemaic EGYPT and was later popular throughout the Roman Empire. Serapis (also Sarapis) was created through the patronage of Ptolemy I of Egypt, who combined the Memphite religious idea concerning the spirit of the APIS Bull with Osiris, lending body to the new deity with a huge statue. The worship of Serapis became connected with that of other, more Greek deities, especially Zeus. Manifestations varied, depending upon the preference of the worshippers. He was Aesclepius, and hence god of healing, or Jupiter, supreme god, or even Osiris-Hades-Pluton as the god of death. The popularity of Serapis during the Republic and the early imperial age was limited to Egypt and to parts of Greece. With the spread of other cults, however, especially Serapis' superior rival, isis, the cult found fertile ground in Mediterranean ports, in the East and finally in the West. A temple to the divinity was constructed in York (see BRITANNIA) while the famed Serapeum in ALEXANDRIA, with its host of cultic altars, served as the center for the Roman world.

ROME did not grant permission for Serapis to enter the city until the reign of GAIUS CALIGULA (c. 37 A.D.). Henceforth the emperors of the 1st and 2nd centuries A.D. supported Serapis enthusiastically. By the 3rd century Romans were ardent believers, most notably in the so-called ZeusHelios-Serapis or Serapis, the Sun god Jupiter. This form lasted until the annihilation of the cult by Christians in the 4th century. The destruction of the Serapeum in Alexandria was one of the mortal blows to organized PAGANISM in the Roman Empire.

¤ SERENA (d. 408 A.D.) Niece of Emperor THEODOSIUS I and wife of the MAGISTER MILITUM, STILICHO; extremely unpopular in the courts of both ROME and CONSTANTINOPLE. She wed Stilicho sometime before 385, bearing him children who were to be linked by marriage to the imperial household: Maria and Aemilia Materna Thermantia both married HONORIUS, while a son was mentioned as a possible husband to GALLA PLACIDIA. Her general treatment of pagans and her ambitions for her husband were enough to cause lasting dislike. When Stilicho was murdered in 408, she was put to death, mainly out of fear of her dealings with the VISIGOTHS' King ALARIC.

¤ SERVIANUS, JULIUS (Lucius Julius Ursus Servianus) (d. 136 A.D.) Consul in 90, 120 and 134 A.D. and the public figure generally considered the heir apparent during the reign of HADRIAN (117-138). Like his great patron, Emperor TRAJAN, Servianus was a Spaniard, attaining the trust of both Trajan and his predecessor, NERVA. Appointed by Nerva in 98 to the governorship of Germania Inferior, he already possessed great political power as a senator. Trajan used Servianus extensively, naming him governor of PANNONIA and granting him important commands against the Dacians. He became a member of the imperial family by marrying Domitia Paulina, sister of Hadrian. By 136, Hadrian was increasingly ill and looking for a successor. Servianus was too old at 90 to be considered but not so feeble as to be viewed as no longer a threat to stability. To ensure a smooth transition of power, Hadrian ordered his death and that of his grandson, Gnaeus Fuscus. It was reported that Servianus exclaimed before his execution that "my only prayer is that Hadrian lingers for a long time, praying for death but unable to die."

¤ SERVIUS (fl. early 5th century A.D.) Grammarian who was included by MACROBIUS in the Saturnalia and authored a major work on VIRGIL. The commentaries on Virgil are extant in two versions. The first, certainly by the hand of Servius, was a short treatise centering on the grammar, diction and style of Virgil, while the second was longer, with additions and quotations of other writers. Called the schola Danielis, it was probably composed much later by a Christian. Servius himself was possibly a pagan.

¤ SESTERTIUS (Also sestertii or sesterces) One of the major species of Roman imperial COINAGE; the main coin of silver, worth approximately one-quarter the value of the DENARIUS. Originally issued during the Republic, its first minting was traditionally set in 296 B.C., when it bore a worth of two asses. With the monetary reforms of Emperor Augustus, the sestertius replaced the AS as a silver coin. Subsequently it was the most widely distributed money in the Roman Empire, earning the name nummus or the "coin." It suffered in the economic crisis of the 3rd century A. D. and was dropped altogether as a form of currency after the usurper Postumus made a last issue during the years 259-267.

¤ SEVERA, AQUILIA See ELAGABALUS.

¤ SEVERA, AURELIA (d. 213 A.D.) One of the four VESTAL VIRGINS put to death by Emperor CARACALLA in 213 A.D. for crimes of unchastity. Along with Pomponia Rufina and Clodia Laeta, she was buried alive. See also CANNUTIA CRESCENTIA.

¤ SEVERIANUS, P. ALEIUS (fl. late 2nd century A.D.) Roman legate in charge of the defense of Armenia against PARTHIA in 161 A.D. He was notable for his complete failure in preventing the invasion of the country by VOLOGASES in and for leading virtually an entire legion to its destruction near Elegeia. His resounding defeat brought Lucius VERUS to the East, precipitating a major war with Parthia in 163. See ARSACIDS.

¤ SEVERUS (1) See CELER AND SEVERUS.

¤ SEVERUS (2) (fl. 1st century A.D.) Named prefect of Egypt during the reign of TIBERIUS, in 32 A.D. Also called Hiberus, he did not come from the usual ranks of the Equestrians (EQUITES) but was a freedman. This was a singularly unusual appointment.

¤ SEVERUS I See SEVERUS, SEPTIMIUS.

¤ SEVERUS II (Flavius Valerius Severus) (d. 307 A.D.) Joint emperor from 306 to 307; was an Illyrian soldier and a close friend of Emperor GALERIUS. When Galerius was promoted from Caesar to Augustus in 305 (see TETRARCHY) he nominated Severus as his replacement. This move gave Galerius a powerful hold over the Roman Empire, for the other Caesar, Maximinus II Daia, was also a supporter. The new Augustus, CONSTANTIUS I CHLORUS, was seemingly outnumbered. Severus' sphere of control was Italy, AFRICA and, later, PANNONIA. One year later, Constantius died in Britain, and Galerius used his authority to elevate Severus to the rank of Augustus in the West. Constantine, Constantius' son, was appointed as his Caesar. This infuriated MAXENTIUS, the son of the old Augustus, Maximian. In 307 Maxentius found allies in Rome and was proclaimed emperor. Galerius sent instructions to Severus to march from Milan to Rome. His campaign was a disaster. Retreating to Milan, he surrendered to Maximian, who had come out of retirement. Galerius took to the field, and upon his entering Italy Severus was put to death by his captors.

¤ SEVERUS, LUCIUS CATILIUS (fl. 2nd century A.D.) CONSUL in 110 and 120 A.D., an imperial officer and the greatgrandfather of MARCUS AURELIUS. Severus was of a distinguished senatorial family, embarking on a highly successful career as proconsul of Asia, praefectus aerari militaris, praefectus aerari Saturni and legate of CAPPADOCIA from 114 to 117, where he fought in TRAJAN'S Parthian campaign. In favor with HADRIAN, he was put in charge of SYRIA in 117, holding the post until around 119. After serving as consul for a second time, he was made proconsul of AFRICA before being appointed PREFECT OF THE CITY in 138. Upon the adoption of Antoninus Pius as Hadrian's heir, Severus was reportedly so disappointed at not being named that Hadrian removed him from his post.

¤ SEVERUS, SEPTIMIUS (Lucius Septimus Severus) (145-211 A.D.)

Septimius Severus, from a statue of the emperor

SEVERUS, SEPTIMIUS (Lucius Septimus Severus) (145-211 A.D.) Emperor from 193 to 211; he proved an important ruler and the founder of a dynasty that influenced the Roman Empire from 193 to 235. He was born at LEPCIS MAGNA in Tripolitania, to Publius Septimius Geta and Fulvia Pia, both members of successful families in the Equestrians (EQUITES) and the SENATE. After an unclear early career he became a QUAESTOR of Rome around 169, later returning to Lepcis Magna, where he married Paccia Marciana, who died childless after several years. The TRIBUNE of the Plebs in 174, he was PRAETOR in 177 and a legate in SYRIA by 180. Emperor COMMODUS removed him after approximately two years.

The major turning point in his advancement came in 184 when he was reinstated as an imperial favorite, receiving the post of governor of Gallia Lugdunensis and several years later of Sicily; he was also married, to the formidable

Julia Domna, the Syrian noblewoman who gave him two sons, CARACALLA in 188 and GETA in 189. Consul in 190, he was made governor of PANNONIA Superior in 191. Severus was still there in 192 when Commodus was assassinated and succeeded by Pertinax. The new emperor did not last long, and his death in 193 resulted in the auctioning off of the Empire by the PRAETORIAN GUARD to DIDIUS JULIANUS, the highest bidder. Knowing that the sanctity of the throne had been violated, that omens and prophecies had predicted his rise to the purple and that he had the perfect solution militarily, Severus accepted the SALUTATIO from his troops. Hailed at Carnuntum, he and his legions marched to ROME, where Didius Julianus was sentenced to death and executed by the Senate. Once in the capital he entrenched himself politically by disbanding the Guard and forming a new, larger one with the select soldiery of the Danubian legions. The VIGILES and URBAN COHORTS were increased in size as well.

His position as emperor was not universally accepted, for PESCENNIUS NIGER, governor of Syria, claimed the Empire, and CLODIUS ALBINUS, governor of Britain, was another obvious candidate. To gain time against the more dangerous Niger, Severus offered Albinus the rank of Caesar, with the obvious implication that he would be the heir. Albinus accepted this position, allowing Severus to launch his war with Niger. Crushing the Eastern claimant at the battle of issus in 194, Severus turned on Albinus in 196, and at LUGDUNUM (Lyon) the governor of Britain was destroyed. Severus was now sole master of the Roman world, but the civil war had caused great ruin, both in terms of fighting and in the political executions necessary to bring the Senate and bureaucracy under heel. Once he had liquidated all possible enemies, Caracalla was designated as his heir, later joined by Geta.

There was little time to enjoy the comforts of Rome for war with Parthia was deemed essential. From 197 to 199, he waged a successful war of vengeance against Parthia for its support of Niger. CTESIPHON, the capital, fell, and MESOPOTAMIA was seized and became a Roman province. Visits to Syria and Africa ended in 203 with a triumphal return to Rome. In celebration of his tenth imperial year, two arches were erected, one in Lepcis Magna and the other in Rome. The gift to Lepcis was typical of his attentions to African cities, especially his hometown, which would know no brighter moment. From 203 until 207/8, Severus remained at Rome, falling under the influence of his own Prefect of the PRAETORIAN GUARD, PLAUTIANUS. Plaurianus was allowed vast powers until 205, when Caracalla, who was forced to marry the prefect's daughter, led a coup that brought down the ambitious minister.

Troubles appeared in Britain as the local tribes, especially the Caledonians, had pushed beyond the WALL OF ANTONINUS. In 208, Severus and Caracalla invaded Caledonia while Julia Domna and Geta remained behind at Eburacum (York). Fighting relieved the pressure on the frontier but did not make a long-lasting impression. Planning another attack, Severus fell ill at Eburacum in 211 and died. He had taken care to promote Geta as Caracalla's equal, reportedly telling them both on his deathbed: "Cooperate with each other, pay the soldiers and hate everyone else." His plea was well in keeping with the policies of the Severan regime. The legions now numbered 33, with vast units of NUMERI or irregular troops. The army, especially the centurions and officers, was deliberately cultivated to be loyal totally to the central government-namely, the emperor himself. He had won the throne because of them and never forgot where his true source of authority rested.

Futher, the power of the imperial administration was widened throughout the Empire, as was seen in the field of law. When Plautianus fell, his replacements would include the eminent jurists ULPIAN and PAPINIAN. Both did much to improve Roman legalism while Julia Domna kept alive intellectualism and artistry in the midst of a seemingly martial reign. Ultimately, Severus helped provide enough stability to the Empire to ensure its survival, even in the hands of Caracalla and in the crises of the 3rd century A.D.

¤ SEVERUS, SEXTUS JULIUS (Consul in 127 A.D.) Governor in numerous provinces under Emperor HADRIAN and one of the finest generals in the Roman Empire. Severus was a member of the Equestrians (EQUITES) from Dalmatia. After serving as legate in MOESIA and CAPPADOCIA, he was sent to Britain as its governor. Known by Hadrian to be reliable, he was ordered (c. 132) to JUDAEA to take command of the legions there in the campaign to suppress the rebellion of Simon BAR COCHBA. From 132 to 135 he waged a ruthless but successful campaign in PALAESTINA, crushing the uprising while devastating the prince. With pacification complete, he was made the first governor of Syria Palestine.

¤ SEVERUS, SULPICIUS (c. 363-420 A.D.) Christian historian; born in Aquitania, Severus came from a noble family, studying law before converting to CHRISTIANITY around 389. When his wife died in 392, he retired to the life of a monk, transforming his estates into an ascetic haven under the influence of St. MARTIN OF TOURS. After a brief involvement with Pelagianism, he died sometime around 420. He was the author of two important histories. One was a biography of St. Martin, composed during Martin's life but finished and published after the saint's death. The other, more important work, was a universal chronicle covering Christian events from creation to 400 A.D. In excellent Latin, it is a useful source on the events of the 4th century, especially Priscillianism (see PRISCILLIAN).

¤ SEVERUS ALEXANDER, MARCUS AURELIUS (Marcus Julius Gessius Alexianus Bassianus) (208-235 A.D.) Emperor from 222 to 235; born in a town in Phoenicia, the son of Gessius Marcianus and JULIA MAMAEA, the daughter of JULIA MAESA. As the cousin of Emperor ELAGABALUS, Severus Alexander received not only an education in being a priest of the sun god but also a stable and normal Roman upbringing. This was of importance as Elagabalus' eccentricities convinced Julia Maesa and Julia Mamaea that he had to be removed. Through Maesa's influence, Elagabalus adopted his younger cousin in 221, giving him the title Caesar and PRINCEPS IUVENTUTIS and the new name, Marcus Aurelius Severus Alexander. By 222 they were joint consuls, and Severus Alexander enjoyed greater popularity with the Senate and the PRAETORIAN GUARD. Elagabalus grew jealous, and his attempts at removing his cousin from power ended in his assassination by the Guard. Severus Alexander then assumed the throne.

It was the unfortunate image of the reign that Severus Alexander was dominated by the formidable women of the imperial palace, most notably the Julias. While they cultivated a series of sound policies, the apparent weakness of the emperor eventually cost him his life. Julia Maesa was at first the leading figure in the Roman Empire, until her death in 223. Shortly thereafter, the brilliant jurist and Praetorian Prefect ULPIAN was murdered by his own troops, and the imperial house lost an invaluable advisor.

Julia Mamaea stepped forward to direct policy. In 225 she arranged a marriage between her son and the noblewoman Barbia Orbiana. Within two years, however, the new empress had been driven out of Rome and her father put to death. Bearing the title AUGUSTA and Mother of the Emperor and the Camp and the Senate, Julia initiated in her son's name stern fiscal reforms to restore the financial strength of the Roman world. The SENATE was given a larger role in government and an enlarged CONSILIUM PRINCIPIS (council of advisors) provided advice.

All was not well on the frontiers, and the newly formed Persian Empire of the Sassanids required the emperor's attention. A campaign was waged in 232 with such success that upon his return to ROME Severus Alexander laid claim to the title of Persicus Maximus. Word soon arrived from the DANUBE that the tribes in the region, especially the Alamanni, were threatening the provinces. The emperor and his mother set out in 234 with the legions but soon infuriated the troops by their insistence on negotiations. MAXIMINUS I THRAX was proposed as a rival for the throne, and the soldiers murdered both Severus Alexander and Julia Mamaea. His death signalled the age of the soldier emperors.

¤ SEXTUS CAESAR (d. 46 B.C.) Cousin of Julius CAESAR who was appointed by the dictator to be the governor of SYRIA in 47 B.C. At his disposal was a legion to keep the peace, although the name of Caesar was far more valuable. Despite the support of the Jews, Quintus Caecilius BASSUS, an officer once in the service of POMPEY THE GREAT, arrived in 46. He stirred up the troops at Tyre, and in the resulting mutiny Sextus was killed.

¤ SHAPUR I (d. 272 A.D.) King of PERSIA; the second ruler of the SASSANID DYNASTY and the Persian Empire, from 241 to 272. Assuming the throne at a time of great vitality in Persia and of instability in Rome, he was the son of the famous ARDASHIR, who died in 241. Although he was not crowned until 242, he immediately seized the initiative and campaigned against the numerous states within the Persian domain. With the title "King of Kings," he then embarked upon a bitter war with the Roman Empire, from 241 to 244. Philip the Arab made peace with him. After subjugating the wild peoples of Media, he returned to the Roman provinces with an army. Armenia was invaded in 250 and SYRIA attacked two years later. With a combination of his power and the exploitation of Rome's weakness, Persian influence was spread over much of the East. Only Emperor VALERIAN, starting in 257, could march to oppose him. In 259-260, at the battle of EDESSA, the unlucky Valerian was captured, humiliated and then put to death.

This major triumph was long remembered by the Persians. Shapur attempted to follow up this achievement with a direct assault upon ASIA MINOR, but in 262 a new opponent had emerged, ODAENATH of PALMYRA. The following years were filled with savage fighting, until (c. 267) ARMENIA had been lost and Shapur was in dire military straits. Defeats at the hands of Odaenath ended the king's ambitions for expansion.

Shapur was considered a cruel and grasping monarch. Nevertheless, he gave to his subjects a general freedom of worship, including the Christians and the Jews. The religious cult leader, Mani, found in Shapur an interested and sympathetic patron. Upon Shapur's death in 272, he left Hormazd ARDASHIR, his son, a stable government.

¤ SHAPUR II (d. 379 A.D.) Ruler of the Persian Empire from 309 to 379; son of HORMAZD n, he came to the throne when still an infant. His mother acted as regent while relying upon the Persian nobility for political support. Growing up, Shapur kept in contact with Emperor CONSTANTINE the Great, sending embassies to him in 324 and 337. Upon reaching maturity, the King of Kings strove to gain total control of his empire, defeating the nobles who challenged his authority. Once possessing supremacy in the palace, he made war upon the Roman Empire, starting with an invasion of Mesopotamia around 336. Until 363, fighting continued, varying only in intensity or with brief rounds of peace. Battles raged over the East, in ARMENIA and MESOPOTAMIA, although a favorable treaty was secured from Jovian, following the death in the field of Emperor JULIAN in 363. He was succeeded by his brother, ARDASHIR II.

¤ SHAPUR III (d. 388 A.D.) King of PERSIA from 383 to 388; the son of SHAPUR II, he became ruler upon the overthrow of his uncle, ARDASHIR II, by the Persian nobility. His reign was notable for the peace that was made with Emperor THEODOSIUS I around 384-386. See also PERSIA; SASSANID DYNASTY.

¤ SHIPS Seagoing vessels were improved and modernized during the imperial epoch as a result of Rome's expansion throughout the Mediterranean, the continued work of the Alexandrian shipbuilders and the large amounts of capital spent by Roman merchants. Although there were many differently rigged and designed vessels, most of them served either as merchant vessels or warships.

» Merchant Ships

Traditionally, the vessels designed for commerce and trade were shorter, wider and of a heavier build than their military counterparts. Being stouter in design, such ships were more seaworthy in all weather, especially when filled with goods. As their purpose was purely economic, space was devoted to storage instead of weapons or implements of war. Oars were normally limited in number, as the crews were small. Merchantmen relied upon sails, using oars only for maneuvering in special situations or in an emergency. These limitations made merchant ships easy prey for a quick attack, even in convoys, although in a good wind and with enough warning sails made them faster. For defense they required assistance from the navy of Rome.

» Warships

Roman warship

The Roman fleets that were created for the Punic Wars were, for the most part, based on Carthaginian design. CARTHAGE boasted the powerful ship called by Rome the quinquereme, or "Five," so named because of the five banks of oars used to propel it. By the end of the wars with Carthage, this was the principal design used by Roman builders. Afterward and up to the battle of ACTIUM, warships tended to be bigger and even heavier.

Octavian (AUGUSTUS) and his gifted admiral, Marcus AGRIPPA, chose to counter the heavy warships of Marc ANTONY and Cleopatra off the coast of Actium in 31 B.C. with a new naval strategy. Agrippa's fleet was composed of faster, lighter triremes and the so-called liburnicae, vessels constructed by the builders of LIBURNIA in ILLYRICUM. Agrippa's brilliant tactics, the HARPAX (a special weapon for attacking and damaging enemy vessels) and the internal disorder of the Egyptian fleet contributed to Octavian's decisive victory. The battle of Actium ushered in a new era for the Roman world and signalled the supremacy of the trireme and liburnicae in the Roman imperial navy. These ships became the mainstay of the naval arm, although there were also smaller transports, privateers and cutters, all of Greek design.

No longer concerned with massive warfare, Rome was now preoccupied with safeguarding the seas against infrequent but dangerous piratic activity and the defense of the merchants. This policy was successful only so long as the navy was capable of mounting operations. With the eventual deterioration of the navy, the Mediterranean and the north coast of Gallia and Germania became susceptible to aggressive piracy by the VANDALS of AFRICA and the SAXONS in GERMANIA, both in the 5th century A.D.

Typically, all warships were decorated with eyes painted on their bows just above the beak, the ram (rostrum) of three spikes used to smash an opponent or to destroy enemy oars. The corvus was attached to the bow during the Punic Wars; it was a boarding plank with another spike that connected the quinquereme to the enemy vessel. Agrippa's harpax replaced the corvus, proving more effective in combat, especially when used by the lighter ships in Octavian's fleet.

The trireme and the liburnicae were based on the older Greek pentekontos, which had reigned for centuries as the supreme weapon of naval warfare. On average, the trireme was some 110 feet long and 12 feet wide, with a crew of 200, not including detachments of marines. The quinquereme (also spelled quinquireme) was around 120 feet long and 20 feet wide, with a crew of 300, not including marines. If the quinquereme was big, the deceres was huge. This dreadnought was the fashion toward the end of the 1st century B.C. and could be considered the apex of massive ship building. It stretched 145 feet and was 20 feet wide, with a crew of nearly 600. Its value was limited tactically, as Antony, who had several at Actium, discovered. The triremes of Octavian and Agrippa proved victorious and set the naval standard for the next age.

¤ SIBYL

The Sibyl of Cumae, from the Sistine Chapel

SIBYL Name given by the Romans to a famous group of prophetesses. By tradition the first Sibyl (plural, Sibyllae) was the daughter of Dardanus and Neso. Subsequently, the number of her namesakes were placed at three, four, 10 and even 14. None of these other Sibyls could match in importance the one at Cumae in Italy. The Sibyl of Cumae offered to King Tarquinius Superbus nine books of prophecies for 300 gold pieces. This price was reached after she burned six of them. The remaining volumes became the SIBYLLINE BOOKS.

¤ SIBYLLINE BOOKS The legendary books of prophecy sold to King Tarquinius Superbus by the SIBYL of Cumae. Precisely when or how the Sybilline Books were written was never clear to the Romans, but the three volumes of prophetic verse became extremely important to the welfare of the Roman state. Entrusted to the quindecemviri, the Sibylline books were consulted at various times by the Senate. Whenever calamity, pestilence, unrest or defeats took place, they were opened to determine the meaning of such events. Decisions of war or peace might be affected greatly by the poems inside, and the words of the Sibyl were taken seriously.

The Sibyllini Libri continued as a part of the life of the imperial era. In the care of the quindecemviri, the volumes were recopied in 18 B.C. at the order of Augustus as the original libri had been destroyed by fire in 83 B.C. Increasingly, however, the verses were not taken seriously, and by the end of the 4th century A.D., CHRISTIANITY attacked them as being obvious symbols of PAGANISM. Finally, during the reign of Emperor HONORIUS (395-423) the MAGISTER MILITUM, STILICHO, burned them. Interestingly, in the days of the Empire a group of Jews and Christians produced their own version of the Sibylline Books, called the Sibylline Oracles.

¤ SICILIA (Sicily) Province of the Empire; the large island at the southern tip of Italia's boot. Sicilia was called Thrinacia or Trinacria, but was known to the Romans as Triquetra because of its shape; according to tradition, the first resident was the Cyclops. The beautiful, fertile island was contested by virtually every major Mediterranean culture, but the name Sicilia was derived from the tribe of the Siceli or Sicani. They were joined by Cretans, Phoenicians, Greeks and Carthaginian colonists. The later seafaring states of Greek origin fought bitterly with CARTHAGE for years. Sicilia's western regions fell into Roman hands with the end of the First Punic War in 241 B.C., and the eastern part in 211 B.C. Sicilia, ROME'S first imperial possession, was placed under the care of a PRAETOR and eventually a proconsul. Roman occupation was made somewhat easier by the granting of Latin rights (lus LATH) by Caesar. AUGUSTUS placed limits on these but augmented the Latinization with full promotion to colonial status and the creation of numerous colonies of veterans.

The natural wealth and economic potential of the island were legendary. So rich in wheat and corn were its fields that it was known to be an abode of the goddess Ceres. There grains were produced in abundance, while other exports included fruits, almonds, honey and wine. In purpose the province fulfilled a role similar to that of Sardinia, as a breadbasket for Italy and Rome. After the war of 36 B.C. and the defeat of Sextus POMPEY by Octavian (AUGUSTUS) and Marcus AGRIPPA, the island settled into a general tranquility for many years. SYRACUSE, an ancient city, was made the provincial capital. By the 5th century A.D., Roman protection had deteriorated. The VANDALS of GEISERIC attacked the province, and, after the fall of the Western Empire in 476, the OSTROGOTHS laid claim to it.

¤ SIDONIUS APOLLINARIS (Gaius Sollius Apollinaris Sidonius) (c. 430-479 A.D.) One of the last great orators and poets of the Roman Empire. An associate of the final emperors of the West, and a superb panegyricist, Sidonius was born to a noble senatorial family at Lugdunum (Lyon), proving an excellent student. By marriage to Papianilla, daughter of Emperor AVITUS, he became connected to the imperial family when his father-in-law was crowned in July 455. In his honor, Sidonius delivered a panegyric on New Year's day, this latter receiving as a reward a statue in the Forum of Trajan. After the fall of Avitus, Sidonius eventually accepted the successor, MAJORIAN, composing another panegyric at Lugdunum in 458. He held some office in Rome until 461, when he returned to Gallia Lugdunensis. This semi-retirement was ended in 467 when he headed a delegation to the court of Anthemius. In early 468 he delivered a third panegyric and was made PREFECT OF THE CITY before going home. Offered the post of bishop of Auvergne in 469, he accepted, working to counter the influence of the advancing GOTHS. This opposition led to his brief imprisonment in 475, when the Gothic King Euric was ceded Auvergne. Euric released him and even allowed him to return to his ecclesiastical duties. Tired and ill, Sidonius died around 479.

Sidonius Apollinaris was the author of more than these three panegyrics. In the Carmina these addresses were preserved (in reverse chronological order) along with a large number of poems. He also communicated with friends and associates, through Letters. In style he was neither original nor flawless, but he provided an important glimpse of life at the time of the dying Western Empire. See also SYMMACHUS.

¤ SILANA, JUNIA (d. after 59 A.D.) Wife of Gaius SILlus (2) who was forced to divorce her by the order of Empress MESSALLINA in 47 A.D. Junia Silana was, according to the historian Tacitus, a high-born, lovely woman, wealthy but abandoned. After the divorce she became a dear friend of AGRIPPINA THE YOUNGER. Their relationship soured in 55, when Agrippina, jealous of Silana's qualities, frightened away Sextius Africanus, a prospective husband. Vowing revenge, Silana used two clients, Iturius and Calvisius, to accuse Agrippina of planning to raise up Rubellius Plautus to the throne. Through a spirited defense Agrippina secured her acquittal and the punishment of the plotters. Silana was banished. After the death of Agrippina in 59, she was allowed to return to Italy, dying at her estates in Tarentum.

¤ SILANUS, D. JUNIUS TORQUATUS (d. 64 A.D.) A descendant of Augustus during the reign of NERO, Silanus was put to death by the emperor. Nero killed him because he refused to allow members of the family of AUGUSTUS to survive in his reign. See also RUBELLIUS PLAUTUS.

¤ SILANUS, LUCIUS JUNIUS (d. 49 A.D.) PRAETOR in 48 A.D., the son of Aemilia Lepida and hence a descendant of AUGUSTUS. Although young, he was allowed to hold a magistracy five years before his time and was betrothed to OCTAVIA, daughter of CLAUDIUS. This proposed union was immediately attacked as dishonorable because of accusations that he had committed incest with his sister, Junia Calvina. A further threat came in the person of AGRIPPINA THE YOUNGER, who was conspiring to have her son Nero wed Octavia. Always impressionable, Claudius listened to the charges and terminated the betrothal. Silanus was then expelled from the SENATE and forced to resign from the praetorship. On the day of Claudius's wedding to Agrippina (in 49) he killed himself.

¤ SILANUS, M. JUNIUS (d. 54 A.D.) The brother of Lucius Junius SILANUS, the PROCONSUL of Asia in 54; held the distinction of being the first victim of NERO'S reign. The historian TACITUS reported that he died because AGRIPPINA feared his reputation as being more capable as emperor than Nero. Nonetheless, Silanus was so sluggish that he had the nickname of "the golden Sheep." He had also been CONSUL in 46.

¤ SILIQUA A silver coin (plural, siliquae) issued from the time of CONSTANTINE the Great (c. 312 A.D.). It served as one of the foundations of the reorganized currency of the Late Empire, being worth approximately one-twenty-fourth the value of the gold SOLIDUS. Siliquae were minted for centuries after the fall of the Western Empire. See COINAGE.

¤ SILIUS, GAIUS (1) (d. 24 A.D.) Consul in 13 A.D. and a successful legate of Germania Superior, from 14 to 21 A.D.; one of the most competent generals in the service of Emperor TIBERIUS. In 15-16 he aided GERMANICUS in his German campaign, conducting operations against the CHATTI. In 21 he destroyed the rebel SACROVIR. For his victory over the Chatti he was awarded the triumphal insignia. Tiberius apparently resented his achievements, the loyalty of his troops to him personally and his friendship with GERMANICUS. Silius was charged with various offenses and committed suicide in 24.

¤ SILIUS, GAIUS (2) (d. 48 A.D.) Son of Gaius SILIUS (1) suffered an unhappy youth but was considered the most handsome man in Rome during the reign of CLAUDIUS. His good looks attracted the attention of Empress MESSALLINA, who, in 47, developed such a passion for him that he was forced to divorce his wife, Junia SILANA. Consul-designate, he seemingly joined their affair with ardor, and in 48, he and Messallina were married in a mock ceremony. The inevitable uproar brought down Messallina, and Silius went to his death without delay, asking only that it be swift.

¤ SILIUS ITALICUS, TIBERIUS CATIUS ASCONIUS (c. 26-101 A.D.) A remarkable epic poet who authored the longest Latin work, the Punica. Silius Italicus was probably from Spain but the place of his birth remains unclear. An accomplished orator, he was an associate of both PLINY THE YOUNGER and MARTIAL, attaining notoriety as a lawyer but also as an informer during the reign of Nero. CONSUL in 68, he was a supporter of VITELLIUS. Under the Flavians (69-96 A.D.) he held the post of proconsul of Asia (in 77), gaining praise for his stable regime. Retiring to Campania and ROME, Silius purchased an old estate of CICERO'S, repaired VIRGIL'S tomb and amassed a great collection of books. He died in a state of self-induced starvation because of a terminal illness. Silius Italicus probably began writing after his retirement, bringing a Stoic-influenced outlook to his work. In style he imitated very closely his contemporary, LUCAN, while relying on a disciplined technical method of versification. The Punica was a vast epic in 12,200 lines and 17 books, covering the Second Punic War. His main source was LIVY.

¤ SILK ROUTE Traditionally, the great trade route between the West and the sources of silk, spices and unique products in India. During the Roman Empire, an early version of the Silk Route ran through the Parthian Empire and such cities as PETRA, ANTIOCH, DOURA and EDESSA. Full economic links were in place from the 1st and 3rd centuries A.D. Decline in the financial health of the Roman world and hostility from the Persians terminated the system, not to be revived for several centuries.

¤ SILVA, FLAVIUS (fl. 1st century A.D.) Governor of JUDAEA in 73 A.D. and the successor of Lucilius Bassus as general in charge of suppressing the remnants of the Jewish Rebellion. He was thus faced with the difficult task of besieging the fortress of MASADA, capturing it on May 2, 73. He served as CONSUL in 81.

¤ SILVANUS (fl. mid-4th century A.D.) MAGISTER PEDITUM in Gaul from around 352 to 355 and a brief usurper in 355. Of Frankish descent, Silvanus was originally a supporter of MAGNENTIUS, but deserted him in 351 for CONSTANTIUS n, before the battle of MURSA MAJOR. Rewarded with the rank of magister peditum in 352/3, he served in Gaul but found himself under attack by enemies in the court. Faced with a forged letter claiming his ambitions for the throne, he had little choice but to rebel against the injustice. His troops at Colonia Agrippina (Cologne) proclaimed him emperor. Constantius sent Ursucinus to crush him but learned of Silvanus' loyalty too late. The emperor spared Silvanus' son.

¤ SILVANUS, GAIUS (d. c. 65 A.D.) A TRIBUNE of the PRAETORIAN GUARD during the reign of NERO. In 65, he became a member of the PISONIAN CONSPIRACY but was not revealed as a plotter for he was sent to question SENECA (the Younger) about his possible role. Silvanus later returned to inform Seneca that he would die. Although acquitted, the officer eventually killed himself.

¤ SIMILIS, S. SULPICIUS (d. c. 124 A.D.) Prefect of the PRAETORIAN GUARD during the last years of TRAJAN'S reign. He began his career as a soldier in the Guard, becoming a centurion before moving up the Equestrian ladder. He was PREFECT OF THE GRAIN, prefect of Egypt and finally Praetorian prefect. When HADRIAN came to the throne in 117, Similis requested permission to retire because of his advanced age. The emperor agreed reluctantly, and Similis retreated to his estate in the country, where he died after seven peaceful years.

¤ SINOPE Important and old city situated on the northern, Black Sea coast of ASIA MINOR, in the region of PAPHLAGONIA. Once the largest of the Greek colonies in the area, the city retained its status and wealth even after occupation by ROME. At the time of Julius CAESAR, a colony of veterans was founded there, known as Colonia Julia Caesarea Felix Sinope. The city relied primarily on the bountiful trade in the Black Sea for its survival. By the 4th century A.D., its position had declined considerably.

¤ SIRMIUM City on the Save River just south of the DANUBE and near modern Belgrade, in the region of Pannonia Inferior. Sirmium assumed a great strategic importance to the Romans because of its central location relative to the Danubian frontier. With communication possible with MOESIA, PANNONIA, ILLYRICUM and MACEDONIA, it was ideal as a center for naval operations. For that reason the emperors DOMITIAN and TRAJAN took up quarters at Sirmium in their wars against the Dacians, and MARCUS AURELIUS found it convenient in his MARCOMANNIC WARS. The city boasted notable brick structures, including baths, granaries and palaces.

¤ SITAS (fl. late 1st century B.C.) Blind ruler of the Thracian tribe of the DENTHELETI, who was an ally of ROME. In 29 B.C., he and his people were menaced by the Bastarnae, who overran their lands in Thrace. Marcus Licinius CRASSUS (2) was sent into the region and rescued Sitas.

«¤» 69 A.D. One of the bloodiest and most turbulent years in the history of the Roman Empire. In this terrible period the Roman world, especially ROME, endured assassinations, executions, coups, battles, invasions and bitter rivalries, all reflecting the other name given to 69 A.D.-the Year of the Four Emperors.

On June 9, 68, Emperor NERO, uttering the words, "What an artist dies with me!" committed suicide. The SENATE recognized Servius Sulpicius GALBA (2), governor of Hispania Tarraconensis, as Nero's successor. He did not reach Rome until the fall of 68, but soon disappointed everyone in the city with a harsh, overly austere nature and a tendency to allow his advisors, Titus VINIUS, Cornelius LACO and ICELUS, a free hand in the tyrannical acquisition of monies. Consequently, on January 1, 69, the legions on the Rhine refused to take the oath of allegiance (the SACRAMENTUM) and demanded that a replacement be found.

To please the establishment, GALBA announced on January 10 that PISO LICINIANUS was his heir. Instead of satisfying his enemies, he merely infuriated the governor of Lusitania, Marcus Salvius OTHO, who felt more deserving of the throne than Piso. He found allies in the PRAETORIAN GUARD, for they were ready to commit murder after Galba refused to pay them their promised DONATIVUM, saying "I am used to levying soldiers, not paying them." Otho and his fellow conspirators struck on January 15, killing Galba and his heir.

Otho received the support of the Senate and the fealty of the legions in Syria (under VESPASIAN), the East and on the Danube. In Rome he took steps to placate those who suffered under Galba but then discovered that the troops in Germania had risen in revolt. The Rhine legions, urged on by their ambitious legates, CAECINA ALIENUS and Fabius VALENS, declared for VITELLIUS, the governor of Germania Inferior, even before Galba was dead. So, with an army of 100,000 men, Vitellius and his generals set out for Italy.

Strangely wasting time for weeks, Otho finally sprang into action to defend Rome and his throne. He had at his disposal only 25,000 men but positioned them well along the line of the Po River in northern Italy. The Vitellians, meanwhile, passed through Gaul and Helvetia, ravaging much of the countryside. Battle finally was joined at PLACENTIA and then at BEDRIACUM, on April 15. Othonian hopes were crushed in a confrontation that should not have taken place, and on April 17 Otho killed himself. Vitellius proceeded to Rome, where he indulged himself in a brief period of dissipation. His administration was worse than Galba's, far more corrupt and even more spiteful. The old Praetorian Guard was disbanded, replaced by a new one formed from the Germanic legions. Gladiatorial shows, endless feasts and lavish spending were brought to a stunned end by the news that the Danubian armies had given their SALUTATIO (salute) to Vespasian in the East and were marching on Italy under the command of the legate Antonius PRIMUS.

Vespasian, governor of JUDAEA, had been directing the Jewish War before the outbreak of the hostilities in Rome. He was an excellent choice for emperor, well-respected and backed by the prefect of Egypt, TIBERIUS JULIUS ALEXANDER, and the governor of Syria, MUCIANUS. The legions in that part of the Empire took their oath to him in July. Word reached the disaffected Danubian commands quickly. Vespasian soon had even more soldiers ready to die for him and his cause. Primus, using his gift for eloquence, convinced the Danube legions not to wait for Vespasian's eastern units, on their way under Mucianus. They marched west toward Italy, placing Vitellius in an ironically similar position to the one faced by Otho. The Vitellians tried to protect the line of advance into Italy but failed because of their stagnated military skills and the attempted treason of Caecina Alienus.

The climactic engagement between the Flavians (Vespasian's troops) and the Vitellians came at Bedriacum on October 27. Led by Primus, the Danubian cohorts won the day. The road to Rome lay ahead, while Vitellius made a few preparations for a siege and negotiated with Flavius SABINUS, PREFECT OF THE CITY and Vespasian's brother, for a surrender. Feelings ran high among the Vitellians, and Sabinus was soon besieged on the Capitol, perishing supposedly at the feet of Vitellius. Such treachery infuriated the Flavians. Primus was forced by his legionaries to attack Rome at once, pushing into the Eternal City in three great columns. A bitter fight ensued at the Castra Praetoria, while Vitellius was captured and executed on the Gemonian Stairs on December 20. Soon the entire city was pacified. Primus settled into the role of master of Rome, awaiting the arrival of Mucianus. The year ended as the Eastern legions approached, bringing to a close a truly grim time. Mercifully, there followed many years of stability.

¤ SLAVERY An ancient institution in ROME, and a major part of Roman society and economics for many centuries. Because of the pervasiveness of the practice of enslaving human beings, the Romans drew up strict laws and regulations to ensure that slaves were treated in a fair manner. Throughout the Republic, slaves were available, but it was only after the 2nd century B.C. that they began appearing in massive numbers. The reason for this expansion in the slave trade was Rome's rise as the most powerful state in the Mediterranean. With territorial acquisitions in ASIA MINOR, many of the slaves came from the East and were Syrian, Jew, Greek and even Egyptian. Further conquests along the Rhine, the DANUBE and in Gaul opened up even more sources for strong barbarians who made good fieldhands. The wide variety of slaves in Rome, and throughout the Roman Empire, was broken down into precise classes. All slaves were either public or private. Public enslavement was usually preferable to private, as the servi publici had greater personal freedom, were rarely sold and could, to a small degree, own property-a condition unique in the history of slavery. Duties involved caretaking public buildings, serving officials and performing as lictors and executioners.

Private slavery could be pleasant or hellish. Those slaves belonging to one person were called a familia, with three being necessary to constitute this body. All private slaves belonged either to the familia urbana or familia rustica. The familia urbana worked in the houses of their owners. This entailed traveling with the master to any country villa; the familia urbana did not lose their status by departing from the city because the villa was considered an extension of the main house. The slaves of the house were appointed to smaller groups, called decuriae, depending upon their specialities or appointed jobs. Ordinarii ran the housekeeping, with slaves under their command; they could be chief chambermaids or butlers. Vulgares constituted the bulk of house slaves. All household chores were handed to them, including cooks (coqui) and bakers (pistores). Some were janitors or doormen. The literati acted as readers or secretaries for the household and were highly prized because of their literacy.

All slaves outside of the house were called members of the familia rustica. They were herdsmen, farmhands or gatherers in the fields. The familia rustica were seen more often in the days of the Republic, for the maintenance of large numbers of slaves on farmlands was staggeringly expensive. More importantly, the government in Rome did not relish the idea of a landowner amassing a virtual army of slaves on a rural estate. Tenant farming thus replaced slavery in crop production and farming.

According to Roman law, the slave was utterly the property of his or her owner. Thus, the master could treat the slave as he pleased. Punishments, rewards, manumission and even death were at the whim of the owner. While sodal norms and belief in the humane treatment of all human beings helped to improve the general lot of slaves, there were still many shocking acts of cruelty. Laws were passed to help regulate treatment, in particular, the Lex Petronia (circa 61 A.D.) and the Lex Junta Petronia (19 A.D.). Even with such laws, persons of influence committed acts of outright murder. Witness Publius Vedius POLLIO, who threw his slaves to man-eating eels.

Aside from the Lex Petronia and the Lex Junia Petronia, other steps were taken. The Roman constitution supposedly ensured fair living conditions for slaves. If a master was obscenely harsh, the slaves could protest, and Claudius decreed that any slave who was infirm and was left exposed could be considered free. Further, in the event of a slave's sale, any family, including wife and children, went with him, this despite the official refusal of the law to recognize any children at all or to accept a slave's marriage as legitimate.

Manumissio was the act of terminating enslavement. It was generally up to the owner to decide if a slave should go free. The custom developed to allow many slaves their independence, and by the time of Augustus this had become a distinct social problem. In 2 B.C., the Lex Fufia Caninia was passed, restricting the mass manumissions that occurred upon the death of a master. Another law, the Lex Aelia Sentia (in 4 A.D.), completed the intent of the Fufia Caninia by creating certain conditions for manumission. A board of magistrates determined the suitability of a slave, based on his or her moral or social character. As punishment for harsh treatment a slaveholder might lose the slave in question. During the Christian era, it was possible for a slave to leave his servitude to enter a monastery or to become an ascetic. Naturally, all such would-be clerics had to remain forever in their religious environment. Any departure from the monastic way or any grounds of corrupt living meant an immediate return to slavery.

CHRISTIANITY, long concerned with its own survival, did not condemn slavery as contrary to the proper way of Christian doctrine. Once the Roman Empire was fully Christianized, steps were taken to eradicate the entire institution. Led by Christian leaders and writers, the slave-owners were openly discouraged from continuing the practice. The institution died hard, finding new strength in the barbarian invasions, bringing the so-called silavi or slaves.

¤ SMYRNA Venerable, wealthy and naturally beautiful city on the western coast of ASIA MINOR. From the earliest days of Greek expansion in the Aegean, Smyrna attracted colonists. With fertile hills and a superb harbor it emerged as a major center for trade, both by sea and land, a reputation carefully and shrewdly cultivated by its leaders. They chose to aid ROME in its wars against Mithridates, earning the eternal gratitude of the Romans. As one of the foremost metropolises of the senatorial province of ASIA, Smyrna was a recipient of the intense development initiated by the emperors. An earthquake devastated it in 178 A.D., but MARCUS AURELIUS sent a senator of Praetorian rank to rebuild it, putting vast resources at his disposal. Unfortunately, Smyrna was not blessed with the presence of any imperial officials beyond the conventus iuridicus. This placed it at a disadvantage to EPHESUS and PERGAMUM. Christianity made the birthplace of HOMER a success, as Smyrna was included in the seven churches of Asia and as the site of martyrdom of POLYCARP.

¤ SOCIAL CLASSES A strict social order developed in the early days of Rome, when the kings called together the oldest families (patres) for advice and counsel. The heads of the families formed the SENATE (from the Latin for senes, old men) and thus constituted, with their families, the first class of Roman society, the populus Romanus. With the expulsion of the kings, the Republic was founded, with political power resting in the hands of PATRICIANS, who controlled not only the Senate but also the high positions of government. Their exalted position was in marked contrast to the status of increasingly numerous freeborn men. These came not from noble families but from the ranks of the commoners and could neither serve in the government nor hold any kind of office. In time, however, they constituted the majority of Roman citizens, winning entry into politics and recognition as a legitimate class, the Plebeians.

These two social orders were joined in time by the Equestrians (see EQUITES), who belonged both to the Patricians and the Plebeians. Importantly, the Equestrians fulfilled the needed task of acting as bankers and economic leaders. They received into their ranks numerous noblemen who opted for membership and commoners who could afford the large fees necessary for admission.

The entire Republican social system was not swept away by AUGUSTUS, but it was certainly reformed and changed. Imperial Roman society reflected both the rise of the emperors and their families and the acquisition and Romanization of vast stretches of once barbarian or enemy land. At the top of the imperial social classes was the palace, with the PRINCEPS. Augustus did not rely upon Oriental court ceremonies as a way of governing, but inevitably such a grandiose lifestyle took firm hold. GAIUS CALIGULA and NERO were the first practitioners, but the more cunning DIOCLETIAN used it to elevate the royal family and hence the entire central administration into a supreme position in the Empire. Diocletian's precedent was followed by the house of the Constantines and became fully developed by the emperors of the 5th century A.D. and by the Byzantines. The notion of an emperor being a god (apotheosis) was an instrument of perpetuating the privileges of the ruler while indoctrinating the provinces into the IMPERIAL CULT.

The Patricians suffered severely under the emperors because of their social proximity to the imperial household and their ancient assembly of the Senate. Despite Augustus' complex attempts at retaining the Republican facade of government, it was a reality of life that his own position as princeps had come at the expense of the Senate. Further, the Patricians as a class were diluted by the appointment of Equestrians and even Plebeians to their ranks. Nevertheless, they survived the purges of the more tyrannical emperors and existed as best they could. From the 3rd century A.D., members of the wealthy upper class of the Empire came to be known as honestiores and were given special rights, especially in terms of law, with the aim of preserving their dwindling numbers.

Of the major classes in Roman Imperial society, the Equestrians were clearly the most successful. As they had access to all classes, were historically the most flexible and had long-standing ties to business and finance, the Knights were perfectly positioned to receive the patronage of the emperors. By the 2nd century A.D., they began to take over vital roles in affairs of the Empire.

Because of the infusion of new blood, the Equestrians were constantly drawing off members of the next class, the Plebeians. The departure of members of this group to the Equestrians was probably always welcomed, especially by the new knight's family. Political influence for the Plebeians was gone after 14 A.D., when Tiberius transferred the election of magistrates from the comitia to the Senate. Other problems surfaced as well. Slaves were being released by their masters (manumissio) in vast numbers, and it was necessary to pass the Lex Fufia Caninia (2 B.C.) and Lex Aelia Sentia (4 A.D.) to restrict such manumissions.

The plight of the Plebeians in the years of the Empire was very often severe. Social advancement was difficult, and there was little incentive to work toward improving one's lot because of the public subsidies of food (frumentationes) given out by the emperor. When combined with the distracting games and shows that were held all year, many in Rome were content. Plebs found life even worse in the Late Empire, when they became known as the tamiliores, or lower class. They were the most affected by the decay of central authority, for the food stopped coming and protection from brigands and invasions ceased.

For those Plebeians who were desirous of stepping up into a better existence, there were ways. Success in business made the Equestrian ranks attainable, while even a military career opened up avenues that in the Republic were utterly closed. Another method of self aggrandizement was the finding of a patron. Being a client to a wealthy or powerful Roman official could lead to appointments in the government or at least a small amount of gift money, the sportula. In the patronage relationship between a patron and a client, a client would flatter and scrape before his protector, giving early morning attendance (SALUTATIO), and in turn the patron would, if convenient, offer dinner, a few extra coins, some clothes or even a kindly word. This parasitic existence has been seen as a major example of the degeneration of Roman society. See also CURIALIS; DECIIRIONES; FARMING; INDUSTRY; SLAVERY; TRADE; TRIBUNE; TRIBUNICIA POTESTAS.

¤ SOCRATES (c. 380-450 A.D.) A lawyer and Christian historian who was a native of CONSTANTINOPLE and knew little of the West. This deficiency was apparent in his continuation of the Ecclesiastical History of EUSEBIUS. Composed in seven books, Socrates' work carried the chronicle from 305 to 439. He relied at first on Rufinus, but after the writings of Athanasius became available he corrected numerous historical errors, issuing a revised edition. In style, Socrates strove for straightforward and objective narrative. This being an ecclesiastical account, he displayed little interest in secular matters but conveyed his layman's aversion to the theological debates of the time. He used, however, numerous documents from the Eastern Church, in turn being the main source for SOZOMEN.

¤ SOLIDUS Main gold coin of issue during the Late Empire. Whereas the AUREUS had served for centuries as the central species of gold currency, by the 4th century A. D. it had become too heavy and hence too expensive to mint. By the reforms of CONSTANTINE the Great (c. 312) the aureus was replaced by the solidus, a lighter coin but still of gold. The solidus received vast distribution and lingered as a form of currency in the Dark Ages. See also COINAGE.

¤ SOLINUS, GAIUS JULIUS (fl. early 3rd century A.D.) Grammarian and author of the Collectanae rerum memombilium. Solinus borrowed extensively from PLINY THE ELDER'S Natural History and the writings of Pomponius MELA, without acknowledgement, presenting curiosities in geographical history from all over the Empire. Considered inferior as a writer, Solinus has been attacked as a plunderer, whose own original contributions, notably on the British Isles, could not compensate for a lack of independent scholarship elsewhere.

¤ SOL INVICTUS Roman god of the sun, called by the Greeks Helios. Sol to the early Romans was a Sabine god who possessed a temple on the Quirinal Hill and received public worship on August 8 of every year. When the Greek deity Helios was introduced into ROME, Sol assumed most of his attributes, including his identification with Apollo. The Greek city of Rhodes, with its Colossus, was dedicated to the deity.

Despite the connection to Apollo and the attempts of AUGUSTUS to give Apollo a high place of honor, worship of Sol was not widespread in Rome or in Italy. That changed with the introduction of the Eastern cults, especially that of Mithras. From the time of VESPASIAN and the Flavians (69-96 A.D.), Mithras and solar cults were officially sanctioned by the imperial government. Henceforth the rise of Mithraism was inexorably tied to the idea of Sol Invictus or the Invincible Sun.

Sol Invictus was part of the twofold process in Roman religion of increasing influence and the need to find a universal deity for the entire Empire. As the sun was the most wondrous sight in the universe, held sacred by virtually every civilized culture in the Roman world, it was natural to make Sol the heart of imperial religious grandeur. A foreshadowing of this came in the reign of ELAGABALUS when the sun god of Emesa was brought to Rome. It found final fruition under AURELIAN, the soldier-emperor, who helped the Roman Empire recover from the catastrophes of the 3rd century A.D. Celebrating his triumphs, he thanked Sol Invictus of the East for coming to his aid. Solar belief was ordered throughout the provinces, a decree upheld by DIOCLETIAN in his attempts to expunge Christianity. Even CONSTANTINE used the solar motif on his COINAGE. This first Christian ruler employed the idea of Sol Invictus on most of his species of coins, often with the motto, "SOL INVICTI COMITI," all the while acting as patron to the Christians. Sol Invictus, with Mithras, was revered by only one more emperor, Julian, from 361 to 363.

¤ SOOTHSAYERS Known to the Romans as haruspices; important diviners used by both the state and private persons in a number of ways. According to tradition, soothsayers first developed in Etruria, mastering their craft before appearing in Rome during the reign of Tarquinius Super-bus. They were subsequently summoned back to the city by senatorial decree to interpret any prodigies or omens left unexplained by the SIBYLLINE BOOKS. The soothsayers were requested with such frequency that by the time of the Punic Wars they had settled in Rome. Generals often consulted them, and their pronouncements were followed carefully by the priests of the city. They thus achieved popularity at the expense of the AUGURS, many going so far as to accept money for their services, an act that earned general condemnation. Although they possessed their own order, the haruspices lacked an actual collegium. This was changed by CLAUDIUS in 47 A.D. when he asked that a college of soothsayers be established with the object of preventing the old science from dying out.

Soothsayers could do three things: read entrails (extispicium); decide the meaning of an event; and name a way in which to appease the gods after some event of an ominous nature. The first form of divination, the reading of the exta or vital organs, was the most commonly used skill, for control could be exercised over the entire ceremony. The other two had to be in response to an event or happening. Haruspices remained under a leader, the haruspex maximus, until the early 5th century A.D., when their institutions were closed.

¤ SOPATER (early 4th century A.D.) Leading Neoplatonic philosopher following the death of his tutor, IAMBLICHUS. Sopater came from Apamea in SYRIA and was a noted pagan writer. Visiting Nicomedia and CONSTANTINOPLE, he became a close friend of CONSTANTINE the Great. It was to the emperor that he explained that no expiation was possible for the murder of CRISPUS. Sopater soon fell under attack by jealous courtiers, led by the Praetorian Prefect ABLABIUS. Accused of propagating PAGANISM and using magic to ruin crops, the philosopher was executed. His son, also a philosopher, was an associate of the emperors CONSTANTIUS II and JULIAN THE APOSTATE.

¤ SOPHISTRY A school of learning and artistic skill that was popular in ancient Greece and then died out as the Sophists lost their finesse and lore and degenerated into pomposity. A rebirth in sophistry came in the 2nd century A.D., with an increased Roman appreciation of Hellenism under Emperor HADRIAN. Resurgent sophistry was a result of the success of the rhetorical speakers so much a part of the 1st century A.D., especially the declamations. Once more, orators roamed the world, attracting large, cheering audiences that included, at times, even Roman emperors. The greatest of these new Sophists were DIO COCCEIANUS, HERODES ATTICUS and PHILOSTRATUS. The movement declined in the chaos of the 3rd century, only to reappear in the 4th. Sophistry at this time became the weapon of leading pagans fighting Christianity's attacks on paganism. In their ranks were JULIAN THE APOSTATE, THEMISTIUS, LIBANIUS and Himerius. SYNESIUS OF CYRENE was the last notable Sophist.

¤ SORANUS (fl. 2nd century A.D.) Physician and great medical writer. He came from EPHESUS, studying at ALEXANDRIA before finally opening up a practice in Rome, where he remained during the reigns of TRAJAN and HADRIAN (98-138). Soranus authored some 20 volumes on medicine, specializing in specific diseases instead of generalities or symptoms. He wrote in Greek but Latin translations were common and popular.

¤ SORANUS, BAREA (fl. mid-lst century A.D.) Noted Stoic and political figure held in high regard by his contemporaries. Soranus was consul in 52 A.D. and proconsul of Asia from around 61-62. He fulfilled his duties with both integrity and energy, aiding EPHESUS in developing its harbor and refusing to punish PERGAMUM for preventing the city's plunder by Acratus, one of Nero's freedmen. For this and for his virtue, Soranus was singled out for destruction. NERO charged him with friendship with RUBELLIUS PLAUTUS and treasonable activities. Condemned, Soranus stoically took his own life.

¤ SORORIA Name given to JUNO as the goddess of puberty.

¤ SOSIGENES (fl. 1st century B.C.) Peripatetic philosopher and astronomer. He was hired by Julius CAESAR in 46 to reorganize the Roman calendar.

¤ SOSIUS, GAIUS (fl. 1st century A.D.) Lieutenant of Marc ANTONY and one of his most reliable generals; appointed governor of Syria by Antony in 38 B.C. The following year he marched with two legions in Palestine to aid HEROD THE GREAT in reclaiming his lost kingdom from the Parthians and from rival claimant Antigonus. In 37, Sosius besieged and captured JERUSALEM for Herod, commemorating the event by striking coins bearing the likenesses of Antigonus and JUDAEA (epitomized by a captive woman). Henceforth he was a follower of Antony against Octavian (AUGUSTUS), once delivering a stinging attack against Octavian in the SENATE. Consul in 32, when open warfare erupted between the triumvirs (see TRIUMVIRATE, SECOND), Sosius fled to the East to join Antony. He was at the battle of Actium in 31, where he fell into Octavian's hands but was spared. Sosius rebuilt the aged TEMPLE OF APOLLO in ROME.

¤ SOZOMEN, SALMANINIUS HERMIAS (fl. early 5th century A.D.) Christian historian who probably came from Gaza but lived in CONSTANTINOPLE as a lawyer. His main achievement was to write a continuation of EUSEBIUS' Ecclesiastical History. In nine books the chronicle extended the history from 323 to either 425 or 439, although the sections from approximately 421 are not extant. Sozomen relied heavily upon the writer SOCRATES, his older contemporary, but his own sources were more sound, especially in terms of Western development and the spread of CHRISTIANITY among the non-Romans.

¤ SPAIN See HISPANIA.

¤ SPARTA Once one of the most renowned states in the Mediterranean, Sparta fell under Roman domination with the rest of Greece. From 146 B.C. it was included in the province of MACEDONIA until it became part of Emperor AUGUSTUS' creation of ACHAEA. Sparta was considered a federated state.

¤ SPECULATORES A department of the PRAETORIAN GUARD, originally created to act as the source of couriers, scouts or special agents. Over time, the Speculatores and their sub-department, the Quaestionarii, acquired a sinister reputation as the private assassins and torturers of the Roman emperors. The need for special service soldiers was a natural one, as in Rome there were many non-military duties that accompanied enlistment in the Praetorians. The Speculatores thus became familiar with internal palace intrigues by carrying dispatches or running errands for the powerful. Lucius Aelius SEJANUS, the notorious Prefect in the reign of TIBERIUS, first used them as spies, assassins or as experts in cruel torture (this was the purpose of the Quaestionarii, the Questioners).

Once the Speculators had made themselves useful their existence was guaranteed. Membership was restricted to veterans of more than five years service. NERO, through his Prefect Ofonius TIGELLINUS, used the Speculators to hunt down his enemies, especially those in the PISONIAN CONSPIRACY. And TITUS, it was said, sent them out as his own murderers, removing all political rivals while serving as prefect for his father, VESPASIAN. Because of their limited number and the necessity of keeping some of them in- I volved in mundane tasks, the Speculatores never evolved into an empire-wide intelligence organization, such as the one created by HADRIAN, the FRUMENTARII.

¤ SPELUNCA Now called Sperlonga; a unique country estate in Campania, built in the 1st century A.D. and used by Emperor TIBERIUS as a private retreat. Meaning "cave" or "grotto," Spelunca was a beautiful cavern on the coast, decorated and supported by masonry, Rhodian sculptures (a remembrance of his time on Rhodes), rooms, dining areas, show stages and even a fish pond, or vivarium. According to TACITUS, Tiberius left Rome in 26 A.D. to live in Campania. On his way to the VILLA jovis, he stayed at Spelunca with an entourage, including Praetorian Prefect Lucius Aelius SEJANUS. While dining, the mouth of the cave collapsed. The courtiers ran for their lives, and only Sejanus remained, covering Tiberius' body with his own. This event prompted the emperor's explicit trust in his lieutenant.

¤ SPLIT A small village approximately three miles west of Salona on the Illyrian coast. Its significance dates from 305 A.D., when the retired Emperor DIOCLETIAN took up residence there, living out his life in a sumptuous palace. The villa at Split was constructed by Diocletian from around 300 to 305/6, and its architecture was both ingenious and practical, combining styles that were imperial, martial and sound. Its military qualities could be seen in the stout rectangular walls surrounding the entire complex, with towers and easily defended gates. Two colonnaded avenues cut the palace into quarters, with the business sections and the barracks in the two northern portions. Here business could be conducted in preparation for seeing the emperor, who resided with his extensive entourage in the southern half.

Diocletian's palace at Split

Diocletian's suites, rooms and audience chambers were very impressive. None more so than his Hall of Audiences, the Aula Palatina. There, dressed in his formal robes and sitting on a lavish throne, he would greet his guests. Pointed toward the sea, the throne rested beneath a hugh vaulted arch, designed to strike awe in any supplicant. Ironically, although Diocletian was an expert at creating imperial atmosphere, his happiest moments at Split were spent in his gardens, especially in his cabbage beds.

¤ SPORUS (d. 69 A.D.) A beautiful youth in Rome who was "married" to Emperor NERO around 65 A.D., complete with a dowry and the title of mistress. Sporus had the nickname Sabina because of his similarity in appearance to POPPAEA, the dead empress and former wife of Nero. One of the more notorious lovers of the ruler, Sporus fled from Rome with Nero in 68, killing himself during the short reign of VITELLIUS in 69.

¤ S.P.Q.R. The four letters used by the Romans on their coins, standards and monuments. They stood for Senatus Populusque Romanus (Senate and People of Rome). S.P.Q.R. was retained by AUGUSTUS and placed, in a variety of forms, on the Roman imperial COINAGE from his reign until the time of CONSTANTINE the Great. Other variations included "S.p.q.r.a.n.f.f., OPTIMI PRINCIPI," (the Senate and People of Rome [hope for] a prosperous and joyous New Year [annum novum faustum felice] to the foremost prince); or "S.P.Q.R. IMP. CAES. QUOD V.M.S.EX.EA.P.Q.IS.AD.A.DE" (Senatus Populusque Romanus Imperatori Caesari quod vine munitae sint ex ea pecunia quam is aerarium detulit), in gratitude to Augustus for his monetary contribution to the treasury and his gifts of the roads and improvement of public safety.

¤ SPURINNA (fl. 1st century B.C.) The AUGUR of Rome in 44 B.C. who uttered the warning to Julius CAESAR: "Beware the Ides of March!" He also answered Caesar's retort that the Ides had come, saying: "Yes, they have come, but they have not passed."

¤ SPURINNA, TITUS VESTRICIUS (fl. 1st century A.D.) Minor official in the cause of Emperor OTHO against VITELLIUS in 69 A.D. Spurinna and Annius Callus were appointed by Otho to be the forward commanders of the troops marching north to defend Italy from the invasion by the Vitellians. Spurinna proved his worth by protecting the town of PLACENTIA from attack by CAECINA ALIENUS. He then joined his fellow Othonians in the battle of BEDRIACUM.

¤ STABIAE Small town in Campania, to the southwest of POMPEII and north of Surrentum. Stabiae was very old when it was destroyed by Sulla during the Social War (90-89 B.C.), but it is noted for two happenings in 79 A.D. The first was its near total destruction by Mount VESUVIUS, along with that of Pompeii and HERCULANEUM. The second was the death of PLINY THE ELDER, witnessing the eruption from Misenum, when he sailed to Stabiae to get a better look and inhaled the toxic fumes pouring over the town.

¤ STATIUS, PUBLIUS PAPINIUS (c. 40 or 45-95 or 96 A.D.) Widely read epic poet who was one of the great poets of the Flavian era (69-96 A.D.). Statius was born in Naples, the son of a school teacher. Competing at an early age in contests in Naples and Alba, he made a name for himself and his work. Upon his father's death he traveled to ROME, where he composed pantomimes and became a declaimer of high repute (see RHETORIC). Social connections, a marriage to a Roman woman named Claudia, and the successful reception of his work, especially the Thebaid, allowed him to live in some comfort in Alba for the remaining years of his life. His three main works are the Thebaid, Silvae and Achilleid. Derived from Antimachos, the Thebaid was his earliest and longest composition. Published around 91, its 12 books of hexameter detail the struggle between Polynices and Eteocles. Very superficial, Statius seemed to thrive on rhetorical effect, willingly mixing pathos with the outrageous. Silvae, a collection of 32 poems on diverse topics, was published sometime before his death. It stands as the most popular of the poet's works because of its insights into the times and its more traditional style. Achilleid was never finished, as its second book was incomplete. On a massive scale, this epic was to augment the Iliad. Statius certainly possessed the talent and the eccentric vision to achieve its completion.

¤ STATIUS ANNAEUS (fl. mid-lst century A.D.) Personal friend and physician of SENECA, who helped his long-time associate to kill himself in 65 A.D. When Seneca did not die from the usual method of cutting his veins, Statius tried the traditional Greek way-hemlock. Seneca had lost too much blood, however, so a lethal vapor bath was prepared, the Laconicum.

¤ STATIUS PRISCUS (fl. 2nd century A.D.) Consul in 159 and one of the most successful generals in the reigns of MARCUS AURELIUS (161-180 A.D.) and Lucius VERUS (161-169 A.D.). He was governor of numerous provinces, including Dacia, MOESIA, Britain and CAPPADOCIA. While serving in Cappadocia in 163, he helped Lucius VERUS conquer ARMENIA, sweeping into the country and destroying Artaxata, the Armenian capital. Verus took the title Armeniacus. Statius Priscus was replaced by Martius VERUS.

¤ STEPHANUS (d. 96 A.D.) One of the murderers of DOMITIAN in 96 A.D., he was a strong freedman in the palace, chosen as the main assassin. He struck Domitian, knocking him unconscious while his fellow conspirators completed the deed. In the fray that followed, Stephanus was slain.

¤ STEPHANUS (Pope Stephen I) (d. 258 A.D.) Pope from 245 to 257. His years as the leader of the Roman Church were spent in bitter conflict with his colleagues, differing with them on such questions as lapsed Christians and baptisms by heretics. A particularly vicious disagreement occurred with CYPRIAN, the bishop of CARTHAGE, over the latter. Little else is known about Stephanus and doubts remain concerning his supposed martyrdom in 258.

¤ STILICHO, FLAVIUS (d. 408 A.D.) MAGISTER MILITUM in the West from 394 to 408 and one of the major political figures in the later years of the Roman Empire. Stilicho was the son of a VANDAL cavalry officer and a Roman lady. Probably through the influence of his father he was chosen in 383 to serve as part of a diplomatic mission to PERSIA. Upon his return (c. 394) he was married to Serena, Emperor THEODOSIUS i's niece, and given the rank of COMES, or count. From 385 to 392 he was comes domesticorum, accompanying the emperor on his campaign against Magnus Maximus while amassing influence and power in the court. Made MAGISTER MILITUM in THRACE (c. 392), he was a general during the war against Eugenius. After the battle of FRIGIDUS (394), Theodosius declared him magister militum in the West.

Stilicho now possessed virtually unlimited power, increasing his control by centralizing the bureaucracy of the Western provinces, making them answerable to him alone. Thus, when Theodosius named Stilicho as guardian of the young Honorius, he was ready to go beyond the letter of the emperor's aims, especially after Theodosius died in 395. De facto ruler of the West and master of the Eastern armies, Stilicho pronounced himself guardian of both emperors HONORIUS and ARCADIUS. Marching into Greece he was ready to annihilate ALARIC and the VISIGOTHS but received orders to desist from Praetorian Prefect RUFINUS, whom Stilicho subsequently had murdered.

The removal of Rufinus did nothing to end the hatred of Stilicho in both the Eastern and Western courts. In 397, Arcadius declared him a public enemy, and the magister militum in AFRICA, Gildo, revolted. Neither event could loosen his hold on the Western Empire, for he was CONSUL in 400. The following year Alaric invaded Italy, only to be beaten by Stilicho at the battle of POLLENTIA. Consul again in 405, the general took to the field once more, this time against Radagaisus, routing the barbarian king in 406. Deciding to use Alaric as an ally, he elevated the Visigoth to the rank of magister militum as part of a plan to take ILLYRICUM. His strategy was ruined by the emergence of the usurper CONSTANTIUS HI in Gaul. Not only did he have to face a dangerous usurper, but also Alaric suddenly demanded compensation of 4,000 pounds of gold. Stilicho convinced the SENATE to oblige.

Fortune turned against Stilicho even more in 408. Arcadius died, and Stilicho convinced Honorius to allow him to settle affairs at Constantinople. Already weakened by Alaric's extortion, Stilicho was accused by members of the court of plotting to put his son on the throne. When the troops in Gaul mutinied, murdering their own officers, Stilicho was arrested by Honorius. After hiding briefly in a church, he was executed on August 22, 408.

Many accounts were very hostile to Stilicho, most notably that of the historian EUNAPIUS. He was, nevertheless, an accomplished general who proved skillful in defeating the hordes then threatening the Empire and in dealing with them by negotiation and diplomacy. A vehement Christian, he helped destroy PAGANISM both through laws and with the burning of the SIBYLLINE BOOKS.

¤ STIPENDIUM Translated most often as "payment," generally the pay given to the Roman soldier. Other meanings given to it were the length of service expected by the troops before their retirement, and even a tax. More specifically, the enteritis stipendis denoted the end of a man's military duty. See also LEGIONS; DONATIVUM.

¤ STOICISM Important philosophical movement founded in the 3rd century B.C. by ZENO of Citium. Named after the Greek stoa or public meeting place, as in Athens where Zeno taught, the idea of Stoicism was to make the lives of humans as orderly as the cosmos. By adhering to the guiding principle of nature it was believed possible for someone to bring a sense of logic and order into existence. The history of Stoicism, like the ideas of its adherents, followed varied paths of development. Some Stoics stressed the ideal of virtue, while others used physics and reasoning. Nevertheless it had a profound effect upon the Romans, most notably in its last two eras, the Middle and Late Stoas.

The Middle Stoa lasted from the 2nd to the 1st century B.C. and was brought to Rome in all of its glory by Diogenes of Seleucia. Although attacked by Cato, Stoicism found a home in the Roman intellectual environment Its greatest champions of the era were Panaetius, Posidonius and Scipio Aemilianus, while other Stoics included Scaevola and Aelius Tubero. They allowed the philosophy to flourish and thus survived the upheaval that led to the foundation of the Roman Empire.

Roman fascination with the Stoic virtues and ethical pondering characterized the Late Stoa, roughly the 1st and 2nd centuries A.D. The fact that ethics were important and pursued actively was seen in the list of practitioners of Stoicism: Rubellius Plautus, Thrasea Paetus, Helvidius Priscus, Junius Rusticus, C. Musonius Rufus and Q. Junius Arulenus Rusticus.

Stoicism of this age found expression through three masters: L. Annaeus SENECA, EPICTETUS and MARCUS AURELIUS. Seneca the Younger accepted the more scientific outlook of Posidonius, while stressing, sometimes unsuccessfully, the idea of duty to society. Epictetus was most renowned as a teacher; his views on Stoicism helped shape later philosophers, especially Marcus Aurelius. That emperor came the closest of virtually any historical monarch to the idea of the philosopher king. Considered the last of the Stoics, he put his faith in the interior growth of himself, while bowing to the place of all creatures within the universe. From the time of Marcus Aurelius, Stoicism proved unable to retain its vitality, becoming partly absorbed by Neoplatonism and Christianity. It died out when the Athenian school was closed in 529 A.D. by Justinian.

¤ STRABO (fl. late 1st century B.C.) Famed geographer who came from Ameseia in Pontus and was born sometime around 64 or 54 B.C. One of the great, learned travelers in the Roman world, Strabo visited numerous countries and provinces and was a friend of Aelius Gallus, the prefect of Egypt. Educated in Rome, he returned sometime after 30 B.C. and spent a long time in the city. Strabo wrote his vast historical work in 43 books, continuing the history of Polybius probably down to the fall of Egypt in 30 B.C. None of these volumes survive, unlike his 17 books on geography that are in their entirety (minus book seven, in existence only as an epitome). Strabo's Geography was designed for use by educated readers or officials. See also MELA, POMPONIUS; PLINY THE ELDER; PTOLEMY, CLAUDIUS.

¤ STRABO, LUCIUS SEIUS (fl. early 1st century A.D.) The third PREFECT OF THE PRAETORIAN GUARD and the father of the famous Praetorian Prefect SEJANUS. Strabo came from a good Equestrian (EQUITES) family and was appointed by AUGUSTUS in 14 A.D. to succeed Valerius Ligur as sole commander of the Praetorian Guard. Upon Augustus' death in 14, only the consuls preceded him in giving TIBERIUS the oath of allegiance. A short time later, his son Sejanus was promoted as his colleague, eventually replacing him. As a reward for his loyalty, Strabo was made prefect of Egypt.

¤ STYX The major river of the Roman underworld received its name from the daughter of Oceanus and Tethys, who watched the entrance of Hades from her beautiful grotto. The river supposedly flowed around the land of the dead seven times. See also CHARON; DEATH.

¤ SUBURA (or Suburra) A valley in Rome created by the Esquiline, Quirinal and Viminal Hills; the area was heavily populated and described by the writer MARTIAL as filled with prostitutes, barbers, stores and vendors. Arrun-tius Stella owned an estate there, with gardens and fountains. In the Subura, along the entrance to the EORUM ROMANUM, could be found as well the punishers of slaves in Rome, their blood-stained instruments hanging on hooks and awaiting use on the Via Turbina, the traditional site of death for slaves.

¤ SUBURANUS (fl. late 1st century A.D.) Also called Saburanus; the PREFECT OF THE PRAETORIAN GUARD during the reign of TRAJAN (98-117 A.D.). According to Dio, he was given his official sword by the emperor, with the words: "Take this sword and if I rule well use it for me, but if I rule poorly, use it against me."

¤ SUBURBICARIA Name used in the later years of the Roman Empire for the diocese of southern Italy, comprised of Italy's south, Sicily, Corsica and Sardinia.

¤ SUEBI Also called the Suevi; a collection of Germanic tribes occupying large stretches of territory in Germania Barbara, or "barbaric" Germany. Their domain stretched from the Vistula to the Elbe and along parts of the Rhine, to the Danube. The Suebi were rarely considered by the Romans as a single entity. Rather, it was never forgotten that they were a confederation of tribes, united for self defense. The historian TACITUS wrote of them in this manner, adding that they differed from other Germans in the practice of knotting their hair, tying it sideways or allowing it to grow stiffly backwards.

Rome first encountered the Suebi during Caesar's GALLIC WARS. He defeated ARIOVISTUS, king of the Suebi, in 58 B.C. but admitted that they were the strongest, fiercest people in the region, wearing only skins in the winter and refusing to purchase items of luxury from traders. Among the tribes that belonged to the Suebi, the three most powerful were the Hermunduri, Langobardi and the Semnones. All of the chiefdoms convened once a year in the sacred groves of the Semnones to declare their continued cohesion. This did not always hold true, for many Suebi joined Marobodus, and others, with the Marcomanni, were settled on the lands of the Roman Empire.

Fighting between Rome and the Suebi occurred frequently. A bitter struggle raged in 97-98 A.D. along the Danube, and Marcus Aurelius (c. 178) included them in his vast Germanic campaign north of the Danubian frontier. The tribes were still in existence in the early 5th century A.D., when they crashed across the Rhine, invading Gaul and pushing all the way to Spain with the other barbarian nations of the era.

¤ SUESSIONES A large tribe living in GALLIA Belgica during the 1st century B.C.; under their King GALBA (1) they were forced to defend their lands from Roman invasion by Julius CAESAR in 57 B.C. Despite a heroic stand at the battle of AXONA, they were defeated utterly and forced to submit to Rome. Once second only to the Bellovaci in strength, by their defeat they were forced to become clients for a time to the smaller Remi. Under Roman occupation of Gallia Belgica, the Suessiones were allowed to retain their lands. Romanization was pronounced within their territory; their capital, Noviodonum, was renamed Augusta Suessonum and later became known as Suessones (Soissons). The Suessiones were noted farmers, holding fertile soil just north of the Seine River and Lutetia (Paris).

¤ SUETONIUS (Gaius Suetonius Tranquillus) (69 or 70-after 103 A.D.) An important Roman historian and influential writer, born in Hippo, AFRICA. Suetonius was educated in law, probably teaching literature in Rome before serving as a lawyer and a member of the staff of PLINY THE YOUNGER, then governor of Bithynia (c. 110-112 A.D.) As a member of the Equestrians (EQUITES), Suetonius returned to Rome where a position at the imperial court awaited him. He was a minor secretary and then director of the imperial libraries, both positions most likely under TRAJAN (ruled 98-117 A.D.).

When HADRIAN became emperor in 117, Suetonius was promoted to AB EPISTOLIS, or secretary of correspondence. This post remained his until around 122, when, with Praetorian Prefect Septicius Clarus, he was dismissed by Hadrian for being overly familiar with Empress SABINA. It is possible that he was able to return to Hadrian's favor some years later. He was alive in 130 after which date there is no record of him.

Suetonius first focused on his writing in the reign of Trajan, never stopping from that time on. As the first known Latin biographer, he seemed to deviate consciously from TACITUS' chronological style, preferring to arrange his material and sources in an anecdotal, even episodic manner. Rhetoric overshadowed exactitude. Aside from his works on grammar and history, two collections of biographies most displayed Suetonius' literary talent: De Viris Illustribus (Lives of the Great Men) and De Vita Caesarum (Lives of the Caesars). Lives of the Great Men was a Greek-influenced group of biographies on the major figures of Roman literature. He included grammarians and rhetors (De Grammateus et Rhetoribus); 33 poets (De Poetis), including VIRGIL, HORACE, LUCAN and Terence; and historians, starting with SALLUST. Unfortunately, only fragments of these biographies have survived.

Preserved virtually in its entirety, with only a few early chapters of Julius CAESAR'S life missing, the so-called Twelve Caesars covered the first Roman rulers from Caesar to DOMITIAN. It was dedicated to Septicius Clarus and relied heavily upon state archives, at least until Suetonius was dismissed and lost access to them. This happened perhaps after the Augustan account. For sources Suetonius certainly used the Acts of Augustus, as well as Cremutius Cordus and Gaius Asinius Pollio. Other sources are unclear, as he failed to mention them. Suetonius had a lasting effect on historical composition. Einhard's 9th-century Charlemagne and Petrarch's 14th-century Lives both looked to Suetonius as their model.

¤ SUETONIUS PAULINUS, GAIUS (fl. 1st century A.D.) CONSUL in 66 A.D. and a very successful general in Africa and Britain. He first gained notoriety around 41 A.D., when he was sent as a legate to Mauretania to put down a violent local revolt. Although eventually replaced by Hosidius Geta, his reputation was so firmly in place that he was the obvious choice as governor of Britain in 58. According to the historian TACITUS, by 61 he was jealous of the great General CORBULO in Armenia and thus launched his own campaign against the Druid stronghold of Mona (now the island of Anglesey). While his troops conquered the isle, hacking down the sacred groves of the Druids, word arrived that in his absence, Queen BOUDICCA of the Iceni had launched her legendary uprising. Severe fighting was needed before the Britons could be pacified. Ordered to do nothing more by NERO, he was superceded by Petronius Turpilianus. A consulship followed in 66, and in 69, OTHO, looking for generals to bolster his political and military position, brought the aging Suetonius out of retirement. Having lost none of his sense of strategy, the old officer strongly recommended that the Othonians decline battle with VITELLIUS' legions at BEDRIACUM in April of that year. His advice was not heeded, and Otho was defeated. Vitellius, however, allowed Suetonius to return to his quiet life. See also DRUIDS AND DRUIDISM; 69 A.D.

¤ SUILLIUS RUFUS, PUBLIUS (fl. 1st century A.D.) CONSUL in 46 A.D., governor of Asia and a hated orator in ROME. He was once a QUAESTOR under GERMANICUS, and for this he was banished by TIBERIUS in 24 on a charge of judicial bribery, but was allowed to return by Claudius. He involved himself in accusations, acting as a delator (see DELATORES) with his excellent skills in speaking. Acquiring many enemies, he was finally tried for corruption by NERO in 58. Found guilty, Suillius Rufus was exiled to the Balearic Islands. Refusing to act like a criminal, he made certain that his life there was pleasant.

¤ SULLA, PUBLIUS CORNELIUS (d. 46 B.C.) Son of the famous Roman dictator and a minor political figure of the late Republic; a lieutenant in the army of POMPEY THE GREAT. He was with Pompey in 63 B.C. when Jerusalem was captured, distinguishing himself as one of the first soldiers to enter the city. Three years later he amazed ROME with a magnificent gladiatorial show in memory of his father. An AUGUR in 57, he was chosen by the SENATE to build a new meeting place, following the destruction of the Senate's CURIA HOSTILIA in 52. His work on the CURIA CORNELIA was aborted by Julius CAESAR, who wanted no interference with his CURIA JULIA. Not surprisingly, Sulla joined the Pompeian cause at the start of the CIVIL WAR. Present at the battle of PHARSALUS, he fled to Africa and was captured and put to death after the battle of THAPSUS in 46.

¤ SULPICIA (fl. late 1st century A.D.) Poetess who addressed her poems to her husband Galenas and was considered one of the few women writers of the era.

¤ SULPICIANUS, TITUS FLAVIUS (d. 197 A.D.) Prefect of the city in 193 and a participant in the auctioning of the Roman Empire by the PRAETORIAN GUARD. Sulpicianus was appointed Pertinax's successor as urban prefect shortly after the new emperor's accession. He was sent to the CASTRA PRAETORIA on March 28, 193, to bring the mutinous Praetorians back to order, learning while there that Pertinax had been assassinated. Intriguing with the Guard to have himself elevated to the throne, he found a rival in the person of DIDIUS JULIANUS. The two of them bid for the throne, and Sulpicianus lost. He was allowed to live, but in 197, Emperor Septimius SEVERUS put him to death for being a supporter of Clodius Albinus.

¤ SURA, LUCIUS LICINIUS (d.c. 110 A.D.) Consul in 97, 102 and 107 A.D. and one of the closest friends of Emperor TRAJAN. Ever a companion of the emperor, he was sent in 100 as an envoy to the Dacian King DECEBALUS; and he commanded a body of troops in Trajan's Dacian Wars. He was awarded a triumphal insignia but enjoyed greater fame for the absolute trust placed in him by Trajan. The ruler frequently spent days in Sura's home, without attendants, despite the jealous attacks of fellow courtiers. Sura was also partly responsible for introducing the future Emperor HADRIAN to Trajan, encouraging the two men to be on excellent terms. It was Sura who announced to Hadrian that he had been adopted as the royal heir. Sura died around 110 and was honored with a statue and a public funeral.

¤ SURENAS (d. 55 B.C.) Parthian general responsible for the destruction of the Roman general Marcus Licinius CRASSUS (1), at the battle of CARRHAE in 55 B.C. A powerful officer in the Parthian army, Surenas came to the aid of King ORODES n against his brother MITHRIDATES (c. 57-56), driving Mithridates out of the country and ensuring that Orodes became king. Thus, when Triumvir Crassus attempted his invasion of Mesopotamia, Orodes once more turned to his lieutenant. While the king made war upon Rome's Armenian allies, Surenas was given freedom to conduct operations against Crassus. Concerned that he might use this triumph to seize the throne, Orodes put Surenas to death a short time later.

¤ SYMMACHUS,QUINTUSAURELIUS (d.c.402A.D.) CONSUL in 391, PREFECT OF THE CITY of ROME and one of the greatest orators in Roman history. Symmachus was the SENATE'S spokesman in the 4th century and served organized PAGANISM in the same fashion, while enjoying a reputation for poetry. He was a member of the old aristocratic family of the Symmachi, which owned estates on the Caelian Hill and in AFRICA. His education was entrusted to a Gallic teacher of RHETORIC. Embarking on a senatorial career, Symmachus served as a member of a priesthood (c. 365) and in 369 was sent to Gaul as a representative of the Senate to Emperor VALENTINIAN i, meeting and befriending the writer Ausonius. Presumably for his skills in speaking he was rewarded in 373 with the proconsulship of Africa. Back in Rome in 376, he spent several years delivering speeches on various subjects. In 382, an important cause presented itself, the defense of paganism.

Symmachus was an ardent pagan who had already complained during his priesthood that being a pagan was very difficult with a Christian imperial government. Under Emperor Gratian life became even worse. The emperor ordered the Altar of VICTORY removed from the Senate. When Symmachus attempted to have the policy changed, the ruler refused to see him. As Gratian increased the official persecution of paganism, Symmachus emerged as the leading figure in its defense. His powers were increased with the prefectship of the city, but each attempt at reinstating pagan rights, especially the Altar of Victory, was rebuffed, largely through the machinations of AMBROSE, bishop of Milan.

Despite a consulship in 391 and the honorific title of PRINCEPS SENATUS, Symmachus was intermittently ill and even had to leave Rome in 398, chased out by a mob for some unknown reason. He was allowed to return home a short time later, but fell ill again in 400 and died sometime around 402. Many of his speeches were preserved, mainly in fragments, but his greatest contribution came in the form of his 900 letters. Organized into 10 books, Symmachus' letters were very similar to those of PLINY THE YOUNGER, and were addressed to the most notable personages of the times. Thus they served as valuable documents of the social climate of the 4th century, although they were often superficial, decorated and written with an eye to posterity.

¤ SYNESIUS OF CYRENE (c. 370-413/414 A.D.) Bishop of Ptolemais and a gifted intellectual and poet. Synesius was born in Cyrene and was raised as a pagan, studying in ALEXANDRIA under the Neoplatonist HYPATIA. Despite his PAGANISM, Synesius was chosen to be ambassador to CONSTANTINOPLE in 399. Before Emperor Arcadius he delivered a speech on the supreme ideal of a Roman emperor, De Regno. Returning to Cyrenaica, Synesius married a Christian woman in 403, had three children and faced a major decision in 410. Elected bishop of Ptolemais, he pondered for a long time and then gave up his family, was consecrated by Theophilus of Alexandria and became a prelate. It is possible that he was not yet a Christian at the time. A spiritual figure, Synesius proved a strong leader. He died in 413 or 414, spared the tragic news of Hypatia's murder in 415. Synesius authored numerous books. Aside from his letters and hymns he wrote De Providentia on Constantinople; Calvitii Encomium, a satire on baldness; Dion, a defense of learning and Greek culture; and De Dono Astrolabii, a study of astrolobes. See also SIDONIUS APOLLINARIS, for a similar career.

¤ SYRACUSE One of the oldest cities on the Italian peninsula and, during its Roman occupation, the chief seat of government for Sicily (SICILIA). Known as Syracusa, this famous site in southern Sicily was founded in the 8th century B.C. near the mouth of the Anapus River, close to the Syraco Marsh. Established by Corinthians and Dorians, Syracuse developed into a major port in the Mediterranean. It boasted two harbors, the Great, called Porto Maggiore, and the Small, Laccius. Athenian and later Carthaginian fleets were stationed there, at least until around 213/12 B.C., when Rome captured the island. It was natural for Syracuse to serve as the capital of the province of Sicily, and considerable effort was spent in the 1st century A.D. to restore its economic health. This was accomplished through colonists, sent in by AUGUSTUS, and with numerous building programs. Syracuse was thus an interesting blend of Greek and Roman designs. There was a temple of Apollo (6th century B.C.), a temple of Jupiter and one of the largest amphitheaters (3rd century B.C.) in the Roman Empire.

¤ SYRIA One of the largest and most important provinces of the Roman Empire, the linchpin of imperial concerns in the East. Syria was the protector of the vital provinces of ASIA MINOR, the key TRADE routes from the Far East, and the Roman defense against the Parthian and later Persian Empires. A truly ancient country even before its conquest by Alexander the Great in the 4th century B.C., Syria's name was derived from the Aramaic Surja. It came to be applied to a vast portion of the Middle East, including the area west of the TIGRIS, east of Asia Minor and north of the Arabians and Palestinians, who were themselves at times under its jurisdiction. The original inhabitants were Aramaeans, or Syro-Arabians, but throughout ancient history successive invasions brought Assyrians, Babylonians, Persians, Macedonians and, after the battle of Ipsus in 301 B.C., the Seleucids of Seleucus Nicator, Alexander's general.

From 301 to 79 B.C., the Seleucids were players in the political game of the East. Suffering repeated setbacks they were reduced by the Romans and the Parthians to just the region of Syria by the 1st century B.C. and were conquered entirely by King Tigranes of ARMENIA in 79. Syria soon fell prey to chaos and bloody sorties from the surrounding nations. Nabataeans, Ituraeans, Arabs and Parthians all had designs on the cities or the rich caravan routes. Such was the situation encountered by POMPEY THE GREAT when he arrived there in 64 B.C. He quickly declared Syria a Roman possession, transforming it into a province for the Republic. But instead of annihilating the host of petty kingdoms throughout Syria, he compelled them to become clients of Rome with the task of defending the frontiers. The numerous Greek towns he allowed to retain their independence, appreciating their influence in Syria as instruments of Hellenization and hence civilization.

With the founding of the Roman Empire, the vision of Pompey was proven correct. The client states were still in existence and still loyal to Rome: CHALCIS, JUDAEA, ARABIA and NABATAEA. As part of his imperial policy of manning hostile frontiers with vassals, AUGUSTUS chose to keep Pompey's organization while encouraging the Hellenistic cities. The imperial province of Syria at this time, and throughout the 1st century A.D., stretched from Cappadocia to Arabia (including Judaea, from 6 to 66 A.D.), administered by a procurator. After the fall of Jerusalem in 70 A.D., Judaea was made a separate province under a Praetorian legate, with its own garrisons taken from a large four-legion command of the legate of Syria. The presence of such a sizeable force left little doubt as to where Rome felt it faced enemies. The post of governor of Syria was considered the most powerful imperial office in the East. The career opportunities open to a successful legate were endless, and authority as governor was such that even the IMPERIUM MAIUS could be questioned, as by Piso of Germanicus in 19 A.D.

These strengths increased throughout the final years of the 1st and 2nd centuries A.D. Starting with VESPASIAN in 72 A.D., the clients were absorbed and put under the administration of the legate at ANTIOCH (1), the provincial capital. COMMAGENE was one of the first to be incorporated. There followed Ituraea, the Jordan-based realm, in 93, and other weak domains. Syria did lose two notable sections, aside from Judaea; CILICIA was made independent by Vespasian in 73, and NABATAEA was annexed separately by Trajan in 106; and subsequently became the province of Arabia.

A more serious blow to the status of the legate came around 194, when Emperor Septimius SEVERUS divided Syria into two provinces, Syria Cocle in the north and Syria Phoenice in the south. His action was merely a continuation of the provincial reform seen in Britain, born out of concern at too many legions being available to one man. He had just endured a civil war with Pescennius Niger, governor of Syria, and did not want to repeat the experience or face another crisis, such as Avidius Cassius presented in Marcus Aurelius' time.

The changes in provincial government did little to curtail the vibrant life of the province. Throughout the imperial epoch, Syria was the most intriguing example of generally positive Roman rule to be found anywhere. In marked contrast to Egypt, where the Romans pillaged all available financial and natural resources, Syria enjoyed three centuries of stable rule, careful imperial development of culture, and the long-term ideal of economic health. If Syria was remarkably different from Egypt, it was a stern rival in matters of industry and commerce. Linen weaving, agriculture (plums, nuts and other fruits), purple-dying and glass-blowing were the province's major source of locally produced income. Of immense value was the trade system that crossed the Syrian deserts to Antioch, TYRE, PALMYRA, PETRA and DAMASCUS. While Egypt had Alexandria, Syria had many other cities, especially Antioch and Palmyra, that were directly connected to PARTHIA, INDIA and the entire East. Syrian traders and merchants organized huge cara- I vans, and Roman soldiers were given the task of protecting them from local insurrections or desert nomads.

Despite the risk of being ordered to war, as happened throughout the 3rd century, service in Syria was a happy one for the legions. In the reign of TIBERIUS there were four legions: III Gallica, VI Ferrata, X Fretensis and XII Fulminata. By 74 A.D. the JEWISH WAR had been fought, and there remained the III Gallica and the IV Scythica. The I mid-2nd century saw three legions there: III Gallica, IV Scythica and XVI Flavia. The Roman troops became acclimatized to the friendly environment of Syria. In fact, in 69 A.D. Governor Mucianus convinced the legions that they should support Vespasian, with the story that VITELLIUS in Rome planned to replace them with the Rhine legions, sending the Syrian units to the dangerous forts of Germania-that was enough to have them march off to war.

What made Syria so desirable a posting was its interesting mix of Hellenic ways and natural charm. Because of the Seleucid tradition, Greek was both the language of domestic government and the culture imposed upon Syria. The Greek cities were given the right to have their own constitutions and had a certain autonomy. These privileges were kept by the emperors as a tool for introducing civilization to the millions of Syrians in the villages. The sheer number of villages, however, made the task virtually impossible. Aramaic persisted in the countryside, as did the native tongue in Egypt. Greek thus became the language of the educated, the upper classes and business. In cities and with the help of Rome, Greek did find fertile ground among the workers of the lower classes.

Unfortunately, details of the Roman administration and sociopolitical life in Syria are wanting. Clearly the presence of the legions had an impact, and Latin would have been spoken in those towns founded by Roman patronage. Most recruits from Syria, a very large group, would pick up some Latin through their years in the army, albeit a less sophisticated expertise.

The calm of Syria was shattered in the 3rd century A.D. In 255-256, SHAPUR i, king of Persia, stormed into Syria, marching to the gates of Antioch. After the defeat and capture of VALERIAN (259-260 A.D.), Shapur was back, this time netting Antioch itself. Although rescued by ODAENATH of Palmyra, Syria would never again feel safe. With the reforms of DIOCLETIAN the province became part of the diocese of Oriens, but never lost its place as a first-class possession of a weakening Empire. See also ARSACID DYNASTY; BAALBEK; BERYTUS; EMESA; GALERIUS; IAMBLICHUS; LUCIAN; MANICHAEISM; MAXIMUS OF TYRE; MESOPOTAMIA; NEOPLATONISM; NICOLAUS OF DAMASCUS; PALAESTINA; PAPINIAN; SASSINID DYNASTY; SOL INVICTUS; STOICISM; TATIAN; ULPIAN; VERUS, LUCIUS; ZENOBIA.

¤ SYRUS, PUBLILIUS (fl. 1st century B.C.) Syrian-born actor who came to ROME during the middle of the 1st century B.C. Originally a slave, he acquired his freedom mainly through sheer talent, subsequently becoming the leading performer of his age. Known to Julius CAESAR, Syrus defeated the venerable Roman Laberius in a theatrical competition sponsored by the dictator in 45. Specializing in mime, Syrus authored several notable mimes, including Murmurithon, Praised by such writers as SENECA the Elder and Petronius, his verses were used in education. Some of his sayings became quite famous, especially "the end justifies the means" and "honor among thieves."


-T-

¤ TACFARINAS (d. 24 A.D.) A rebel chief in AFRICA from 17 to 24 A.D. A Numidian by birth, Tacfarinas became an auxiliary in the Roman army. In 17, he deserted, gathered together a group of followers, ravaged the provinces and became the leader of the local Musulamii. Four Roman generals campaigned against the rebel. Camillus defeated the Musulamii and their Moorish allies in 17, winning triumphal honors, while the new proconsul of Africa, APRONIUS, helped to thwart a Tacfarinas attack in 20 A.D. Blaesus used guerrilla tactics against him in 22, and in 24 P. Cornelius DOLABELLA arrived to finish the war. Marching through the country with four flying columns, Tacfarinas was trapped by the Romans and killed in battle.

¤ TACITUS (1), PUBLIUS CORNELIUS (c. 55-120? A.D.) Considered the last of the great Roman classical historians, and a major source of information concerning the 1st century A.D. and its sociopolitical climate. Little has survived of his own life except for the barest details of a public career. He was probably of Gallic descent, attaining senatorial rank during the reign of VESPASIAN. Further advancement came after 77, when he married the daughter of AGRICOLA. He was made a QUAESTOR in 81 and a PRAETOR in 88, and received an appointment to the quindecemviri. With a consulship in 97, Tacitus had survived the harsh time of DOMITIAN, a period that saw the death of his father-in-law and a regime whose cultivated despotism left a major mark on his writings. Viewed as one of the foremost orators of the age, Tacitus delivered the funeral oration for VERGINIUS RUFUS in 97. Three years later he prosecuted Marius Priscus for extortion, receiving help from PLINY the Younger. In 112-113, Tacitus became proconsul of Asia, dying a few years later.

By 100, Tacitus had already turned to writing. Clearly an admirer of the Republic, Tacitus was willing (or driven) to describe the despotic rule of the emperors. His policy of reporting only verifiable accounts rather than rumor or gossip, made his narratives all the move vivid. His style was fluid and direct, his text a mixture of poetical color and classical methodology. Ultimately, the writer's own independence and vision transcend the often bitter, melancholy and outrageous tales. His extant works are:

Annals -> The longest, and perhaps finest, of Tacitus's writings. His last project, he was possibly working on it at his death. It covers the entire Julian Dynasty from after the death of AUGUSTUS in 14 A.D. to perhaps the death of NERO in 68. All or part of 11 books (of 16) are extant; there may have been more. Called also ab excessus divi Augusti (After the death of the deified Augustus), the Annals was written chronologically, highlighting the events of each year, often with a list of the consuls, and including events both in Rome and in the provinces. Tacitus wrote that he hoped to finish with accounts of the reigns of Augustus, NERVA and TRAJAN, the former for the Annals and the latter for the Histories, but he never attained his goal.

Dialogue on the Orators (Dialogus de Oratoribus) -> This treatise was once considered his first book, though new daring places it perhaps around 100 and not in the late 70s, as was theorized. There has always been debate about Tacitus' authorship, a view now held in scholarly disrepute because of the inability to find a contemporary capable of writing it. In the Dialogue, Tacitus pleads the decay of oratory, using Ciceronian RHETORIC, argument and observation.

Germania (De origine et situ Germanorum, On the Origins and Country of the Germans) -> Germania was a monograph on the peoples inhabiting the barbarian lands behind the Rhine. While Tacitus was aware of the great threat posed to the Empire by the Germans, his book displayed remarkable interest, detail and even sympathy toward the tribes and their cultures. While much of his information was inaccurate, Tacitus compared the Germans to the Romans; although the Romans naturally fared well, the historian admitted to the vitality of the barbarians and to the deteriorated ways of his own people.

Historia -> With the Annals, Tacitus's most important work. Composed sometime around 106-107, the Histories covered the events of the Roman Empire from 69 to 96, under the rule of GALBA, OTHO, VITELLIUS, VESPASIAN, TITUS and Domitian. Unfortunately, the latter sections did not survive; all that remains of perhaps 14 books are books one to four and part of book five, roughly the entire civil war and some of the events that followed. It is fascinating because of the emphasis placed on the major and minor players alike, each with their own, often three-dimensional character.

On the Life of Julius Agricola (De Vita lulii Agricolae) - This biography was published probably in 98. Centering on his father-in-law's campaigns in Britain (BRITANNIA), it is the primary source for the events of Agricola's life and career. Agricola was more of a laudatio than a mere biography. There was, as well, a reminder of the tyranny of Domitian, contrasted with the loyalty of Agricola.

¤ TACITUS (2), MARCUS CLAUDIUS (d. 276 A.D.) Tacitus is one of the least known emperors because of the large amount of wholly unreliable information about him. His brief reign (from November 275 to around June 276) was detailed in the writings of the SCRIPTORES HISTORIAE AUGUSTAE, EUTROPIUS (1) and others, who describe him as an old senator, chosen by the SENATE to succeed AURELIAN and to recreate the constitutional government of former days, but such accounts were probably inaccurate. Tacitus was most likely a senator elected by the army in 275 to follow Aurelian. The Senate naturally agreed, while Tacitus humbly accepted power. The new emperor asked that Aurelian be deified and then declared his half-brother Florian his Prefect of the PRAETORIAN GUARD. The pair then set out against the GOTHS, who threatened to ravage ASIA MINOR once more. Tacitus won a major victory, taking the title Gothicus Maximus, but he died soon after, in June 276, either at the hands of the army or of natural causes.

¤ TAMESIS (Thames) The most important river in Britain, giving direct access to the sea to the provincial city and port of LONDINIUM (London). The river had potential in terms of economic growth that was not overlooked by the traders there, even before the Roman conquest. After the rise of Londinium, the river became even more valuable.

¤ TAPAE Dacian site of two battles fought between the Romans and the Dacians, in 88 and 101 A.D. The first battle was part of Emperor DOMITIAN'S campaign against the Dadan King DECEBALUS, with the Roman legions under the command of Tettius Julianus. Taking place near the Iron Gates, a deep gorge cut by the DANUBE River about 100 miles east of modern Belgrade, the conflict was an absolute success for Rome. Not only were the Dacians soundly defeated, but also Decebalus's lieutenant Vezinas, died on the field. While the first battle ended the war, it did not prevent later struggles. Another war broke out between Decebalus and Emperor TRAJAN, at the head of his own LEGIONS. During his advance on Dacia, Trajan fought at the same site. Decebalus was unvanquished. The conflict continued.

¤ TARENTUM, TREATY OF Agreement signed in the spring of 37 B.C. between Octavian (AUGUSTUS) and Marc ANTONY. The year 38 had proven an unhappy one for Octavian and Antony, for the pirate Sextus POMPEY had shown himself to be a fearsome opponent to Caesar's heir, and Antony was in desperate need of troops. Octavian had missed a meeting at BRUNDISIUM, blaming Antony for not waiting. By the spring of 37, a new place and date was set at Tarentum, and Antony arrived with 300 ships for use by Octavian against Pompey, expecting in return help for his war against PARTHIA. The meeting was fraught with mistrust and tension. A disaster might have occurred had not OCTAVIA intervened, bringing the two stubborn men to the table. In the end, the triumvirate was reaffirmed; the two men promised mutual support and stripped Sextus Pompey of all rights and privileges given at MISENUM. The two departed, but suspicions remained between them.

¤ TARSUS Also spelled Tarsos; the capital of the province of Cilicia. Situated in Cilicia Campestris, on the river Cydnus, it was probably founded by the Syrians and later used as a focal colony for the Greeks. The city suffered from attacks in the 1st century B.C. by Tigranes of Armenia and the famed Cilician pirates. When POMPEY THE GREAT defeated the pirates in 67 B.C., he created the Cilician province, declaring Tarsus its capital. Tarsus was highly favored in the imperial administration of AUGUSTUS, due in part to the emperor's tutor, ATHENADORUS who came from that city, which hosted the imperial legate and provincial assembly. The first metropolis in Cilicia, Tarsus enjoyed considerable autonomy, including freedom from taxes. Her prized status was eventually challenged by the citizens of Anazarbus to the northeast. Two events made Tarsus memorable. In 41 B.C., Marc ANTONY greeted CLEOPATRA there after she had sailed up the Cydnus in her famous gold barge. And in the 1st century A.D., Tarsus produced its most famous son, the Christian Saint Paul of Tarsus.

¤ TATIAN (2nd century A.D.) Christian writer and theologian, of Assyrian descent. Tatian was educated in Greek RHETORIC and philosophy. Between 150 and 165, he converted to CHRISTIANITY, becoming a pupil of JUSTIN MARTYR. Tatian displayed tendencies toward GNOSTICISM, finding full expression for his heretical views during a trip to the East (c. 172), when he founded the sect of the Encratites, a Gnostic group of ascetics. He wrote two important works, the Oratio ad Graecos (Address to the Greeks), a vicious condemnation of Hellenic civilization, and the Diatessaron, a history of the life of Christ that remained a doctrinal source for the Syrian Church until the 5th century.

¤ TATIANUS, FLAVIUS EUTOLMIUS (fl. late 4th century A.D.) Praetorian prefect of the Orient from 388 to 392. From LYCIA, Tatianus served as an ADVOCATUS to various government officials and was appointed praefectus augustalis of Egypt in 367. In 370, he became head of Syria and the Orient (until 374), earning, according to LIBANIUS, the reputation of flogging criminals to death. In 381, Emperor THEODOSIUS i summoned him back to court, and in 388 made him Praetorian prefect. He acted as the main agent of government while Theodosius was in the West. He was made a consul in 391, while his son Proculus became prefect of the city of CONSTANTINOPLE. Through the intrigues of RUFINUS, the MAGISTER OFFICIORUM, Tatianus' political position was slowly destroyed. He was forced to watch the execution of his son and was himself condemned. Reprieved, Tatianus was exiled to Lycia, where he remained until Rufinus suffered his own demise. Tatianus was rehabilitated but reportedly died a blind beggar. A pagan, Tatianus used legislation to further his own anticlerical views, refusing to allow criminals to find sanctuary among the clergy or for monks to enter towns.

¤ TAURUS, TITUS STATILIUS (fl. late 1st century B.C.) Highly respected general and consul during the later Republic, who became one of the leading supporters of Octavian (AUGUSTUS) against Marc ANTONY. Considered by the writer Velleius Paterculus to be second only to Marcus AGRIPPA in military importance, Taurus was used in a large number of operations by Octavian. In 36 B.C. he won over virtually all of Africa and, in 34 took over the campaign against the Dalmatians when Octavian departed for Rome to assume a consulship. When the Civil War erupted against Antony, Taurus made a successful charge against enemy cavalry near Actium that convinced Philadelphus, king of Paphlagonia, to desert Antony's cause. In 29 he was in Spain, suppressing local tribes, including the Cantabri and Astures. Consul in 26, he was given command of the city of Rome by Augustus, when the emperor set out on his tour of the provinces. Taurus also erected a stone amphitheater in the Campus Martius, the first of its kind in Rome. His heirs included four later consuls and NERO'S third wife, Statilia MESSALLINA.

¤ TAXATION Important element in the collection of revenue in the Roman Empire. For centuries, the imperial tax system was a demonstration of the favored status of Rome and Italy, and mirrored Rome's policy toward its provinces and subject peoples. The government of the Republic followed the Greek model in its program of taxation, in that it had no direct taxes, with the exception of emergencies or extraordinary situations. There were, however, forms of indirect revenue enhancement. The most important of these were the 5% charge on the manumission of slaves (vicesima manumissionis) and the harbor tax. Allies or clients of Rome did not pay any taxes either, but fulfilled their oaths with troops and with ships.

All of this changed as the Republic acquired provinces. Each territory had to yield a fixed sum in direct and indirect taxes, but there was no set method for collection. Whatever local system was in place at the time could be retained so long as it fulfilled the purpose and was reasonably efficient. A more uniform formula for taxation was put in place by the imperial regime of AUGUSTUS. The key to taxation was the census used in every province to determine populations. From those figures came new quotas. Rome and Italy were, of course, spared every kind of direct tax but continued to pay indirectly. Thus the census was increasingly important to the entire imperial financial system.

All Roman citizens were immune to direct taxation until the year 217 A.D., when CARACALLA issued the monumental Constitutio Antoniniana, by which all residents of the Empire were given full citizenship. All were now subject to payment, except for Italy, which retained its historic privilege until at least the time of DIOCLETIAN in the late 3rd century. That emperor ended Italian supremacy and instituted direct taxation, the same found in every other province.

The direct tax, collected from the provinces, was called TRIBUTUM. During the Republican era the tributum consisted of a fixed amount (STIPENDIUM) or a tithe (decumae). With the dawning of the Empire and the application of the census, more accurate means of judging population were available. Based upon the census figures, a number of taxable regions per province (areas eligible for taxation) was found (the iuga or capita), a group of taxable units that would vary from census to census. From the capita was calculated how much was owed in the main direct tax, the tributum solis or land tax. Anyone who owned land paid, but provinces also had to make payments in other items or services. These included arms, food and or other supplies for the legions that defended them or the bureaucrats who administered the cities. For those who did not own land there was a different tax, the tributum capitis, or poll tax. All members of this group who were over the age of 20 or 25, male or female, were liable, but females paid only half. Two forms of the tributum capitis existed, one for the country and another for the city. Taxes in the city were based on whatever property was owned and on wages from a field of work.

Collection was in the hands of the provincial government, trickling down to the local community and the exactores, the loathed tax collectors. The treatment given to Matthew in the New Testament accounts was very typical, while in some regions any protest against the Empire was often started with the wholesale slaughter the tax collectors, the most prominent image of imperial tyrrany. In the later years of the Empire all means were used to ensure the acquistion of revenues, the main burden falling on DECURIONES, or local magistrates. Any arrears in taxes had to be paid by them, an arduous and expensive obligation that could lead to imprisonment, torture and even death if not fulfilled.

The indirect system of taxation was considerably adjusted by the fiscal policy of Augustus. Citizens had to pay the harbor tax but new taxes were added as well. A 4% tax on the price of slaves formed the quinta et vicesima manicipiorum, while the tax on manumission continued. The centesima rerum venalium levied a 1% charge on all goods sold at auction, and the vicesima hereditatum et legatorum imposed a 5% tax on inheritance of estates over 100,000 sesterces by persons other than the next of kin, or on all willed legacies.

¤ TEMPLE OF APOLLO Large temple erected by AUGUSTUS (Octavian) on the Palatine Hill in Rome in 28 B.C., in honor of his Greek divine patron, APOLLO. Octavian had pledged to construct a suitable place of worship to the god as part of his vows to avenge the death of Julius CAESAR. Seemingly, Apollo blessed Octavian in this endeavor, for there was a small temple to the god at ACTIUM, overlooking the battle that sealed Octavian's final victory, in 31 B.C. As a clear indication of his devotion to Apollo, Augustus had the temple placed next to his own humble residence on the Palatine. Dedicated in 28 B.C., the sanctuary housed both an image of the god and two libraries, one in Greek and the other in Latin.

¤ TEMPLE OF CASTOR AND POLLUX A shrine dedicated to the gods Castor and Pollux (the DIOSCURI), situated prominently in the FORUM ROMANUM to honor the deities who, according to legend, came to the aid of the Romans in 496 B.C. at the battle of Lake Regillus against the Latins. For their help, Aulus Postumus Albinus, the commanding general, promised to build them a place of worship in the city. The site was well chosen, and the temple was completed in 484. In design the sanctuary was of average size, typically rectangular. It required renovation in 117 B.C., by Lucius Dalmaticus, by which time it had probably accumulated around it many tabernae veteres, or shops and vendors. The presence of these stalls no doubt contributed to the destruction of the temple in 14 B.C., when a fire struck the Forum. TIBERIUS, in Augustus' name, dedicated the rebuilt temple, the last structure finished in the Augustan principate, in 6 A.D. GAIUS CALIGULA, in 40, turned the temple into a vestibule, cutting the temple in two between the statues so that they might act as gatekeepers to his own divine person. CLAUDIUS returned them to their rightful place in 41. As typical of the decline in Rome, the temple was destroyed in the 4th century A.D. and never rebuilt. Of interest was the 1985 discovery by archaeologists of 86 teeth near the ancient entrance to the temple; the teeth belonged to the patients of a dentist who operated out of a nearby taberna. Popular usage changed the name of the temple to Aedes Gastons, or Temple of Castor.

¤ TEMPLE OF CONCORD One of the numerous temples within Rome's FORUM ROMANUM; dedicated to the goddess Concordia, a minor deity of unity. The first temple was founded by Marcus Furius Camillus in 367 B.C.; the site chosen was the comitium, or meetingplace of the Patricians. A new Temple of Concord was ordered to be built sometime after the death of Gaius Gracchus, by the unpopular consul Opimius (c. 121 B.C.), and yet another one was created by TIBERIUS in honor of himself and his brother DRUSUS in 10 A.D. In the Forum Romanum, the temple occupied the position just behind the later Arch of Severus, next to the Temple of Vespasian and the Dungeons of TULLIANUM. African marble was used in the construction of the lost temple, and the interior was apparently well decorated. The SENATE met there often, including the day in 31 A.D. when it condemned the Praetorian Prefect SEJANUS to death.

¤ TEMPLE OF DIVUS AUGUSTUS The sanctuary constructed by Emperor TIBERIUS and his mother LIVIA in 14 A.D. as part of the ceremonies surrounding the deification of AUGUSTUS following his death. Where the temple was positioned has not been verified, but literary evidence places it between the Palatine and Capitoline hills. Quite possibly it was placed near the BASILICA JULIA, in the Velabrum. Augustus' temple was an example not only of the aggrandizement of the cult of the emperor, the IMPERIAL CULT, but also of the psychology of Tiberius and GAIUS CALIGULA. Tiberius ensured that the building was completed and then dedicated other edifices in his name. Gaius Caligula seemingly began his reign with a dedication to Augustus at the temple but then desecrated the sanctity of it with a bridge over the temple and connecting his palace to the Capitoline and the TEMPLE OF JUPITER. CLAUDIUS deified Livia in 41, and put a statue to her in the shrine.

¤ TEMPLE OF DIVUS CLAUDIUS Temple constructed to the deified Emperor CLAUDIUS upon the Caelian Hill. Emperor NERO probably began construction of the sanctuary, setting it along the route of the Aqua Claudia, the aqueduct feeding that part of the city. The emperor apparently wished the outside of the temple to be decorated with fountains but focused so ardently upon this aspect of the construction that the temple itself was left incomplete. VESPASIAN, who came to power in 69 A.D., took upon himself the task of finishing the building. Despite its impressive arching, the shrine was never a major place of worship.

¤ TEMPLE OF DIVUS JULIUS Small shrine devoted to the memory of Julius CAESAR that occupied one of the main axis points of the FORUM ROMANUM. It was positioned directly across the Forum from the TEMPLE OF CONCORD and was surrounded by some of the most beautiful edifices in Rome, the BASILICA AEMILIA, TEMPLE OF VESTA, TEMPLE OF CASTOR AND POLLUX and the BASILICA JULIA. Caesar's temple was promised to him by Octavian (AUGUSTUS) as his avenger in 42 B.C. The site chosen was the very spot where Caesar was cremated after his assassination. Although work probably began and continued throughout the 30s, the temple was not dedicated until 29 B.C., by Octavian. It was part of his deliberate program to honor his family, while making Rome more grand.

¤ TEMPLE OF ISIS The sanctuary of the Egyptian goddess found in the CAMPUS MARTIUS. Worship of Isis was brought to Rome from the Nile, finding acceptance among the inhabitants but kept out of the POMERIUM (the sacred boundary) by the SENATE to preserve the inviolability of Roman social tradition. In 52 and 48 B.C., the Senate ordered her place of worship in Rome destroyed. Each time her devotees returned, and a new temple was decreed in 42 B.C. Official support for Isis came during the reign of GAIUS CALIGULA (37-41 A.D.), when this temple was ordered built to her in the Campus Marrius. Although still outside the pomerium, Gaius ensured that Isis was surrounded by other beautiful structures, including the PANTHEON and the BATHS of Agrippa. In 80, a fire destroyed much of the area, but DOMITIAN saw to the repair of the temple, and a final renovation was made during the time Of SEVERUS ALEXANDER (222-235).

¤ TEMPLE OF JERUSALEM, GREAT The center of worship in JERUSALEM that served for centuries as the heart of JUDAISM. Its destruction in 70 A.D. had a profound effect upon the Jewish religion and upon Jewish history. Biblical scholars consider that there were three such temples in Jerusalem: the first was Solomon's temple, built in the 10th century B.C.; a second was named after Zerubabel, the local Persian governor at the time of reconstruction (c. 520 B.C.); and the third and most famous was Herod's temple (c. 19 B.C.), an improvement completed to Herod's grand design. The last two temples figure prominently in Roman relations with the Jews.

In 63 B.C., POMPEY THE GREAT captured Jerusalem and desecrated the temple by entering the Holy of Holies, though he did not touch anything there. His fellow triumvir CRASSUS (1), however, plundered the temple treasury of 2,000 silver talents. HEROD THE GREAT became the king of JUDAEA in 37 B.C. and 18 years later began work on redesigning the entire structure. To convince the Jews of his plans, he had to finish all preparations for the new temple before touching a stone of the old edifice. In the end, the temple complex was very pleasing. Gold covered the temple, with a sanctuary along Solomonic dimensions, and the structure was placed on a large platform; the entire area was decorated with gates and columns. Further building made the temple a key part of Jerusalem.

During the Jewish Revolt, it was clear to the Romans not only that Jerusalem was the focus of the entire war, but also that the Great Temple had to be captured. Thus, when General TITUS laid siege to the city in 70, the entire operation was aimed at reaching the holy site. There has been debate as to whether or not Titus wanted the temple destroyed; JOSEPHUS the historian argued against this, but other sources pointed to Titus' acquiescence. In any event, the entire building was burned, except for two gates, its defenders dying rather than surrendering. The vessels of the temple that could be rescued were gathered up and carried by Titus' aides in his triumph in Rome.

¤ TEMPLE OF JUPITER CAPITOLINUS The great structure devoted to Jupiter Optimus Maximus (Jupiter Greatest and Brightest) on Rome's Capitoline Hill. If the broad state RELIGION of Rome had an emotional or divine center, it was here, beneath the gilded roof of this vast shrine, where JUPITER, aided by MINERVA and JUNO, looked down upon the Eternal City.

The Temple of Jupiter Capitolinus was very old, dating to 509 B.C., when it was dedicated. It was built under the influence of the Etruscans; altars were erected not just to Jupiter but also to Juno and Minerva, the three major deities of the Roman religion: Jupiter as supreme god, Minerva as patroness of the arts and reason, and Juno in her incarnation as Moneta, goddess of finance. Here the consuls came upon entering office to sacrifice white bulls, and it was to Jupiter that a victorious general rode in a chariot as part of his triumph.

Because of its position on the Capitol, the temple figured in numerous historical events. It was burned in 83 B.C. and rebuilt. Emperor GAIUS CALIGULA connected it to his palace on the Palatine by building a bridge over the TEMPLE OF DIVUS AUGUSTUS. In 69 A.D., the brother of VESPASIAN, Flavius SABINUS, took refuge on the Capitoline from the aggression of Emperor VITELLIUS. He sealed up the entrance to the temple and was besieged. As a result of bitter fighting, virtually the entire structure was reduced to rubble. The Flavians then repaired the damage, only to have it burned again in 80. Completely restored, the temple served for centuries as one of the leading symbols of PAGANISM in Rome.

¤ TEMPLE OF MARS ULTOR Shrine constructed by Emperor AUGUSTUS in honor of Mars Ultor, or Mars the Avenger, and placed in the most prominent position in the FORUM AUGUSTUM. In 42 B.C., before the battle of PHILIPPI, Octavian made a pledge to build a temple to Mars if he should prove victorious. As both BRUTUS and CASSIUS were killed in the battle, Octavian felt certain that Mars had been on his side. As Mars was also the supposed founder of the Julian gens (or clan), Augustus chose to situate the temple in his own Forum. The Forum was dedicated in 2 B.C., and the temple itself contained statues of Mars, Venus and the deified Julius CAESAR-also the legionary standards lost at CARRHAE in 55 B.C. but restored to Rome in 20 B.C. As the Avenger, Mars Ultor received gifts from those who had achieved vengeance upon their enemies, such as GAIUS CALIGULA, who murdered Lepidus in 39 A.D. and, as though he had prevented his own assassination, sent three daggers in gratitude to the shrine.

¤ TEMPLE OF PEACE Also called the Forum of Peace and the Forum of Vespasian; the so-called Templum Pads was the creation of Emperor VESPASIAN, who began the work in 71 A.D., and dedicated the entire structure in 75. The Temple of Peace was one of numerous architectural projects started by Vespasian to celebrate both the triumph of Rome over the Jews and the return of tranquility to the Roman world. Desiring to find a prominent location for the sanctuary, Vespasian chose one of the last remaining sites available in the vast complex of the Roman forums, just to the north of the FORUM ROMANUM and to the east of the FORUM TRANSITORIUM. Within the temple were stored the many items removed from JERUSALEM and brought to Rome by TITUS. A fire destroyed the temple in 192, but Septimius SEVERUS repaired it, placing within it a marble model of Rome.

¤ TEMPLE OF SATURN One of the oldest temples in Rome, located in the FORUM ROMANUM and fulfilling both a religious and a political function. Dedicated in 498 or 497 B.C., the Temple of Saturn was near the TEMPLE OF CONCORD on the southwestern edge of the great Forum Romanum. Later, the BASILICA JULIA was constructed near it. Aside from the statue of SATURNUS, the government placed within the shrine the state treasury, or AERARIUM. Subsequently, the treasury was known as the Aerari Saturni.

¤ TEMPLE OF VESTA

The so-called Temple of Vesta

TEMPLE OF VESTA - The home of the goddess of the Roman hearth. As VESTA was both an ancient deity and an important one in terms of the Roman state, her temple was situated in the FORUM ROMANUM, eventually located near the temples of Castor and Divus Julius, and the Arch of Augustus. King Numa (c. 700 B.C.) was the builder of the original temple of Vesta, choosing a round shape, probably imitating the original circular hut where she was worshipped. There was no statue of Vesta to be found, rather she was represented by an eternal flame. Anyone could enter during the day, but admission was restricted to the interior, where relics of Vesta were safeguarded, and at night all men were refused entry.

¤ TEMPLES OF MINERVA Three notable sites of worship, particularly the shrine at the TEMPLE OF JUPITER CAPITOLINUS, that honored this goddess. As Moneta, or patroness of finance, Minerva had a chapel in the temple of Jupiter and two other temples, one in the FORUM TRANSITORIUM and one called Minerva Chalcidica, both constructed under the patronage of DOMITIAN, who revered the deity with fervor. Minerva's temple in the Forum Transitorium was the principle feature of the area. With columns supporting the entire forum, the temple itself was dominated by a statue of the goddess. Domitian died before he could complete his work, but NERVA finished the project, dedicating it in 97 A.D. The first temple of Minerva Chalcidica had been built in 29 B.C. by AUGUSTUS, but another temple of interest was erected in the Campus Martius by Domitian, near the PANTHEON and the BATHS of Agrippa.

¤ TENTH LEGION One of the most famous legions in the Roman army. Julius CAESAR'S Tenth Legion was involved in the GALLIC WARS and in the CIVIL WAR with POMPEY THE GREAT, as the "Old Guard" of Julius Caesar. The Legio X Fretensis, as it was known by its contemporaries, was the elite inspiration for Roman legions throughout the Republic. References to its battlefield achievements were considerable, as the cohorts assumed near-heroic proportions. Caesar first encountered the Tenth in Helvetia, when he arrived in Geneva to assume control of Gaul. He immediately marched the Tenth off to battle against migrating Helvetians. Henceforth, the soldiers of the legion were ever at his side. One of the earliest and most dramatic episodes of bravery came in 58 B.C. in the struggle with the German chieftain Ariovistus. Facing a shortage of cavalrymen, Caesar selected certain soldiers from the Tenth, and put them on mounts. The legion subsequently was known as the Legio X Equestris, or Legion of the Knights. At the battle of PHARSALUS in 48 B.C., against Pompey, the cohorts served as the anchor of Caesar's line. Positioned on the right flank, where Caesar knew the main Pompeian blow would fall, the Tenth successfully withstood a furious assault, holding the flank long enough for Caesar to make his devastating counterattack and win the day. The legion no doubt would have participated in the Parthian War, had Caesar not been assassinated. His successor Octavian (AUGUSTUS) used the legionaries throughout the civil war with Marc ANTONY, but after the battle of Actium in 31 B.C. he disbanded the nucleus of the legion. The replacements had no sense of the original esprit de corps and the unit became once more the Legio X Fretensis. It had a long career during the imperial epoch, including participation in the Jewish War (c. 66-70 A.D.).

¤ TERENTIA (fl. late 1st century B.C.) The wife of MAECENAS; reportedly a very beautiful woman, loved desperately by Emperor AUGUSTUS. She may have been one of the reasons for his leaving Rome in 16 B.C. to tour provinces and was possibly a cause for the deteriorating relationship between her husband and the emperor. That Augustus admired her was certain, despite the fact that her brother, Licinius MURENA, was executed in 22 B.C. for conspiracy against him.

¤ TERENTIUS, MARCUS (fl. 1st century A.D.) One of the very few intimate associates of the Praetorian Prefect SEJANUS to be spared by Emperor TIBERIUS, because of his honest (and ingenious) defense. When placed on trial for his friendship with the fallen PRAETORIAN PREFECT, Terentius, a knight, refused to deny his status as a client but exclaimed loudly that, on the contrary, he had pursued the favor of Sejanus. After all, he argued, Sejanus had been honored by Tiberius, and "if the emperor did no wrong in having such a friend neither did I; if one such as he was deceived by the Prefect, what surprise is there that I was deceived? It is our duty to regard highly all whom the emperor trusts, regardless of what kind of men they might be-all that matters is that they please the emperor." He was immediately acquitted.

¤ TERTULLIAN (Quintus Septimius Florens Tertullians) (c. 160-220? A.D.) The first Latin Father of the Christian Church; writer, apologist, controversialist and a truly brilliant leader in Western religion. Tertullian was born in CARTHAGE, the son of a Roman centurion. Raised as a pagan, he became a lawyer and pupil of STOICISM before moving to Rome, where the social decay of PAGANISM so repulsed him that he turned to the main alternative of the era, CHRISTIANITY. Converted around 195-196, he returned to Carthage and began writing in defense of his new faith. He was made a presbyter in the African Church but by 207 was disillusioned with the Christianity he saw around him. The Montanist movement seemed to offer the most rigorous life and the hardest view of Christian doctrine. Even the Montanists, however, could not hold his allegiance, and in his later years he created his own sect, the Tertullianists. His age at death is uncertain, but he did live to a considerable age.

The literary output of Tertullian has been dated to between 196/197 and 212. He began by defending Christianity and praising the lives of the martyrs. Early works were Ad Martyas, Ad Nationes and Apologeticus, the famed treatise refuting the popular charges against Christianity being spread at the time. By 198 Tertullian was observing deeper aspects of Christianity, with such doctrinal writings as De Praescriptione haereticorum, De Spectaculis, De Testimonia Animae, Ad Uxorem, De Baptismo and De Paenitentia. Around 207, he penned Against Marcion, a relentless assault in five books on Marcion, in which the nature of Christ as the Jewish Messiah was detailed.

Much as Tertullian had turned against routine Christianity, so did his works assume a more stringent theological view. His continued capacity to write with force and genius was seen in De Came Christi, De Fuga in Persecutione, De Corona Militis, Adversus Praxean and De Resurrectione Carnis. In Ad Scapulam was an open letter, dated 212, to the proconsul of Africa, Scapula, condemning repression against Christianity. Tertullian's last known composition was De Pudicitia (On Modesty), in which he questioned the action of Pope Callistus in allowing Christian penitence to be more lenient. In all, 31 books are extant by Tertullian, and he was the first Christian author to compose exclusively in Latin. With a clear, orthodox and legally detailing mind, he had the most profound effect upon the formation of Christian theology. The idea of the Trinity found development in his hands, and the Bible emerged as a major element of doctrine. See also MONTANUS AND MONTANISM.

¤ TESSERA Ticket or token. Tesserae were used as tickets of admission to game or circuses. Disk-shaped, the tesserae identified the seat number and section of a theater or amphitheater where the holder would be located (see COLOSSEUM). Bronze tokens, called tesserae frumentariae or tesserae nummariae, were part of the CONGIARIUM or gifts of food given out to the lower classes of Rome. Such coins were distributed to the crowds, either in an orderly fashion or by throwing large quantities right into the throng, thus giving the more cynical emperors amusement. Tesserae were normally minted for special occasions, such as anniversaries of imperial accession or for birthdays.

¤ TETRARCHY The system of shared imperial rule established in 293 A.D. by Emperor DIOCLETIAN. It remained the accepted, albeit increasingly chaotic, form of government until around 308-309, when it broke apart completely. The idea of joint rule of the Roman Empire was not original. MARCUS AURELIUS (ruled 161-180 A.D.) had asked the SENATE to elevate Lucius VERUS to the post of co-emperor, and other emperors had ensured a stable succession by appointing their sons as equals in imperial power. Diocletian, however, desired a process in which stability would be guaranteed beyond one or two reigns. He understood that the Empire was now too vast and complex to be administered by only one man. Help was needed, and the tetrarchy would provide it.

In essence, the tetrarchy was a Concordia between two senior emperors, each known as an Augustus and two Caesares, or lieutenant-emperors. They were to be masters of the Roman world, working in close cooperation and laboring for the good of all. Although they might be forced to reside or fight at opposite ends of the provinces, it was understood that they shared in the rank of Augustus and were heads of only one Empire, not of an Eastern or Western territory. They would not necessarily be the son of the reigning Augustus but would be the most qualified officials available. A connection to the imperial family could be arranged through marriage to cement the political union. Theoretically sound, the system worked temporarily.

Diocletian laid the groundwork for his great experiment by promoting his friend MAXIMIAN to the rank of Augustus (or co-emperor), this after Maximian had defeated the Bagaudae in Gaul, thus proving his worthiness for such a high office. By 286 there were two emperors (or Augusti); during the years of military campaigns that followed, struggles that would have exhausted one monarch were less taxing on two. In 293, having gained confidence in the arrangement, Diocletian named two Caesars (or sub-emperors), CONSTANTIUS i CHLORUS, and GALERIUIS. The provinces were then handed out for each tetrarch to patrol and administer.

Aided by Galerius, Diocletian took the East, specifically Bithynia, Arabia, Africa and Egypt, with Galerius in ILLYRICUM and Asia, as well as most of Asia Minor. Maximian, with Constantius as Caesar, possessed Rome, Italy, Sicily, Western Africa, and probably Hispania. Constantius was given the troubled regions of Britain and Gaul. Soon after the installations, frontier troubles and rebellions, most no- I tably in Egypt, Africa and Britain, put the tetrarchy to its first test. They all handled matters easily, justifying Dio- I cletian's act of placing the twin dynasties under the protection of Jove (Jupiter) for himself, and Hercules for 1 Maximian. From 293 to 305 the reign of the four emperors worked effectively. By 303, Diocletian was preparing to re- ! tire but found that Maximian did not share his desire to give up his exalted rank. Persuaded by Diocletian in 305, Maximian stepped down on May 1. Diocletian retired at Nicomedia in Bithynia, and Maximian did the same at Milan. Galerius immediately took up his duties in the East and Constantius in the West.

At this point matters went terribly wrong. CONSTANTINE, the son of Constantius, and MAXENTIUS, son of Maximian, felt that they were entitled to a place in the new scheme of things; but they were ignored, as the rank of Caesar went to SEVERUS n and MAXIMINUS DAIA. Both Caesars were political clients of Galerius, who was now preeminent. The following year, Constantius died at Eburacum (York), and Constantine was hailed by the troops in Britain as his successor. To avoid civil war, Galerius named Severus the Augustus in the West and made Constantine his Caesar. Maxentius was angered by this act and, with the help of Rome's populace and the PRAETORIAN GUARD, declared himself emperor.

Galerius ordered Severus to march on Italy, only to have Maximian come out of retirement. Severus was defeated and later killed. Galerius took up the campaign, failing almost as badly. Meanwhile, Constantine married Fausta, daughter of Maximian, and the old emperor himself tried to overthrow his son Maxentius, who was forced to flee to Constantine when he failed. The entire fabric of government was thus rent. Galerius and his colleagues consequently summoned Diocletian from his gardens at Split and convened the Conference of Carnuntum in 308. With Diocletian's help the tetrarchy was supposedly restored. Galerius was to be the Augustus, alongside LICINIUS, with Maximinus Daia and Constantine as Caesars. Maxentius was outlawed, and Maximian ordered to return to retired life.

Events had taken such a strange turn that no such easy a solution was possible. Maximian tried to conspire against Constantine and had to be besieged at Massilia in 310, where he died, possibly a suicide. Maxentius refused to yield Italy, and Maximinus Daia, outraged at being passed over in favor of Licinius, claimed the title for himself. At one point there were as many as six Augusti: Galerius, Maximinus Daia, Maximian, Licinius, Maxentius and Constantine. Maximian's death pointed the way to a lasting political answer, the eradication of the claimants, one by one.

Precisely what Diocletian had hoped to avoid was now inevitable. Galerius succumbed to illness in 311, and the following year Constantine crushed Maxentius and Licinius defeated Maximinus Daia. That left only two rivals for supreme control, and in 323 Constantine won the battle of ADRIANOPLE. The tetrarchy became only a memory.

¤ TETRICUS, GAIUS PIUS ESUVIUS (fl. 3rd century A.D.) Last of the Gallic usurpers, Tetricus reigned in Gaul from 270 to 273. A senator from an old noble family, he was serving in Gallia Aquitania as governor in 270 when the army proclaimed him emperor. His decision to elevate his son to the rank of Caesar did nothing to help a regime that was soon troubled with barbarian inroads along the Rhine and a resurgent central government under AURELIAN. Tetricus very wisely submitted to Aurelian in 273 and was allowed to retire (his son eventually taking his place in the SENATE).

¤ TEUTOBURG FOREST Site of a massacre in 9 A.D. in Germania in which the Roman General Quinctilius VARUS was wiped out by the Cheruscan leader, ARMINIUS. Forever after, the Teutoburg Forest was seen as one of the worst defeats ever inflicted on a Roman army. After the successful campaigns of Drusus the Elder, TIBERIUS and other legates in Germania, Emperor AUGUSTUS decided to push for full provincial development of the wild German interior. To accomplish this the emperor appointed Varus to be governor. Varus had a reputation more for administration than martial skill and seemed the perfect choice for the intense Romanization of the Germanic tribes.

Unfortunately, Augustus was overly optimistic about the temperament of the Germans. When revolts erupted under the leadership of Arminius and his Cheruscans, Varus was ill-equipped to meet the challenge. He rashly departed from his summer camp, moving over impossible terrain and listening all the while to his German advisors. They led him through the Teutoburg Forest where, bogged down by his baggage train and unable to meet any attack, he was suddenly assaulted by the Cherusci and their few German allies.

As was the case at ADUATUCA many years before, the Romans put up the best resistance they could, but Varus lost heart and killed himself. His lieutenants fought bravely but were outnumbered and unable to move. A slaughter ensued as three legions were hacked to pieces, the few survivors being placed in wicker cages and burned alive. Rome's forts east of the Rhine fell to the triumphant Germans, and the Empire received a terrible blow to its expansion policy for the region.

¤ TEUTONS One of the largest Germanic tribes of antiquity. The Teutons, or Teutones, lived in the region of the Baltic Sea, near Jutland, with the equally extensive Cimbri. Sometime in the late 2nd century B.C., both peoples moved from their northern homes, marching through the Celtic peoples of Gaul and hoping to settle in the area of GALLIA NARBONENSIS. Marius destroyed the Teutons in 102 B.C. at the battle of Aquae Sextiae, but some tribes in Gaul subsequently claimed descent from the remnant. Over time, the name Teuton was used generally to refer to any German tribe.

¤ THAMUGADI (Timgad) A Roman city in Africa, situated in NUMIDIA, just north of the Aurasius Mountains and to the east of Lambaesis. Thamugadi was founded in 100 A.D. by Emperor TRAJAN. As part of the intensive Romanization programs, only Roman army veterans were used to populate the colony. In turn, they helped to defend southern Numidia from the frequent incursions of local nomads. Built with the assistance of the III Augusta Legion, Thamugadi was remarkable because of its organization, with its streets laid out in perfect order. The city was, in fact, a nearly flawless square, with the usual Roman architectural necessities: baths, a basilica, a forum, the Arch of Trajan and the Temple of Genius Coloniae. Thamugadi was also an example of too much growth in too confined an area. By the late 2nd century A.D. any new monuments or buildings had to be placed outside of the city. Such was the case with the new baths, the temple and the capitol.

¤ THAPSUS Ancient town on the east coast of modern Tunisia that was the site of a battle fought in February of 46 B.C. between Julius CAESAR and the combined remnants of the Pompeian forces. After defeating King Pharnaces at the battle of Zela in 47, Caesar understood that he had a great deal of fighting to do in Africa. In 49, his lieutenant there, G. Scribonius Curio, was defeated and slain by the Pompeians, supported by King JUBA of Numidia. Their position was strengthened in 48, when the survivors of the battle of PHARSALUS poured over the Mediterranean. By the time that Caesar was ready to deal with them, the Pompeians possessed 60,000 men under the command of such notables as METELLUS SCIPIO, King Juba, Sextus and Gnaeus POMPEY, as well as Titus LABIENUS and CATO UTICENSIS. Against them came Caesar himself, with his veteran legions, 40,000 strong.

Caesar sailed from Lilybaeum in Sicily on October 8, 47. After arriving on the African coast, he set out for Ruspina but was nearly defeated by Labienus and Petreius. Caesar escaped brilliantly, taking up a strong enough position to allow his reinforcements to arrive. There followed a period of marches and counterattacks, as at the battle of Ilerda, in which Caesar compelled the Pompeians to give battle on the worst possible terms. Only a general of Caesar's caliber could be gifted or lucky enough to bring that about.

With the town of Thapsus nearby, the Pompeian-supported city that had served as bait, Caesar dressed his lines. The famed Tenth Legion was on the right flank, leading the charge that shattered Scipio's left. Helpless to stave off disaster, Scipio and his officers fled from the field. In a rare act of cruelty, Caesar's normally efficient and disciplined legions massacred the remaining enemy. Caesar was now a master of Africa. He was, however, aware of the fact that others had escaped, including Gnaeus and Sextus Pompey and Labienus. The war was not yet over. See also CIVIL WAR, FIRST TRIUMVIRATE.

¤ THEATER One of the great public and private past-times for the Romans; developed during the Republic and very popular during the imperial era. There were several types of performance, including comedy, drama, pantomime and tragedy, although favorite types depended upon the social level of the audiences.

Theatrical performances owed their development to Greek culture and its foremost literary representative, Livius Andronicus, who came to Rome as a captive in 200 B.C. While there had been plays and productions prior to the time of Andronicus, it was this brilliant writer and translator who made available to the Romans the finest examples of original Greek tragedies and comedies. Eager successors either continued his tradition or initiated entirely new forms.

» Comedy and Mime

Roman or Italian comedy actually began with the so-called versus Fescennini from Etruria, introduced around 390 B.C. as part of the general mime drama. The satire, a distinctly Roman creation, came from this early period and left an influence on later comedy by introducing such elements as music, dance and verse. The Atellan Farce, or Atellana, was noteworthy, not only as comedy but also as a composition form with definite characters and traits.

Greek comedy or, more correctly, the New Greek comedy arrived with Livius Andronicus, who made translations of established Greek plays. The Roman imagination did the rest. Greek works were called palliata, after the Greek cloak, the pallium. In the 2nd century B.C., the togata made its appearance. Again named after a cloak, or toga, this comedy was a departure from the Hellenic mold, for the stories, characters and atmosphere were Italian. Thus, two different styles of comedy co-existed, the Greek and the Italian, represented by the Atellan Farce and satire. Actual Latin Comedy was written by Plautus and Terence, many of whose plays survived. They were modeled after their Greek predecessors. Mimic comedy was equally produced, and by the end of the Republic was the favorite theatrical fare, remaining so throughout the imperial era. With easily understood plots, broad humor and lightweight intellectual demands, the comedy had a wide appeal to the easily distracted mobs attending the festivals or games.

Famous writers of comedies, aside from Terence and Plautus, were Ennius, Naevius, Turpilius, Novius, Pomponius, Publilius, Syrus and Laberius. Traditionally, the play consisted of a mixture of verse in iambic trimeter and straight dialogue. Music, called cantica, was used to score the action or as interludes usually played on the flute.

» Drama and Tragedy

Although Roman authors never matched the Greek models introduced by Livius Andronicus, there were some brilliant successes, most notably the purely Roman tragic form of the fabulae praetextate or praetexta. The fabulae were tragedies composed along the lines of a Roman character, with sources based on Italian or Roman history. The authors of the tragedies were some of the more notable literary figures in Rome: Naevius, Ennius, Pacuvius, Accius, during the Republic; and the imperial writers, Asinius POLLIO, OVID, POMPONIUS SECUNDUS, Curiatus Materna and SENECA THE YOUNGER. Seneca wrote Hercules Troades, Phoenissae, Medea, Phaedra, Oedipus, Agamemnon, Hercules Oetaeus and Thyestes. Octavia, the only extant praetexta, was not composed by Seneca, although attributed to him.

Drama (in the ancient sense both comedy and tragedy) took a more tenuous path to production. Considered a useful part of public or private spectacles, dramatic performances were staged by actor troupes called the grex. Their subject matter was chosen by the director (dominus gregis), who purchased the rights to a play from an often unknown playwright. The acquistion of a play was purely on speculation. If the production failed, no money was paid to the director. With dark themes, the drama was less popular with the mob but found an audience in the more educated upper classes, where plays might be given at parties or even at funerals.

» Actors and Performances

The profession of acting presented some interesting contradictions. Acting was considered an infamia (disreputable), among the lowest of the Romans in social status, but some actors obtained reputations, adulation and ado ration from people of all walks of life, and others became the lovers of empresses or victims of emperors. Most ac- tors began as slaves or as FREEDMEN who had been sent to work as members of a troupe. At first despised off-stage, the influence of the Greeks was seen in the gradual acceptance of actors. By the late Republic, two actors, Roscius the comedian and Aesopus the tragedian, frequented the best social circles and were becoming wealthy.

With the founding of the Roman Empire, the acting profession took a major step forward. As all forms of performances became associated with either public recreation or private display, the lavishness of productions increased. Costumes were improved, decorations or sets made larger, and even the size of the cast grew from the traditional Greek three to many. In the Theater of Pompey, actual horses were used to show the sack of a city. Women were not a key part of the Roman theater. They were allowed some roles in mimes, and not until very late did they appear in comedies. In drama or in tragedy their parts were played by men. It was Roscius who introduced the wearing of masks to heighten effect. Previously makeup and wigs served the same purpose.

The two most famous actors of the Augustan Age were Bathyllus and Pylades. While Pylades was eventually exiled, his rival was an excellent example of the rising station of the actor. Originally from Alexandria, he served as the freedman of Gaius Maecenas, who became his patron. With such help, Bathyllus received money and approval from AUGUSTUS. Later, in the reign of GAIUS CALIGULA, Mnester, the most famous and arrogant actor of the day, secured the favor of the emperor. Surviving Caligula's fall, he was honored at the court of CLAUDIUS. Unfortunately, he attracted MESSALLINA and spent much time unsuccessfully avoiding her unwanted attentions. When she was finally put to death in 48 A.D., Mnester joined her, mainly because of the plottings of Claudius' freedmen. A similar fate was suffered by two actors named Paris. The first tried to teach NERO how to mime, and when the emperor proved a dismal failure, Paris was put to death in 67. The other Paris, loved by DOMITIAN'S wife, Domitia Longina, was hunted down by the emperor and murdered in the street.

¤ THEATERS AND AMPHITHEATERS

Theater of Marcellus

THEATERS AND AMPHITHEATERS Places of amusement for the Romans and an integral part of the government's commitment to entertaining the masses. In the provinces the structures were symbols of successful Romanization and the claim to civilization.

» Theaters

Theaters were virtually unknown in Rome throughout much of the Republic, owing to the absence of organized theatrical performances until the late 3rd century B.C. Around 240 B.C., a drama was given in the circus, but the stage was torn down after each performance. Subsequently, senatorial opposition made construction of a permanent theater with seats very difficult. Even after the conquest of Greece and the importation of Hellencic culture, senators still opposed theaters, and such standing structures were not permitted.

Aemilius Scaurus, in 58 B.C., erected a wooden theater complete with nearly 80,000 seats and thousands of bronze statues. POMPEY THE GREAT took the decisive step in 55 B.C. of building a theater out of stone (the CURIA POMPEY). In 44 B.C, Julius CAESAR was stabbed to death in the Curia Pompey when the SENATE met there because of the unavailability of their normal curia. A fire broke out in 22 A.D. but was extinguished quickly by the Praetorian Prefect SEJANUS, who also saved the surrounding buildings, receiving a statue from Emperor TIBERIUS, who helped repair the damage. Cornelius Balbus funded a second stone theater in 13 B.C. but was overshadowed by Augustus, who dedicated in the same year the Theater of Marcellus, named after his nephew who died in 23 B.C. These were the main examples of stone theaters in the Empire; from then on, most would be constructed out of wood.

The Roman theater was usually in the shape of a semicircle, with seats sectioned off for the various levels of society. Two balconies over the cavea (where the musicians played) were for the emperors and their retinues, including the Vestal Virgins. Other rows were for senators, knights, ambassadors and the rest of Roman society. As with other public spectacles, admission was free, entry being gained by the tesserae, or tickets, handed out to the public by the government.

» Amphitheaters

Roman amphitheaters were circular in design to afford everyone a view of the staged events, which were normally GLADIATOR displays or productions involving animals (the venationes).

The first amphitheater in Italy was built not in Rome but in nearby CAMPANIA, where Scribonius Curio erected a wooden stadium in 50 B.C., although his creation was actually the result of combining two theaters. Julius CAESAR funded one in 46 B.C., while Statilius TAURUS constructed the first stone amphitheater in 29 B.C Destroyed by the great fire of 64 A.D., Taurus' structure was rebuilt by NERO, but this time out of wood.

Provincial and Italian amphitheaters actually displayed considerable beauty and imagination. The structures in ARLES and NEMAUSUS (Nimes) were particually impressive. Unfortunately, a Flavian project, the Amphitheatrum Flavium, dominated the attentions of the Empire. This was, of course, the masterpiece of the COLOSSEUM, the zenith of amphitheater construction. See also ART AND ARCHITECTURE; CIRCUS; FESTIVALS; LUDI; TESSERA; and individual entries for circuses.

¤ THEMISTIUS (c. 317-388 or 389 A.D.) A leading philosopher of the late 4th century who was a writer, orator, educator and political advisor. Born at Byzantium, he came from a Paphlagonian family, his father the philosopher Eugenius. After studying under Hierocles at Sinope, near Pontus, he returned home in 337, to CONSTANTINOPLE. Taking up a career of teaching, Themistius centered on Aristotle and by 350 was considered a highly successful philosopher and orator. He earned wide acclaim by delivering a speech (extant) to Constantius II. A member of the SENATE in 355, henceforth he was a prominent member of the new senate of Constantinople, serving as one of its envoys to Constantius when he was at Rome in 357. As the last proconsul of Constantinople (before creation of the prefectship of the city), Themistius aided in the recruiting of senators for the Senate of Constantinople, now given equal power to that of its Roman counterpart.

Subsequently, Themistius was a confidant and favorite of three Christian emperors, despite his own PAGANISM, and was the author of a letter to JULIAN to remind him in 361 of the duties of a king. A speech to JOVIAN in 363 celebrated the brief-reigning monarch's first consulship, followed by numerous addresses and panegyrics to VALENS and later to THEODOSIUS i. All of his oratory reflected his own views in favor of fair rule and toleration in religious matters. Theodosius probably had a hand in the appointment of Themistius to the post of PREFECT OF THE CITY in 384. Although the philosopher was much criticized and left office after only a few months, he took care of the city and continued the education of Archadius during Theodosius' trip to the West. In 350 or 351, Themistius met the famed orator LIBANIUS, developing a friendship with him that lasted for many years. A quarrel erupted in 362, but by 364 the two were once more in touch, continuing to correspond until 388. Themistius was also married twice, the second time to a Phrygian woman.

¤ THEODORA (fl. late 3rd century A.D.) Stepdaughter of Maximian and wife of CONSTANTIUS i CHLORUS, whom she married around 293. Her union with Constantius was a purely political one, terminating his marriage to HELENA, mother of CONSTANTINE the Great. As the spouse first of a Caesar and then an Augustus, Theodora bore six children: Hannibalianus, lulius Constantius, Flavius Delmatius, Constantia, Eutropia and Anastasia. Constantine gave great honors to his mother, apparently neglecting Theodora; her children, however, were given a role in the court. Theodora's parents were Afranius Hannibalianus and eutropia.

¤ THEODORET (c. 393-466 A.D.) Bishop of Cyrrhus, ardent admirer and defender of nestorius and a victim of church politics in the 5th century. Coming from Antioch, Theodoret entered a monastery sometime around 415 or 416 after giving away his possessions. Consecrated against his will as bishop of Cyrrhus in 423, he found himself embroiled in the bitter dispute between Nestorius, patriarch of Constantinople, and cyril, patriarch of Alexandria, over matters of doctrine. Despite the Council of Ephesus in 431, Theodoret continued to support Nestorius against Cyril and his successor Dioscorus. He was deposed and anathematized in 449 by the Council of Ephesus, which received the name Latrocinium or "Bandit Council." Exiled, he was summoned to Chalcedon in 451 and forced to accept the condemnation of Nestorius, thus spending the remaining years of his life as the head of his diocese.

Theodoret was an accomplished writer, although few of his works are extant. Notable among his compositions were a collection of heretical fables dealing with Arianism, Nestorianism and Eutychianism; a church history from 323 to 428; a history of clerics, covering the lives of the monks; and the important apologetic, Cure for the Pagan State of Mind, a carefully composed defense of Christianity, with direct comparisons between Christian and pagan thinking.

¤ THEODORUS, FLAVIUS MALLIUS (fl. late 4th century A.D.) Government official whose life and career were preserved by Claudian, the pagan panegyricist. Theodorus began as an advocate (advocatus) but was appointed a governor (377), magister memoriae (379), probably comes sacrarum largitionum (380) and then Praetorian prefect of Galliarum under Gratian in 382. After retiring to his home in Mediolanum (Milan) he became an influential figure in literary and philosophical circles, including among the Neoplatonists. A writer, he authored several books on philosophy, earning the respect of St. Augustine, who dedicated to him the De Beata Vita (On the Happy Life), although he came to regret this action because of his return to politics. From 397 to 399 he held the rank of Praetorian prefect of Italy, Africa and illyricum, through the influence of stilicho. Through his initiative, Milan was favored over Rome. He was consul in 399.

¤ THEODOSIUS I (d. 395 A.D.) Called "the Great" because of his ardent, although often cruel Christianity; emperor of the East from 379-392 and sole master of the Roman Empire from 394 to 395. Like his father, the highly successful Count theodosius, the emperor was a Spaniard, born at Cauca. While his father emerged as one of the foremost generals of the time, Theodosius followed him into the army, eventually serving as a staff member for the count himself (c. 368). Around 373 or 374, he was made governor of Moesia Prima, also called Moesia Superior, defeating the sarmatians along the Danube. His career was seemingly terminated in 375, when his father was executed by the imperial government for treason.

Having retired to his estates in Hispania, Theodosius was suddenly called back to duty in 378 by Emperor Gratian, in the wake of the disaster at the battle of adrianople, in which Emperor valens was killed. He was given the Danubian frontier as his theater of operations, launching such vengeful campaigns against the goths that he was made Eastern emperor by Gratian at Sirmium on January 19, 379.

Years of war followed, but by 382 the emperor came to the conclusion that a total victory was impossible and negotiated an agreement with the Goths, which allowed the tribes to settle on land in Thrace and to receive imperial subsidies. In return, the barbarians promised to supply contingents for the armies and to maintain loyalty to the emperors, marcus aurelius had tried the same thing in the past, but Theodosius gave the barbarians vast territories, which proved in time to be dangerous, but also enlisted the Visigoths, who were useful.

In 383 Gratian was murdered by the usurper from britannia, the Spaniard, Magnus maximus. When Maximus occupied Gaul, he received recognition from Theodosius, who may have preferred a fellow countryman to Gratian. The usurper invaded Italy in 387 and spurned Theodosius' gesture. Theodosius organized an army of barbarian units and headed west, routing Maximus and beheading him at Aquileia. In his reorganization of the West, he transferred large parts of Macedonia and Moesia Superior to the Eastern Empire, placing them under the jurisdiction of the newly created prefecture of illyricum. This territory subsequently became a point of contention between the empires.

While in the West, Theodosius fell under the influence of Ambrose, bishop of Milan. The emperor had always been devoutly Christian, persecuting eagerly all heretics and reversing the Arian favor shown by Valens. This policy of enforced Christianization culminated in 391 with the closure of pagan temples. In large measure his views were reinforced by Ambrose, who ensured that the prelates of the church, especially the bishop of Nicephorium, escaped punishment for wrongdoing. Such was the position of Ambrose that in 390 he excommunicated Theodosius for massacring 7,000 people in Thessalonica for civil disorder—until the emperor did public penance.

Another episode in the West ended in complete triumph for Theodosius but at a terrible price. When he left the Western provinces in 391, he placed the magister militum, arbogast, as caretaker of the imperial administration of valentinian ii. The following year Valentinian died, and Arbogast elevated a former schoolteacher, Eugenius, to the throne. War began once more, ending in 394 with the battle of frigidus. Theodosius won the struggle, achieving unification of both imperial domains. Such unity was shortlived, for Theodosius died at Mediolanum (Milan) in January of 395. Theodosius was succeeded by his two sons, Arcadius and Honorius. Although his reign had been characterized by civil war and humiliating settlements with the Goths, his lasting achievement was the creation of a dynasty through his two empresses, Aelia Flavia Flaccilla and Galla. His children were Arcadius, Honorius and Aelia Galla Placidia.

¤ THEODOSIUS II (401-450 A.D.) Emperor of the East from 408 to 450 and the longest reigning ruler in the history of the Roman Empire, heading a government that epitomized the difference between the sound East and the increasingly chaotic and doomed West. Also, backed by the army and a fine administration he was proof of the degree to which Christianity had permeated the sociopolitical structure of imperial Rome.

Theodosius was the son of Emperor Arcadius and Aelia Eudoxia and was thus the grandson of theodosius i. Born at Constantinople, he was Arcadius' only male heir, succeeding to the throne in 408. He had already been raised to the rank of Augustus, and his claims were cemented by Arcadius' naming of yazdagird i, the king of Persia, as his guardian. The early years of his reign were remarkably smooth, mainly because of the efforts of the Praetorian Prefect anthemius. This gifted and loyal regent improved the Empire from 404-414. The grain supply of Constantinople was reorganized, the defenses of the city were strengthened, and the Walls of Anthemius, or the Walls of Theodosius, finished in 313. His services were terminated in 414 by Theodosius' sister, Aelia pulcheria, who, though only two years his senior, assumed the title of Augusta as well as near-total control of the state.

Pulcheria became the main influence in the life of the young emperor, supervising his education, indoctrination into Christianity and even his marriage to Aelia Eudocia in 421. By 416, Theodosius was ready to take up the burdens of office, but the mark of Pulcheria was irrevocable. Theodosius preferred matters of the intellect, especially religion and literature. As a result, Constantinople blossomed with a university boasting departments in Greek, Latin, philosophy and law. An interest in legal matters culminated with the monumental code of Theodosius (Codex Theodosianus), completed in 438 with the cooperation of valentinian in. In 16 books the decrees and enactments of the previous years were collected and codified, preserving forever the nature of Roman law in the 5th century. The codes served as the basis for the equally important Code of Justinian.

Theodosius' preference for the less bloody aspects of rule, combined with an intensely devout nature and a pleasant demeanor, never changed. As he grew older, he paid even less attention to the murderous aspects of his office. Fortunately, he was surrounded by competent officials, allowing the administration to continue. Internal feuds did flourish, naturally. The eunuch, Chrysaphius zstommas, replaced Pulcheria in the mid-440s as the most powerful advisor at court. Just before Theodosius died the eunuch fell, mainly through the efforts of Pulcheria and the Eastern generals. Relations between the capitals of East and West were repaired with the placing of Valentinian III on the throne of the Western Empire in 425. Not only did Theodosius travel to Ravenna to crown Valentinian, but in 437 he had his daughter, Licinia Eudoxia, marry Valentinian as well.

In foreign policy, Theodosius was highly successful in some areas and a failure in others. Around 422 he made a lasting peace with the Persian Empire that brought tranquility to the often war-ravaged Eastern provinces. The treaty remained in effect for over a century and was a contributing factor to the military and political vitality of Constantinople. While aid was sent to the West against alaric and the Visigoths, the East was faced with its own crisis, the Huns. Chrysaphius Zstommas nearly bankrupted the treasury by paying expensive subsidies to the Hunnic armies, a blackmail that ended with his fall. Despite the efforts Of TWO MAGISTER MILITUMS, ARDABURIUS and ASPAR, much of the Danube was ravaged, and the question of what to do about the barbarians troubled the palace. A solution was not found in the time of Theodosius, for he died on July 28, 450, after falling from a horse just outside of the city. He was succeeded immediately by Marcian.

¤ THEODOSIUS, FLAVIUS (Count Theodosius) (d. 375 A.D.) A formidable general in the late part of the 4th century and founder of the House of Theodosius through his son, theodosius i, the Great. A Spaniard, he was serving as a comes rei militari in the West in 368-369, when Jovinus was recalled from Britain and he was sent to the isles as his replacement. In a campaign lauded by the historian Ammianus Marcellinus, the count restored Roman supremacy in Britain. For his victory, valentinian i promoted him to magister equitum in 369, again replacing Jovinus. Years of war followed as Theodosius served as Valentinian's chief general. He defeated the Alani, the Alamanni and the sarmatians. In 373 he was dispatched to Africa to quell a local uprising led by Firmus (see gildo). Perhaps because of his political influence and potential for meddling in the succession, he was executed under mysterious circumstances at Carthage in 375. Survived by his wife Thermantia and his son, he made it possible for his family to lay claim to the throne in 379.

¤ THEON OF SMYRNA (fl 2nd century A.D.) Mathematician from Smyrna who authored an introduction to the field, in the tradition of the Peripatetic school. He was overshadowed by his great contemporary, Claudius ptolemy. See also mathematics.

¤ THEOPHANES OF MYTILENE (d. after 44 B.C.) Nicknamed Gnaeus Pompeius; historian and one of the closest friends and advisors of pompey the great. From Mytilene on Lesbos, he stayed at the side of Pompey right up until the triumvir's departure for Egypt after Pharsalus. As a writer, Theophanes distinguished himself as the leading panegyrist in the cause of his patron, composing a history of Pomepy's campaigns in the East.

¤ THEOPHILUS (1) (d.c. 412 A.D.) Bishop of Alexandria from 385 to 412; one of the most violent anti-pagans in the Church, who also worked tirelessly to improve his own religio-political position. As head of the Christians in Egypt, he suppressed ruthlessly the pagans, destroying the Serapeum in 391. Originally a supporter of Origenism, he turned against it, using his campaign against the sect to battle the see of Constantinople and St. john chrysostom for the supremacy of the Eastern Church. In 403 he manipulated the Council of Constantinople to condemn Chrysostom. His nephew was his successor, the equally severe cyril.

¤ THEOPHILUS (2) (fl. 2nd century A.D.) Bishop of Antioch and Christian apologist who was a distinguished theologian, writing numerous treatises on Christian doctrine. In these he expressed the superiority of the creed over paganism. He was important in his development of the nature of God and the Trinity. Little of his output has survived.

¤ THESSALONICA Also called Therma, Saloniki, Thessalonika and Salonica; an important city in Macedonia at the head of the Gulf of Therme, south of Pella and on the economically vital Via Egnatia. Known originally as Therma, the site was old but of little consequence, even during the glory years of Athens. Later, possessed by the Macedonians, the city was developed by King Cassander (c. 315 B.C.) and named after the sister of Alexander the Great. It grew in size until occupied by the Romans and made the capital of the province of Macedonia (c. 148 b.c).

Thessalonica was administered by Cicero for a time and served throughout the civil war between pompey the great and Julius caesar as the headquarters for the senate, as Rome was in Caesar's hands. Its loyalty to Pompey did not cause a loss of status upon the foundation of the Empire. Not only did the governor have his residence there but also a high degree of independence was retained. A local government, headed by the so-called politarchs, was allowed from the time of Augustus (ruled 27 B.C.-14 A.D.).

The honor of being made a colonia was not given until the 3rd century A.D., but Roman building was extensive from the 2nd century until the early 4th, when Hellenic designs and fortifications were changed to meet Roman architectural needs. When Thessalonica was chosen as the capital for the territory given to Emperor galerius as part of the tetrarchy, Galerius constructed a large palace to the east of the city and a circus just to the south of the Via Egnatia. To the north was Galerius' mausoleum, finished sometime before 311. It was ironic that Thessalonica, the base for Galerius' personal campaign against Christianity, should in turn serve as an orthodox Christian center. St. Paul visited the city in 50 or 51, establishing the second Christian community in Europe. Thessalonica later was a bishopric and, by the late 4th or 5th century, was closely connected to the papacy.

¤ THESSALY In Latin, Thessalia; the largest territory in Greece, it encompassed the flatlands to the east of epirus and just south of Macedonia. Thessaly was supposedly founded by descendants of Hercules, who became kings of the wild tribes in the region but were later deposed, their families emerging instead as the ruling nobility. In time, the Thessalians joined together to form separate confederations under individual councils, although oligarchical powers were retained by the nobles. They served Philip of Macedonia and Alexander the Great and fell under Roman domination after the battle of Cynoscephalae in 197 B.C.

For administrative purposes, the Romans decided to utilize the sense of independence that was a trademark of the Thessalians. Attached for practical and historical purposes to Macedonia, Thessaly was allowed its own local league and a Koinon, a version of the concilium. Under the reorganization of diocletian, Thessaly was made an actual province, attached to the diocese of moesia. See also ACHAEA.

¤ THIRTY TYRANTS Name given in the Historia Augusta (see scriptores historiae augustae) to a group of usurpers in the middle of the 3rd century A.D. Chosen to parallel the famous tyrants of Athens, the writings on the lists of Thirty Tyrants were supposedly composed by Trebellius Pollio. They were highly dubious and partly fictitious, designed to discredit the regime of Gallienus. While 32 separate usurpers were actually mentioned, only nine were known to exist at the time of Gallienus; the others were either in different reigns or never existed at all. Thus, the entire Thirty Tyrants is more than questionable as a historical source.

Those usurpers verified either through coinage or sources, were, in the order of coverge in the Historia: Cyriades, Postumus, Lollianus (Laelianus), victorinus, Mariius, Ingenuus, Regalianus, Aureolus, Macrianus, Macrianus the Younger, Quietus, Odaenath, Maeonius, Ballista, valens, Valens the Elder, Aemilianus, Tetricus the Elder, Tetricus the Younger, zenobia, Victoria and Titus. The suspect usurpers were: Postumus the Younger, Victorinus the Younger, Herodes, Piso, Saturninus, Trebellianus, Herennianus, Timolaus, Celsus and Censorinus. Sulpicia Dryantilla, the wife of Regalianus, can be added to the list, for she appeared prominently on coinage.

¤ THRACE The large territory south of the Danube, north of the Aegean, west of the black sea and east of Macedonia. Thrace was one of the Rome's important Danubian provinces, protecting the frontier and also securing the lines of communication from Macedonia, via Byzantium, to Bithynia and Asia Minor. Late in being annexed, the province was of even greater value to the empire after the 4th century A.D. because of the presence of Constantinople, the Eastern capital, on the Bosporus.

Thrace was an ancient land, still considered in the time of Herodotus to be a wild and cruel place. Its inhabitants, a conglomeration of tribes of mainly Indo-European stock, were savage, warlike and brave. Although independent, they developed certain civilized habits and produced numerous Greek poets. Greek colonization brought Hellenic influence but the two cultures were never very compatible. A Thracian kingdom was founded in the 5th century b.c, remaining until the time of Philip of Macedon and Alexander the Great. Macedonia was henceforth the master of Thrace until 168 B.C. and the battle of Pydna, when the Romans defeated the Macedonians. Thrace, however, was left under the administrative control of Macedonia.

The importance of this pre-imperial history was in the ties between the Thracians and the Macedonians, a connection that had far-reaching consequences. In the revolt of Macedonia in 149 b.c, the Thracians were a major support to the rebels. It was not surprising that, after Rome seized Macedonia, it subjected Thrace to attack, often in responce to raids and incursions. With the aim of stabilizing the region, a series of kings was established by the Romans, preferably loyal clients to Rome.

Rhescuporis was the first of the Thracian monarchs. He was not a friend to Caesar or his successor Octavian (augustus), but aided pompey the great and Cassius and Brutus. Much of the country's future was shaped subsequently by the dynast Rhoemetalces I, who wisely sided with Octavian against Antony at Actium. With the founding of the Roman Empire, Rhoemetalces was allowed to keep his throne, largely with the help of a Roman army, eventually receiving all of Thrace afer being expelled briefly in 11 B.C. by the Bessi. Rhoemetalces lived until 12 A.D. when, upon his death, the realm was partitioned between his son cotys of Thrace and his brother rhescuporis.

Intrigues characterized the last years of the monarchy. In 19, Rhescuporis attacked and killed Cotys. tiberius removed him, but again divided Thrace, this time between the sons of Rhescuporis—Rhoemetalces and Cotys. Rhescuporis was taken to Rome, accused by Cotys' widow, Antonia Tryphaena, condemned, exiled and later put to death. One son of Cotys, Rhoemetalces III, was granted his father's domain in 39 by Emperor gaius caligula. It is possible that he was granted all of Thrace, for in 46 a King Rhoemetalces was murdered by his wife. Claudius, having had enough of the Thracians, annexed the country and the province of Thrace was born.

Opposition to provincialization was acute, but the Roman administration was hampered more by the absence of urbanization. A procurator of the Equestrian (equites) class was at first appointed but trajan changed this to a Praetorian legate who was aided by procurators. The central government was based in Perinthus. Because of the lack of cities, a system was adopted similar to the one in Cappadocia. Thrace was divided into several strategiai, or local districts, headed by a srategos named by the governor. Tribes were answerable through their chief, called a phylarch, from phyle, the name of the tribal unit.

The Romans focused on the creation of cities and colonies. Under Claudius and vespasian early colonization took place at Apri, Deultum and Philippopolis, the latter by veterans. Through Trajan's imperial policy more colonies were founded, and the gradual flowering of Thrace's urban life commenced. Such cities as Plotinopolis, Marcianopolis, Traianopolis were very successful but also tended to inculcate the Thracians with Grecian lifestyles rather than Latin. Where the native tongue was not spoken, Greek was preferred; in the villages, even Greek was little known. Rome's greatest need was to create a province that was stable enough and urban enough to support the chain-link system of the Danubian frontier. In this Rome succeeded, but beyond this, hopes were limited.

Thrace was one of the provinces that paid for itself, largely through the flesh and blood of its inhabitants. Long accustomed to a martial lifestyle, the Thracians made excellent soldiers, especially in the auxilia of the legions. Economic life was a combination of mining, agriculture and some trade along the Danube and the Black Sea. Growth and financial expansion were always hindered by the presence of the destabilizing barbarians just beyond the frontier. This was most true in the 3rd century A.D., when the province suffered terrible privations at the hands of the goths. King Kniva of the Goths earned lasting notoriety by campaigning in Thrace and then destroying Emperor Decius at Abrittus in 251. Over a century later, in 378, Emperor valens was annihilated at adrianople in southern Thrace, again at the hands of the Goths.

With the reforms of Emperor diocletian in the late 3rd century and the subsequent Constantinian shift of imperial might to Constantinople, Thrace was not overlooked. Further cities were constructed and a diocese of Thrace was formed, comprising the province of Moesia Inferior, Scythia, Thracia, Rhodope, Haemimontus and Europa. Such bureaucratic steps, while improving life to some degree, did nothing to prevent the continual ravaging of Thrace by the barbarians in the 4th and 5th centuries.

¤ THRASEA PAETUS, PUBLIUS CLODIUS (d. 66 A.D.) The most famous Stoic dissenter during the reign of nero (54-68 A.D.); from Patavium (Padua), he studied philosophy before taking up his seat in the senate. Thrasea Paetus subsequently acted as the conscience of the state, opposing many of Nero's more abusive pieces of legislation but also receiving censure from his fellow Stoics for ignoring matters of supreme importance in favor of lesser ones. His reputation for stubborn moral opposition was such that tacitus (1), his greatest admirer, called him "virtue itself." Thrasea married Arria the Younger, daughter of the noted Arria the Elder. His idol was the Republican orator Cato Uticensis, whom he honored with a biography, and he was a close friend of Persius, a relative of Arria. Associates also included the future Emperor vespasian and Demetrius the Cynic.

Consul Ground 56 A.D., Thrasea was at first mentioned by the historian Tacitus as disliking a motion that would have given the Syracusans more facilities for gladiators. In 59, he walked out of the Curia when it was proposed to make agrippina's birthday a day full of evil omen, earning the dislike of Nero, who ensured that he was not among the delegates sent to offer senatorial condolences upon the death of the imperial daughter in 63. By 66, Thrasea had neglected to attend the Juvenalia and had been absent on purpose when divine honors were given to Empress Poppaea. His fate was sealed. Capito Cossutianus charged him with treason. Condemned by Nero, Thrasea killed himself by opening his veins in a scene recorded with suitable emotion and drama.

¤ THRASYLLUS (d. 36 A.D.) Private astrologer of Emperor tiberius; a master of astrology who became attached to the household of Tiberius c. 4 A.D., while that eventual emperor was on Rhodes. As Tiberius himself was fascinated by the stars, he allowed Thrasyllus to become an intimate, regretting this decision eventually. The astrologer would have been thrown to his death from a rocky cliff on the island had he not supposedly predicted that he felt himself to be in danger and that the ship then sailing into the harbor of Rhodes brought good news. Right on both counts, Thrasyllus accompanied his patron to Rome on the same ship that had informed Tiberius of the deaths of Gaius and Lucius Caesar.

For the rest of his life he was a constant companion of Tiberius, even in 14, at the side of Augustus in his final days. After Tiberius became emperor, the ruler consulted him every day. Aside from his optimistic predictions, the astrologer used his influence to prevent executions by declaring that Tiberius need not be troubled with them as the emperor had many years to live and need not be concerned with killing them immediately. Thrasyllus died one year before Tiberius, in 36. His son was the equally successful astrologer, balbillus.

¤ THUGGA (Dougga) Old town at the center of the province of Africa, to the southeast of Bulla Regia and southwest of Utica and Carthage. Thugga, once a capital for a smaller Numidian kingdom, later developed into one of the more beautiful Roman communities in Africa. What made the site so interesting was its layout, a hill town with an impressive capital at the summit.

¤ THYSDRUS (El Djem) Small town in Roman Africa, found to the south of Thapsus on the Roman roads leading away from the coastal line of communications and running from Carthage to Tripolitania. The amphitheater there, constructed during the governorship of the future Emperor gordian i (c. 238 A.D.), was one of the largest in Africa.

¤ TIBER The chief river of Italy and one of the most famous in Europe. Known by many other names. Including Tibris, Tybris, Amnis Tiberinus and Thyber, the river was, according to legend, orginally called the Albula but its name was changed to Tiber after Tiberinus, king of Alba, was drowned in its swift current. Emerging from springs in the Apennines near Arretium, the Tiber flows south for over 100 miles to the Nar (Narnia); from then on it is a large, fast but navigable waterway. Continuing south for about 70 miles it connects with the Anio (Teverone), just above Rome, although there are many other tributaries along the entire route.

The Tiber was a dangerous river for navigational purposes and also noted for its flooding and the silt that passed down its length. After the rains, the Tiber overflowed, usually into the lower stretches of Rome. Most attempts to prevent such disasters, even by Augustus, were unsuccessful. Because of the silt that turned the water a muddy yellowish color, the river was nicknamed flavus Tiberis (yellow Tiber). This silt accumulated at the mouth of the river as it poured into the Tyrrhenian Sea just past ostia. Silt made the ports there increasingly difficult to maintain, and Claudius, needing a radical solution, built an artificial mouth.

Politically the Tiber divided two sections of Italia, Etruria to the east and Latium to the west. The Tiber was under the patronage of the divine personification of the river, and a Tiber festival was held every May 14. Normally, a bundle of rushes shaped to resemble a man, the argii, was thrown into the Tiber to appease the divine nature.

¤ TIBERIANUS (fl. 4th century A.D.) Poet who was also probably a successful government official in the latter part of the reign of constantine the Great. Possibly holding posts in Africa and in one of the Spanish provinces, Tiberianus was called by Jerome vir disertus (well-spoken man) in his Chronicles. He served as Praetorian prefect of Gallia in 335. Little of Tiberianus' writings has survived, beyond a few poems. He composed 28 hexameters on the evils of gold and a poem of praise to the Supreme Being, displaying Platonic and Orphic influences. Possibly to his pen can be ascribed a work on a bird and the famous Pervigilium Veneris.

¤ TIBERIAS City on the western shore of the Sea of galilee. It was built during the reign of tiberius (14-37 A.D.) by herod antipas, in gratitude to the emperor for his help politically. In 43 A.D., the city was the scene of a brief meeting between Herod Agrippa I and the client kings of the nearby provinces, including Herod of Chalcis, Antiochus IV of Commagene, Cotys of Armenia Minor, Polemo of Pontus and Sampsigeramus, King of Emesa. Viewed by the governor of Syria, Vibius Marsus, as potentially conspiratorial, the conference was terminated.

There was a strong anti-Roman movement in Tiberias. By 66 A.D. and the outbreak of the Jewish Rebellion, the city was one of the main supporters in Galilee of John of gischala. Other factions included followers of Justus, the political and later literary rival of Galilee's Jewish head, josephus, and a small but vocal pro-Roman party. Thus by the time vespasian was launching his campaign in Palestine, Tiberias was divided, opening its gates in late 67 to the Romans.

¤ TIBERIUS (Tiberius Claudius Nero) (42 b.c-37 A.D.) Emperor of Rome from 14-37 A.D. and, thanks to the writings of tacitus (1), suetonius and others, a ruler whose reign was heavily documented. Tiberius was perhaps the most psychologically complex of the emperors, a figure always suffering from the insurmountable burden of succeeding to the principate the great Augustus. It would also appear that whatever good qualities he possessed were blotted out eventually by the deterioration of his regime in its later years and by his desire to live away from the Rome that he hated.

Tiberius was a member of the family of the Claudians, the son of livia Drusilla and tiberius claudius nero, the ardent Republican. He was born on November 16, 42 b.c, probably on the Palatine Hill in Rome. Most of his early childhood was difficult because his family had to flee Italy as a result of his father's failed revolt against Octavian (Augustus) in 40. They returned in 39, per the terms of the treaty of Misenum, and Octavian fell in love with Livia. Tiberius' parents thus divorced, and the rest of his life was entwined in the fortunes of his stepfather. Tiberius did deliver the funeral oration for his natural father in 33.

He received a superb education as well as every opportunity to embrace the political lifestyle. A marriage was arranged with Vipsania agrippina, daughter of Marcus agrippa, and Augustus began to entrust various military commands to him. In 20 b.c, he went to the East, where he restored Tigranes to the Armenian throne and received back the standards of Crassus that had been captured at Carrhae in 53. By 12 b.c, he was a general of Rome in pannonia, proving himself extremely able in war. Pannonia was his posting from 12-9 b.c, and he served in Germania from 9-7 B.C. Then, various events brought him great loss and embarrassment. In 9 b.c, his beloved brother, drusus (1) the Elder, died from an injury while on campaign in Germania. Tiberius walked in front of the body all the way back to Rome. Also, Augustus seemed to be choosing someone else as heir. Despite giving Tiberius the tribunician power, the emperor promoted his grandsons Gaius and Lucius. By 6 B.C. Tiberius found this so unbearable that he fled Rome for his private retreat at Rhodes. Another misfortune befell him in 12 b.c, when Augustus instructed him to divorce Agrippina and to marry his daughter julia. Tiberius loved Agrippina desperately, and his relationship with Julia deteriorated rapidly, contributing to his dark moods. Tragedies struck the imperial family in the next few years as Gaius and Lucius both died. Summoned back to Rome in 4 A.D., Tiberius was adopted by Augustus, granted tribunician power once more (for 10 years) and apparently chosen as the heir to the throne. That Augustus had qualms about him was obvious from the aging emperor's search for anyone else who might be suitable, and by the adoption of Agrippa Postumus, the surviving brother of Gaius and Lucius.

The revolt in Germania (4-6 A.D.) and the major uprising in Pannonia (6-9) demanded Tiberius's presence. When they had been suppressed, word arrived that the legate Quinctilius varus had been killed with his three legions, massacred in the teutoburg forest. Tiberius stabilized the Rhine region and then went back to Rome, where the task of running the government fell to him. As Agrippa Postumus was exiled to Planasia, Tiberius was the only logical choice for emperor when Augustus died in 14, as he held the IMPERIUM PROCONSULARE.

With the knowledge that Augustus had cared little for him, Tiberius began his own imperial era with disastrous debates in the senate as to the extent and nature of his powers. The legions in Pannonia and Germania revolted for better pay and improved conditions of service. Drusus, Tiberius' son, was sent to Pannonia while germanicus, son of Drusus the Elder and a respected figure in the Empire, was dispatched to the Rhine. The unrest was eventually ended, and Germanicus launched a retributive campaign against the Germans. While these operations were more successful from the persepective of propaganda than actual military gain, Tiberius gave Germanicus, whom he had adopted, a triumph. This celebration made tensions in the palace more severe, as the mob in Rome preferred Germanicus to the somber emperor. The popularity of Germanicus probably had something to do with his being given the imperium maius and sent to the East in 17.

The attempt to remove Germanicus from the public eye backfired badly, for in 19 he died suddenly in Antioch, after quarreling with the governor of Syria, Gnaeus Calpurnius piso. A hot issue erupted as Piso and his wife Plancina were suspected of poisoning Germanicus. agrippina the elder, the vocal widow, used the entire affair to hurl accusations at Tiberius and at his mother, Empress Livia. Ultimately Tiberius sacrificed his long-time supporter Piso but forever after hated the family of Germanicus, especially Agrippina the Elder.

As emperor, Tiberius proved faithful to his deified predecessor, declaring that the acts of Augustus were law. He certainly furthered the authority and the supremacy of the imperial house, but only after it became painfully clear that the Senate was incapable of wielding any true privileges or rights given to it. His mistrust of the senators, coupled with his search for a loyal aide, led him into the arms of SEJANUS, the PREFECT OF THE PRAETORIAN GUARD. Even during the rise and fall of this minister, Tiberius remained devoted to his imperial chores, running the provinces with a firm but surprisingly effective hand.

Much of his trouble stemmed from his inability to communicate effectively. Almost an unwilling ruler and difficult to understand, it was little wonder that he had no patience with the flattering sycophants of Rome. His reign began well in terms of justice and power, for he treated the Senate with respect and refused to allow any case of treason (maiestas). When one man was charged with impiety against the gods, he replied that the gods must defend their own good name. Moderation declined as the years passed and as the weight of office increased. Informers (delatores) invaded the legal system, as accusations against persons high and low initiated a wave of treason trials and deaths. The main instigator of this policy was Sejanus. Having worked his way into the emperor's trust, he convinced Tiberius that there were plots everywhere, using the resulting fear to widen his own influence. The prefectship of the Guard became a key administrative office, and the Guard was moved into the castra praetoria, a barracks in Rome. Tiberius put absolute faith in Sejanus, calling him his friend and assistant; because of him, in 26, he could leave Rome once and for all, taking up residence on Capri at the Villa Jovis.

Tiberius was happy to leave Livia behind as well. She had guided his path to the throne, using every means, including murder to some, to secure his accession. He hated her for it, and her constant interference in his rule made his leaving all the more desirable. Upon her death in 29 he was intent that the Senate should give her as few honors as possible; promising to build her arch himself, he never did it. Capri also allowed Tiberius to indulge himself, away from the prying eyes of the Romans. A man with peculiar tastes, he has been portrayed as an old, dirty, perverted debaucher by many, a view perhaps exaggerated. Nevertheless, he shared some of his adventures in pornography with gaius caligula, who was like in pursuits and appealed to Tiberius' own bitter sense of posterity. Knowing that history would judge him by comparison with his successor, Tiberius decided that Gaius Caligula, an obvious lunatic, would be perfect, inflicting at the same time lasting horrors upon the Romans. He thus enjoyed saying: "I am nursing a viper for the Roman people!"

As it turned out, Caligula was the only survivor of the entire reign who was available for the throne. One by one all other claimants died or were murdered. Germanicus died in 19, Drusus was probably poisoned by Sejanus in 23, and Germanicus' sons Drusus and Nero Caesar, the brothers of Caligula, were also arrested and done away with. Nero was exiled and died (like his mother) on a distant rock, and Drusus endured many years of misery in a Roman dungeon before succumbing. Sejanus tried to manuever himself into the inheritance but was lured to his doom in 31 in a plot masterminded by Tiberius, who was probably awakened to the threat by the Lady Antonia. That left only Gaius and his own grandson, Tiberius Gemellus. In his will he named both as heirs. Tiberius Gemellus did not survive long.

The last years of Tiberius, from 31 until 37, were characterized by reigns of terror, as anyone associated with Sejanus or anyone guilty of often imaginary crimes was executed. He died on March 16, 37, at the Villa of Lucullus in Misenum. The cause of death was probably natural, although some reported that he was smothered to death under a pillow by the Prefect Macro, on the orders of Gaius Caligula. His tyrannies, especially at the close of his reign, were closely scrutinized by Tacitus, who viewed him with the jaundiced eye of the age of domitian, an emperor who studied Tiberius for clues on how to rule. The historian Dio summed him up by saying that he possessed many virtues and many vices.

¤ TIBERIUS CLAUDIUS NERO (d. 33 B.C.) Praetor in 42 b.c, the first husband of livia and the father of Emperor tiberius and drusus (1) the Elder. Tiberius Claudius Nero came from a good family, entering the service of Julius caesar at the siege of Alexandria. An ardent Republican, however, he proposed to the senate in 44 that Caesar's assassins be rewarded. In 43 or 42, he married Livia, daughter of the nobleman Marcus Livius Drusus Claudius, who bore him two sons, Tiberius in 42 and Drusus in 39. An opponent of Octavian (Augustus), Tiberius took part in the fighting in Italy in 40, raising an unsuccessful slave revolt in campania to undermine Octavian's position. Forced to flee the country, he took his wife and son to Sicily and then to Marc antony. According to the terms of the Treaty of Misenum in 39, he was able to return to Rome. This proved unfortunate, for Octavian fell in love with Livia. Tiberius soon divorced his wife and was so agreeable to the union that he gave the bride away three months before the birth of Drusus. The butt of many jokes in Rome, he nevertheless received from Octavian the right to raise his sons. He died in 33, his funeral oration delivered by the nine-year-old Tiberius, who was to become Augustus' heir to the throne.

¤ TIBERIUS JULIUS ALEXANDER (fl. 1st century a. d. ) One of the most successful Jews in Roman imperial history, born in Alexandria to wealthy Jewish parents; the nephew of philo. A fallen-away Jew, Tiberius rose far in the ranks of Roman government, becoming a member of the Equestrians (equites). Procurator of judaea from around 46-48 A.D., he helped to exterminate local dissidents, including the sons of Judas the Galilean. Promoted to the staff of General Corbulo in Armenia in 63, he was made prefect of Egypt in 66, Emperor nero apparently relying upon his Jewish background and knowledge of the East. This experience was soon tested, for Alexandria was the scene of considerable unrest in 66. So violent did the rioting become that the prefect called in two legions, and over 50,000 people died. Of note was his (extant) edict discussing the provincial government, published under Galba. Tiberius Julius Alexander was a supporter of vespasian and used his position as prefect of Egypt to convince the troops there and in the Eastern provinces to support the Flavian cause. On July 1, 69, he administered to his own troops the oath of allegiance for Vespasian. Subsequently he aided titus in his campaign against the Jews and was present in 70 at the siege of Jerusalem. Unsuccessfully, he tried to have the Great temple of Jerusalem saved from destruction. Despite this disagreement on policy, he was given command of the Praetorian Guard, the climax of his career.

¤ TIBULLUS, ALBIUS (c. 54-19 B.C.) An elegiac poet of the Augustan Age who was a follower of the Alexandrine School but expressed himself with (as Quintilian wrote) dry elegance. Of obscure but wealthy descent, he apparently suffered as a result of the civil wars, especially in the land seizures and the redistributions of 41. Tibullus became a client of the political figure Messalla Messallinus, a patronage that reversed his financial decline. Entering Messalla's literary circle he was soon a friend of Horace and an associate of ovid. He probably accompained Messalla on his trip to Asia, falling ill at Corcyra. He may have been part of the retinue of Messalla during his Gallic pro- consulship in 27 as well, recording his patron's victory over the Aquitani. The output of Tibullus centered mainly on elegies and panegyrics. There are two elegies to his mistress Delia and to the homosexual Marathus, and six on Nemesis - all organized into two books. A third book contains earlier poems by Tibullus, as well as six elegies, supposedly by the pen of the virtualy unknown poet Lygdamus, and six more to the woman writer Sulpicia. Thus the collection of poems from the circle of Messalla were added to the poet's authentic works. He also authored panegyrics to his patron, ending with an epigram and an elegy.

¤ TIGELLINUS, GAIUS OFONIUS (d. 68 A.D.) Prefect of the praetorian guard from 62 to 68 and the most infamous servant of Emperor nero. Although detailed information about him has not survived, Tigellinus was bom to a poor family, working his way into the services of Gnaeus Domitius Ahenobarbus and Marcus Vinicius, probably by having affairs with their wives, agrippina the younger and Livilla, gaius caligula's sister. He was exiled to Achaea, where he sold fish for a time in order to survive. He eventually returned to claim an inheritance from a forged will, successful in the venture because of Agrippina. Living in Apulia, he then became a horse trainer, and in this capacity met Nero.

Ingratiating himself with the young emperor, Tigellinus was named commander of the vigiles upon the death of Annaeus Serenus. Thus in 62, when the Praetorian Prefect Burrus died, Nero turned to Tigellinus to be his replacement. Knowing that such a choice would be opposed, given Tigellinus' lack of morality or qualifications, Nero appointed as well the respected Faenius rufus. True power in the Praetorians rested with Tigellinus, who shared in Nero's debaucheries. Through the use of informers and agents the prefect spun a web of terror around Rome, exposing treasonous activities and destroying the opponents of Nero. His value to the emperor increased by his ruthless extirpation of the pisonian conspiracy in 65. This investigation and subsequent massacre netted as well the other prefect, Rufus, who had been a member of the plot. Tigellinus was now the second most important figure in the Empire. But even his spies could not prevent wholesale discontent in the provinces and in Rome, and in 68 he fell ill. His co-prefect, the quiet but ambitious Nymphidius sabinus, assumed most of his duties, and Tigellinus distanced himself as much as possible from Nero and past events.

When Galba came to the throne late in 68, Tigellinus was relieved as prefect, while the mob cried for his death. But Titus vinius, an advisor to Galba, protected Tigellinus, repaying him for saving his daughter some years before. otho, Galba's swift successor, sought to appease the Romans and so ordered Tigellinus to die. Upon receiving the death sentence at the spas of Sinuessa in Latium-Campania, he enjoyed the favors of prostitutes and then slit his throat with a razor. The historian tacitus accorded him particularly vicious treatment in both his Annals and the Histories.

¤ TIGRANES I (d.c. 56 B.C.) "The Great," king of armenia from c. 90 to 56 b.c; secured improvements in his country through personal ambition and an alliance with Mithridates of Pontus. He helped finish off the Seleucids in syria, assuming mastery over a vast region, from the Euphrates to Antioch. His expansionism brought him into conflict with Rome, first with Lucullus in 69 and then with pompey the great in 66, when he was defeated. Tigranes submitted to Pompey and was allowed to retain his domain as a client to Rome. He died sometime around 56. His importance in terms of imperial history was his act of bringing the Romans to Armenia and hence into conflict with parthia. He was also the grandfather of Tigranes III.

¤ TIGRANES II (d. 6 B.C.) King of Armenia; the son of King artavasdes i and ruler from around 20 to 6 B.C. Captured in 34 when Marc antony overran Armenia, he was taken to Rome, where he spent several years as a hostage while his brother Artaxes regained the throne and ran the country with a cruel and despotic hand. A pro-Roman element in the palace called for Augustus to send Tigranes back to Armenia as a replacement. In anticipation of the arrival of Tiberius with an army in 20 b.c, the courtiers murdered Artaxes. Tigranes was crowned with the royal diadem by tiberius and remained as ruler until his death, leaving Armenia to a chaotic situation with erato and tigranes hi.

¤ TIGRANES III See Erato.

¤ TIGRANES IV (d. 36 A.D.) King of Armenia, briefly reigned c. 6-8; he was probably a grandson of herod the great through Alexander and his wife Glaphyra, daughter of Archelaus, king of cappadocia. One of Archelaus' wives was probably connected to the Armenian royal line, thus qualifying Tigranes, perhaps obliquely, for the succession. He was clearly not the first choice of Emperor Augustus (that had been Gaius Caesar's Mede, Ariobarzanus), but he had died, as had his heir, Artavasdes. Tigranes was unable to hold the traditionally factious Armenian court in check and found himself deposed. Living in Rome, he was accused in 36 of some crime and put to death by Tiberius. The historian tacitus recorded his demise, but did not include him in the list of Armenian kings.

¤ TIGRANES V (fl. 1st century A.D.) King of Armenia from 60-62 A.D. Following the successful operations of General Corbulo (2) in Armenia against the deposed monarch tiridates, nero decided to return to the previously disastrous system of placing client kings on the Armenian throne. His choice was Tigranes, nephew of tigranes iv, great-grandson of herod the Great and Archelaus of Cappadocia. Tigranes V was taken to his city and installed there by Corbulo, who left a legionary detachment of 1,000 men at tigranocerta, with auxiliaries and cavalry. The new king possessed little influence over his subjects. Perhaps driven by desperation to achieve some kind of success, he launched an attack on the Parthian client state of Adiabene. It is unclear whether Nero or Corbulo gave approval, but the campaign set off a wider conflict as Vologases, king of parthia, invaded Armenia, besieging Tigranes at his capital. Through the threat of Roman countermeasures, the Parthians were convinced to withdraw from Armenia. Tigranes had suffered an irretrievable blow and fell from power in 62. Nero had to recognize the claims of Tiridates.

¤ TIGRANOCERTA One of the capitals of Armenia (with artaxata); founded by King tigranes i to serve as the center for imperial expansion in the early 1st century B.C. It may have been situated just north of Nisibis and east of Edessa in a valley between the mountains of Masius and Niphates. Because of the position of Tigranocerta relative to parthia and Mesopotamia, it was susceptible to attack, and it fell to the Roman generals Lucullus in 69 B.C. and Corbulo in 60 A.D. That it was both large and powerful was seen in 61-62 A.D., when Vologases unsuccessfully besieged tigranes v there. The city was rebuilt in the late 4th or early 5th century A.D. as Martyropolis.

¤ TIGRIS One of the major rivers of the ancient world and, with its companion to the west, the Euphrates, an important element in the development of Mesopotamia. The Tigris, which formed Mesopotamia's eastern border, flowed out of Armenia into Assyria and then down through Babylonia until it reached the Persian Gulf. Like the Euphrates, with which it converges as it nears the Gulf, the Tigris was a political dividing line in the Parthian and Persian empires. Numerous cities were situated either on or near it, including Nisibis, Hatra, Apamea and one of the Parthian capitals, Ctesiphon. Roman campaigns into Mesopotamia always took the Tigris into strategic account. Thus, when trajan invaded Parthia in 115 A.D., he passed down the river, captured Ctesiphon and continued marching until he reached the Gulf. Such use of the Tigris was meant to define it as the easternmost region of the Roman Empire; such occupation was shortlived, as hadrian soon reestablished the traditional frontier. The Tigris was part of the economy of the East, as caravans stopped along its banks and shipping, to a small degree, could pass northward for some distance into Babylonia.

¤ TIMESITHEUS, GAIUS FURIUS SABINUS AQUILA (d. 243 A.D.) Prefect of the praetorian guard from 241 to 243 and the leading minister in the reign of Emperor Gordian III. Timesitheus was the foremost administrator in the Roman Empire, whose Equestrian (equites) career had been a series of important provincial postings. He was especially adept at finances, with procuratorships in Gallia Belgica, Arabia, Syria, Palestine, Germania Inferior, Bithynia, Pontus, Paphlagonia, Gallia Aquitania and Gallia Lugdunensis. Thus, in 241, when Gordian III was looking for a responsible imperial officer to serve as prefect of the Guard, the choice was obvious. From the start Timesitheus proved more than equal to the task, assuming the operation of the entire government with Gordian's support, demonstrated in the emperor's marriage to his daughter, tranquillina. Unlike other prefects in similar circumstances, Timesitheus was not ambitious for the throne. After working to improve the frontier defenses of Africa, including probably the construction of limes, the prefect began to organize a war with Persia. He served as general in 243, inflicting defeats on shapur i in Syria and Mesopotamia, including the capture of Nisibis. Further campaigns were planned, but the prefect sudenly fell ill and died. Gordian named philip i (the Arab) as the new Praetorian prefect, a man of much greater political ambition.

¤ TINGIS (Tangiers) City in mauretania just below the fretum gaditanum, or the Strait of Gibraltar. Tingis was said to have been founded by Phoenician traders and was thus very old by the time its inhabitants chose to support Octavian (Augustus) in the civil wars of Rome. For their loyalty, they were given Roman franchise before being attached to Hispania Baetica for provincial administration. To aid in Romanization, however, veterans were sent there as colonists. Under Claudius, Tingis was transferred from Baetica to Mauretania where it became the capital of Mauretania Tingitana, with the full title of colonia. Little has survived of the original site, making it archaeologically limited in value.

¤ TIRIDATES (fl. 1st century A.D.) An unsuccessful claimant to the Parthian throne in 35-36 A.D. Certainly a member of the arsacid dynasty and probably a grandson of phraates iv, who had sent his sons to Rome during the reign of Augustus (27 B.C.-14 A.D.). Tiridates was chosen by tiberius as a reliable Roman candidate for Parthian kingship and was sent as a rival to artabanus hi. When Artabanus was compelled to flee Parthia for Scythia, Tiridates was convinced that the moment was right for his own advance, and by 36 he was crowned at Ctesiphon. He listened to the counsel of the courtier abdagaeses, however, refusing to march to the various Parthian provinces and clients to win their fealty. Artabanus soon recovered, organized an army and expelled Tiridates, who had no stomach for war.

¤ TIRIDATES OF ARMENIA (fl. mid-lst century A.D.) King from around 51-60 and from 63. The son of the Parthian King Vonones and brother of vologases I and pacorus, Tiridates and Pacorus both agreed to the accession of Vologases in 51, presumably in return for their own kingdoms. Pacorus received Media Atropatene and Tiridates took Armenia. Following the murder of mithridates by radamistus in 51 and the latter's seizure of Armenia, Vologases decided that the country was ripe for retaking. Parthian troops swept into Armenia, capturing both Artaxata and Tigranocerta. Radamistus departed hur- riedly, only to return a year later, when disease and a vicious winter forced first the Parthians and then Tiridates himself to leave Armenia. Radamistus could not keep his throne, however, and Tiridates, backed by Vologases, was soon back and stayed until 60.

When nero came to power, he was eager to establish policy with vigor wholly wanting in Claudius. Foreign (Parthian) occupation of Armenia was not to be tolerated in his view, and he dispatched General corbulo (2) to the East in 55. Two years passed quietly as Corbulo made his preparations. In late 57, he entered Armenia and in 58, in conjunction with Roman clients in the region, he reduced Tiridates' position. The king opened negotiations but when these failed, Corbulo took and utterly destroyed Artaxata. The following year saw the fall of Tigranocerta, and in 60 Tiridates made a final, unsuccessful attack to reclaim his throne. From 60-62, tigranes v ran the Armenians with increasing impotence. An incursion of his into Adiabene allowed Vologases to return to Armenia. Tigranes fell, departing from the scene and allowing Tiridates to declare to Corbulo in 63 that he was willing to accept the diadem of rule from Nero, if need be. Thus, in 66 Tiridates journeyed to Rome, where he was treated with respect and honored with massive festivities. Relations were subsequently so calm that Nero gave him millions of sesterces and artisans to rebuild Artaxata, now renamed Neroneia (or Neronia).

¤ TIRIDATES II (fl. 1st century B.C.) Parthian usurper (c. 30-25 B.C.) who tried unsuccessfully to unseat phraates iv as king of Parthia. He may have been an officer in the army used to repulse Marc Antony's invasions in 36 and may then have tried to fulfill his own ambitions, ousting Phraates in 31 but proving unable to hold the throne. He was forced to flee to Octavian (Augustus) in 30, receiving sanctuary but no supplies or logistical support. In dealing with Parthia, Augustus came to look upon Tiridates as a useful tool in forcing Phraates to the bargaining table. Tiridates made another attempt at rule, but was beaten again in 26. Running to Augustus he brought with him Phraates, the king's son. Demands that both be surrendered to Parthian justice were made, and Augustus partially obliged, returning the prince to his father. Tiridates remained in syria, although his ambitions were ended when a peace treaty was signed in 20.

¤ TIRIDATES III (d. 318 or 330 A.D.) King of Armenia (c. 287-318 or 330 A.D.) and the first Christian king of that country. He was taken as a child to the Roman provinces when Armenia was overrun by shapur i around 252. Subsequently raised by the Romans, he took part in the campaigns against the goths of Probus before being restored to the throne of Armenia in 287. Another Persian onslaught (c. 296), led by Narses, ousted him briefly until 298, when Emperor galerius defeated the Persians. In 301, Gregory the Illuminator (Gregory of Armenia) appeared at his court performing miracles. Tiridates was immediately converted, transforming Armenia into a Christian domain. He was murdered either in 318 or 330.

¤ TIRO, MARCUS TULLIUS (fl. mid-lst century B.C.) Freedman and close friend of cicero. Tiro lived for many years after the death of Cicero, working hard in that time to preserve his friend's good name while developing his own literary reputation. Originally a slave in Cicero's household, Tiro was given his freedom in 54 B.C. and henceforth was indispensable to his former master, reading and preparing Cicero's multitudinous manuscripts. After the murder of Cicero in 43, Tiro was the editor of his collected orations and letters, as well as the author of a biography on him. The freedman authored his own poetry, a grammatical work and the notae Tironianae, an early version of shorthand, using abbreviations.

¤ TITIANA, FLAVIA (fl. late 2nd century A.D.) Wife of Emperor pertinax and daughter of Flavius sulpicianus, the prefect of the city during the auctioning of the Roman Empire in 193. Flavia Titiana was reportedly adulterous, carrying on, for example, with a lute player. The historian Dio called her an unchaste consort. This was probably why the newly elevated emperor rufused in 193 to give her the title of augusta. Curiously, coinage and inscriptions show her with that rank.

¤ TITIUS, MARCUS (1st century B.C.) Son of one of the victims of the triumviral proscriptions (see triumvirate, second), who was noted for the trapping and execution of Sextus pompey in 36 B.C. After the murder of his father (c. 40), Titius fled from Italy to gallia narbonensis, where he organized a band of ships and followers. Captured by the Sextian officer, menas, Titius was spared because his men carried on their shields the name of Sextus. Eventually deserting Sextus for Marc antony, Titius was charged with the task of hunting down the pirate in 36, after the battle of naulochus. Sextus was found and put to death. Titius became a legate in the service of Antony but, with Plancus, departed in 32 for the party of Octavian (Augustus). Prior to the battle of Actium (31 b.c), Titius commanded cavalry with Statilius taurus, defeating Antony's horsemen and convincing Philadelphus, king of Paphlagonia, to join Octavian. Titius was later a trusted officer in the regime of Augustus, holding the post of governor of syria (c. 10-9 b.c). His action in the death of Sextus Pompey was never forgiven by the Romans, and a mob once chased him out of a theater.

¤ TITUS (41-81 A.D.)

Titus

TITUS (41-81 A.D.) Emperor from 79-81 and the brother of his successor, domitian. According to the historian suetonius, Titus was feared and hated at the time of his accession but soon earned the loyalty and devotion of Rome through his goodness and sound rule. He was born on December 30, 41, in a slum section of Rome, the first son of vespasian and Flavia Domitilla. Because of his father he was educated in the palace of Emperor Claudius and later in that of nero, becoming the closest of friends with britannicus, Claudius' son. It was said that when Nero killed the prince with poison, Titus was reclining at the same table and actually drank some of the fatal brew, suffering severe illness as a result.

Having survived the court, Titus embarked upon a successful military career. A tribune in Britain and Germany, he was made a quaestor in 65 and two years later a legate in command of a legion in Palestine, under the supervision of his father. The young general proved quite able in the suppression of the Jewish uprising. Josephus recorded that he tried, when possible, to avoid destruction and bloodshed. Vespasian sent his son on a trip to Rome to congratulate Galba on his accession, but when Titus reached Corinth he heard of the new emperor's assassination in January 69 and returned to judaea. Vespasian was soon persuaded by his son and fellow officers in the East to march on Rome and seize the throne. The completion of the Jewish War was left to Titus, who showed great strategic sense and energy over the next year, culminating in the capture and destruction of Jerusalem and its great temple. Sources are at odds as to Titus' willingness to see the temple demolished, but, guilty or innocent, it was an act that earned him eternal condemnation and had a major influence on Jewish history.

With Judaea pacified and his father now emperor, Titus hurried home in 71, thus dispelling rumors that his excessive cultivation of praise following his triumph pointed to other ambitions. Vespasian heaped further honors upon him, making it clear whom he desired for his heir. Titus became his colleague, sharing his powers in every sense and even acting as the head of government in his father's name. As consul seven times and as prefect of the praetorian guard, he earned a reputation for ruthlessness, tyranny and political violence. Added to this was the habit of throwing lavish parties for his friends and an affair with Berenice, a Jewish princess.

When Vespasian died in 79, the Romans were afraid that Titus' joke would come true. He claimed that to pay for the financial needs of the state he would have to be a second Nero. Roman anxiety was soon calmed and replaced by admiration, for Titus as emperor offered no faults for criticism. At every opportunity he gave public displays of his good nature. Gladiatorial games were held with other amusements to keep the Roman mobs happy in the face of stern but necessary economic policies. The highlight of his reign came with the opening of the colosseum, known then as the Amphitheatrum Flavium. With the shows held there and the pogrom launched against informers, Titus' time on the throne was remembered as stable, in spite of numerous, normally ominous natural disasters. Mount Vesuvius erupted in 79, burying pompeii, Stabiae and herculaneum. Titus hurried south to campania, only to have a fire break out in Rome the next year. In the wake of the fire a plague descended upon Italy, one of the worst on record. Each calamity was met with concern and generous remedial action. After uttering that the fire "has ruined me," he sold or stripped imperial estates to hasten the recovery.

What would have happened in following years was never known, for Titus was dead on September 1, 81. He cried while at the games, for an unknown reason, took ill and succumbed in the same house where Vespasian died only two years before. Titus' last words were that he was bitter about dying because he had only one terrible sin on his conscience; the nature of that offense was never known. Mourning was widespread and sincere, increasing over the next few months as the Romans came to know their new Emperor domitian. Suetonius admired Titus, describing him as graceful and dignified but not tall and having a paunch. His memory was superb, he read Greek and Latin and could play music.

¤ TIVOLI

Hadrian's villa at Tivoli

TIVOLI Town about 15 miles from Rome, on one of the oldest inhabitated sites in Italy (see latium); also, the grandest villa ever constructed. Tivoli (also known as Tibur) is where Emperor hadrian constructed his huge villa complex of the same name in the 2nd century A.D.

The town was situated on a hill to give it a commanding view of the nearby countryside. Flowing nearby was the Anio River, forming a waterfall. The city came under Roman rule in 338 B.C. and was subsequently developed as a retreat from Rome for the upper classes. It was the beauty of Tibur and its relative proximity to Rome that drew Hadrian there. Nobles and notables took up residence as well, and Horace had a small house in Tibur. Emperor aurelian even decided that Queen zenobia, whom he de- feated in 271 A.D., should reside there in relative comfort.

An emperor of considerable ambition and vision, Hadrian took one of the hills near Tibur and transformed it, between 118 and 134, into his own sumptuous retreat, a masterpiece of art and architecture. It may originally have been a villa owned by Empress Sabina, but by the time Hadrian was finished there was no similarity to the older, Republican-style villa. Indeed, Tivoli was the physical manisfestation of Hadrian's great love for Hellenism. Throughout Tivoli could be found Greek references in statuary, mosaics and design. Where Greek influence was not obvious, other nations contributed, such as Egypt (specifically, Alexandria) with an imitation of its Serapeum.

Arguably the most beautiful place in the villa was the isolated Island Villa, a moated series of rooms and suites, with bedrooms, a dining hall and full facilities, including a bath. It was accessible by bridges but never lost its sense of quiet seclusion, with its white columns and continual breezes. Nearby was the so-called Poicile, or peristyle courtyard. It was designed most likely along the lines of the Greek dromos or exercise area so common in that country. There were columns along the entire perimeter and rooms at one end for the staff. Situated, no doubt, just below were the private imperial suites where Hadrian acutally slept while visiting. Part of this section had a hippodrome, similar to the one found in Domitian's Domus Flavia, although this track was far more impressive.

Hadrian ordered that two baths be built, the small and the large. The smaller baths were perhaps for his own use, displaying niceties in design that seemed to reflect the personal imperial touches. Such were wholly absent in the larger baths, just to the south. These were more conventional. To the east could be found the Piazza d'Oro, another peristyle court topped with an unusual, eight-sided vault. Here again, with columns arranged in the fashion of a stoa, could be seen Hadrian's fascination with Hellenic style.

To the west of the piazza was a series of structures that were slightly removed from the main complex. The Serapeum, modeled on the Alexandrian shrine, was a half-dome, decorated with glass and built into the hillside. Stretching from it was the Canopus, a small canal-like pool surrounded by statues with Grecian motifs (Amazons, for example). Also belonging to Tivoli were an Academy and a temple to Venus. Hadrian, according to Spartianus, gave names to parts of the villa as he thought appropriate, with references to parts of the Empire. He had an Academy, Canopus, Tempe, Poicile and Lyceum. There was even a Hades, or an entrance to the land of the dead.

¤ TOGA

A Roman in a Toga Drawn Over His Head

TOGA Article of clothing worn by the Romans and a distinctive and famous fashion. Allowed only to Romans, the toga became synonymous with the culture and society of Rome. It developed, as well, its own precise uses, official purposes and popular nuances.

Togas were an ancient form of dress, dating far back into Roman history. Before the creation of the sagum, or military uniform, the toga was worn into battle. As Rome grew as a military power, the garment found expression as a symbol of peace. Essentially, a toga was a white woolen cloth, cut into a semicircular design of approximately five yards long, four yards wide, varying upon the size of the wearer. A part of it was pressed into plaits and doubled lengthwise so that one of the folds (called the sinus) would wrap comfortably around the hip and chest while allowing room enough to walk or move. The left shoulder was covered and the right shoulder remained free, although by design, the right shoulder and head could be covered for ceremonies, usually by pulling up the sinus.

There were special ways of wearing the toga, just as there were special togas. For sacrifices and certain religious ceremonies the cindus Gabinus was arranged. Named after the town of Gabii, the Gabian toga had the sinus drawn over the head but the portion draped over the left shoulder was drawn around the body instead, to form a girdle by tucking it around the waist. In this way both arms were free. Over time, the cinctus Gabinus appeared only at religious observances, such as the opening of the Temple of Janus, sacrifices or the groundbreaking for a new town.

Men wore the so-called toga virilis, also known as the toga pura or common toga. Often the wool that was used was made whiter by applying chalk. Such treated togas were named toga Candida and were found worn by candidates seeking office. Dark-colored togas, the toga pulla or toga sordida, were worn by the lower classes or by others in time of mourning or when under severe stress, as at a trial.

The toga pratexta was a toga with a distinctive purple stripe woven into the fabric, probably along the sinus. In the Republic it was the emblem of the curule magistrates, censors, dictators and priests (when performing their religious duties). Later it was adopted by the emperors. Children wore the toga praetexta: boys until they reached manhood and received the toga virilis; girls until marriage, when they took the stola or matron's dress. Prostitiutes and disgraced wives always wore the toga.

Finally, there was the toga picta or ornate toga. This was a toga decorated with a red stripe and gold embroidery. Generals were adorned with it for triumphs, and consuls wore it upon entering office, as did magistrates when giving public games. The emperors, not surprisingly, took to wearing it themselves and with them it remained. See also dictator; festivals; ludi; patrician; plebeians; religion; SENATE.

¤ TRACHALUS, P. GALERIUS (fl. 1st century A.D.) consul in 68, with Silus Italicus, and an advocatus and rhetor of high repute. Quintilian wrote of him that he had the finest voice and delivery that he had ever heard. Trachalus was a minor player in the events of 69 A.D., when he acted as political advisor to otho, possibly writing some of his speeches. Although an obvious confidant of Otho, Trachalus was not attacked in the brief reign of vitellius. His sister Galeria was married to Vitellius.

Trade And Commerce

Within The Roman Empire
Province | Contribution to Commerce
Achaea | Major: olives Minor: wine
Africa | Major: olives; corn; cereal; fruits Minor: textiles
Arabia | Major: trade routes from East to West
Asia | Major: trade routes from East to West; cloth Minor: olives and corn
Bithynia | Major: trade routes from East to West Minor: agriculture; timber; iron
Britannia | Major: gold; iron; silver; tin Minor: agriculture and livestock
Cappadocia | Major: horses and livestock Minor: cereal and fruit
Cilicia | Major: timber Minor: wheat; olives; fruit; wine
Cyprus | Major: copper
Crete and Cyrenaica | Major: agriculture
Dacia | Major: gold and silver
Egypt | Major: corn and grain Minor: trade routes from East to West
Galatia | Major: none Minor: none
Gallia (Tres Galliae) | Major: pottery; glassmaking; metallurgy; woodcraft; textiles Minor: wheat; olives; fruits; corn; oil; wine; cheeses; ham
Germania (Germany) | Major: none Minor: none
Hispania (Spain) | Major: gold; silver; copper; tin; lead Minor: wheat; olives; oil; fruits; wine; livestock
Illyricum | Major: trade routes along the Danube
Italia (Italy) | Major: metallurgy; pottery; weapons Minor: olives
Lycia and Pamphylia | Major: timber Minor: corn
Macedonia | Major: mining and timber Minor: trade routes from East to West; agriculture; livestock
Mauretania | Major: olives and fruits Minor: marble; wine; livestock
Moesia | Major: trade along the Danube and Black Sea Minor: agriculture and mining
Noricum | Major: mining; iron
Numidia | Major: corn and grains Minor: wine and livestock
Pannonia | Major: mining; iron; silver Minor: wild bison and boars
Raetia | Minor: agriculture
Sardinia | Major: corn and salt Minor: iron and silver
Sicilia (Sicily) | Major: wheat; corn; fruits; almonds Minor: wine
Syria | Major: trade routes from East to West Minor: grain; fruits; cloth; glass-making; dyes
Thrace | Major: trade along the Danube and Black Sea Minor: agriculture and mining
Outside The Empire
State | Contribution to Commerce
African | kingdoms slaves
Bosporous, Kingdom of China | grain; fish; hides; hemp; silk; incense; jewelry; perfumes; spices
India | spices; gems; ivory; perfumes; cotton; jewelry; incense; exotic animals
Parthian Empire | minor trade goods and caravan routes to the East and West
Persian Empire | minor trade goods and caravan routes to the East and West

See also under individual provinces for details on the industry and trade for each territory.

¤ TRAJAN (Marcus Ulpius Tmianus) (c. 53-117 A.D.) Emperor from 98-117 and the most militarily ambitious ruler the Roman Empire would ever know. The reign of Trajan was filled with some of the largest wars in Rome's history and characterized by the aggrandizement of Rome and its Empire. Unfortunately, these events were recorded in scant detail, for literary sources on Trajan did not survive, except for the account of the historian Dio. Only through coinage of the era, correspondence with pliny and Pliny's panegyric, and the grand arch of Trajan can evidence be found.

Trajan was born to a family originally from Umbria but settled in Hispania Baetica. His father, of the same name, was a successful senator, consul and governor of Asia and syria; his mother was Marcia, otherwise unknown. With the status of his father as a useful base, Trajan embarked upon his own career. A tribune with his parent while his father was governor of Syria, by the late 80s he was a legate in charge of a legion in Hispania Tarraconensis, the VII Gemina. In 89, in response to the summons of domitian, Trajan marched his cohorts toward Germania Superior, where Apronius saturninus had rebelled. Although he arrived too late to participate in Saturninus' demise, the emperor was nevertheless grateful; in 91, Trajan held a consulship. Nerva apparently appointed him the governor of Germania Superior in 96, and then, after the praetorian guard humiliated the emperor, Trajan was suddenly adopted.

His adoption by the emperor probably stemmed from his military reputation, support from the senate and the real popularity that he enjoyed with the troops of the legions. Quite possibly Trajan and his allies in Rome applied enough pressure on the aged emperor to have him named as heir. Nerva died in 98, and Trajan was informed at Cologne by the young Hadrian that he now ruled the Roman world. To demonstrate that the throne was his and to teach a lesson as to its rights, he summoned Casperius Aelianus, prefect of the praetorian guard, along with the leaders of the group that had shamed Nerva. They were put to death, and Trajan entered Rome in pomp, with his austere wife plotina.

What followed was virtually incessant warfare, as Trajan sought to extend the limits of the Empire in every direction. He began by finishing what he considered a previous failure; the unsatisfactory war with dacia and its gifted King decebalus. Where Emperor domitian had been unable to triumph, Trajan proved totally successful. In two massive campaigns (101-102 and 105-106) Dacia was defeated and Decebalus driven to suicide. When Dacia was declared an imperial province, it represented a major Roman inroad into the region north of the Danube. At the same time, Cornelius Palma led a Roman army into Arabia Pete, subduing the Nabataeans of Petra and reducing the economically wealthy kingdom to the status of a province. Back in Rome, Trajan celebrated his win over Dacia and devoted a number of years almost solely to running the Empire. As emperor he displayed a remarkable restraint in dealing with the Senate. He showed the body great respect while presenting himself as the ideal ruler. Dio wrote of him in glowing terms, describing his sense of justice, bravery and simplicity of habits. He envied no one, paid no attention to slander and was so beloved by the Senate and the people that he often went to homes without a guard.

This cultivated image of honesty and compassion was proven in more ways than by minor demonstrations or speeches. Trajan increased the congiarium or free distribution of food and took further steps to ensure that the grain supply was maintained. One of his finest creations in the field of public service was the alimenta or special subsidy paid to the poor of Italy. For the provinces he appointed governors who were reliable and could be trusted to deal honorably with the inhabitants. For those provinces or cities where finances were in a desperate state, such as Achaea and Athens, he sent the correctores or administrators. One of his governors in Bithynia was puny the younger. Military colonies were also established in those areas needing Romanization, especially in Germania and along the Danube, in moesia. Despite the reduction in taxes and his lengthy campaigns, Trajan found time and money to spend on public works in the Empire and in Rome. With the help of apollodorus of Damascus he built the Forum of Trajan (forum traiani), the Market of Trajan (trajan's market) and the Baths of Trajan. Roads were also repaired throughout the provinces.

Even as he made these popular gifts to the people, his thoughts were returning to war. Parthia was still a troubling enemy in the East and, much as he had done in Dacia, Trajan planned to do more than inflict a severe defeat upon them. Thus in 114, he invaded Armenia with a huge army. The country fell quickly, and in 115 he marched into Mesopotamia and captured the Parthian capitol of Ctesiphon. This acquisition made western Parthia Roman terriotry, and Trajan declared Mesopotamia part of the Empire. He soon discovered that conquest was easier than holding a region filled with minor kingdoms and hostile populations. When Mesopotamia rose in revolt, Roman authority was reinstated, but tenuously. Trajan tried to reduce the city of Hatra and was so exhausted by the siege that he fell ill shortly thereafter. Other bad news reached him. The Jews in Cyrenaica, Cyprus, Egypt and even in parts of judaea had risen in rebellion. Although suppressed, the uprising had left thousands of dead and entire parts of provinces in ruins.

Trajan departed the East in 117, tired and ill. In Cilicia he suffered some kind of stroke in early August and died. He had adopted Hadrian but may not have named him his successor. Whatever Trajan's views might have been is not known, for Plotina and the Praetorian Prefect Attianus made certain that Hadrian followed him to the throne. Hadrian did not believe in wars of expansion, viewing them as too costly, thus undoing by policy and by inactivity Trajan's life's work. Nevertheless, Trajan had accomplished much to make Rome proud again, and Hadrian, despite his differing viewpoint, was a worthy successor.

¤ TRAJAN'S MARKET Ingenious structure built by Emperor trajan sometime between 100 and 112 A.D.; located just above the forum traiani in Rome and designed by apollodorus of Damascus, the great architect in the service of the emperor. The Market of Trajan, called the mercatus Traiani was a very large structure covering the side of the Quirinal Hill. There were five levels of shops (tabernae) and offices, including those for Trajan's annona and alimenta, or bureau of loans and subsidies. Architecturally, the market was startlingly different from virtually every other building in the city. Apollodorus used a simple design, abstaining from the opulent facades of the time in favor of concrete and plain brick. It was topped with a vaulted hall and a concrete half-dome.

¤ TRANQUILLINA, FURIA SABINA (fl. 3rd century A.D.) Empress from 241 to 243 and the wife of Emperor gordian in. Tranquillina was the daughter of the Praetorian Prefect timesitheus. Her marriage to Gordian in 241 was an admission by the young emperor of both the political indispensability of her father and her own suitability as empress. In 243, she suffered the double loss of her husband and father. Her own fate is not recorded.

¤ TRAPEZUS Also known as Trabezun or Trabzon; a Cappadocian city on the south coast of the black sea. Probably founded circa 8 B.C. as a trading colony, Trapezus was a possession of the kingdom of pontus before falling into Roman hands. Subsequently, it had a major role in the development of the province of cappadocia. Trapezus was one of the connecting points between the Syrian frontier and the Black Sea, and was an important economic link for the seagoing commerce of the entire region. Trapezus replaced sinope as the leading port in the eastern Black Sea, was the homeport for the classis Pontica or Black Sea fleet of the Roman navy, and had a sizable garrison, hadrian constructed a new harbor by enclosing it between moles to provide protection from attack and the weather. Such measure could not prevent Trapezus from suffering terribly in the barbaric invasions of the mid-3rd century. During the reign of valerian and Gallienus, the city fell to the goths but was recaptured. After repairs were made, the dock reopened and Trapezus regained its wealth; the city still flourished in the reign of Eastern Emperor justinian in the 6th century A.D.

¤ TREASON See maiestas.

¤ TREBELLENUS, RUFUS (d. 21 A.D.) An ex-praetor who, in 19 A.D., was appointed by Emperor tiberius to act as a guardian to the children of cotys, after that king of thrace had been murdered by his uncle, rhescuporis. His administration of Thrace brought severe complaints from the inhabitants, including the charge that any crimes committed by Romans went unpunished. In 21, he was condemned in Rome and killed himself.

¤ TREBONIANUS GALLUS, GAIUS VIBIUS (c. 206-253 A.D.) Emperor from 251 to 253 A.D.; born to a family from Persia. After entering imperial service he held a consulship in 245 and the governorship of moesia in 250. He became one of the most important generals of Trajanus Decius, working with the emperor to repel the goths under their King Kniva. In 251, however, Decius was destroyed and slain at Abrittus by the Goths. Gallus received the blame for supposedly permitting the catastrophe but was proclaimed emperor by his troops anyway. He probably had nothing to do with Decius' defeat.

From the start the new emperor tried to placate the various political currents of the Roman Empire. A new treaty of peace was made with the Goths, designed to reward them for not violating the frontiers, a very unpopular admission of weakness. Freed from war, Gallus traveled to Rome, where the senate was honored and respect paid to Decius' remaining family members. The dead emperor's youngest son, Hostilianus, was made Augustus, and the widow, Etruscilla, retained her title of augusta.

Such attempts at unification failed because of the unremitting catastrophe that gripped the world during the brief years of Gallus' reign. The Goths returned in force, pouring over the borders and extending their marches all the way to Asia Minor, where they pillaged and burned its beautiful cities. In the East, the Persians under shapur i seized Armenia and then devastated Antioch and syria. To complicate things further, in 252, a horrible plague swept through the provinces, killing Hostilianus and debilitating the legions.

Gallus' response was to revive the persecutions of the Christians, pursued so actively by his predecessor. Begun in 253, the crises everywhere were too severe, and the legions put their trust in a new master, Marcus Aemilius aemilian, a general on the Danube. He defeated the Goths and was hailed by his own troops as their savior. Aemilian marched on Italy, and Gallus' men, avoiding a massacre, murdered Gallus to pave the way for a new man on the throne.

¤ TREBONIUS, GAIUS (d. 43 B.C.) Tribune of the Plebs in 55 B.C. and a minor player in the final years of the Republic. He began as a quaestor in 60, when he was a supporter of the aristocratic party, but found greater opportunity for advancement with the members of the First Triumvirate, Julius Caesar, Pompey The Great and Crassus. As tribune in 55, he authored the Lex Trebonia and aided both Pompey and Crassus with commands in Spain and the East (for Crassus). Crassus was soon destroyed at the battle of Carrhae by Parthia, and the triumvirate broke apart only a few years later. From 55 to 50, he was a legate in the service of Julius Caesar in the gallic wars. With the outbreak of the civil war (of the First Triumvirate) in 49, Trebonius joined the cause of Caesar. He conducted with great success the siege of Massilia and served as praetor urbanus in 48. The following year he replaced Q. Cassius Longinus as the pro-praetor of Spain, where he proved unable to prevent the Pomepians from reuniting. Nevertheless, Caesar rewarded his loyalty in 45 with a consulship and the promise of the post of governor of Asia. Trebonius repaid this by joining the plot to murder Caesar in 44, actually taking part in the assassination. He then departed Rome and took up his duties in Asia. In 43, he was surprised by the infamous dolabella, who killed him in his bed at Smyrna, later hurling his head at Caesar's statue. Trebonius was also noted for his collection of cicero's witty sayings and puns, published for his friend in 47.

¤ TREVERI Also, Treviri; a large tribe in Gallia Belgica, living to the east of the suessiones and close to the Rhine River. This proximity to the Germanic tribes made them, in the opinion of Julius caesar, the most German of the Gallic nations; they were also reported to be the bravest and most talented horsemen. Because of their fierce independence, the Treveri were difficult clients for Rome as they could be found in the thick of virtually every major revolt. But their factionalism was an aid to Rome, especially during the gallic wars. In 54 b.c, Caesar was able to avert a rebellion by supporting the chief Vercingetorix over Indutiomarus. Unfortunately, a revolt did occur in 53 but was quickly suppressed.

Under the occupation of Rome, the Treveri supplied levies of auxiliaries to serve in the legions but continued to take part in movements against the Romans. In 21 A.D., they joined Julius sacrovir but in 68 refused to back vindex in his attempt to begin a nationalistic Gallic revolution. As the rise of Vindex had helped Galba, the Treveri were punished for remaining loyal to nero. As a consequence, they received warmly the pro-VITELLIUS march of the Rhine legions on Rome and then cheered Julius classicus in his creation of the Imperiim Galliarum in 69. Subsequently of reduced importance, their chief town, Trevi or Treves, was taken by the Romans to serve as a leading city in Gallia Belgica—Augusta Trevirorum (Trier).

¤ TRIBUNE An important officer of the Roman state. Those tribunes who represented the plebeians were called the tribuni plebis or tribunes of the plebs, while in the legions there were the tribuni militum or military tribunes.

» Tribuni Plebis

The tribunes of the Plebs were the elected, official representatives of the Plebeian class and acted as the champions and protectors of all Plebeians against any possible oppression by the patricians or the consuls. The tribunes were first organized in the early 5th century B.C., chosen by the comitia curiata and later by the comitia tributa, probably after 471 B.C. Originally two in number, they eventually became five and then (c. 457) 10. The position of the tribune relative to the Republic grew considerably as the Plebeians assumed greater power. While they were only magistrates in the 5th century b.c, so long as the oath taken to them by the Plebs remained intact, the aggrandizement of their office was both inevitable and desirable. By using their office, the tribunes kept in check competing officials of the Republic and came to a position where they could oppose anyone except the dictators.

By the 1st century B.C. it was widely recognized that the tribune of the Plebs was, within Rome, the most powerful position attainable. Although its rights and privileges, the Tribunicia Potestas, extended only to the city and its environs, there was a desire to wield it for political advantage, sulla (c. 80 B.C.) attempted to curtail the tribunes, but his limitations were revoked some 30 years later. With the civil war, the weight of the tribuneship passed into the hands of Julius caesar in 48 b.c, without any definite time limit and without any degree of restraint.

In Caesar was thus established the idea of a perpetual tribuneship. Augustus, beginning in 36 b.c, followed suit but for him the key was not so much the actual post but its real strength, the tribunicia potestas. The emperor took the potestas for himself, separate from the office, as part of his pledge to defend the people. His status in Rome was thus largely derived from the prerogatives of the potestas, which was marked each year by numerals. Actual tribunes continued to exist but shorn of their influences, elected by the senate. In order to make the weakened honor more appealing, Augustus made it a key step in the senatorial career of a Plebeian, mandatory before the praetorship. Tribunes continued to exist until the late 4th century A.D.

» Tribuni Militum

Originally key military personnel in the legions of the Republic, the military tribunes had a reduced role in the imperial legions. They were elected at first by the people, later in conjunction with the consuls. Six were assigned each year to each legion but, as most field or combat duties were handled by the centurions, the tribunes held posts of an administrative nature. This reality of legionary life was probably a reflection of the pool from which the tribunes were taken. Only very rarely was a centurion appointed to the tribuneship. Rather, most candidates came from the senatorial or Equestrain (equites) rank, were young and had already served as staff member or aide-decamp to a general or a commander-in-chief. Eager to embark upon a political career, they viewed the tribuneship as a necessary first step in their advancement to higher office.

All tribunes wore a toga with a broad or narrow purple stripe, depending upon their membership in the senatorial or Equestrian class, but all bore an Equestrian ring. From the time of Julius Caesar the tribunes ceased to enjoy the senior positions in the legions because of the rise of the legati or legates (see legatus), who ran the legions. During the imperial era this system was concretized; the tribunes did lead the legion on march, however, and still held commands of power in the auxilia. See also equites.

¤ TRIBUNICIA POTESTAS The powers of the tribuni Plebis, or tribunes of the plebeians. Tribunes were originally considered mere magistrates, elected by the Plebeians to defend them against the cruelties of the patricians or the consuls. They lacked any insignia of office and were not honored by the lictors. They did not have attendants (viatores.)

Very quickly, however, the tribunes amassed vast political powers, and the tribunicia potestas became the strongest protection from tyranny in the Roman Republic. According to the oath taken to them by the Plebeians, the tribuni plebis were made sacrosanct, free from persecution and prosecution in the fulfillment of their duties. They safeguarded all Plebeians (and later everybody) from excesses by the magistrates (excepting the dictators). The right to enact compulsory measures, including arrests, fines, imprisonment and even death, was their to use. Troops could be levied, tributum or taxes demanded, but appeals to these orders could also be made. Their privilege to veto certain enactments spread to allow them to curtail or even suspend activities of the senate.

Officially, any proposals made by the tribunes had to be approved by the Senate, but in time of crisis this legal technicality was ignored. The tribune was free to do this because of his immunity from prosecution. Changes in the law were also tolerated, and a place was provided for the tribunes in the Curia during proceedings of the Senate. From this bench, called the subsellia, the tribune used his auxilium to speak out in defense of his constituency, if he felt the need. This capacity to interfere in senatorial deliberations led to an actual seat in the body, a right to veto and, finally, the ability to summon the Senate.

It was not surprising that sulla, in 80 b.c, took steps to curtail the tribunicia potestas. But the tribunes survived Sulla's machinations and were successful in restoring their status. In caesar and Augustus they encounterd two more resilient manipulators. Augustus seized the tribunicia potestas, kept it forever as one of the keys to his omnipotence as princeps and then divorced it from the old tribuneship. Another important development was Augustus' granting to Marcus Vipsanius agrippa full authority to wield the potestas (c. 19-18 B.C.) in his name. The years of its being held were numbered so that dating was characterized by the inscriptions "trib. pot. II" or "trib. pot. III." Elevating someone to hold the tribunicia potestas was, in the imperial age, considered a clear indication of the decision of the emperor that this individual would succeed to the throne.

¤ TRIBUTAL ASSEMBLY See comitia tributa.

¤ TRIBUTE PENNY Nickname used to describe the poll tax (tributum capitis) paid by residents of the provinces to Rome, but especially the form of tributum collected from the inhabitants of judaea after provincialization in 6 A.D. Their tax, for many years one denarius, received the name tribute penny. See also coinage; taxation.

¤ TRIBUTUM The tax collected by the Roman imperial government from the inhabitants of the provinces. Under the Republic, taxes were normally paid as a fixed sum (stipendium) or a tithe (decumae). This system changed with the foundation of the Empire, for the use of the census made possible accurate estimates of the size of the population and hence the amount of tributum to be paid. While there were exceptions, most notably in colonies, in cities with the ius italicum and in Egypt, the two basic forms of imperial taxation were the poll tax (tributum capitis) and the land tax (tributum solis).

¤ TRIER (Augusta Treverorum)

Porta Nigra at Trier

TRIER (Augusta Treverorum) Once the capital city of the Treveri but later developed into one of the leading cities of Gallia Belgica. Trier was situated on the Moselle River, just east of Germania Superior (modern Luxembourg). Also known as Treves, it came under direct Roman occupation probably in the reign of Augustus but most likely did not receive full status as a colonia (see colonies) until the time of Claudius. Strategically situated to serve as a gateway for the distribution of Gallic goods and services to the two provinces of Germania Inferior and Superior, Trier became noted in the 1st century A.D. for its cloth. Romanization was pronounced, and a school in the city taught Latin. Because of its wealth and Roman flavoring, Rome decided to move to Trier a part of the central administration from Gallia Belgica and the two Germanias. The finances of the provinces came under the control of a procurator who had his offices in Trier.

While the city eventually came to rival rheims, the capital of Gallia Belgica, it was not unitl the 3rd century A.D. and the reforms of diocletian that it became one of the foremost metropolises of the West. Emperor constantius i chlorus, named a Caesar in the tetrarchy, chose Trier as the center of operations for his portion of the Empire (Gallia, Hispania and Britannia).

Under Constantius and his son constantine, Trier was improved architecturally. Although the city already had some interesting structures dating to the 2nd century A.D. including the Baths of St. Barbara, a forum and an amphitheater, Constantius began work on the large basilica and imperial palace structure that occupied a good part of the eastern region of the city. Constantine completed these projects after 306, when he succeeded his father. He added his own touch with the sumptous imperial baths, perhaps used only by the court. To this period also belongs the Porta Nigra, the famous gates of Trier.

¤ TRIO, FULCINIUS (d. 35 A.D.) One of the most disliked delatores (informers) during the reign of tiberius (14-37 A.D.); first gained prominence as an accuser of libo in 16 A.D. and then as a leading attacker on Gnaeus Calpurnius piso in 19. After the suicide of Piso, Trio was promised public office but was not made consul until 31, probably to allay the suspicions of the Praetorian Prefect sejanus, who was his political patron. Trio's colleague was the more reliable P. Memmius Regulus who subsequently helped to destroy the ambitious Sejanus. Despite being a known client of Sejanus, Trio evaded death in 31 by be-

coming a leading accuser of the fallen prefect's supporters. He complained about Regulus, claiming that he did not pursue the friends of Sejanus with enough vigor. In 35, Trio committed suicide, knowing that Tiberius would inevitably have him put to death.

¤ TRIPOLI See Oea.

¤ TRIPOLITANIA The eastern portion of the province of Africa; also called Tripolitana and Syrtica Regio, after the two branches of the Syrtes River that cut through the region. This was actually a very narrow strip of territory between the coast and the domain of the hostile Garamantes and the hot Sahara. Although fertile lands was hard to find, development in Tripolitania was considerable, with three main cities: Lepcis Magna, Oea (Tripoli) and Sabratha.

¤ TRIUMPH Ancient celebration in Rome that gave honor to a victorious general; the highest honor attainable for an officer in the legions of the Republic, it could be won on land or sea, so long as certain requirements were met by the victor. Throughout the Republic there were precise demands that had to be fulfilled. The battle celebrated had to be won under the auspices of the general, not his lieutenants; thus an underling who won would not be entitled to a triumph, but his superior would, even though the I junior commander had clearly made the victory. Thousands of the enemy had to be killed in the battle, with only minor losses to the Romans, and the battle had to be a legitimate one, not the result of a civil struggle. Peace had to follow the battle, and only high magistrates were allowed to be so honored.

During the Late Republic these rules were broken. For example, pompey the great triumphed in 81 B.C. despite having held no major office and being only 24. Julius cae-sar's triumphs after the civil wars in the provinces (but not Pharsalus) were greeted with a sense of distaste. Caesar was typical, however, of the deteriorated Republic, for he celebrated his triumphs as a personal possession. From the founding of the Empire by Augustus, only the emperors themselves received a triumph. The reason for this, officially, was that the legates (legati Augusti pro praetore) were viewed simply as the underlings of the emperor. They were not given triumphs, as the auspices were with their masters. Instead, the legati were recipients of the ornamenta triumphalia. The last known general to triumph, who was not a member of the imperial family, was Cornelius balbus (2) in 21 B.C.

According to custom, the general who laid claim to a triumph did not enter the city upon returning to Rome but gave his report to the senate in the Temple of Bellona. If it was satisfactory, a date was set for his jubilant entrance. The procession, strewn with flowers, began at the campus martius, went through the Porta Triumphalis into the Circus Flaminius and then to the circus maximus and up the Via Sacra to the Capitol, where two white bulls were sacrificed. The general was dressed in the robes of Jupiter Capitolinus, a purple tunic (the toga picta), with golden shoes and an ivory scepter with an eagle on the top. His hair was adorned with a laurel branch. Riding in an ornate chariot with him was a public slave, holding a golden crown of Jupiter and uttering in his ear: "Remember thou art only a mortal." See Imperator; Imperium; Legatus; Ornamenta; Ovatio.

¤ TRIUMVIRATE, FIRST Political union formed in 60 B.C. by Julius caesar, pompey the great and Marcus Licinius crassus (1); its rise and subsequent success in the formation of government policy were mortal blows to the Roman Republic. By 60 b.c, all three were leading figures in the Roman Republic but had suffered defeats or humiliations at the hands of the senate and its suspicious spokesmen, such as cato uticensis and cicero. Caesar had returned to Rome from his service in Spain in the hopes of celebrating a triumph and then serving his consulship. First, he encountered senatorial opposition to his plans and had to sacrifice his triumph in order to ensure his election as consul, discovering then that his colleague was the strange M. Calpurnius bibulus. As a further act of cruelty, the Senate gave him the forests of Italy to manage, instead of the usual prominent provincial command.

Having been treated so poorly, Caesar determined to check the intrigues of the Senate by finding powerful allies who had likewise suffered. He quickly found Pompey. That famed and respected general had returned from the East and had been rebuffed in two of his projects, the ratification of his arrangements in the East and the granting pensions of land to his veterans. Crassus had failed to have his tax rebate for the farmers passed and thus was willing to listen to any reasonable offer.

Caesar first enlisted Pompey with a promise of mutual support. In return for Pompey's prestige, he guaranteed his own backing, including troops if needed. To seal the alliance, he wed his daughter julia (2) to Pompey in 59. Crassus had long disliked Pompey but decided to join in order to have a hand in guiding the state and to watch for his own interests. Thus was born the First Triumvirate, although its powers were only de facto and never received the full legal status enjoyed by the second triumvirate. Nevertheless, the triumvirs quickly became the foremost influence in the Republic. How effective the triumvirate could be was seen in 59, when Caesar entered into the consulship. The land bill introduced by Caesar was forced through the Senate, satisfying Pompey's veterans. Pompey's settlements in the East were ratified, and Crassus' farmers received their tax break. With his partners happy, Caesar asked for and got what he wanted most, a command of his own in the provinces. Through the Lex Vatinia de Caesaris Provincia he became governor of Gallia Cisalpina and illyricum. A short time later, Gallia Transalpina was added (by Pompey's hand). He was now in a position to embark upon the famed gallic wars, with the sanction of his colleagues. The senatorial opposition was, for a time, bullied into silence. Patience and skill would be needed if the triumvirate were to be broken by an outside source.

While at Rome the dangerous politician clodius pulcher became the workhorse of the triumvirate; both Cicero and Cato were removed from the scene by exile or by appointment to provincial positions (Cicero returned in 57). By 56 the old antagonism between Crassus and Pompey had arisen, as Caesar the mediator was absent in Gaul. Out-bursts between them were aggravated by Cicero, who sought to break the triumvirate. He hoped to turn the members against one another, using Lucius domitius ahenobarbus (1), a candidate for the consulship in 55 who had promised to strip Caesar of his provinces. Caesar took immediate steps to solve the crisis by convening the Conference of luca in April of 56. The triumvirs reaffirmed their pact, and Cicero was so overcome that he later served as spokesman for the triumvirate. Domitius Ahenobarbus was defeated in the consular elections, and Caesar's position in Gaul was made secure by the Lex Pompeia Licinia, guaranteeing him continued command until the year 50.

Crassus and Pompey both desired their own provincial possessions, clearly to counterbalance what they saw as Caesar's real success in Gaul. By the terms of the Lex Trebonia, Pompey took Spain, with a vast army, and Crassus sought his fortune in the East. Two events, tragic and unforeseen, had the most profound effect upon the future of the triumvirate. First, Julia died in 54, ending the era of peaceful relations between Caesar and Pompey. Then, Crassus was crushed and killed at the battle of carrhae, by the Parthians. The death of Crassus left Rome with only two triumvirs. The following years were filled with Caesar's completion of his conquest of Gaul, while Pompey inched closer to the senatorial party. He avoided an open breach with Caesar for as long as possible, but the Senate's determination that Caesar should surrender his legions made war unavoidable. The triumvirate was over as Caesar rode over the rubicon.

¤ TRIUMVIRATE, SECOND Political alliance formed in 43 B.C. among Octavian (Augustus), Marc antony and Marcus Aemilius lepidus (1). Following the battle of mutina in April of 43, Octavian understood that the cause of Republicanism was not the way for him to achieve power and thus arranged a meeting with the two leading figures of the Caesarian cause, Antony and Lepidus. They met at Bononia and, after several days of negotiations, agreed to start a new triumvirate.

This alliance differed from the original triumvirate of Crassus, Pompey and Caesar in 60 B.C. in that by virtue of the Lex Titia of November 27, 43, the official and legal status of tresviri republicae constituende was given to each, enabling them to make laws, issue decrees, appoint governors, make wars and act with powers superior to that of any magistrate of Rome. Further, each member possessed a specific territory: Antony held Gallia Cisalpina and Transalpina; Lepidus had the remainder of the Gallic lands and Nearer and Further Spain, while Octavian received Africa, Sicily and Sardinia. Lepidus was to govern Italy, while Antony and Octavian dealt with the immediate crisis of the liberators (Caesar's assassins) and the remnant of the Republican forces.

A war with brutus and cassius was accompanied by the terrible episode of the proscriptions. The triumvirs had their lists of enemies, and many died. One of the first was cicero, Antony's hated enemy, cut down and his hands nailed to the Rostra. Others fled from Italy, many seeking safety with Sextus pompey, son of pompey the great. At the battle of philippi in 42, Antony and Octavian destroyed the Liberators and terminated the last hopes for the Republic in the Roman world. With the victory, Antony went to the forefront in the triumvirate, for an ill Octavian had not yet made his presence felt, and Lepidus was suspected of ulterior motives and secret negotiations with Sextus Pompey. According to the arrangements resulting from the victory, Antony commanded all of Gaul (including Gallia Cisalpina), Octavian had Spain, Africa and Sardinia, while Lepidus was to be granted Africa from Octavian, if he stayed loyal to the cause.

Italy became neutral territory as a result, but in truth it was in Rome that Octavian consolidated his power, as Antony abandoned the West and took up residence in the East. Strains developed quickly, not between Antony and Octavian but because Antony's wife fulvia and his brother Lucius viewed Octavian as the enemy. The perusine war in 41 was the result, and Octavian proved triumphant. Fulvia died in 40, making a reconciliation between the triumvirs possible. The Treaty of brundisium was signed soon after. Lepidus retained Africa, but everything else was divided between Antony and Octavian. Antony chose the East, leaving Octavian the western regions, and the contract was sealed with Antony's marriage to Octavian's sister octavia (1). Sextus Pompey remained a threat, and a treaty signed at Misenum granted him Corsica, Sicily and Sardinia. In return he ceased his piratic activities. Freed of this irritant, Antony launched operations against Armenia and parthia, and Octavian returned to war with Sextus. By 37 both needed the other. Antony required troops, and Octavian needed ships. Through the intervention of Octavia the two met again, at tarentum, coming away barely satisfied with the extension of the Lex Titia.

While Antony was being defeated by the Parthians and falling under Queen Cleopatra's spell, Octavian destroyed Sextus Pompey in 36 at naulochus. That victory brought about the destruction of Lepidus as well, for he tried to stage a coup and failed, spending his remaining years as the butt of Octavian's ill humor, becoming Pontifex Maximus until his death in 13/12 B.C. As had happened with the first triumvirate, two men now ruled Rome, a situation that could not last. With his title of divus filius, or son of the divine Caesar, Octavian had the upper hand. He won the ultimate victories and became Augustus.

¤ TROAS, ALEXANDRIA City on the northwest coast of asia minor, west of mysia in the mountainous region of the Troad; named thus because of the legend that the entire region was once ruled by Troy. After the death of Alexander the Great, his General Antigonus became king of Asia, founding the metropolis of Antigoneia, later called Alexandria Troas or Alexandria of the Troad. While it never attained the status or wealth of the fabled Troy, Alexandria Troas was prosperous. After suffering in the civil war of the second triumvirate, it enjoyed many centuries of peace in the imperial age. The city was considered as the site of the new Constantinople but lost out to Byzantium (about 160 miles away).

¤ TROGUS, POMPEIUS (fl. late 1st century B.C.) Historian of the early Augustan age (27 B.C.-14 A.D.) who was a contemporary of livy; authored the Historiae Philippicae, or Philippic Histories, in 44 volumes. He came probably from gallia narbonensis, and his father may have been used as an interpreter by Julius Caesar in 54 B.C. It has been argued that Trogus relied almost exclusively on Greek sources for his work, especially Timagenes, the evidence being his concentration on other states of the ancient world, such as Macedonia and parthia. Ignored to a great degree was Rome, which could have been a result of using Greek sources. Other writers consulted by Trogus included Theopompus, Timaeus, Posidonius and Polybius. Trogus' history survived only through its table of contents and the abridgement made by Justin (M. Jurtianus Justinius), who lived perhaps in the 2nd or 3rd century A.D.

¤ TROYES City in northern gallia, on the Seine River about 90 miles southeast of Paris. Of little importance until the 10th century A.D., Troyes was converted to Christianity in the 4th century and figured in the legendary feats of St. Lupus, attila the Hun was marching on Troyes in 453 but left the inhabitants unmolested when Lupus (or St. Loup), using the sheer power of his will, convinced the Scourge of God (as Attila was called) to move elsewhere.

¤ TUBERO, LUCIUS AELIUS (fl. mid-lst century B.C.) Adherent of the New Academy and an intimate friend and brother-in-law to cicero. He served as a lieutenant to Q. Cicero in Asia from around 61 to 58 B.C. and later joined the Pompeians in the war against Julius caesar. Pardoned by Caesar, he returned to Rome, where he pursued literary interests. His historical work may have been completed by his son Quintus Aelius tubero.

¤ TUBERO, QUINTUS AELIUS (fl. late 1st century B.c.) Minor literary figure; the son of Lucius Aelius tubero, and considered an excellent orator, historian and writer on law. He was mentioned in the Digest but also authored a sizable history, dating from Rome's earliest days down to the civil war between pompey the great and caesar. In that war he joined his father in aiding Pompey's cause but was granted a pardon by the victorious Caesar.

¤ TULLIANUM, DUNGEONS OF Dismal prison (career) at the base of the Capitoline Hill and just north of the forum romanum. According to legend, the dungeons were built by Servius Tullius as an addition to the career of Rome and always had an unpleasant reputation; they achieved a special notoriety in the reign of tiberius. Through the efficient work of sejanus, the Prefect of the praetorian guard, many died cruelly in the Tullianum until, in 31 A.D., Sejanus was himself taken there and executed.

¤ TURBO, QUINTUS MARCIUS (fl. 117-138 A.D.) Prefect of the praetorian guard throughout much of the reign of Emperor hadrian and one of the most trusted friends and political allies of the emperor. From Dalmatia originally, Turbo became Hadrian's friend early on and was no doubt accepted into the Equestrians (equites) as a result of this relationship, which also probably aided his rise in the military. Upon the accession of Hadrian in 117, Turbo took command of the legions in the Eastern provinces, with orders to liquidate the Jewish rebels. This he accomplished ruthlessly, pacifying Egypt, Palestine and Cyrenaica. Pleased, the emperor put him in charge of Mauretania where he crushed a Moorish uprising. There followed a rare honor. Turbo was named as legate for dacia and pannonia, a highly unusual posting for a member of the Equestrian Order. He proved the perfect man for the job, reorganizing Dacia along Hadrian's personal lines of imperial policy. As a reward for his loyalty and success, Turbo was made prefect of the Praetorian Guard, succeeding the voluntarily retiring Attianus. According to the historian Dio, Turbo was an excellent prefect, humble and hardworking throughout his term of office. He spent virtually the entire day at the palace, laboring as well through the night. His response to Hadrian when told to remain in bed when sick: "The Prefect should die on his feet." As was the case with many friends of Hadrian, Turbo was persecuted as the ruler grew old. Hadrian probably put him to death or compelled him to take his own life.

¤ TURIN City known originally as Augusta Taurinorum; a creation of the Augustan policy of colonization throughout the Roman world, it was located in the Po Valley of Gallia Cisalpina and in the shadow of the Alps. Turin was a city of little consequence until 69 A.D., when the inhabitants had to extinguish a blaze that burned down a large number of structures. The fire may have been caused by vitellius' legions, who were on the point of murdering one another. Turin was rebuilt but figured only slightly in the events of succeeding centuries. As with other Roman colonies, its greatness lay in the future.

¤ TURRANIUS, GAIUS (fl. 1st century A.D.) Prefect of the Grain for Rome, from the time of Augustus until the reign of Claudius. This long-serving praefectus annonae was one of the first officials to take the oath of allegiance to Emperor tiberius in 14 A.D.; he weathered the reigns of Tiberius and gaius caligula and, incredibly, was still at his post in 48, aiding Claudius in the crisis caused by messallina.

¤ TURRULLIUS, PUBLIUS (fl. late 1st century B.C.) Senator and one of the plotters against Julius caesar; he survived the proscriptions of the second triumvirate, probably through his friendship with Marc antony. Subsequently, he lived with Antony as a client, escaping the vengeance of Octavian (Augustus). In 30 b.c, when Octavian was in a position of advantage after the battle of actium, Antony tried to appease him by sending to him Turrullius. Octavian then put him to death to avenge Caesar and to appease Asclepius, the god of medicine, whose groves on Kos had been desecrated by Turrullius when he chopped down the trees to build Antony's ships.

¤ TUSCUS, CAECINA (fl. 1st century A.D.) Prefect of Egypt during part of the reign of nero, he was removed from his post and banished for the sole reason that he had used the baths in Alexandria. The baths had been constructed for an intended visit of Nero in 67 A.D.

¤ TWELVE TABLES The oldest Roman legal code (dating from 451/450 B.C.) and the basis for all subsequent development in Rome's complex system of law. While the actual date of the Twelve Tables, among other questions, has not been verified, they were probably written as a lex ordered by the comitia centuriata and published on bronze in the forum romanum. Destroyed by Gallic invaders in 390 b.c, the Tables were subsequently known only in fragmented form. It can be deduced, however, that they centered on numerous aspects of law and were fundamental to Roman legalism, as evidenced by the continued adherence of subsequent law to the tenets supposedly laid down by the Tables. In time, Roman law surpassed the codes of the Twelve Tables, rendering them obsolete. Prior to the Twelve Tables, knowledge of the law had been the exclusive privilege of the patricians.

¤ TYRE Ancient metropolis built on the Mediterranean coast of Phoenicia (modern Lebanon) and considered one of the great ports of antiquity. Its period of grandeur ended in 322 b.c, when it was sacked by Alexander the Great. Henceforth it was overshadowed by Alexandria. As a city in the Roman province of Syria, Tyre was noted for its purple dye. From herod the great the city received financial aid, and Claudius gave it further assistance, after which it became known officially as Claudiopolis, although Tyre remained the common usage, strabo wrote that it was not a pleasant place in which to live.

¤ TYRRHENIAN SEA Body of water roughly confined by the islands of Corsica, Sardinia and Sicily and the western coast of Italy; known as the Tyrrhenum Mare. Colonists in Italy settled on the western side of the peninsula because the Tyrrhenian offered many advantages over the Adriatic on the east. First, it allowed for economic ties with southern Gaul (gallia), Spain (hispania) and Africa. Second, its weather was normally superior, especially when compared to the dangerous Adriatic. The number of ports and landing sites was also greater, making navigation easier, and it offered accessible inland waterways, including the Arno and the tiber. With the establishment of the Roman Empire, patrolling and defending the Tyrrhenian Sea became the responsibility of the imperial navy. At first the fleet for the Western Mediterranean was stationed at Forum lulii, but later it was moved to misenum, on the western Italian coast near Naples.


-U-

¤ UBII Germanic tribe living on the east bank of the Rhine. The Ubii had had good relations with Julius caesar, but in 37 B.C., unable to withstand the incessant conflicts with the neighboring Germans, they asked Marcus agrippa for permission to settle on Roman lands. Agrippa agreed, and the Ubii were transported over the Rhine to the area around what was later called Civitas Ubiorum. A colony founded there by Rome, Colonia Agrippinensis (cologne), contributed to the Romanization of the tribesmen, who took to naming themselves the Agrippenses.

¤ ULDIN (d.c. 412 A.D.) One of the leading chieftains of the huns beyond the Danube during the reign of arcadius (394-408) and into that of theodosius ii (c. 395-412), although he probably did not have total control of the Hunnic people. Uldin was first known to the imperial government in December 400, when he lopped off the head of a troublesome Roman minister, Gainas, and sent it to the emperor as a gift. Five years later, the Huns contributed troops, including their client Sciri, to the cause of the magister militum, stilicho, against the Visigoths' King alaric. An invasion of moesia around 408 was repulsed, with thousands of Uldin's Germanic allies falling into Roman hands. Uldin retreated. Upon his death around four years later, the Huns were divided into three great camps.

¤ ULFILA (c. 311-383 A.d.) Also known as Ulphila and Ulphilas; bishop of the goths and one of the first Christian missionaries to preach to the barbarians. Ulfila was descended from a Christian Cappodocian who had been captured by the Goths, and he was born surrounded by Goths and became adept at their language. Educated at Constantinople, around 341 he was consecrated a bishop by eusebius of Constantinople (formerly the bishop of nicomedia). He proselytized to the peoples beyond the Roman Empire, eventually returning to the Goths settled along the Danube. He translated the Bible into Gothic, and he led the tribes into arianism, a heretical Christian doctrine pursued by his converts for centuries.

¤ ULPIA TRAIANA Also called Vetera or Xanten; one of the colonies founded by trajan within Germany. Ulpia Traiana was located on the Lower Rhine, approximately 66 miles north of Cologne. During the reign of Augustus (27 B.C.-14 A.D.) it was used as a legionary fortress, built first of wood and then of stone, in the mid-lst century A.D. The entire station, its canabae or civilian settlements and much of the XV Primagenia Legion, was destroyed during the rebellion of civilis in 69-70 A.D. Following the uprising, a new fortress was erected along with new canabae, and the city took on importance and increased in size, resulting in the foundation of a colony by Trajan c. 98-105. Ulpia Traiana had an amphitheater, baths and various temples, which absorbed the original civilian settlement. For many years the site was the headquarters of the V and XXI legions.

¤ ULPIAN (Domitius Ulpianus) (d. 228 A.D.) Prefect of the praetorian guard during the reign of severus Alexander and one of the leading jurists of the 3rd century. Domitius Ulpianus was born in tyre and received an education in law. He emerged as a brilliant legalist in the time of the Severans, producing the bulk of his writings between the years 211 and 217, in the reign of caracalla. For some offense he was banished by elabagalus but was recalled by Severus Alexander, who appointed him magister libellorum. He was later appointed prefect of the grain (praefectus annonae) and, in 222, the Praetorian prefect. He was assassinated by his own troops in 228. Ulpian's importance to Roman law rested in his mammoth output. He authored nearly 300 books which were the basis for a large part of the Code of Justinian. A compiler and commentator, Ulpian wrote Ad Sabinum, a 51-volume treatise on private law; Ad dictum, focusing on the edicts of the praetors, in 81 volumes; and the extant Regularum liber singularum, which survives in an abridged form composed in the 4th century.

¤ ULTOR Latin for "Avenger," applied to the god mars by Octavian (Augustus) in 42 b.c, when he vowed to seek vengeance upon the liberators for the assassination of Julius caesar. Mars had a personal connection to the family of the Julians, who claimed the god as the legendary founder of their line. After fulfilling his vow, Octavian built the temple of Mars Ultor, or Mars the Avenger, placing it prominently in the forum augustum. It was dedicated in 28 B.C.

¤ UMBRIA Region of Italy to the south of Gallia Cisalpina and roughly between Etruria and Picenum. Called Ombrica by the Greeks, the region was the home of the powerful Umbri, who controlled most of central Italy. The Umbri were defeated and reduced by the Etruscans, the Gauls and finally by Rome, in 307 B.C. Throughout the Republic, Umbria was one of the northern borders of Italy with the Rubicon serving as the political demarcation point. Under Augustus it was made a district of Italia. The Via Flaminia ran through its rough, mountainous terrain.

¤ UMMIDIUS QUADRATUS (Gains Ummidius Durmius Quadratus) (d. 60 A.D.) Governor of syria during the period of great tension between rome and the Parthians (c. 54-60 A.D.). He held two consulships, the second probably during the reign of Claudius (41-54 A.D.) and was governor of Syria in 51, when a crisis in Armenia followed the murder of King mithridates (1). Radamistus, the usurper, had murdered Mithridates, and the ensuing involvement of Parthia's vologases i and tiridates in Armenian affairs drew the Roman general corbulo (2) to the scene. Ummidius and Corbulo disagreed over matters of policy in the East, but Ummidius retained his post until his death, when Corbulo succeeded him. Ummidius also was present in judaea in 52, where he worked to repair the terrible records of previous procurators there.

¤ URBAN COHORTS (cohortes urbanes) The police force in the city of rome, established by Emperor Augustus (ruled 27 B.C.-14 A.D.) as part of his extensive program of reorganization for the city. Within Rome, the cohorts were outmatched in strength and in political power by the praetorian guard, also stationed in the capital but infrequently used in the suppression of unrest. Throughout the imperial era the urban cohorts were, despite the presence of the Guards, responsible for maintaining order. The three cohortes urbanae, each 1,000 men strong, were under the command of tribunes answerable to the prefect of the city (the praefectus urbi). They were stationed in a barracks upon the Viminal Hill until the time of aurelian, who built them a new headquarters, the Castra Urbana, in the campus martius. Service for regular members of the three (later four) cohorts was normally for 20 years, although pay and service conditions were much better than in the legions. Tribunes often served in the urban cohorts before holding a similar post in the Praetorian Guard, while the prefect of the city emerged as a major figure politically, even in the Late Empire. Other urban cohorts were known outside of Rome, for example in lugdunum (Lyon) and in CARTHAGE.

¤ URGULANILLA, PLAUTIA See claudius.

¤ URSACINUS See valens (Bishop of Mursa).

¤ URSICINUS (fl. mid-4th century A.D.) magister equitum from 349 to 359 and magister peditum from 359 to 360. He served during the reign of constantine and was appointed master of the cavalry in 349 by constantius ii, to help administer the East. He was summoned from the Persian frontier to Antioch by gallus caesar to assist in treason trials. After the fall of Gallus in 354, Ursicinus was recalled by Constantius II, who sent him to the West to crush the usurper silvanus; for a time he remained in Gaul as a magister equitum in the Western provinces. He returned to the East in 357 to face the Persian invasion. Although promoted to master of the infantry in 359, he was unable to prevent the fall of Amida. The details of Ursicinus's life have survived mainly through the account of the historian ammianus marcellinus, who served on his staff.

¤ USIPETES Germanic tribe closely associated with the Tencteri and occupying the region of modern Metz (in eastern France) in the 1st century B.C. Along with the Tencteri, they felt increasing pressure from the suebi, and were eventually pushed to the Rhine. This migration came at the expense of the Gallic tribes, especially the Menapii and the treveri. The Usipetes battled with the Treveri in 55 B.C. until repulsed by Julius caesar. Again on the move, in 16 B.C. they resided for a time in the area north of the Lippe and east of the Rhine.

¤ UTICA Large city on the African coast just west of carthage. Founded by Phoenician traders, Utica became a colony that predated nearby Carthage, with which Utica was a logical ally. When rome emerged as the ultimate victor in the Punic Wars, Utica broke its alliance with Carthage and received from Rome extensive land grants in Africa. During the Roman civil war the remnant of the Pompeians on the continent retreated to Utica following the battle of thapsus in 46 b.c; and there cato uticensis killed himself. After Africa was taken by Julius caesar, Utica was made a provincial capital and a municipium, probably by Statilius taurus around 34 B.C. Although the provincial administration was moved by Emperor Augustus (ruled 27 B.C.-14 A.D.) to Carthage, Utica was still one of the leading centers of the province. A request was made during the reign of hadrian (117-138) for promotion to full status as a colony, but it was not until the time of Septimius severus (ruled 193-211), a native, that Utica enjoyed colonial privilege.


-V-

¤ VABALLATH (Lucius Julius Aurelius Septimius Vaballathus Athenodorus) (fl. mid-3rd century A.D.) King of Palmyra, the son of odaenath and Queen zenobia; ruler of his land from 266 to 272. Vaballath assumed his father's title upon the tatter's death in 266, and may also have taken the title of corrector Orientis, or leading official of the East for the Roman Empire. Realistically, Vaballath held little power, as his mother Zenobia was the driving force behind Palmyra's rise to leading state of the Eastern provinces. He finally did take the rank of Augustus in 272, but he was deposed when captured by Emperor aurelian a short time later.

¤ VADOMAR (mid-4th century A.D.) King of the alamanni who shared power with his brother Gundomadus. Together they launched attacks on Gaul but signed a peace treaty with Emperor constantius ii in 356. When Gundomadus died shortly therafter, elements of Vadomar's people took hostile actions in Gaul (c. 357); two years later Constantius put these incursions to use by encouraging Vadomar to make war upon Julian the Apostate, whom the emperor did not trust. Another peace was signed in 359, this time with Julian. In 361, Vadomar entered and pillaged a part of Raetia. Julian's solution was to kidnap the barbarian ruler. Ironically, Vadomar emerged as one of the first Germans to be hired by the emperors, for Emperor valens made him a general and sent him to recapture Nicaea from the usurper Procopius (356-366). He subsequently fought against the Persians but did not lose touch with his own people, his son Vithicab becoming king before being assassinated in 368.

¤ VALARSHAPAT So-called "New City" in Armenia; founded in 163 A.D. by statius priscus as a replacement for the ancient Armenian capital of artaxata. Priscus had earlier marched into Armenia and reclaimed the country from the Parthians, who had invaded a year before. To terminate the endless political bickering within Artaxata, he destroyed the city and founded Valarshapat some miles away.

¤ VALENS (d. 350 A.D.) Bishop of Mursa and one of the most influential prelates of the Western Church. With ursacinus, bishop of Singidunum, he was an important leader of the Arian movement in the 4th century. Both prelates were pupils of arius, joining together to fight the champion of Christian orthodoxy, athanasius. Through much of the reign of Emperor constantius II (337-361 A.D.), they acted as the emperor's spiritual advisors, opposing Athanasius at the councils of tyre (335), Aries (353), Milan (355) and Sirmium (357). Nevertheless, Valens and his colleague swayed with the political winds and often changed their views to correspond to the fluctuating mind of Constantius or to make peace with Constans, his brother, ruler of the West until his death in 350. In Constantius, however, they found an ultimately reliable champion, working for him in the defense of arianism.

¤ VALENS, FABIUS (d. 69 A.D.) Legate of the I Legion at Bonn, in Germania Inferior, in 69 A.D., and a prime mover in the rise of vitellius to the throne. An older general, he was described by the historian tacitus (1) as both intelligent and enterprising. When Galba was raised to the throne in late 68, Fabius Valens killed his own governor, Fonteius Capito, on suspicion of his plotting against the new emperor, and then kept an eye on verginius rufus, the governor in Germania Superior. For this loyalty, he was given no reward, and, feeling betrayed, he convinced his equally disillusioned colleague caecina alienus, commander of the IV Legion in Germania Superior, to join him in the cause of Vitellius. Power and wealth could be gained if they were successful.

On January 2, 69, Valens marched to Cologne, where he draped Vitellius with the purple robes of emperor. Soon, both provinces of Germany followed enthusiastically as the march on Rome began. In the massive column that set out, Valens took the head of one, slashing his way violently through Gaul, extorting large sums of money from the towns and cities in return for not stationing his troops there. In April, he linked with Caecina and together they won the battle of bedriacum, against otho. They informed Vitellius of their triumph and entered Rome.

consul for 69, Valens continued to increase his wealth by plundering the property of returning exiles, turning what was left of popular opinion against his gluttonous patron. A short time later, word arrived that vespasian had declared himself a claimant for the throne. Valens fell ill, and Caecina, already plotting the betrayal of Vitellius, was put in charge of Italy's defenses. When Caecina's attempted defection was reported, Valens left Rome with a camp of followers and eunuchs. Strangely inactive, he chose not to proceed to the front but journeyed to Gaul instead, to rally supporters of Vitellius. His hopes ended swiftly with his capture by a Flavian detachment. At Urbinum he was executed, his head used as a symbol of the demise of the Vitellians.

¤ VALENS, FLAVIUS JULIUS (c. 328-378 A.D.) Emperor of the East from 364 to 378; earned notoriety by suffering one of the worst defeats in Roman history at the battle of adrianople, on August 9, 378, at the hands of the goths. Valens was the second son of Gratianus the Elder, founder of the Valentinian house and brother of Emperor valentinian i. He was born around 328 and held various posts under Julian and Jovian but found greater advancement under Valentinian, who first made him a tribune and then promoted him to full status as co-emperor or Augustus.

Valens was given command of the East but lacked the drive and skill of his brother. These deficiencies, combined with the unpopularity of Petronius, father of his wife, Albia Domnica, caused internal dissension and a rebellion. In 365 the usurper procopius was proclaimed at Constantinople but was defeated by Valens at nacolea the following year. After repulsing the Goths who had arrived to aid the usurper, Valens spent several years fighting conspiracies in Constantinople, the Persians in Mesopotamia and, once more, the Goths. This last enemy, composed of the ostrogoths and visigoths, had been pushed into the Danubian frontier by the advancing huns. Valens allowed the barbarians to settle, but Roman cruelty and manipulation caused war to erupt. The campaign of Adrianople began, a series of events culminating in the disaster of a battle. Valens was killed, and a state of panic descended upon Constantinople.

Valens was a failure as an emperor, never equaling his brother. He differed with Valentinian in his religious policy as well, having been baptized an Arian. He persecuted orthodox Christians, putting some of them to death or exiling them, ammianus marcellinus described him as cruel, greedy, unjust and ever eager to listen to informers.

¤ VALENTINIAN I (321-375 A.D.) Emperor in the West from 364 to 375 and the last truly successful ruler of the Western Empire. Valentinian was the son of the Pannonian Gratianus the Elder, who emerged from peasantry to become a noted general. Valentinian traveled with his father to Africa, rising through the ranks while receiving a surprisingly extensive education. Although he could read and was a painter, his main talents were in war, serving under the emperors constantius ii and julian. Dismissed by the latter in 362, and banished to Egypt because of his Christianity, he was recalled by Jovian in 363 and used to hold the allegiance of the troops in the Gallic provinces. He was also appointed commander of the scutarii. He was stationed at Ancyra in Asia Minor when, on February 25, 364, Jovian died. The army generals, deliberating to find a successor, decided on Valentinian. Shortly after his elevation, he named as his colleague his brother valens, giving him total control of the East while he retained the rule of the West. This separation of the Roman Empire set a precedent for the subsequent splitting of the imperial realm and the inevitable estrangement between the two spheres. His decision was proven astute in the short term, however, for frontier troubles and barbarian crises dominated his entire reign. In 365, the Alamanni poured over the Rhine but were destroyed in battle by the magister militum, jovinus. Valentinian then launched brutal counterattacks across the river, and a campaign was carried across the Channel in 367 to help relieve Britain from the threat of the Picts and the Saxons—followed by more years of bloodshed and labor to improve the borders.

To aid in protecting the Western provinces, Valentinian rebuilt the fortifications along the entire Rhine, while placing greater emphasis on the armed forces. Soldiers were given the first places in imperial government, and taxes, when necessary, were often harshly exacted to pay for his wars and martial efforts. Petronius Probus was unfortunately given a free hand, reigning as Valentinian's agent in the West, with terror as his weapon. His excesses overshadowed the genuine concern the emperor had for his long-suffering subjects. Attempts were made to curtail governmental abuse and religious toleration was promoted to ease the social strains between Christianity and paganism. Such decisions as increasing the powers of provincial heads and promoting coarse generals to the senatorial order, enraged the old members of the senate, who chafed at further reductions of their influence.

Hopes that the frontier would be stabilized were dashed in 374, when the sarmatians and Germans breached the walls of the forts on the Danube. Valentinian marched to the scene, repulsed the invasion and made a vengeful raid over the river. The following year he received a delegation of the Quadi, becoming so angry at their disrespectful attitude that he suffered a fit of apoplexy and died on November 17. The historian ammianus marcellinus thought little of him, reflecting the distaste of others. However, he left behind him a rejuvenated army, a sound bureaucracy and a competent son, gratian.

¤ VALENTINIAN II (371-392 A.D.) Emperor of the West from 375 to 392. One of the characteristically weak rulers who came to occupy that throne. Flavius Valentinianus was the son of Emperor valentinian i and his second wife, Justina, and the half-brother of gratian. Born at trier, he was proclaimed co-emperor with Gratian four years later upon the death of their father. The main instigator of his elevation was the magister militum, merobaudes (1), ostensibly to prevent any political chaos, as Valentinian I died suddenly. Although Gratian accepted the demands of the Danubian troops that his brother be made co-emperor, from the start it was clear that Valentinian would possess little political power. In 378, when Valens was killed at the battle of adrianople, Gratian nominated theodosius i to fill the vacant throne of the East, not Valentinian. This was a good choice, for Gratian was himself destroyed by the usurper Magnus maximus in 383.

By a treaty among Magnus, Theodosius and Valentinian, the young emperor was allowed to reside in Italy, with influence at court passing to his mother Justina. This arrangement was in force until 387, when Magnus invaded Italy, forcing Valentinian and his mother to flee to Theodosius. After the fall of Magnus, Theodosius sent Valentinian II back to his throne; but Theodosius, who chose to remain in the West until 391, and then the magister militum arbogast, held true authority. Out of some strange belief that he could assume control of his own destiny, Valentinian tried to replace Arbogast but was found dead on May 15, 392, quite possibly from suicide. Valentinian had also been dominated by Ambrose, the formidable bishop of Milan, who pressured the emperor into denying the petition of the senate to restore the Altar of Victory, a bitter blow to paganism.

¤ VALENTINIAN III (c. 419-455 A.D.)

Valentinian III, from a statue

VALENTINIAN III (c. 419-455 A.D.) Emperor of the West (425-455); the last relatively stable ruler of the Western Empire and the final member of the House of Valentinian to occupy the imperial throne. He was the son of Galla placidia and Emperor constantius III. Galla was the half-sister of the childless Emperor honorius, who named Valentinian to be his heir in 421. A bitter quarrel between Galla and Honorius in 423 forced Valentinian and his mother to flee to Theodosius II in Constantinople, despite the lack of recognition that Theodosius had given to Valentinian's claims. In 423, Honorius died and Theodosius was forced to accept Valentinian as the only candidate for the Western throne in the face of john the usurper. In 424, Valentinian was crowned, while the Eastern generals, Ardaburius and Aspar, captured Ravenna in 425 and executed John.

Valentinian arrived in Italy in 425, taking up his duties while the real power rested in the hands of his mother, who acted as regent. Her authority was at first challenged and then, in 433, broken by the ambitious magister militum, aetius, who defeated Galla's champion, the magister Boniface. With Aetius in control of the imperial administration, Valentinian had little impact upon policy but probably supported the failed attempt to subdue the vandals in Africa under their King geiseric. Twice an army was sent against the Vandals, but both were defeated, in part by Geiseric's outstanding leadership and in part by Aetius' jealousy of any rivals. By 442, the West admitted defeat just in time to learn of a new threat from the East, the huns. Angered by a planned marriage to a Roman whom she disliked, Honoria, Valentinian's sister, invited Attila the Hun to Italy to defend her honor in 450.

Attila's demands for her hand were rejected, precipitating the Huns' invasion of the Empire's Gallic lands. Aetius won the great battle of catalaunian plain in 452 but refused to annihilate the Huns, allowing them to again menace Italy. Rome was saved by Pope Leo, and Attila died a short time later. Such seemingly divine intervention could not prevent court conspiracies against Aetius. The conspiracy led by petronius maximus and heracleus the eunuch convinced Valentinian to remove his magister militum. This he did, personally murdering Aetius in September 454. Unfortunately, another struggle erupted in the palace between Petronius and Heracleus, with Valentinian favoring the latter. Angered, Petronius engineered another assassination on March 15, 455, just after Valentinian's third decade of rule. He was killed by two one-time lieutenants of Aetius. The West was doomed.

¤ VALERIA, GALERIA (d. 315 A.D.) Empress from 293 to 311, the daughter of Emperor Diocletian and the wife of galerius. When the system of the tetrarchy (co-emperors) was established by her father, she married Galerius, the man appointed to be Caesar to Diocletian, thus cementing the ties between the emperor and his deputy. She eventually possessed the titles of augusta and Mater Castrorum, or Mother of the Camp. Galerius died in 311, and Valeria was entrusted to the care of Licinius Licinianus; not trusting him, she fled to maximinus daia, who wanted to marry her. When she refused, he sent her in exile to Syria. Upon the death of Maximinus in 313, her death sentence was passed by Licinius. For a time she eluded him, but finally she was caught and beheaded, perhaps in 315. According to the Christian writer Lactantius, Valeria was a Christian, a fact unverified in any other account.

¤ VALERIAN (Publius Licinius Valerianus) (d. 260 a.d ) Emperor from 253 to 260; a persecutor of Christians who was captured and eventually killed by the Persians. Valerian was born late in the 2nd century A.D., and his early career is unclear, although he was probably a consul in the reign of severus Alexander (222-235 A.D.). He played a part in the usurpation of Gordian I in Africa and was given a post in the administration of decius (249-251), perhaps because of their mutual dislike of Christianity. By 253 he was in command of the legions on the Rhine frontier, receiving a plea to march to the aid of Emperor Trebonianus Gallus against aemilian. Gallus was killed before Valerian could arrive. He was proclaimed emperor by his troops in Raetia. Aemilian's army, not desiring a civil war, murdered their master and swore allegiance to Valerian. The new emperor then proceeded to Rome, where the senate accepted him and his son Gallienus as co-emperors.

One of Valerian's earliest policies was a purge of the Christians in the Empire. His main problems, however, were to be found outside of the imperial borders. Barbarians poured over the danube and across the Black Sea, bringing terror and devastation to the Balkans and parts of Asia Minor. Valerian had already chosen to attack these crises by appointing Gallienus to control the West, while he marched to the East to make war upon the Goths. A plague weakened his legions, however, and word suddenly arrived from Syria that the Persians under shapur i had invaded Armenia, cappadocia and the Syrian territories, capturing Hatra, Doura and even Antioch. The danger posed by Shapur outweighed that of the Goths, and Valerian set out for Mesopotamia with a depleted and exhausted army in 259. In late spring of 260, he fought the battle of edessa but soon fell into the hands of the Persians. He was humiliated by Shapur, killed and reportedly stuffed to be put on display in a Persian temple as a trophy. The defeat and murder of a Roman emperor could not have come at a worse time for the Empire.

¤ VALERIANUS, PUBLIUS LICINIUS CORNELIUS (d. 258 A.D.) A little known and short-lived older son of Emperor gallienus. Valerianus was, despite his young age, elevated around 256 to the rank of Caesar, owing to the crises besetting the Empire. He was not a major participant in his father's campaigns, saloninus, his younger brother, replaced him.

¤ VALERIUS ASIATICUS, DECIMUS (d. 47 A.D.) A courtier in the reigns of gaius caligula (37-41 A.D.) and Claudius (41-54 A.D.), and consul during the reign of the former and again in 46 A.D.. From Gallia Narbonensis, Valerius was a client of Lady antonia (1), and probably met eventual emperor Gaius under her roof. He was a close advisor to Gaius, suffering severe insults at his hands but always managing to keep his head. In 41, he was jubilant at the assassination of Caligula, saying to a crowd afterward that he wished he had been the doer of the deed. Known to be wealthy and a superb athlete, Valerius purchased the old gardens of Lucullus and beautified them to such an extent that they were famed throughout Rome. Despite his friendship with Claudius, including journeying with him on the British campaign of 43, Valerius fell prey to the cruel greed of Empress messallina, who probably desired his gardens. Condemned, he killed himself, ordering that his body be burned on a pyre in the gardens. See also gardens of asiaticus.

¤ VALERIUS MAXIMUS (fl. early 1st century A.D.) Writer whose main work, Factorum et dictorum memorabilium libri (The Book of Memorable Deeds and Words), was dedicated to tiberius and published after 31 A.D.. Valerius was of unknown origin but probably of modest means. Through Sextus Pompeius (consul in 14 A.D.) and by base flattery of Tiberius, he was able to survive the harsh reign. His Fadorum was a compilation of historical events shallowly researched and written in an ostentatious style; nine books survived (there may have been more) although other works of Valerius may have been mistaken as part of this work by later compilers. In the work, Valerius lauded Tiberius and included an attack on the fallen prefect sejanus, thus dating the work to after 31.

¤ VANDALS One of the most powerful and successful of the Germanic tribes; not only ravaged the Western Empire but also established their own kingdom in Africa. Further, the Vandals produced geiseric, arguably the greatest barbarian king who ever battled rome.

The Vandals (also called Vandilii) originally occupied a position along the Baltic coast of northern Germany but chose to migrate south, settling in the area of modern Hungary in the mid-2nd centruy A.D. This region, just to the north of the marcomanni, became known as Vandalici Montes, and from there the Vandals launched punitive expeditions along much of the Danube, reaching as far east as dacia and pannonia and as far south as raetia and Italy. The Rhine frontiers, normally impregnable to the barbarians, were ready to be breached at the start of the 5th century, and in 406 the Vandals joined with other Germanic peoples in crossing the river, passing through Germania and entering Gaul. After three years of fighting, they surrendered to pressures from others and moved into Spain, where they became somewhat divided, sharing the region with the suebi and the alans. In recognition of their supremacy, the imperial government invited the Vandals to live as a federation in Spain, a status accepted by the mobile clans.

This imperial policy ended in 416, after a treaty with the advancing visigoths. King wallia of the Visigoths then embarked upon a relentless war in Spain, smashing the Vandals, with the Suebi and Alans, in 416-418. At the conclusion of Wallia's campaigns, the Visigoths received parts of Gaul and the remnants of the states in Spain united under Gunderic, king of the Vandals and Alans.

Recognizing that they could not long survive in Europe, the Vandals and Alans constructed ships and went in search of a new home. (Alaric, king of the Visigoths, had hoped to do the same thing but died before his plans could come to fruition.) Within a year the Vandal ships had taken the Balearic Islands and discovered Roman Africa on the horizon. In 428, Geiseric came to power, exerting a most profound effect upon his people and upon the entire Empire. For nearly 50 years, until his death in 477, this half-brother of Gunderic made the Vandals a proud, organized power in the Mediterranean. In 429, he received an invitation from the magister militum, boniface, to enter Africa; he swept into the region, bringing the Alans and Suebi in his train. His initial goal was Mauretania, and his troops destroyed everything in their path, despite the efforts of the Romans to halt him. Africa fell and the Vandal kingdom there was established, By 439, Geiseric was in possession of carthage, where he made his capital. Old families in the region were liquidated or stripped of their privileges, and the Christians suffered terrible privations.

The Vandal kingdom of Africa prospered, and in 455 Geiseric even invaded Italy, sacking Rome while his fleets made war on much of the Mediterranean. Corsica, the Italian coast, Sardinia and Sicily all felt the terror of his forces. Geiseric outlived the Western Empire by one year, while his kingdom was sustained until 535, when the famed Byzantine general, Belisarius, destroyed the Vandals and annexed their lands to the Byzantine Empire. The best source on the later Vandals is De Bello Vandalico, or The Vandal War, by procopius.

¤ VARAHRAN I (d. 276 A.D.) King of Persia, ruling from 273 to 276; also called Vahram I. The son of Shapur I and the brother of Hormazd I Ardashir (the successor to Shapur in 272), Varahran succeeded when the heir died. Little is known of his early years, except that he served as governor of Khorassan, one of the important steps for obtaining the Persian throne. He ruled briefly, noted only for reversing the policy of Shapur toward Mani and manichaeism; Mani was put to death after having enjoyed imperial favor. Varahran II followed his father to the throne in 276.

¤ VARAHRAN II (d. 293 A.D.) King of Persia, ruling from 276 to 293; also known as Vahram II. He was governor of Khorassan before succeeding to the throne. As a monarch, Varahran was involved in frequent struggles with both the Roman Empire and his own brother Hormazd (or Hormizd). When war broke out with the Roman Empire in 283, Emperor Carus proved victorious over Varahran, capturing Ctesiphon and Seleucia and subjugating Mesopotamia. The subsequent peace terms forced the Persian to surrender formally Armenia and Mesopotamia, and he may have lost more had Carus not dropped dead in the summer of 283. All thoughts of recovering the lost territory were put aside as Hormazd, then governor of Khorassan, began a revolt. Bitter fighting was necessary before order could be restored. To ensure stability, the king placed his own son, Varahran III, as ruler of the Sacae, who had aided Hormazd.

¤ VARAHRAN III (d.c. 293 A.D.) King of persia for only one year, succeeding his father, Varahran II, in 293. He had earlier served as king of the Sacae after the revolt of his uncle Hormazd (c. 283-284) had been crushed. His powers were merely gubernatorial, but that training made him ostensibly ready for the Persian throne. Unfortunately, he was unprepared for the uprising of his great-uncle narses, who ousted him from power, probably after only four months.

¤ VARAHRAN IV King of persia from 388 to 399 A.D.

¤ VARAHRAN V (fl. early 5th century A.D.) King of persia, the son of yazdagird i; ruled from 420 to 439, in a reign notable for persecution of Christians and for a temporary breakdown in relations with the Roman Empire. As an ardent Zoroastrian, Varahran allowed the Christians in his domain to be purged ruthlessly, combining this activity with hostility toward Roman merchants. A war broke out in 421, and General Ardaburius gained a Roman victory over the Persians. Negotiations followed but were broken by a sudden attack on the Romans that failed miserably. Peace was made in 422 and would last for nearly a century. The Christian persecution was eased as Varahran spent the rest of his life battling with barbarian peoples who were threatening the eastern regions of his realm.

¤ VARDANES (d. 45 or 47 A.D.) Ruler of the Parthian Empire, Vardanes' authority was contested from 38 to 45/47. Sometime before 40 (probably in 38), Artabanus II died, and his successor was Vardanes, one of his sons. Another son, Gotarzes II, rose up with allies at court and ousted his brother. Gotarzes' cruel reign was brought to an end in 42, and Vardanes returned, only to face a second rebellion as his brother gathered an army from less loyal provinces. Bloodshed was averted by a reconciliation that made Vardanes the sole ruler, with Gotarzes serving as his chief ally and client king. Internal troubles continued, as Gotarzes, again supported by some of the Parthian nobles, made one last attempt at the throne. Vardanes gained a victory but was assassinated, in 45 or 47, and Gotarzes was triumphant.

¤ VARIUS RUFUS, LUCIUS (fl. 1st century B.C.) Poet familiar with the political and literary giants of his era. He supported first Julius caesar and then Octavian (augustus), composing epic poems in their honor, and was also a friend of both Horace and virgil. Rufus joined Plotius Tucca in editing the Aeneid after Virgil's death. Rufus' two greatest works were On Death, an Epicurean-influenced poem reflecting the teachings of Philodemos, and the tragedy Thyestes, performed around 29 B.C.

¤ VARRO, MARCUS TERENTIUS (116-27 B.C.) One of the foremost writers in Roman history; also a soldier, editor and librarian. He was born at Reate in the Sabine country, or possibly in rome, receiving an excellent education from such instructors as L. Aelius Stilo and the noted scholar antiochus of ascalon. Reaching the rank of praetor, he saw service in illyricum before becoming a partisan of pompey the great. As one of Pompey's officers he fought in the Spanish region against the pirates, earning the corona rostrata, or crown of victory. In 49 b.c, he rejoined Pompey, this time against caesar. His field was once more Spain, but he failed miserably.

Varro was pardoned by Caesar, who returned him to public favor and appointed him chief librarian in 47. With the assassination of Caesar in 44, Varro suffered politically, as Marc antony placed his name on the list of proscriptions in 43. He fled from rome but lost his house and had his library plundered. Octavian's (Augustus) triumph permitted him to return to Rome, and his last years were spent writing and studying. His vast output on a great number of topics earned him the title "most learned of Romans."

Varro's works encompassed a truly staggering depth of knowledge—science, history, literature, grammar, law, music, medicine, agriculture - although little has survived. He probably authored over 600 books, but only 55 are known today, either through fragments or titles. Of these, but two, Res rusticae and De lingua Latina, are partially extant. The Res rusticae (Agriculture) survived intact in three books containing his studies of agriculture, livestock breeding and the animals that populated farms. While clever and imaginative, the study is intensely organized. De lingua Latina (On the Latin Language) was composed of 25 books; books 5 and 6 are complete, and 7 to 10 are incomplete. Dedicated at first to the Quaestor Septimius, it was, from book 5, written in honor of cicero and was published before 43 B.C. Other efforts by Varro that were lost include a social history, portraits of famous Romans and Greeks, a compilation of all areas essential to study, and the 41 volumes of Antiquitates (Antiquities), dedicated to Caesar; books 1 to 25 centered on humanity, while the last 16 were concerned with divine affairs. The Antiquitates was dated to 47 b.c

¤ VARUS, ALFENUS (fl. mid-lst century A.D.) Prefect of the praetorian guard in the reign of viteixius (69 A.D.). Varus was serving in the Rhine legion as prefect of the camp (a senior post as centurion) in 69, when the troops helped place Vitellius on the throne. He distinguished himself in the campaign by restoring discipline to the often unruly cohorts and fought well at the first battle of bedriacum against otho. Thus, when Publilius Sabinus, the Praetorian prefect, fell from favor, Vitellius appointed Varus as his replacement, eventually naming Julius Priscus as his colleague. Later in that year the legions favoring vespasian marched on rome, and Vitellius sent his prefects to the north of Italy to organize defenses. At Narnia they allowed their troops to surrender, fleeing themselves to Rome as the Flavians advanced. Varus participated in the fight for the capitol but could not prevent its fall. He was spared by Vespasian.

¤ VARUS, ARRIUS (fl. mid-lst century A.D.) Prefect of the praetorian guard for a brief time in 69-70 A.D. and a recipient of the victory of the Flavians over the Vitellians. A long-time soldier, Varus was noticed under corbulo (2) in Armenia but gained a post as a senior centurion through Emperor nero, reportedly for maligning the character of his superior. In 69, he was serving with the legions at the Danube and joined in the cause of vespasian, with Antonius Primus. In the subsequent campaign, Varus was a leading, if not impetuous figure, heading an ill-advised cavalry charge in the early stages of the second battle of bedriacum. After the fall of rome, Varus was considered an important officer who could not be ignored by Mucianus, Vespasian's official representative in the city. A praetorship was given to him, as well as the prefectship of the reconstituted Praetorian Guard. Once Mucianus was in firm control, however, Varus was edged out and given the post of prefect of the grain. He may have been put to death during the reign of domitian, in vengeance for his betrayal of Corbulo. Domitian had married Corbulo's daughter, Domitia Longina.

¤ VARUS, PUBLIUS QUINCTILIUS (d. 9 A.D.) consul in 13 B.C. and one of the most famous generals in Roman history, suffering a crushing defeat at the hands of the German chief arminius in the teutoburg forest. Varus came from a noble family, improving his station by marrying Augustus's great-niece. In 6 A.D., he was appointed governor of Syria and sent two legions into judaea to quell local unrest after the territory was converted to a province. By 9 A.D., it was the belief of Augustus that the vast region of Germania beyond the Rhine was ripe for Romanization and provincialization, and he hoped to use Varus to develop the region without war. The people of the territory were not prepared to accept his program, and Arminius and the cherusci, joined by other allies, trapped Varus in the Teutoburg Forest of northwest Germany, annihilating the XVII, XVIII and XIX legions. In the battle, which lasted three days, the Romans fought bravely, but Varus, sensing doom, killed himself. When Augustus heard of the disaster, he tore his clothes and screamed: "Varus, bring back my legions!" Varus was thus blamed for the collapse of imperial policy in Germany, and no further attempts were made to subdue the Germanic peoples beyond the Rhine. See germania.

¤ VASIO (Vaison-la-Romaine) Town in gallia narbonensis near Avignon, situated east of the Rhone River and to the north of Massilia. Vasio was originally a small site, but around 20 b.c, in conjunction with the imperial policy of development, a new community was started nearby. Subsequently, Vasio mirrored Gallia Narbonensis in the adoption of Roman architecture and lifestyle, soon boasting a theater and a basilica, as well as numerous Roman houses. Archaelogically it has been of great value in offering examples of housing in the 1st century A.D., especially the state of the Gallic villa.

¤ VATICAN HILL The Mons Vaticanus and its surrounding area, the Campus Vaticanus. The most western of the hills of rome is located across the tiber and was at first relatively unimportant. Under the emperors, however, a number of interesting structures were founded upon or near it. Hadrian's mausoleum, now called Castel Sant'Angelo, was constructed just to its east, and gaius caliojla began a private stadium there, called the Circus Gai, that was finished by nero. It became known as the Circus Gai et Neronis or as the Circus Neronis. He also created the Horti Neroni, the Gardens of Nero. According to tradition, Christianity endured one of its blackest hours in 64 A.D., when Nero used the Circus Gai to massacre Christians. With a reputation for martyrdom, Vatican Hill was sealed forever as a place of great importance by the upside-down crucifixion of St. peter in that same year.

A shrine was established by the Roman Christians sometime in the 2nd century A.D. to mark the tomb of St. Peter, thus designating the center of what would later become the papal Vatican, headquarters of Catholic Christianity. In 326, constantine the Great made his patronage of the faith obvious by erecting a large, five-aisled basilica there, over the shrine of St. Peter. Around this original structure the Vatican grew, although the pontiffs of Rome actually resided in the Lateran Palace. Constantine's basilica did not survive the Renaissance, for Pope Julius II found the structural damage beyond repair and built a new one. For an idea of the original architecture, Constantine's other creation, St. Paul's Outside the Walls, is a beautiful example. Archaeological work continues today, as the area below the Vatican is being excavated, at the site deemed the tomb of St. Peter.

¤ VATINIUS (fl. mid-lst century A.D.) A hideously deformed courtier during the reign of nero (54-68 A.D.), who came from Beneventum and was called a cobbler by the satirist Juvenal, possibly because of family connections to that profession. He was allowed to remain a fixture of palace life because of his dreadful appearance, while underneath he harbored ambition and cunning. Vatinius ingratiated himself with Nero and was soon accusing various people of crimes, emerging as one of the more hated delatores of Nero's reign. His nose provided the name for a kind of jug with a strangely shaped spout.

¤ VATINIUS, PUBLIUS (fl. 1st century B.C.) consul in 47 B.C. and a servant of the first triumvirate in the last days of the Republic. Vatinius was utterly detested by cicero, who considered him corrupt and villainous. After serving as quaestor in 63 b.c, he was a tribune of the Plebs in 59, more or less selling himself to Julius caesar (then a consul) and to his colleagues in the First Triumvirate, pompey the great and crassus (1). He spearheaded any legislation they desired, most importantly the acceptance in the senate of Pompey's arrangements for the East and Caesar's command in Gallia Cisalpina and illyricum. The latter legislation, called the Lex Vatinia de Caesaris Provincia, made possible Caesar's gallic wars and subsequent supremacy over the Roman state. Despite appearing in court in 65 against two of Cicero's friends (for which he was attacked by the famed orator), Vatinius was defended by Cicero in 54 against a charge of having bribed his way into the praetorship of 55.

Vatinius was also loyal to Caesar in military ventures, serving as a legate in the closing stages of the Gallic Wars and then during the civil war against Pompey and the Senate. As a general, Vatinius showed a certain imagination and energy in defending Brundisium from the Pompeians. He also won a naval engagement near Brundisium, even though his fleet was only an improvised gathering of ships. For this triumph and his devotion, he was made consul in 47. Caesar then appointed him governor of Illyricum, with three legions. His task was to defeat the Illyri-ans, which he accomplished, fighting and conducting wearying campaigns. He was still legate in Illyricum after the assassination of Caesar in 44. He opposed the liberators, but, being unpopular with his own troops, could not prevent their desertion to brutus in 42.

¤ VEGETIUS RENATUS, FLAVIUS (fl. later 4th century A.D.) Military writer who, in his treatise De rei militaris, bemoaned the decline of Rome's capacity for war. Vegetius was probably a Christian, holding some post in government. His book called for a return to classical training in war while presenting the traditional methods of drilling, legionary organization and tactics. While he wrote distinctly as an amateur, he did use numerous sources, including Celsus, sallust and Frontinus. Vegetius may also have authored a veterinary work, mulomedicina, atttributed to a contemporary named P. Vegetius. See legions.

¤ VEIENTO, FABRICIUS (Aulus Didius Gallus Fabricius Veiento) (fl. 1st century A.D.) Thrice consul under the Flavians (in the 80s A.D.) and an example of the recovery possible as a result of changes in political regimes in Rome. In 62, he was expelled from Italy by nero for slandering the gods and their priests, but he apparently returned with Vespasian's accession. According to the satirist Juvenal, he had a reputation in domitian's time as one of the delatores (informers).

¤ VEII One of the great Etruscan cities, possibly the capital of the so-called Etruscan Confederation that was contemporaneous with the early development of Rome. The inhabitants, called the Veientes, were bitter enemies of the Romans, with whom they struggled for centuries. Finally, in 396 b.c, the city was captured by the Roman dictator Camillus. Virtually destroyed after a siege, it was left un-

repaired until the reign of Augustus (27 B.C.-14 A.D.), when the site, close to rome, was declared a colony. Veii was never able to prosper, however, and was in a state of irretrievable decline by the middle of the 2nd century A.D. See also colonies; etruria; it alia.

¤ VELIUS LONGUS (fl. c. 100 A.D.) Grammarian from the time of trajan (98-117 A.D.), noted mainly for his precise and well organized treatise, de orthographia. He was considered one of the major grammatical writers in the late 1st and early 2nd centuries A.D.

¤ VELLEIUS PATERCULUS, GAIUS (fl. early 1st century A.D.) Minor writer of history, born in Campania around 19 B.C. After entering the legions and fighting in pannonia and germania under tiberius (c. 4-5 A.D.), he began to idolize Tiberius and his principate. In 7 A.D., he became a quaestor and in 15 a praetor, serving with his brother. His death, after 30 A.D., was most likely connected to the end of Lucius Aelius sejanus, who fell from power in 31, a man whom Paterculus had constantly lauded. Paterculus composed his Historiae Romanae over a relatively short period of time. Dedicated to his friend, M. vinicius, the history examined the development of Rome from the first Greek settlers to his own time. Book 1 was a mere outline, covering from Romulus to the fall of carthage in 146 B.C. Book 2 went into more detail as the narrative reached Velleius' era. He followed the Annalists in general style but inserted his own reflections and interests. Literature, therefore, was covered extensively, focusing on Latin and Greek. Here he displayed considerable knowledge. He lacked, however, objectivity and perspective. Tiberius was presented as the ultimate monarch, the grand culmination of Roman political evolution.

¤ VENETI A powerful seagoing people who inhabited the coastal areas of what was, in the 1st century b.c, Armorica (northwestern Gaul, modern Morbihan in Britanny). The Veneti were described by Julius caesar in his Gallic Wars as the foremost sailors in the region, conducting extensive trade with Britain. Their knowledge of the sea, combined with access to the few suitable harbors along the coast, gave them a virtual monopoly in trade, especially with the British tribes. The Veneti opposed Roman occupation of Armorica in 56 b.c, posing serious strategic and tactical problems for the legions of Caesar. After trying unsuccessfully to pin them down, Caesar allowed his captain, Decimus Brutus, to engage the Veneti offshore. With Caesar himself looking on, Brutus destroyed the proud seamen, and the tribe was soon subjugated. Deprived of their traditional means of life, the Veneti took up agriculture, surviving well into the 5th century A.D., when their land was suddenly flooded with British migrants who had fled the isles and the chaos there.

¤ VENETIA District of northern Italy; originally a part of gallia cisalpina but later the tenth region of the Augustan division of Italy. Venetia was delineated by the Athesis River on the west, the Alps to the north, the Timavus River to the east and the Adriatic to the south. The major cities were aquileia and padua (Patavium); later, Venetia (Venice) was founded there as well (see below). The original inhabitants of Venetia were a people called the Veneti (not the Veneti of Gaul), who were not Italian or Celtic but probably of Illyrian stock. Always peaceful, they detested the Celts, Etruscans and Gauls, eventually allying themselves with rome for protection, an alliance never broken. They profited from their inclusion among the Roman possessions in northern Italy and received full citizenship in 49 B.C. Considerable prosperity was enjoyed until the marcomannic wars (c. 166-180 A.D.), when the region was overrun; in the 5th century, Aquileia was destroyed by attila the Hun.

The city of Venetia (Venice), was founded in the 5th century A.D., but did not take shape until the reign of Justinian in the 6th century. Following the destruction of Aquileia in 452, many survivors of the siege took refuge in the nearby islands and lagoons. Such a retreat had existed at least since the time of Alaric, early in the 5th century, and perhaps even earlier. After a time these settlements became united, and Venice was established.

¤ VENTIDIUS, PUBLIUS (d.c. 38 B.C.) consul in 43 B.C. and a highly successful general whose victories in the Parthian War were not overshadowed even by Marc antony. Ventidius came from a common lineage and was subjected to cruel jokes about his origins; he had to live down the reputation of having been a muleteer, probably as a supplier to the legions. In time, he became a supporter of Julius caesar, who was not afraid of using talented but undistinguished soldiers. Through Caesar, he entered the senate.

After Caesar's assassination in 44 b.c, Ventidius held a praetorship and a consulship in 43, replacing Octavian (Augustus) later that year in the second office. He levied three legions in preparation for the coming war, aiding Antony after the battle of mutina in 43 and later participating in the perusine war. Promoted to proconsul, Ventidius was dispatched to the East in 39 to deal with the Parthian invasion of syria and Palestine. In 39, the general defeat of Quintus labienus (an ally of cassius) and his Parthian army, along with the destruction of the Parthian Prince pacorus, brought him fame. Ventidius killed Pacorus in battle and evicted the enemy from Roman territory. Antony soon replaced him (perhaps out of jealousy or on the suspicion of corruption), and Ventidius returned to rome to a triumph. He died soon after and was given a lavish public funeral.

¤ VENUS Roman goddess of love; an old deity to the Italians and quite unimportant in rome until the influence of the Greeks was felt. From that point, Venus took on the characteristics of Aphrodite, her Greek counterpart, and in that form she came to Rome, via the Punic War with carthage. Romans were entranced by a temple in honor of Venus on Mount Eryx in Sicily, when it fell to them in 217 B.C. She was called Venus Eurcina and was brought into Rome after the sibylline books granted approval to the establishment of her cult. She assumed a number of incarnations in Rome. As Venus Verticordia, she changed the human heart. As Venus Genetrix, her most popular form, she was part of a legend that Aeneas was the son of Venus and Mars. Thus Julius caesar and Octavian (Augustus), who both claimed descent from Aeneas' line (via the gens Julia), held Venus Genetrix in great esteem and allowed the goddess to be a part of the imperial cult and the Roman state religion. Temples to the goddess were common throughout Rome. Julius Caesar made the Temple of Venus Genetrix the focus of his forum caesaris, while hadrian (c. 135) dedicated the Temple of Venus in Rome near the Colosseum. See also gods and goddesses of rome; religion; vinalia.

¤ VERANUS, QUINTUS (fl. 1st century A.D.) consul in 49 A.D.; a successful imperial officer who was used as an effective founder of provinces. He first gained imperial attention in cappadocia in 18 A.D., when he was sent as a legate to organize the land under the administration of rome. His steps for provincialization included a reduction of the royal tribute (tributum) taxes, to make Rome more popular. Two years later he was back in Rome, spearheading the prosecution of Gnaeus Calpurnius piso for the death of germanicus; he served as a major figure in the popular condemnation of Piso, for which he was enrolled in a priesthood. In 41, after the murder of Gaius caligula, Veranus was part of the senatorial deputation sent to Claudius. The emperor appointed him first legate of lycia in 43, where he spent five years pacifying the country and introducing Roman rule. Probably because of his previous provincial work, he was chosen by nero as governor of Britain in 58, the replacement for Didius Gallus. After a bitter campaign there, he died and was succeeded by C. Suetonius Paulinus.

¤ VERCINGETORIX (d. 46 B.C.)

A coin depicting the defeat of Vercingetorix

VERCINGETORIX (d. 46 B.C.) The most famous of Gallic chieftains and the most gifted opponent that Julius caesar would face in his gallic wars. He was the son of Celtillus, a leader of the major Gallic tribe of the averni who was put to death by his own people for being overly ambitious. Vercingetorix declared in 52 B.C. his intent to rebel against rome. Soon all the Averni and their confederates joined him, and he was elected commanding general. When other Gauls responded, Caesar found himself facing a major crisis.

Vercingetorix was aware of the dangers of fighting Caesar in the field, as the defeat inflicted upon him at Noviodonum proved. He adopted a more conservative military policy, which included laying waste everything that the Romans might need and making guerrilla attacks. The bulk of the Gauls retired to the large fortress of avaricum, where Rome's legions would have to struggle with both the enemy fire and stout walls. Although Avaricum was lost, this strategy proved valuable to the Gauls at gergovia. Hoping to inflict a crushing blow, Vercingetorix accepted battle, and this time Caesar routed the tribes, driving them to alesia. Caesar opted for a siege, engulfing the city in Roman lines. His people starving, Vercingetorix watched helplessly as his allies were beaten in every attempt to penetrate the Roman siege and bring relief. With no other choice the Gallic chief surrendered. Taken to Rome, he lived another five years only to march in Caesar's triumph in 46. Then he was murdered in the Dungeons of Tullianum.

¤ VERGINIUS RUFUS, LUCIUS (fl. 1st century A.D.) consul in 63, 69 and 97 A.D. and governor of Germania Superior during a crucial period in 68. As the head of a German province, Rufus was confronted with the uprising of the Gallic rebel vindex and marched immediately to suppress him. This he accomplished at Vesontio, reportedly mourning the suicide of the rebel. Although his victory and prime location could have made him a rival for the throne, he chose instead to support Galba. Rufus received little consideration from the new emperor, finding otho a more gracious patron. Throughout the remainder of his career he was hailed for his patriotic act of not seizing the crown in 68. nerva had him serve as consul in 97, and on his tombstone was a laudatory epitaph. He was eulogized by the historian tacitus (1). Rufus also had literary aspirations. A friend to pliny the younger, he wrote erotic poetry.

¤ VERINA, AELIA (d. 484 A.D.) augusta from 457 to 474 and the wife of Emperor leo i, Verina married Leo sometime before his accession in 457. Throughout his reign she supported her brother basiliscus, helping to have him appointed to the important command of the Eastern forces against geiseric in 468, a debacle that weakened the Eastern Empire and virtually sealed the doom of the West. Verina had three children by Leo; daughters Ariadne and Leontia, and a son, Leo, who died in 463 after only five months. Adriadne was wed to Leo I's heir, zeno, and Verina thus became his mother-in-law. After Leo's death in 474, Verina led a conspiracy to depose Zeno in favor of her lover Patricius, but was then superseded by her brother, who took the throne. He fell from power in 476, and Zeno returned. Verina remained adamant in her opposition to him, and aided General Illus in his rebellion in 483-484. She died during a siege in 484 and was buried in Constantinople.

¤ VERONA A leading city in northern Italy, at the base of the Alps on the Via Postuma, north of Mantua and west of padua (Patavium). Founded in antiquity, Verona became the leading city of the local Cenomani but inevitably passed into Roman hands. With the surname "Augusta," Verona was made a colony in the 1st century A.D., serving as an economic center whose success can be seen in surviving structures that include an amphitheater dating to the 1st century A.D. catallus was from Verona.

The city figured in the strategies of the Flavians during the civil war of 69 A.D. Its capture was a blow to the Vitellian cause and netted the legions of Antonius Primus great booty. In military terms, Verona gave access to the Brenner Pass over the Alps and thus was a key site in the defense of Italy from attack from the north.

A conflict was fought there, probably in 402 or 403 A.D., between the visigoth army of King alaric and the magister militum of the West, stilicho. Details of the actual battle are wanting, but what is clear is that Stilicho, reinforced by his barbarian auxiliaries, fought Alaric at Verona, inflicting yet another reverse upon the Visigoths. Alaric was nearly captured and might have been annihilated, but Stilicho once more stayed his hand, as he had after his victory at pollentia in 402. The sources are not clear as to why the general allowed Alaric to withdraw again, although the writer Claudian blamed the unreliability of Stilicho's Alan levies. As it was, the Visigoths limped out of Italy, and Alaric was resourceful enough to recover once more.

¤ VERTUMNUS A Roman god, probably of the changing seasons; his name was based on the Latin verto, or change. The deity was especially honored by the countryfolk of Italy as the patron of fruits. As a result, he was always depicted as holding fruits in one hand, or in his lap, with a pruning knife in the other hand. Despite being only a very minor deity, he was considered the consort of pomona and had a chapel on the Aventine Hill.

¤ VERULAMIUM (St. Albans) Town in the province of Britain (britannia), some miles north of London (Londinium). Verulamium served as the chief city of the Catuvellauni prior to the Roman conquest of the isles, and was built late in the 1st century B.C. by the tribal leader Tasciovanus near the Ver River. Following the fall of Britain in 43 A.D., the site underwent swift development as a military post for the advancing legions and then as a civilian town. This early prosperity was aborted in 61, with the revolt of boudicca. According to the historian tacitus (1), it was sacked and destroyed. In the rebuilding of the site, the original plan was probably duplicated, although improvements in the quality of the architecture bear witness to the success of the community, even though it did not possess the rank of colony. Archaeological excavations have revealed much, including the use of stone for houses after the mid-2nd century A.D. The city eventually possessed a theater, temples, centers of business, houses and two gates, called the London and Chester. After the 3rd century A.D., there was a long period of decline, interrupted by works begun in the later years of the Roman occupation.

¤ VERUS, LUCIUS (Lucius Aelius Aurelius Commodus) (130-169 A.D.) Co-emperor with marcus aurelius from 161 to 169. Born Lucius Ceionius Commodus, he was the son of Lucius aelius caesar, the adopted heir of Hadrian. His father died in 137, and antoninus pius was adopted as heir. As part of Hadrian's attempt to ensure stability in the succession, Antoninus Pius took into his house both Marcus Aurelius and Lucius. Verus served as quaestor in 153 and consul in 154, and, in 161, with Marcus. Antoninus died in 161, and Marcus was proclaimed emperor and quickly declared that he wanted a colleague. With the new name of Lucius Aurelius Verus, or Lucius Verus, he became the political equal of Marcus Aurelius—but was never able to overcome the widely held view that he enjoyed a life of rest and recreation. He certainly was not the equal of Marcus Aurelius in terms of intellect, a fact particularly visible in his conduct of military operations.

Crises had been building for many years on the frontiers, and in 162 they erupted. Verus assumed command of the legions in the East, in response to an attack by vologases in of Parthia upon Armenia, the placement of a Parthian client on the throne, and the defeat of the Roman General severianus at Elegeia. After months of delay, he finally arrived in syria with badly needed reinforcements. Allowing his generals a free hand, most importantly Statius Priscus and Gaius Avidius cassius, Verus laid claim to the title of Armeniacus in 163, with credit for the severe defeats inflicted upon the Parthians in 165-166. Verus returned in triumph to rome in 166, where he and Marcus celebrated their positions of Fathers of the Country (Pater Patriae). The joy was shortlived, for barbarian incursions began in conjunction with a terrible plague brought back from the East by the legions. In winter 168, both emperors were at aquileia. In the spring, Verus was at Altinum, where he suffered some kind of seizure and died. The body was entombed in the Mausoleum of Hadrian in Rome, as rumors began that he had been poisoned. Such stories were probably untrue. However, despite his marriage to Marcus' daughter lucilla, in 164, the passing of Verus was not entirely unwelcome, for in the future his presence could have become troublesome to imperial unity.

¤ VERUS, P. MARTIUS (2nd century A.D.) Governor of cappadocia in the reign of marcus aurelius (161-180 A.D.); respected by the historian Dio, who stated that he not only could destroy an opponent but could also outwit enemies and anticipate their moves, preferring negotiations where he could rely upon his innate charm. In 164, he was sent to Armenia as a replacement for Statius Priscus and helped pacify the region, setting up a reliable client on the throne and serving Emperor Lucius verus loyally as a legate in the East. In 175, he was still at his post when word arrived of the revolt of Avidius cassius, the governor of Syria. Verus immediately informed Marcus Aurelius and was instrumental in crushing all resistance to the imperial government following Cassius' death. Throughout Syria he made his presence felt, running the province until the emperor arrived in person. Appointed the governor of Syria by Marcus, Verus avoided all possible pogroms by burning most of Cassius' correspondence, as had Lappius maximus during the revolt of saturninus in the reign of domitian (81-96 A.D.).

¤ VESPASIAN (Titus Flavius Vespasianus) (9-79 A.D.) Emperor from 69 to 79 and the restorer of Rome's stability and order after the reign of nero and the chaos of the civil war of 69 A.D. Vespasian was a member of the old family of the Flavii, or Flavians, from the Sabine country. He was born at Reate to a knight, Flavius Sabinus, and the daughter of a knight, Vespasia Polla. Vespasian, however, was slow to apply for the advantages of membership in the Equestrians (equites) and also slow in taking advantage of his uncle's membership in the senate.

His formal career began in 40 with a praetorship, followed by a position with the legions in Britain during the campaign of 43. There he won the ornamenta triumphalia; as the historian suetonius recorded, he fought 30 battles, conquered two tribes and captured an island. His rise in imperial favor was furthered by the intercession of the imperial freedman narcissus. After a consulship in 51, Vespasian entered a period of unhappiness, as agrippina the younger hated anyone who had ever been a friend of the now-fallen Narcissus. The new Emperor Nero proved highly unpredictable as well. A reputation for competence probably brought Vespasian to the post of proconsul of Africa in 63, but his expenses were so severe that he went into virtual bankruptcy. Refusing to succumb to the larceny typical of provincial administrators, Vespasian had to mortgage his home to his brother and take up the profession of selling mules, earning him the nickname "the Mule Driver."

Back in Rome in 66, he was a member of Nero's court, where he committed the outrage of falling asleep during one of the emperor's recitals while on a tour of Achaea. He was dismissed for being boorish and fled to a small town to await the inevitable death sentence. Instead, he was given command of the legions in Palestine in February 67, the rank of governor of judaea, and the task of suppressing the revolt of the Jews. Vespasian did not disappoint Rome. With his son titus at his side, he crushed the Jewish Rebellion and was preparing to lay siege to the temple of Jerusalem in 68 when word came that Nero had fallen and had been replaced by Galba. Vespasian sent Titus toward Rome to offer loyalty to the new emperor, but Titus stopped at Corinth when he heard that Galba had already been slain (in January 69). New Emperor otho was soon destroyed by vitellius. Prompted by his son Titus, the governor of syria (Licinius mucianus) and the prefect of Egypt (Tiberius Alexander), Vespasian allowed himself to be proclaimed emperor. In the fall of 70, he arrived in Rome where Mucianus had held the reins of power in his absence. So began the actual reign of Vespasian, although he counted the days of his rule from July 1, 69, when the legions in the East saluted him as their imperial master.

From the start the Flavian regime celebrated the notion that, through Vespasian, peace and tranquillity had been restored to the Roman world. This claim was justified and paraded on imperial coinage and in the construction of the vast temple of peace in the Forum of Vespasian. Equally, a stable succession was guaranteed because of Titus and domitian, his sons. Titus emerged as his most valuable assistant and later as his colleague, sharing in all of his imperial duties. While seemingly instituting a fair and even-handed style of government, Vespasian did much to reshape the very nature of the imperial system, assuming the powers of censor in 73 (as had Emperor Claudius) to appoint new members to the long-depleted Senate and to give it a more international flavor. Senators arrived from all over Italy and from the provinces. Territories in the East were annexed, and the provinces, as needed, were reorganized; thus, Commagene and Armenia Minor were occupied in 72.

Neither the palace nor the Senate could forget where Vespasian's true power base rested, with the legions who put him on the throne. Rewards were given to the troops who had aided him, but steps were taken to prevent any bloody struggles as in 69. Legions were stationed farther away from each other, and their numbers kept constant at 28. Wherever possible, the soldiers were kept busy—not an easy task, given the overall quiet on the borders. Operations were launched, however, including entry into the Agri Decumates along the Rhine-Danube axis. In Britain, Wales was subjugated, and the governors continued to imprint Roman culture throughout the realm. The work of the General agricola was outstanding.

Perhaps more than any other emperor, Vespasian was practical and good-natured. In his fight with Roman philosophers, especially demetrius the cynic and helvidius priscus the Stoic, he was pushed to the fullest extent of his patience before taking retributive action. He laughed out loud at the flattering suggestion that Hercules was the founder of his family. Audiences were rarely held in the palace, as he preferred the gardens of sallust, where anyone could speak with him. suetonius noted that his early poverty made him greedy, but had to admit that he was generally very generous. He died on June 23, 79, after a bout with fever and dysentery. It was reported that his last words were: "Oh my! I think I am turning into a god!" See also art and architecture; colosseum.

¤ VESTA Important Roman goddess of the hearth; identified with the Greek deity Hestia. According to tradition, Vesta's cult was introduced to the Romans by King Numa, who brought it to Rome from Lavinium, the same site to which Aeneas had brought the sacred fire of Troy and the penates or household gods. As the goddess of the sacred fire, Vesta was honored in the homes of rome and also by the state. Every house had its own hearth, where meals were eaten; thus she had a hand in the day-to-day existence of the Roman people. This idea was reinforced by the presence of an eternal flame in the temple of vesta, where the praetors, consuls and dictators made sacrifices before embarking on their offices.

Worship of Vesta was detailed and highly ceremonial. On March 1, the flame at the temple in Rome was renewed along with the sacred laurel tree, which shaded the hearth. If the fire went out for some reason, there was great concern on the part of the vestal virgins who attended it. They faced a charge of negligence and would be punished; the flame was rekindled by a burning-glass or by the ancient method of igniting a piece of bark from a fruit tree and using that to relight the temple flame. On June 9 was the Vestalia, when the women of Rome walked barefoot to Vesta's temple and asked for the continued blessings of the goddess with special sacrifices. A few days later, on the 15, the temple was cleansed and purified. The dirt amassed by the cleaning was stored in a locked area so that no one could steal it. The first part of the day was considered nefastus or inauspicious. The priestess of Juno could not comb her hair to avoid bad luck. There were also daily purification rites. Vesta was a part of the Roman pantheon until 382 A.D., when Emperor gratian abolished her and closed her temple.

¤ VESTAL VIRGINS

Vestal Virgin, from a statue

VESTAL VIRGINS Priestesses of Rome dedicated to the service of the goddess Vesta; important figures in Roman cultic worship, they bore many responsibilities but enjoyed numerous benefits, the greatest of which was a place of high honor. The Vestals dated probably to the earliest days of the worship of Vesta. There were originally two such Virgins, who served for five years. The number increased to four, then six, and the period of service extended to 30 years. Prospective members of the order were chosen by lot by the pontifex maximus and had to be between six and ten years old; girls from free but not necessarily Patrician families. Immediately upon being named, the candidate left the authority of parents and became a child of Vesta. Entry into her new home, the Atrium of Vesta, near the goddess' temple, was followed by the shaving of her hair and the reception of the attire of the Vestals. The next 10 years were spent in training, then 10 in service and a final 10 in preparing successors.

The primary duty of a Vestal Virgin was to care for the eternal hearth of Vesta. The flame could not be allowed to die. If it did, punishments were meted out by the pontifex maximus. They also offered daily sacrifices, said prayers and participated in the festivals of the goddess and those of the deity bona dea. Vestals always wore white, with a headband called the infula that was decorated with ribbons (vitae) and covered with a veil at the time of sacrifice. Aside from the distinctive dress, there were many other privileges and powers. They had a lictor with them everywhere, had special seats at all public events and never took oaths, as their words were considered sacred. The Vestals could also save a criminal if they met the accused on the way to prison or execution, and they granted immunity from all attack to anyone with them. They also handled secret documents and wills. Equally, their code of behavior had to remain above reproach. Even the slightest offense warranted censure from the pontifex maximus or the chief vestal, the Virgo Vestalis Maxima. For violating chastity the punishment was death by live burial, and the lover involved was executed with rods. The most famous cases were in 83 A.D. and 213 A.D. In the first incident, Emperor domitian slaughtered the Vestals for breaking their vows, using some form of execution other than burial alive. Emperor caracalla had four Vestals die for being impure, although he had raped one of them himself. At the end of 30 years, any retired Vestal was allowed to marry. This was a rare occurrence, however, because it was deemed inauspicious to wed a former Vestal. See also temple of vesta; crescentia, cannutia; elagabalus; laeta; clodia; rufina, pomponia; severa, aurelia.

¤ VESUVIUS Also called Vesvus or Vesvius; the most famous volcano in the Roman world, located on the coast of campania near the towns of pompeii, herculaneum and Neapolis. Long considered dormant, the volcano served as a refuge for slaves during the revolt of Spartacus in the late 70s B.C. On February 5, 63 A.D., the first tremors of its reawakening were felt with earthquakes that caused extensive damage to Pompeii and Herculaneum and slight breakage at Naples. This small convulsion was only a preliminary to the disastrous eruption on August 24, 79 A.D. Spewing tufa, ash, stones and mud, the volcano completely covered the surrounding cities, sealing them for centuries, pliny the elder lost his life trying to make scientific observations of the volcano. Although the blast in 79 was the most famous one, there were others in 202, 472 and 512.

¤ VETRANIO (d. 356 A.D.) magister peditum in illyricum under Emperor constantius ii and an instrumental figure in preserving his throne after the usurpation of magnentius in 350. As Constantius faced a severe crisis with the risk of losing both his Western and Eastern domains, his sister Constantia persuaded the veteran General Vetranio to proclaim himself emperor with the help of his troops. His sudden rebellion was certainly accomplished with the consent of Constantius, for it disrupted Magnentius' political momentum while allowing the emperor to reorganize his own position. After artificial negotiations, Vetranio journeyed to Naissus and abdicated in favor of the Emperor of the East. Constantius then went on to defeat Magnentius while Vetranio, already old, retired to Prusa in Bithynia and lived for another six years.

¤ VETUS, LUCIUS ANTISTIUS (consul in 55 A.D.) One of the victims of the reign of nero (54-68 A.D.). When Vetus was governor of Germania Inferior in 58, his plans for the connection of the Saone and Moselle rivers by a canal were destroyed by Aelius Gracilis, the legate of Gallia Belgica. Gracilis wanted to keep Vetus from gaining the favor of the Gallic people by claiming that the canal would endanger the safety of the Empire. Vetus' personal life was marked with tragedy, for his son-in-law was rubellius plautus, who was forced to commit suicide in 62. The remaining family, including Vetus, his mother-in-law Sextia and daughter, Antistia Pollitta, were considered hated enemies of Nero. Vetus was charged with some crime by a freedman and, knowing his ultimate fate, took his own life, joined by his two relatives. They were condemned to death posthumously. Nero mockingly decreed that they could choose their manner of suicide.

¤ VEXILLARII Special units in the imperial legions that were comprised of veterans who opted to remain in service after their full term. Under the conditions laid down, probably during the reign of Augustus (27 B.C.-14 A.D.), the vexillarii served for four more years, with lighter work and more privileges. In each legion the vexillarii were placed under the command of a curator veteranorum and belonged to a special force recognizable from its symbol, a standard or vexillum. In 14 A.D., following the death of Augustus, the mutinous soldiers of the Pannonian legions counted among their number many vexillarii who were unhappy about not receiving the promised rights and bonuses.

¤ VEXILLATIONES See legions.

¤ VIAE

Major Roman Roads

VIAE Highways constructed by the Romans to connect virtually every corner of the Empire. While the transportation network throughout the provinces was extremely impressive, it was in Italy that the most famous viae were built. Through them rome was able to extend its influence over the entire peninsula, ensuring rapid movement for the legions or cursus publicus (the Imperial Post), improved administration and commercial development. What follows is a list of those viae that were important throughout the imperial era for Italy. Virtually all were established during the early years of Roman history or in the Republican era.

Via Aemilia -> One of the most interesting roads in northern Italy, extending from Placentia, where it joined with the Via Postumia, to Ariminum, where it met the Via Flaminia. As it passed through much of Gallia Cisalpina, including Mutina and Forum Gallorum, it was a key element in the Romanization of the territory. With mountains to the southwest and the Adriatic in the east, any advance into the heart of Italy invariably used this highway. It was built in 187 B.C. by Marcus Aemilius Lepidus and was repaired by Augustus and later by trajan. The Via Aemilia figured in several campaigns: Mutina in 43 b.c, the Civil War of 69 A.D. and the advance of constantine the Great in 312 A.D. against Maxentius.

Via Annia -> Another via in northern Italy, constructed by T. Annius Luscus, probably in 153 B.C. Essential to Roman interests, it connected Bononia (on the Via Aemilia) to Aquileia and the provinces of the Danube River. Padua (Patavium) was on its route.

Via Appia -> Probably the most famous road in the Roman Empire, the main artery in southern Italy. It ran from Rome to Brundisium, through the districts of Latium, Campania, Samnium and Calabria. Some of the more important cities on its route were Capua, Beneventum, Cas-ilinum and Venusia. Built originally in 312 B.C. by Appius Claudius Caecus, the censor, it went only from Rome to Capua. By the mid-3rd century B.C. it had been lengthened all the way to Brundisium and was paved by the end of the 2nd century B.C.

Via Aurelia -> Actually two highways, the Via Aurelia was also called the Via Aurelia Vetus (Old Via Aurelia) and the Via Aurelia Nova (New Via Aurelia). The road stretched from Rome to Coas on the coast and was probably built in the third century b.c, many years before the Via Aurelia Nova of 109 B.C. This extension carried transportation.

Via Cassia -> A key road in central Italy that went from Rome to Arrentium, connecting the Eternal City to the Via Flaminia Minor and thence to Bononia over the Apennines. Its date of construction has been put to the middle of the 2nd century b.c, perhaps 154 b.c Over time the name Via Flaminia Minor was used for it, and the via stretched from Rome to Florentia (Florence) and even beyond.

Via Domitiana -> Road built by Emperor domitian in 95 A.D. with the object of improving the way through Campania. Essentially it was an off-branch of the Via Appia, traveling from the via to Volrurnum and then to Cumae and Puteoli, two centers in Campania. The estates along the Campanian coast could thus be reached more easily.

Via Flaminia -> Indispensable highway cutting its way across the mountainous regions of central Italy, through the districts of Etruria and Umbria. It began in Rome and then went north to Interamna before turning northeast and ending at Ariminum on the Adriatic coast, where it linked up with the Via Aemilia. More so than the Via Cassia, the Via Flaminia was a lifeline from Rome to northern Italy, and its upkeep was a matter of great concern to the Empire.

Via Flaminia Minor -> See Via Cassia.

Via Latina -> Road that traversed the area to the southeast of Rome and east of the Via Appia. It was apparently well traveled and used by those hoping to avoid the Via Appia for as long as possible or for anyone going into Samnium. The Via Latina was extremely old, its date of origin unclear. A new or repaired road went along the same route from Rome to Casinum (Cassino) just north of Capua and the Via Appia. This new version was built around 127 B.C. and was known as the Via Latina Nova.

Via Minucia -> An older road that has been the subject of considerable debate. It was mentioned by cicero but details have been elusive. It may have been built in the late 3rd century b.c to connect Beneventum with Brundisium along a more northerly route than the Via Appia. What relation it might have had with the later Via Traiana is unclear.

Via Popillia -> Coastal route in northern Italy that connected Arminum to Aquileia by way of the Via Annia. Unlike the other roads, the founding date of the via is for certain, 132 b.c by the consul P. Popillius.

Via Postumia -> An interesting highway at the far north of Italy, roughly along the Po River and the Alps, connecting the western and eastern ends of Gallia Cisalpina, from Genua (Genoa) to Aquileia. No entrance into Italy from the north was possible without passing over it. Along the road were Placentia, Cremona, Verona and Opitergium. Advancing armies, hoping to march down the Via Aemilia, had to go across the Via Postumia. For that reason, in 69 A.D. two battles were fought near the junction to the west of Cremona, at bedriacum. It was built in 142 B.C. by Sp. Postumius Albinus, with an eye on strengthening the Roman presence in Gallia Cisalpina.

Via Sacra -> Not so much a road as an institution; and, if not one of the most important, certainly one of the most beautiful roads in the Roman Empire. Along its path from the forum romanum to the Palatine Hill, the Velia or outlying part of the Palatine, and the Via Appia, leading out of the city, were magnificent temples and grand structures. The Capitoline Hill looked down from above the Basilica Julia and the Forum. To the southwest was the Palatine and, over the years, other great forums to the northeast. In the time of the Flavians, the colosseum was built at the eastern edge of the via as it turned into the Via Appia.

The Sacred Way was so named for the obvious number of sacred buildings and for the rites celebrated with processions on its pavement, triumphs passed from the campus martius to the circus maximus, around the Palatine and up the Sacred Way to the capitol. The road was one of the few thoroughfares in Rome to be called a via.

Via Salaria -> One of the roads leading away from Rome, through the northeastern route to Reate and beyond. Its name suggests an ancient connection with the salt trade. Eventually two branches were made out of Reate, one to the north through Asculum to Castrum Turnetinum, and the other to the southeast, through Amiternum to Hadria. Both ended on the Adriatic. The small Via Caecilia extended from the south addition to Castrum Novum.

Via Aemilia Scauri -> Technically, an extension of the Via Aurelia Nova, journeying north from Populonia on the western coast to Sabatia beyond Genoa. Constructed in 109 B.C. or 107 b.c by Marcus Aemilius Scaurus, it was of considerable value, for it connected Rome to the Via Postumia and Gallia Narbonensis.

Via Traiana -> The major road constructed by Emperor Trajan in 109 A.D. to improve the route from Beneventum to Brundisium (the southern portion of the Via Appia). It is possible that Trajan had the Via Traiana follow the approximate path of the ambiguous Via Minucia, but that is only speculation. Trajan's Way probably stretched across a more eastern line, bypassing the rugged Samnite terrain in favor of a coastal region through Apuleia.

Via Valeria -> A central Italian road, leaving Rome and winding its way eastward to the Adriatic. The Via Valeria was not begun and completed with the single intent of connecting Rome to the Adriatic. Rather, it proceeded forward at widely separate times. There was an ancient via called the Via Triburtina, but it was absorbed in initial construction by the Censor Valerius (309 b.c or 307 b.c). More progress was made in 154 B.C. under another censor, Marcus Valerius Messalla, who was responsible for advancing the highway to Corfinum. Claudius made the last improvement by adding more territory, all the way to the coast. Thus, on the Via Valeria were such towns as Tibur (with Tivoli), Alba Fucens and Aternum.

¤ VIBIUS CRISPUS, QUINTUS (c. 10-90 A.D.) An orator from Vercellae who acquired the respect and friendship of Emperors nero, vitellius, vespasian and domitian, and served as consul under all except Vitellius. He was never very popular, for he not only prosecuted many, using his formidable oratorical skills, but also survived the harsh years of war and tyranny.

¤ VIBIUS MARSUS, GAIUS (consul in 17 A.D.) A legate during the reign of tiberius (14-37 A.D.). According to the historian tacitus (1), Vibius Marsus was descended from an illustrious family and was a man of great repute. He was on the staff of germanicus in the East and in 19, after the death of the general, was considered as Cn. Calpurnius piso's replacement as governor of syria but lost to Gnaeus sentius. Soon after he journeyed to rome at the side of agrippina the elder. Having supported one avowed enemy of Tiberius he was nevertheless made proconsul of Africa (from 27 to 29). In 36, he was charged with treason and adultery but was later spared. Appointment as governor of Syria came finally in 42, under claudius. Until his departure in 45, Vibius maintained a suspicious eye on King agrippa i, reporting on his strengthening of Jerusalem and breaking up the conference held by the ruler. He also prevented the designs of vardanes, king of Parthia, on Roman territory.

¤ VIBIUS MAXIMUS, GAIUS (fl. later 1st century A.D.) Writer and government official who was a friend of the literary figures of statius and martial, receiving from the former the dedication for the Silvae. From Statius' work it has been deduced that Vibius was a historian and authored a Universal History. While the history probably contained epitomes of sallust and Livy, it differed from them in terms of subjects treated. He was also the prefect of a cohort (III Alpinorum) in Dalmatia in 93-94 and served as prefect of Egypt from 103 to 107.

¤ VICARII Powerful political figures of the Late Empire who acted as deputies to the Praetorian prefects, with control over groups of provinces. Traditionally, the term vicarius or vicarii referred to those officials who acted as substitutes or temporary replacements for a governor of a province who died or was away. They acted on the assumption that their position was extraordinary and would terminate either on the return of the governor or upon the naming of his replacement.

The special nature of the vicarii did not change with the increased centralization of the imperial administration in the 2nd and 3rd centuries A.D. Tied to the Equestrian Order (equites), they were sent out by an emperor to act as his representative in a senatorial province or in some specific jurisdiction. With the extensive reforms of Diocletian came a major change in the nature of the office. Henceforth the vicarii acted as deputies to the Praetorian prefects with considerable rights. They heard all appeals from provincial governors, watched over the administration programs of individuals and oversaw the workings of groups of provinces, the dioceses, as founded by Diocletian. They were, in turn, answerable to the Praetorian prefects, who administered the various prefectures in the new system. There were a number of exceptions. Africa and Asia were private holdings of the emperors, managed exclusively by prefects of the imperial household. Further, Italy had two vicarii, one for Italy itself and the other for rome, known as the vicarius urbis Romae. The vicarii remained part of the imperial government until disbanded by Justinian in the 6th century. See government and diocese.

¤ VICARIUS See vicarii.

¤ VICTOR (fl. 4th century A.D.) magister equitum of the East from 363 to circa 379; a sarmatian who married the daughter of the Saracen Queen mavia and became an ardent Christian. Victor began his career in the service of constantius ii and was later promoted by Julian to the rank of general; he commanded the rearguard of the imperial army during the Persian Campaign of 363. He was made magister peditum by either Julian or Jovian but was appointed magister equitum by Jovian in 363. valens came to the throne in 364, and not only retained Victor but also used him extensively. In 366-367, he operated against the goths but later negotiated with them (in 369) and with the Persians in 377. He held a consulship in 369. Prior to the battle of adrianople in 378, Victor protested Valens' persecution of orthodox Christians and advised that the emperor await the reinforcements of Emperor Gratian before engaging the Goths in Thrace. He was able to extricate his own units from the disaster of Adrianople and informed Gratian. Victor retired at Constantinople after 382-383 and was in correspondence with Gregory of nazianzus.

¤ VICTOR, CLAUDIUS (fl. mid-lst century A.D.) Nephew of the Gallic rebel leader civilis who was a commander of cavalry during the uprising of 69-70 A.D. He was sent, with Julius Maximus, to launch an attack upon the Roman General Dillius Vocula, but was unsuccessful.

¤ VICTORINUS, FURIUS (d. 168 A.D.) prefect of the praetorian guard during the reign of antoninus pius (138-161 A.D.) and into the reign of marcus aurelius (161-180 A.D.). He was appointed originally with Fabrius Repentinus, as a successor to Tattius Maximus. In 168, at the start of the marcomannic wars, he was still at his post and was sent by Marcus Aurelius and Lucius verus to help defend Italy from barbarian invasions. While fighting near Aquileia he was killed, and a large part of his army was annihilated.

¤ VICTORINUS, GAIUS MARIUS (fl. 4th century A.D.) Philosopher, rhetorician and eventually a Christian theologian. Born into a pagan African family, Victorinus became a noted and versatile intellectual of great reputation. Aside from his Neoplatonic books, translations of Aristotle, Porphyry and Plato (now lost), he wrote commentaries on cicero's Topica (lost) and De inventione (extant). There were, as well, an Ars grammatica, derived in the main from Aphthonius, in four books; texts; and writings on Christian thought. Converted circa 356 to Christianity, he composed further commentaries on epistles by Paul and penned attacks on arianism. Poems on the Bible and a number of texts attributed to him are now doubted.

¤ VICTORINUS, MARCUS PIAVONIUS (fl. mid-3rd century A.D.) One of the Gallic usurpers who was made co-emperor to the major usurper, postumus, in 267 or 268. Victorinus took over virtual control of Gaul when both Postumus and Laelianus died, but he was murdered, perhaps in 270. His mother Victoria was listed as one of the thirty tyrants, as was her son.

¤ VICTORY Called Victoria by the Romans and Nice (Nike) by the Greeks, a goddess who was the personification of success or victory. According to legend she was the daughter of Pallas and Styx, becoming the patroness of heroes, guiding them along their appointed paths to greatness. Revered by the Roman people, she was given an altar in the senate. This sacred monument became one of the most important symbols of organized paganism in the Roman Empire and a point of bitter confrontation between pagans and Christians in the 4th century A.D. Ordered removed several times by emperors, the altar was finally abolished in 394, after theodosius i defeated eugenius and the magister militum, arbogast, in battle and decreed that the symbol of Victory be removed from the Curia, never to appear again.

¤ VIENNA (Vienne) Not to be confused with modern Vienna (vindobona), this was a leading town in gallia narbonensis whose origins dated to the time of the Allob-roges, when it served as the tribal capital of that generally peaceful people. A colony was founded sometime after the assassination of Julius caesar (c. 43 B.C.) but the title of colonia was not granted until the reign of gaius caligula. By that time prosperity allowed an intense rivalry with nearby lugdunum (Lyon). Thus, in 68 A.D., when vindex revolted against nero, Lugdunum remained loyal but Vienne rejoiced at the rise of the usurper, serving as his headquarters. The following year the community was nearly destroyed by an advancing army of vitellius, en route to Italy to defeat otho. Its extirpation was pressed by Lugdunum. Despite competition from the provincial capital, Vienne was able to thrive, building all of the usual Roman structures, including an odeon, a theater and a Temple of Rome and Augustus.

¤ VIGILES Term used for the fire brigade of rome during the imperial era. With is congestion and poorly constructed insulae (apartments), Rome was always susceptible to fires, but surprisingly the city possessed no official squad for fire-fighting. Prior to the reign of Augustus, prevention and extinguishing of blazes fell under the duties of various officials, including the aediles and the little known triumviri nocturni. They were in charge of a group of public slaves but received support from private contractors, normally wealthy slave-owners who used their own workers. Such a system was inefficient.

Augustus reformed the entire administration of fire control, beginning around 23 B.C. The aediles were given a body of slaves numbering some 600. More fires brought several changes, culminating in 6 A.D. with the creation of the Vigiles, under the command of their own prefect (praefectum vigilum), a 7,000-man corps divided into seven cohorts, each under a tribune and composed of freedmen, not slaves. Seven cohorts were employed in order to provide the 14 regions of Rome with adequate protection; every two sections of the city were patrolled by one cohort. They not only put out fires but also probably aided in keeping order in the traditionally tempestuous streets of the capital. In 31 A.D., at the fall of the Praetorian Prefect sejanus, they proved indispensable under their Prefect Graecinus Laco. While they were at first quartered in numerous houses like the praetorian guard, they eventually had stations spread throughout the various districts of the city.

¤ VILLA JOVIS The Villa of Jove (Jupiter), constructed in capri by Emperor tiberius before 26 A.D. Always a private man who liked retreats such as his own on Rhodes, Tiberius desired a place in Campania where he could escape from the unpleasantries of rome. A small seaside villa on Capri, built by Augustus, became his favorite place. From 14 A.D. he enlarged its dimensions and added to its beauty; by 26, when he abandoned Rome forever, he had a palace suitable as his home. The villa was situated on the top of a cliff, with a view of the eastern side of the island and a panorama of Campania's coast. There were baths, a main hall, private suites and an observatory for the imperial astrologer, thrasyllus. A lighthouse helped the suspicious emperor to stay in touch with the fleet at Misenum and with Rome, via a relay system. In 31 A.D., when awaiting news concerning the fall of the Praetorian Prefect sejanus, Tiberius made plans to desert the villa for the nearby fleet. The lighthouse was destroyed by an earthquake just before his death in 37. Because of the terrible stories about his debaucheries on Capri, the Villa Jovis was not a favorite place of residence for subsequent emperors.

¤ VINALIA The Roman festival of wine held every August 19 in honor of the new vintage for the year. It was widely but incorrectly believed that the Vinalia was associated with the goddess venus. In all probability, the fete was connected with Jupiter, for the Flamen Dialis sacrificed a ewe, cooked it and offered it on an altar of that deity. Once this had been done, the first of the grapes for the year were cut and the harvest began. See also Flamines; JUPITER.

¤ VINDEX, GAIUS JULIUS (d. 68 A.D.) One of the governors in Tres Galliae (most likely, of gallia Lugdunensis) in 68 A.D. whose revolt against Emperor nero was one of the major events leading to the fall of Nero that same year. Vindex was a Romanized Gaul, a member of the senatorial class and a figure of great importance with local Gallic tribes. He was also a member of a growing group of officials who had become tired of Nero's tyrannies. Thus he entered into communication with his fellow governors and, in the days before the summer of 68, openly declared himself in revolt from rome.

He did not seek the throne for himself, but supported Servius Sulpicius galba (2), then head of Hispania Tarraconensis. His actual goals were never clear, except that he encouraged Galba to seek the purple and promised him the help of the Gallic provinces. Unfortunately, he failed in his task, as his command over the tribes other than the aedui and Arverni (Averni) was limited. Further, his headquarters had to be in Vienna (Vienne), not lugdunum (Lyon), because that city refused to open its gates to him. Lugdunum proved fatal to his plans, for while he wasted precious time besieging it, verginius rufus, legate of Germania Superior, gathered all available troops, marched to the scene and defeated Vindex near Vesontio (modern Besancon). It is possible that both commanders attempted to avoid bloodshed through negotiations, but a battle was eventually fought. After most of his troops died, Vindex killed himself.

¤ VINDEX, M. MACRINUS (d.c. 169-170 A.D.) Prefect of the praetorian guard during the reign of marcus aurelius; possibly the successor to Furius victorinus, who died in battle in 168 A.D. during the marcomannic wars. He followed in Victorinus' footsteps, for in the continued fighting he too was slain (c. 169-170). The emperor erected three statues in his honor.

¤ VINDOBONA (Vienna) City on the danube River, to the west of Carnumtum, in the province of pannonia Superior. Originally a Celtic community, the site was seen as ideal for Roman occupation, and by the end of the 1st century A.D., its status had been increased to municipium; it was headquarters of the X Gemina Legion and the main port of the Classis Pannonica, an imperial river fleet. While it did not possess the political power of the provincial capital, Vindobona was clearly important in a strategic sense.

¤ VINGEANNE Minor engagement fought in 52 B.C. between the armies of Julius caesar and the chieftain vercingetorix, leader of the rebelling Gallic tribes. The Gauls avoided an open-field confrontation with Caesar, remembering the other defeats suffered at his hands, but in July Vercingetorix allowed an attack to be made by the Gauls. Caesar put his cavalry to rout and captured three chieftains of the aedui. Vercingetorix ordered a retreat to the nearby site of alesia, setting the stage for a climactic siege and a Roman victory. See also gallic wars.

¤ VINICIANUS, ANNIUS (fl. 1st century A.D.) Leading figure in the plots against the imperial house during the reigns of gaius caligula (37-41 A.D.) and Claudius (41-54 A.D.). In 32 A.D., he was listed as a member of a treasonous group of politicians but escaped trial and condemnation when tiberius set aside certain cases for personal review. Nine years later he became one of the organizers in a plot to kill Caligula. After the emperor's death, Vinicianus called for Valerius Asiaticus to withdraw from seeking the throne, hoping to avert a massacre of the senate by the praetorian guard, which had just proclaimed Claudius emperor. Immediately unhappy with Claudius, Vinicianus joined a conspiracy to elevate Scribonianus Camillus, governor of illyricum, to the throne in 42. When the attempt failed utterly, he was one of those who followed Scribonianus' example—and killed himself. There was another Annius Vinicianus, said by the historian tacitus (1) to be 26 years old in 63. He served with Domitius corbulo (2) in Armenia and was married to Corbulo's daughter. In 66, he died as a result of a failed plot to replace nero with his father-in-law. His exact relationship to the first Annius Vinicianus is curious, although he may have been his son.

¤ VINICIUS, MARCUS (1) (fl. later 1st century B.C.) consul in 19 B.C. and a noted general during the reign of Augustus (27 B.C.-14 A.D.); one of a new class of imperial favorites who owed their political careers to the new emperor. Marcus Vinicius repaid the faith placed in him with loyalty and competence. In 25 B.C. he was sent to the Alps to help quell the local tribes. Over the next few years he campaigned in pannonia, serving with Marcus agrippa in 13 B.C. and later with tiberius. He may also have been the legate of Illyricum mentioned in inscriptions as the conductor of operations over the Danube, sometime between 6 B.C. and 4 A.D. His actions hemmed in the chieftain maroboduus and etended Roman influence north of the Danubian frontier. Vinicius then replaced Lucius Domitius Ahenobarbus (c. 1 A.D.) as legate in Germany.

¤ VINICIUS, MARCUS (2) (d. 45 A.D.) Grandson of the Augustan general of the same name, and a successful Equestrian (equites) and consul in 30 A.D. Velleius Paterculus dedicated his history to him during his consulship and, in 33, Emperor tiberius chose him to marry julia (6), daughter of germanicus. Their marriage was not a happy one; she was banished by gaius caligula in 39 but recalled by Claudius in 41, only to be put to death at the instigation of Empress messallina. Consul for a second time, in 45, Vinicius was an object of lust to Messallina. He was executed because he refused to have an affair with the empress. He was described as gentle, a graceful speaker and one who minded his own business in the hope of staying alive.

¤ VINIUS, TITUS (d. 69 A.D.) A former officer of the Spanish provincial government and a greedy fortune hunter who journeyed to Rome in 68-69 A.D. with Emperor galba, becoming one of his leading advisors, along with Cornelius laco and the freedman icelus. Described by the historian tacitus (1) as the vilest of men, he became a stubborn supporter of otho for the position of Galba's heir and sought to wed his daughter to Otho, who was unmarried. He lost to Laco, who wanted Piso Licinianus. His backing of Otho was not enough to prevent his own murder in the assassination plot of Otho against Galba on January 15, 69. Vinius was cut down by the praetorian guards outside Of the TEMPLE OF DIVUS JULIUS.

¤ VIRGIL (Publius Vergilius Maro) (70-19 B.C.) Generally considered the greatest of all Roman poets. Virgil was a master of the finest Roman poetical forms, including the pastoral, didactic and epic. He was born in Andes, a small town near Mantua, on October 15, 70 B.C. to a family of moderate means that nevertheless provided him with the finest possible education, in Cremona (58), in Milan (55) and then in rome (after 53). At first he probably studied oratory but moved on to philosophy, learning from the noted Epicurean Siro; also in his field of scholarship were mathematics and medicine. When he returned home is unclear, but in the years 41-40, he was included in the confiscations of land in Italy, begun at that time by the government. Virgil's family estate was seized, but, because of friends such as Asinius Pollio and Cornelius Gallus, Octavian (Augustus) was apparently convinced to intercede on his behalf. At the end of the perusine war (40), however, Virgil was nearly killed when his home was again taken. With his father, he took up residence in an old house belonging to Siro. His friends recommended that he go to Rome, where, through the popularity of his Bucolics, he came under the patronage of the powerful Maecenas. Not only were his possessions eventually returned, but he was also admitted to the literary circle of Maecenas (along with Horace).

A friendship developed between these two writers that lasted some years, as Virgil rose in the ranks of the literary figures of the time. In 29, he read the Georgics to Octavian, and in 27 Augustus wrote to the poet, desiring some kind of monumental effort, the result being the Aeneid. When the imperial heir Marcellus died in 23, Virgil injected into the sixth book of his epic the tragic death of a youth. Octavia, Marcellus' mother, was overcome by the composition and rewarded Virgil with great praise. Possibly Virgil planned a trip to Greece, accompanying the emperor as far as Megara. Upon reaching Brundisium, his health, long in decline, gave out, and he died on September 22, 19. He was buried near the road from Naples to Puteoli.

Virgil was a gentle poet, popular and graceful in his style. Enemies, if he had any, could fault only his political views. Like Horace he was an ardent supporter of the Augustan regime, but lacked the ability to flatter the ruler or to seek his own interests. Eventually surrounded with luxuries, he maintained his gentle ways. As a poet Virgil was honored not only by his contemporaries but also by succeeding generations, who looked upon him as the epitome of the Golden Age of Roman Literature. Three brilliant works earned Virgil his eternal fame: the Bucolics, the Georgics and the Aeneid.

» The Bucolics

Translated from the Greek, for poetry of oxherds; also called the Eclogues. These 10 poems were written between 41 and 39, based largely upon the Greek poet Theocritus. Originally, the Bucolics were probably published individually under their own titles. Each dealt with a particular subject but contained numerous historical allusions such as to the civil wars, the death of Caesar and promises of a new and better world. In this regard they were technically the least successful of all Virgilian creations, as there was always a certain tension between the original, rustic theme of the work and the nonbucolic insertions.

» The Georgics

Organized into four books, the Georgics were concerned about agriculture, nature and animals, and were written sometime between 37 and 30 at the request of Maecenas, to whom the dedication was made. Here Virgil found a subject where his own enthusiasms and love could shine. While the information was not particularly accurate from a scientific view, or even from a practical viewpoint, it was presented with rare style. An atmosphere was created in which Virgil depicted the beauty of the countryside and the value of the simple life; it was an intense collection of his own experiences and research, using Greek and Roman sources. The Georgics were concerned with things that might be of value to the farmer. Book 1 was on agriculture, specifically farming, while book 2 explored the field of cultivating trees. Book 3 covered domestic animals, and book 4 the raising of bees.

» Aeneid

Virgil's masterpiece was the Aeneid, written in 12 books between 29 and his death in 19, but never completed; ironically, published by L. Varius and Tucca, despite the poet's wishes to the contrary. For this task of compiling an epic on the scale of Homer's mighty works, Virgil studied carefully the structure and nuances of Homer, as well as earlier Roman masters of epic, Naevius and Ennius. All of these preceding works had an influence upon the Aeneid, but Virgil succeeded in retaining his own style and imagination, and the solemn tones so integral to the traditional Roman writings. With these elements at work, the poet forged an epic that did justice to the theme of Rome's foundation while embracing the future imperial era with enthusiasm.

The Aeneid was the story of Aeneas, a mighty hero of the Trojan War and the ancestral father of the Romans. Complex and sophisticated, the story was drawn from the accepted legends of Aeneas and included his flight to carthage, where he met Dido before sailing to Latium. The Aeneid was filled with powerful images, virtually flawless versification, and profound and compelling characterizations.

¤ VIRILIS, TEMPLE OF A shrine dedicated to the goddess fortuna but used only by men.

¤ VIRUNUM One of the leading cities of the Roman province of noricum; situated in southern Noricum near the border of pannonia. From the start of Rome's occupation, the site was important because of its position on the road connecting the Danube frontier with the major areas of Italy (aquileia) and Pannonia. When the traditional center of culture at Noreia (Magdalensberg) was destroyed to augment Romanization of the region, its replacement was Virunum. Here a municipium was founded and the procurator housed. The city enjoyed all of the usual architectural gifts of civilization, a bath, forum, basilica and temples. So Italian did it become that coloniae were unnecessary, and it stood as a model both for the northern regions of the province and for Pannonia. Following the marcomannic wars, in the mid-2nd century A.D., Ovilava replaced Virunum as the capital, but the procurator remained. Virunum was never fortified because of its location in southern Noricum, always a more peaceful territory.

¤ VISIGOTHS One of the barbarian tribes that troubled the final years of the Roman Empire. Known as the Western Goths, one of the two major divisions of the goths, the Visigoths developed separately from the ostrogoths (Eastern Goths). By the close of the Western Empire they had become a powerful kingdom, occupying much of northern Spain and Aquitania. Splitting from their Ostrogothic kin in the early 4th century A.D., the Visigoths settled in dacia in the area north of the Danube, remaining in that region throughout much of the century, pursuing a life based largely on agriculture. As with so many other tribes, by 376 the Visigoths were feeling the mounting pressure of the migrations of the huns from the East. Under their kings, fritigern and alavius, the Visigoths moved to the Danube and sent representatives to Constantinople to ask Emperor valens for permission to enter imperial territory in thrace. Fritigern, speaking to Valens on behalf of his people, was successful, although certain demands were made upon them in return, such as the surrendering of hostages and the handing over of all weapons.

Just at the Visigoths seemed ready to adopt a tranquil system, more refugees fleeing from the Huns arrived, renewing ties between the Visigoths and the Ostrogoths. The Roman administration of their domain was also harsh, bringing about war in Thrace. Alavius was slain in an ambush, but Fritigern, aided by the Ostrogoths under Alatheus and Saphrax, stunned and horrified the Roman world with his smashing victory over Valens on August 9, 378, at adrianople. The Visigoths menaced Thrace and plundered the Balkans but were confronted with the lasting problem of finding a home. Fritigern was murdered in a power struggle, and the Visigoths remained, still unhappy, in moesia.

Theodosius I, trying to end the threat of the barbarians and to create a buffer between the provincial cities and the more dangerous hordes of the Huns, made an offer to the Goths. In October 382, he allowed them to inhabit large stretches of Moesia, but as federates of the Empire, with the duty of protecting the frontier. Whether or not this agreement could have lasted was rendered moot by the emergence of the influential King alaric around 395. Alaric, like his ambitious predecessors, desired a permanent domain for his people and moved out of the Danubian provinces and roamed through Greece before setting out for Italy. His ultimate goal was the granting of concessions by Emperor Honorius, but he had not counted on the presence of the magister militum, stilicho. Despite Stilicho's chronic reluctance to finish off any potentially useful barbarian host, he did repulse Alaric twice, at Pollentina (402) and at Verona (403). With plague, exhaustion and starvation depleting his ranks, Alaric withdrew. Stilicho had a hand in his easy retreat, for the Visigoths no doubt figured in the magister's formula for annexing Illyricum from the Eastern Empire.

Alaric allowed himself to serve as a subject of the Empire once more, holding Epirus for Honorius (c. 407). By 408, however, he was again strong enough to make his own demands. Sweeping into Noricum he called for payment for his services, and through Stilicho's influence received tributum. Stilicho was put to death in that same year, and, with all restraints removed, the Visigoths marched on Italy. Rome was besieged three times during 409 and 410, and on August 24, 410, Alaric and his warriors entered the Eternal City. For two or three days Rome was pillaged and sacked. The Visigoths had thus not only annihilated a Roman emperor and his army but had desecrated the most venerable city in the Empire.

Alaric was still seeking a home for his people and moved south to the edge of Italy, hoping to cross to Africa. A storm wrecked the ships and the king died soon afterward. His brother-in-law athaulf succeeded him, leading the Visigoths north, out of Italy and into southern Gaul (gallia narbonensis). They had with them a prisoner, Galla placidia, as a bargaining tool and were soon encamped throughout Narbonensis and Gallia Aquitania. Athaulf then married Galla Placidia but was forced by the patrician constantius to evacuate into northern Spain.

Events took a dramatic turn in 415, when Athaulf was assassinated. A usurper named Singeric aborted the king's plans for better relations with Ravenna and the Western Empire, forcing Galla Placidia to endure humiliations. Singeric was replaced quickly by the far stronger wallia, who was king from 415 to 418 and was important in bringing his people into close relations with the Romans. He was elected ostensibly because of his anti-Roman sentiments but reinstated Galla Placidia; and, after his fleet bound for Africa was ruined by a storm, he entered into negotiations with Constantius (soon to be constantius hi). According to the agreement, the Visigoths would make war on the vandals, Alans and Suebi in Spain while surrendering Galla. In return, they received corn and large sections of Gaul—Narbonensis and Aquitania—to call their own. Wallia waged cruel war in Spain, virtually annihilating large elements of barbarian tribes, fulfilling his part of the bargain, as his people finally found a homeland in Gaul.

Wallia died in 418, followed on a throne by theoderic i. Now settled, the Visigoths were able to consolidate and to expand. No opportunity was missed to add pieces of Roman land, although extensive acquisition was always difficult, given the constant movement of other peoples. As federates, the Visigoths had to aid the West, as it was in their own interest to do so. Such was the case in 451, as attila the Hun threatened to wipe out every degree of order in Gaul. Theoderic joined the magister militum, aetius and his allies against Attila at the battle of catalaunian plain. In the fierce fighting, Attila was halted but Theoderic fell in the fray. His son Thorismund screamed for revenge, only to have Aetius fill his head with fears of losing his crown to scheming siblings. Thorismund rode home. Aetius may have been preserving the Huns to maintain a balance in the barbarian realms, but his warning came true. Thorismund was murdered by his brother, Theoderic II, in 453.

Theoderic helped avitus to occupy the Western throne and launched an assault upon the resurgent Suebi in Spain, destroying them at Astorga in 456. Angered by the fall of Avitus in 456, he rampaged through Gaul, besieging Aries. Avitus' successor, Majorian, sent out his best general, Aegidius, against Theoderic, and the Visigoths were repulsed and forced into new negotiations. Barely 10 years later, in 466, Theoderic was himself assassinated by his brilliant, ambitious brother, euric. Eager to enhance the position of the Visigoths, Euric embarked upon a deliberate program of extending Gothic supremacy over all of Gaul. By 475 he was the master of most of Spain, southern Gaul and portions of Gaul's northern lands. The Visigoth kingdom extended from Spain to the Loire and the Rhine. He then took the dramatic step of declaring himself free of federate status to Rome. Henceforth his possessions were his alone, a development that did much to sap the fleeting strength of the Western Empire. The Visigoths now owned a Gallic kingdom, a bastion of arianism that would survive until 507, when Clovis the Frank would crush Euric's son, Alaric II, at the battle of Vouille. Spain would then be their home until the coming of the Moors early in the 8th century.

¤ VITALIANUS, P. AELIUS (d. 238 A.D.) Prefect of the praetorian guard in the reign of maximinus i thrax (235-238); a loyal supporter of the emperor, who was left in charge of rome during the emperor's campaigns. Feared and hated for what the historian Herodian called savage and merciless deeds, the prefect became the first target of removal for the African usurper, gordian i. Assassins were sent to Rome with the task of carrying "important" documents to Vitalianus, pertaining to the emperor. Entering his study early in the morning they found him alone and stabbed him to death. The way was clear for the senate to elevate Gordian to the throne.

¤ VITELLIUS, AULUS (15-69 A.D.) Emperor from April until December 69 A.D.; one of the four emperors who would come to power in that terrible year of civil war. Of the four, he was perhaps the most vilified. He was the son of the powerful Claudian advisor, Lucius vitellius (1), and used his father's position to advance his own career, consul in 48, he had already acquired a loathesome reputation for vice and greed, gaius caligula admired his chariot racing, Claudius his skill in dice and nero his flattery. From the latter he won a procuratorship in Africa (c. 61-62) and then the post of curator aquarum. The fame for gluttony and avarice that Vitellius possessed was probably the reason galba appointed him in 68 to the powerful office of governor of Germania Inferior. Galba claimed that he had little to fear from a glutton. From the start, however, Vitellius carefully cultivated the favor of the legions so that on January 2, 69, in conjunction with the plotting of Fabius valens and caecina alienus, two legates of the Rhine legions, he was proclaimed emperor.

Thus began the march of the legions of Germania Superior and Inferior to rome. They caused ruin as they advanced but won the first battle of bedriacum in April, defeating the army of otho and winning Vitellius the throne. Their candidate, who lingered behind the advance, entered Rome in July. Enacting often thoughtless edicts, Vitellius proceeded to horrify much of the Empire with an overly extravagant lifestyle and stupid appointments, such as the new praetorian guard. While the historians, especially tacitus and suetonius, were harsh and perhaps exaggerated in their coverage of his brief reign, Vitellius certainly did nothing to improve his political situation. He was a failure in terms of defending his throne.

The legions of the East declared for vespasian on July 1, joined by their comrades on the Danube in August. Led by Antonius primus, the Danubian army set out for Italy. In October they won the second battle of Bedriacum. With the Flavians on their way to Rome, Vitellius considered abdication but was blocked by his own followers, who besieged sabinus, Vespasian's brother, on the Capitol, eventually putting him to death. This act enraged the Flavians, and Rome fell on December 20 after a bitter fight. Vitellius was found in the palace and murdered. His reign would be condemned by Flavian propagandists, but he did initiate several good measures, including the freedom of all persons to express their opinion. These few acts of moderation were not enough to save him from his contemporaries or from the judgement of history.

¤ VITELLIUS, LUCIUS (1) (fl. 1st century A.D.) consul in 34, 43 and 47, and a leading advisor to Emperor Claudius; the father, as well, of Emperor vitellius. Lucius Vitellius was the younger of four brothers, all of whom attained considerable success in the early 1st century A.D. He became a friend of Claudius but was appointed governor of syria by tiberius in 35 A.D. Although he had earned a bad reputation in rome, as the legate of Syria he displayed skill in war and in diplomacy. Pontius Pilate was sent to him after massacring the Samaritans, and tiridates was set up (briefly) on the Parthian throne, as a result of Vitellius' actions. After returning to the capital, his name was again dishonored because of his extreme flattery of gaius caligula. Vitellius initiated the tradition of treating the deranged ruler as a god. When Claudius came to the throne, the flattery continued, this time directed at the freedmen and wives of the emperor. He kissed messallina's shoes and prodded the senate into approving Claudius' marriage to agrippina the younger. For his services he was made consul, censor and chief counselor and was left in charge of Rome during Claudius' campaign in Britain. Although aged, he was attacked in 51 as being treasonous, but Agrippina came to his rescue. He died after this affair injured the political future of his family. Sextilia was his wife. Vitellius was given a public funeral and a statue, inscribed with the epitaph: "Steadfastly Loyal to the Emperor."

¤ VITELLIUS, LUCIUS (2) Brother of Emperor vitellius and son of Lucius vitellius (1), governor of syria, and Sextilia. The historian tacitus (1) wrote that he suffered from the same vices as his brother but was more active. After receiving the adulation of the senate upon his brother's elevation to the throne, he was appointed by Vitellius to command Rome during the civil war with the Flavians. As the enemy legions advanced on the capital, he moved against Tarracina in Latium, storming the city and causing great loss of life. His wife Triaria supposedly put on a sword and helped slaughter the inhabitants. Captured by the Flavians, Lucius tried to negotiate for his life but was executed.

¤ VITELLIUS, PUBLIUS (d. 31 A.D.) The uncle of Emperor vitellius and a leading political orator in the reign of tiberius (14-37 A.D.). Vitellius served as an aide to germanicus during the German Campaign (15 A.D.), taking command of two legions, the II and XIV, and withdrawing them by land from the theater of operations. A friend of Germanicus, he was horrified by the general's suspicious death in 19. Using all of his skills he helped secure the trial and downfall of Gnaeus Calpurnius piso, the man believed to be Germanicus' murderer. He received a priesthood in 20 for his work but was implicated in the fall of the Prefect sejanus in 31 and imprisoned. According to tacitus (1), he asked for a knife, slit his wrists and died a short time later, suetonius wrote that his wrists were bandaged, and he survived briefly, dying of illness and despair.

¤ VITRUVIUS POLLIO (fl. early 1st century A.D.) Foremost architect of the Augustan Age (27 B.C.-14 A.D.), the author of the influential treatise De Architectura (On Architecture). Vitruvius apparently served in the civil wars, perhaps in the African campaign of 46 b.c, and wrote his book at an old age. Although clearly educated and experienced, he had a strange style and at times was unable to communicate clearly or managed to do so in a way that did little justice to Latin. De Architectura, however, was an important work in the field, in that he examined methods of construction, including private dwellings, aqueducts and even sundials. He relied heavily upon Greek writers but did cover the training of architects. The entire 10-volume study was dedicated to Augustus, whom he called Imperator and Caesar. Its date was sometime around 14 b.c, for Vitruvius mentioned very few buildings in rome and no great architectural achievements. See also art and architecture.

¤ VOLCAE The Volcae Tectosages and the Volcae Arecomici were Celtic tribes residing in gallia narbonensis; largely peaceful, they were increasingly Romanized under the influence of the governor of the province. Some of the Volcae Tectosages migrated to galatia in Asia Minor.

¤ VOLOGASES I (d. 80 A.D.) King of parthia from circa 51 to 80 A.D.; the greatest of the five kings who would bear his name, although Parthia was troubled throughout his reign on both its eastern and western borders. He was the son of vonones ii, a one-time monarch of Media-Atropatene. His mother was reportedly a Greek concubine. Vonones was replaced by Vologases in 51, with the consent of his two brothers, tiridates (of Armenia) and Pacorus, both of whom expected their own kingdoms. Pacorus was given the ancestral domain of Media, and Tiridates received the often contested realm of Armenia. Parthian armies then swept into Armenia and placed Tiridates in firm control, precipitating over a decade of hostilities with rome. corbulo (2) was sent by nero to the East in 55, and in 58 Tiridates was ousted. Vologases could not exert his full strength during the crisis because of troubles in the East, but by 62, the Roman client tigranes v had fallen. Negotiations were favored over battle, despite the Parthian victory over paetus. Tiridates journeyed to Rome in 66 and was crowned by Nero. Relative peace followed between Parthia and Rome, especially in the reign of Nero, vespasian had Vologases's backing in 69, and the emperor even pondered sending him troops to aid in the defeat of the barbarian alans. Better relations allowed domestic opportunities, as Vologases founded the city of Vologesia as a rival to seleucia. He was followed on the throne by his son pacorus ii.

¤ VOLOGASES II (d. 147 A.D.) King of parthia or possibly a vassal in the Parthian Empire from circa 105 to 147 A.D. Vologases was most likely the weaker co-ruler with oroses for many years, perhaps administering the eastern affairs of Parthia while Oroses suffered humiliating defeats at the hands of trajan. When Vologases finally came to the throne himself, he appointed mithridates iv to take over his duties in the east. He was succeeded by vologases hi.

¤ VOLOGASES III (d. 192 A.D.) King of parthia; the successor to Vologases II and the ruler circa 149 to 192. His reign was characterized by a renewed struggle with rome. Around 161-162, Vologases declared war on Rome by placing a client king upon the throne of Armenia. Initial brilliant success was gained over the two Roman governors of cappadocia and Syria, but these triumphs proved only the deteriorated condition of the Eastern legions. Lucius verus launched a massive campaign in 163-164, recapturing Armenia and stretching Roman supremacy once more into Mesopotamia, to ctesiphon itself. Plague broke out in the Roman ranks, causing retreat in 165. Vologases remained in power until his death.

¤ VOLOGASES IV (d. 207 A.D.) King of parthia during the troubled period from 192 to 207. Eager to avenge the Roman defeats inflicted upon his predecessors, but unable to do so, Vologases watched the numerous smaller kingdoms in Mesopotamia, including Adiabene and osroene, rise against Roman supremacy. When Emperor Septimius severus marched into Mesopotamia (c. 197) to subdue the petty domains, capturing ctesiphon once again, Vologases could not respond, as a short time later the vassal states of his realm erupted. Vologases was succeeded by his son, vologases v.

¤ VOLOGASES V (d. after 224 A.D.) King of parthia and one of the last kings of the Parthian Empire; succeeded his father, vologases iv, around 207 and reigned until deposed by his brother, artabanus v, sometime before 224. Parthia was on the verge of internal collapse. Recognizing his own political weakness, Vologases refused to be drawn into a war with rome when Emperor caracalla made threatening gestures in 214-215. His caution, however, could not prevent a palace coup, for Artabanus desired the throne. Vologases was perhaps allowed to retain a minor post, although he had ceased to exert any influence on the affairs of his realm.

¤ VOLTURNUS One of the incarnations of the river god, tiber, whose name implied a flowing stream. Volturnus was held in high esteem, and a Flamen Volturnalis, or chief priest, conducted services dedicated to him. The Volturnalia was his festival, held every August 27.

¤ VOLUSIANUS, GAIUS VIBIUS AFINIUS GALLUS VELDUMNIANUS (d. 253 A.D.) Son of Emperor Trebonianus Gallus; named Caesar by his father in 251. To cement Gallus's claim to the throne, Volusianus wed the daughter of the deceased Emperor decius, and in 253 Volusianus became Augustus or co-emperor. When aemilian, governor of moesia Inferior, revolted and marched on Italy, he convinced the outnumbered troops of Gallus to murder their master. Volusianus perished with his father.

¤ VOLUSIANUS, RUFUS (fl. early 4th century A.D.) Probably Prefect of the praetorian guard during the reign of maxentius (306-312). Volusianus was noted for his campaign in Africa to quell the revolt of domitius Alexander, the prefect of carthage. Taking several cohorts of the Praetorian Guard with him, he crushed Alexander and destroyed most of Carthage in 311—for the support rendered by the city to the rebels.

¤ VONONES I (d. 18 A.D.) King of parthia; the son of King phraates iv and ruler of the Parthian Empire from circa 7 to 12 A.D. Vonones had been one of the children sent to rome to serve as a hostage of good faith and to prevent his murder at the hands of his own family. As it was, Phraates was assassinated by Phraataces, his adopted son. There followed a period of instability as Phraataces and his successor, orodes hi, were killed. The Parthian nobility then requested that Vonones assume the throne, but from around 7 to 12 A.D. he ruled with such ineptness and foreign manner that a palace coup was inevitable. Parthian nobles especially resented his Greek habits. With the connivance of the palace, Artabanus, an Arsacid from Media, launched a rebellion (c. 12) that ultimately ousted Vonones, who fled to syria and took refuge in antioch (1). He lived royally there on the money that he had taken with him and in 16 asked Emperor tiberius to sanction his seizing the vacant throne of Armenia as a springboard for regaining Parthia. Tiberius, however, detested him and with Artabanus promising war if Vonones was not restrained, Creticus Silanus, governor of Syria, was ordered to arrest the fallen king. In 18, germanicus, then administering the Eastern provinces, agreed to a request from Artabanus and moved Vonones to Pompeiopolis in cilicia. Knowing that he probably would not live to see another such move, Vonones bribed his guards and fled to Armenia, where the Roman cavalry caught up with him. An officer named Remmius, charged with his safety, ran him through, a death desired by Parthia and Rome. See also arsacid dynasty.

¤ VONONES II (d. 51 A.d.) King of parthia for only a few months in 51. Following the demise of King gotarzes II, the throne of Parthia was vacant, largely because Gotarzes had killed virtually every possible claimant to ensure that no rivals could murder him. Vonones, the head of the vassal state of Media Atropatene, was given the throne by the Parthian nobility but died after a brief time and was succeeded by his son, vologases i. Two other sons, Pacorus and tiridates, eventually became kings of Media Atropatene and Armenia, respectively. See also arsacid DYNASTY.

¤ VOTIVE COINS Special coins minted to commemorate a vow taken by an emperor on some special occasion, such as a wedding or the calends of January, or a vow taken by a ruler who was eager to make a propaganda statement. Augustus, in 27 b.c, promised to bring peace to the entire Roman world within 10 years. In 18 b.c, he accepted government over rome for two five-year periods; in 8 b.c for 10 years more; in 4 A.D. for yet another 10, and in 13 A.D. for one more decade. Other emperors issued votive coins, including Antoninus Pius, marcus aurelius, commodus and other emperors in the 4th century A.D. See also coinage.

¤ VULCAN Also Volcanus, and to the Greeks, Hephaestus; the great fire god of the Romans, whose power was always on display at the volcanos of Etna or Vesuvius. Where he came from originally was never clear, except that he was ancient, perhaps arriving in Rome through the Etrurians and via the Mediterranean. He was not a Roman original. Later, when Greek influences were keenly felt in the Roman pantheon, Vulcan assumed all of the characteristics of Hephaestus. Thus he was viewed as the mighty smith of the gods, living and working beneath volcanos with his assistants, the Cyclops. According to legend, Romulus introduced Vulcan's worship to Rome. The deity received his own member of the flamines, the Flamen Volcanalis, but was viewed as a counterpart to vesta, the positive force of fire. Vulcan was the destructive side, the one that had to be appeased. His altar, the Volcanal, stood in the forum romanum at the base of the Capitol, and a new temple, built around 214 b.c, was found in the campus martius.

Two interesting festivals were held in his honor, the Festival of the Fishermen, and the Volcanalia. The former was staged in June, involving the offering of fish caught by fishermen as an act of appeasement. The Volcanalia, on August 23, was similar to the ceremony in June but was more state-oriented. Live fish were thrown into Vulcan's fire, again to avoid his wrath. The fish were always caught in the tiber because the fires were extinguished with water from that river. See also gods and goddesses OF ROME.


-W-

¤ WALLIA (d. 418 A.D.) King of the visigoths from 415 to 418 and the leader who was responsible for their settlement in Roman territory. In September of 415, the Visigoth monarch athaulf was stabbed to death and replaced by Singeric, a cruel and brief-reigning usurper. Singeric was also slain, after only a week, and an election was held to find a legitimate successor. The Visigoths chose a little-known warrior, Wallia, who was selected because of his desire to have nothing to do with rome, ironic given his subsequent actions.

Wallia first restored Galla placidia, Athaulf's Roman widow, to her rightful position of respect within the Visigoth community, making up for the harsh treatment meted out to her by Singeric. The most pressing problem, however, was securing the site of a permanent Visigothic settlement. Spain, their current home, was overcrowded and blockaded by the Roman navy. When ships designed to carry the Visigoths to Africa were wrecked in a storm, Wallia looked northward to Gaul and began negotiations with the Roman government, resulting in a treaty in 416 between Wallia and constantius III. The Visigoths pledged to serve as clients or federates of Rome, which meant making war upon the vandals, Suebi and alans in Spain. In return the Visigoths received massive amounts of badly needed corn and, ultimately, permission to take up residence in Gallia Aquitania and large sections of gallia narbonensis as well. Over the next year, Wallia waged relentless war upon the barbarians in Spain and was so successful that by 418 the Visigoths were able to move into Gaul, according to their agreement with the Romans. This was Wallia's legacy, for he died in 418. He was succeeded by Theoderic I, a grandson of alaric.

¤ WALL OF ANTONINUS Also called the Antonine Wall; the second great barrier erected in the 2nd century A.D. by the Romans in the province of Britain. Situated farther north than the Wall of hadrian, it stretched some 33 miles from the Firth of Forth to the Firth of Clyde in modern Scotland. The wall was made of turf, resting on a cobbled base, but lacked the sophistication or complexity of Hadrian's creation. The wall was only 14 feet wide, with a rampart and small wooden forts located at intervals along its length. A large ditch was dug in front of it, and a road to the interior of the province lay behind it. Only one road actually went through the wall, and was probably used by the legions for any advance into wild Caledonia beyond. The Antonine Wall was constructed by the II, VI and XX legions, under the supervision of Governor Lollius Urbicus, in 142 A.D., some 20 years after work had begun on Hadrian's defenses. Occupation of the wall continued from 142 to 184-185. From the start, the wall was impractical because of the pressures from the peoples to the north. Any temporary evacuation to suppress provincial uprisings necessitated the virtual destruction of the turf to avoid capture. In 180 A.D., the wall was destroyed by the Caledonians, leading to the arrival of General Ulpius marcellus in Britain. It was ultimately decided that the defense was a luxury the province could not afford. Roman troops were withdrawn, and the wall became a monument to Rome's declining strength.

¤ WALL OF AURELIAN Large wall erected around Rome between 271 and 275 A.D. to defend the city from attack by barbarians; begun by aurelian but finished by probus. The juthungine war in Italy in 270 had demonstrated the vulnerability of the city, so construction was begun on the wall with the cooperation of the senate and the associations of workers and artisans in Rome. Because of the crises and internal threats of the time no legions were available, so virtually the entire wall was built by civilians. The Aurelian Wall was not strong enough to withstand a protracted siege, as inconceivable as that must have been to the Romans, but was built to repulse a sudden barbarian onslaught. It was 12 miles long, 12 feet wide and 20 feet high, intertwined with other, older structures. It had 18 gates and 381 rectangular towers, interspersed to provide adequate observation. Changes were made by Emperor maxentius (c. 306), who added to its height by installing galleries. A ditch was also initiated when the magister militum, stilicho (c. 401-403) made repairs, followed by similar activities by valentinian hi (c. 442) and post-imperial rulers.

¤ WALL OF HADRIAN

Chester Fort in Hadrian's Wall, Northumberland

WALL OF HADRIAN By far the most famous defensive barrier in the Roman Empire; served for nearly 300 years as one of the major dividing lines between Roman Britain and the barbarians of Caledonia. With the exception of the wall of antoninus, built just to the north, the Wall of Hadrian was unique in all of the imperial provinces. Emperor hadrian ordered its construction in 122 A.D., and work was begun by Platorius nepos, governor of Britain, who completed it around 126. The wall extended some 73 miles (80 Roman miles) from Wallsend (Segedunum) to Bowness-on-Solway (or the Solway Firth). It was intended not as a formidable bastion but as a base from which Rome's presence could be maintained. Roman troops, mainly auxiliaries, manned its turrets and were to fight any large enemy force in the field while keeping watch on the frontier. In the event of a direct assault, the defenses were only adequate, perhaps explaining the collapse of Roman power in Britain from time to time.

The original plans were probably drawn by Hadrian. The barrier was to extend some 70 miles and be made mostly of stone, 10 feet thick, while the rest would be constructed of turf, 20 feet thick. The turf wall was completed, but the stone sections had only just begun when the plan was extended several miles to ensure that the barrier covered the area from sea to sea. Further, the stone portions were to be only 8 feet thick, instead of 10, and approximately 20 feet in height; the turf portions, 13 feet high. Forts were distanced some 5 miles from each other, with so-called mile-castles spread out every Roman mile, connected by watch-towers. Two ditches were dug. The one in front was approximately 30 feet wide and 15 feet deep, designed for defense and V-shaped. The ditch behind the wall has caused considerable archaeological debate. Called the Vallum (trench), it was straight and flat-bottomed, 20 feet wide, 10 feet deep and 10 feet across at the bottom, fortified on both sides by earthen walls (but then filled in). Scholars have speculated that it was once used for some other, non-military purpose.

Until the construction of the Antonine Wall in 142, Hadrian's Wall was the only frontier marker in Britain. With the Antonine Wall in the north, its importance decreased briefly until 180, when the Antonine Wall was destroyed. In 196-197, clodius albinus took with him every available soldier in Britain for his bid for the throne, thus allowing the wall to be ruined, septimius severus repaired it from 205 to 207. Peace was maintained until the late 3rd century A.D., when the chaotic situation in Roman Britain following the deaths of the usurpers carausius and allectus brought the picts down from Caledonia, constantius i launched a restorative campaign but throughout the 4th century barbarian inroads put pressure upon the wall as Roman influence diminished. More invasions poured over the wall, only to be repulsed by Count Flavius theodosius in 369. The last garrison on the wall withdrew around 400 as the barrier became a monument to Rome's past.

¤ WORMS Domain ruled by the burgundians in Gaul; centered around the city of Worms, on the Rhine between Mainz and Mannheim. The kingdom was founded in 413 A.D. when Emperor honorius allowed Gundohar and his people to settle permanently in imperial territory, with the status of a federate state. Their task was to protect the Rhine frontier from invasion, and they remained faithful. Gundohar reigned until 436, when a Hunnic onslaught overran the Burgundian lands. He and thousands of his men were killed, and the remnants of the Burgundians departed for Savoy, to the south.


-X-

¤ XANTHUS Ancient, chief city of the province of lycia, near the mouth of the xanthus river; besieged in 42 B.C. by Marcus brutus, who wished to exact from the Lycians tribute for his war with antony and Octavian (Augustus). The proud Lycians refused him, killed themselves and burned down the city. Marc Antony subsequently exempted the impoverished Lycians from taxation and invited them to rebuild Xanthus. They apparently refused.

¤ XANTHUS RIVER The most important river in the province of lycia; rose in the Taurus Mountains and cut its way across the country to the south. Because of its size and location, the Xanthus was used as part of the water-borne trade system of rome.

¤ XENOPHON (fl. 1st century A.D.) Imperial physician to Emperor Claudius in the last years of his reign (c. 53-54 A.D.). Xenophon was originally from Cos (Kos), where his family was held in high esteem. As a gift to him in 53, Claudius granted a special immunitas (tax exemption) to the entire island, tacitus (1) wrote that Xenophon had been bought by agrippina and was part of the murder of Claudius in 54. When the poisoned mushrooms failed to bring about the emperor's death, Xenophon was summoned to use a feather dipped in poison to ensure that Claudius died rapidly.


-Y-

¤ YAZDAGIRD I (d. 420 A.D.) King of persia from 399 to 420, whose reign was noted for its improved relations with Constantinople and its easing of Christian persecutions begun under shapur ii. Considered powerful, Yazdagird was declared an honorary guardian to the young Emperor theodosius ii in the will of arcadius upon his death in 408. Yazdagird's willingness to protect the dynastic stability of the emperors was taken as a sign of improved relations between rome and Persia, and in 409 an attempt was made to reestablish trading ties. Christianity was allowed to flourish in Persian lands, especially armenia, until the Christian clergy attempted widescale conversions and was suppressed harshly, ending the brief detente in 420. Yazdagird marched off to war but died on the way. His son varahran v succeeded him.

¤ YAZDAGIRD II (d. 457 A.D.) King of persia from 438 to 457, succeeding varahran v to the throne. He soon made incursions into the Roman portions of Armenia until bought off probably by the magister militum, aspar. Henceforth his reign was characterized by chronic troubles in Armenia, where the Christians refused to be converted to Persian Zoroastrianism and fought to the death. These pockets of resistance, however, could not entice Constantinople into widening hostilities, mainly because of the threats from the huns in the West. Yazdagird died, probably in the saddle, in 457 and was followed by Hormazd III.


-Z-

¤ ZABDAS, SEPTIMIUS (fl. mid-3rd century A.D.) The most successful general in the service of Queen zenobia of palmyra; also called Saba or Zaba. Zabdas led the armies of Palmyrene expansion in 270-271, sweeping into egypt and, with the aid of the pro-Palmyrene political faction, annexing the entire province in the name of his queen. Further advances were made throughout the entire East, including syria and asia minor, until Emperor aurelian took to the field in 271. Zabdas focused on antioch as his strategic base and moved north to the banks of the Orontes where he had his first engagement with the Romans. Zabdas probably had a numerical advantage, especially in cavalry units, his horsemen being strongly armored on huge mounts, but this failed to serve him. Aurelian's infantry allowed the cavalry to charge and then simply rolled up the Palmyrene flank. Defeated but not destroyed, Zabdas retreated to Antioch but had to leave there because of the inhabitants' unrest. Aurelian entered the city and pushed on, following Zabdas' circuitous route to Emesa. Zabdas hoped for Persian aid, which did not materialize, and turned to give battle again. With some 70,000 men at his disposal and the cavalry still large and formidable, Zabdas repeated the tactics of his first encounter with Aurelian, with the same results. The Roman cavalry (mostly Moors and Dalmatians) was routed, but the legions weathered the charges and then advanced, demolishing the Palmyrene army. The survivors broke and fled to Emesa, while Zenobia retreated to her native city. What became of Zabdas is unknown.

¤ ZEALOTS Name given to a party of Jewish extremists in 1st century A.D. judaea; they acted as the main organizers of resistance to Roman rule over the Jews. In 6 A.D., the Romans annexed Judaea and installed procurators to administer local government. Inevitably, small pockets of opposition emerged. From 6 to 66 A.D., the Zealots slowly organized themselves, their presence felt by sporadic incidents of unrest or violence. By 66, they were sufficiently manned to spearhead a major Jewish uprising, inducing the Judaean districts to rebel against rome. josephus, in his Jewish War, called them the Sicarii (Assassins), clearly depicting them as unrepresentative of the Jewish establishment. They pushed for war and then fought valiantly as the Roman legions under vespasian and then titus reclaimed the country. In Jerusalem, the Zealots caused dissension and bloodshed by terrorizing the moderates and murdering opponents, thereby inadvertently weakening morale and giving entrance to the unpopular and harsh Idumaeans. They shared in the destruction of Jerusalem in 70 but their cause was not so easily extinguished. At ma-sada they fought bravely and survived total extirpation until 132-135, and the revolt of Simon bar cochba.

¤ ZELA Town in north-central Turkey, about 75 miles inland from the Black Sea; site of a military engagement fought in May 47 B.C. between Julius caesar and pharnaces ii, king of the Bosporus, resulting in a complete triumph for Caesar. While the Roman world was engulfed by the civil war of the first triumvirate, Pharnaces II, son of the famed mithridates the Great (of Pontus), attempted to emulate his father's achievements. He marched on Caesar's legate, Calvinus, in asia minor, and defeated him at the battle of nicopolis in October 48. Caesar, embroiled in the siege of Alexandria, was unable to respond, and Pharnaces extended his conquests throughout Pontus and into cappadocia. By spring of 47, however, Caesar had finished his Egyptian campaign. The Asian monarch greeted the general's arrival on the Pontic borders with a delegation that sued for the retention of all lands taken. Two armies were camped near each other and close to Zela, the site of Mithridates' success in 67 B.C. Caesar had no intention of allowing Pharnaces to keep the lands but allowed the Asian to make new offers and counteroffers while he maneuvered the legions into a position of advantage. Made aware of Caesar's ploy, Pharnaces ordered his chariots and infantry to the attack, surprising the Romans, who did not expect such a foolhardy advance. Chariots armed with scythes tore through the confused Roman cohorts, but were soon rendered ineffective by massed archery and missiles. The legions, inspired by their tactical victory and by their position at the top of a steep hill, moved into action. The battle raged up and down the line, with the VI Legion, on the right, breaking through first. The rout was on, and Pharnaces fled from the field and was murdered a short time later. Caesar named mithridates of pergamum the new ruler of Pontus, now a reduced domain, and then headed for rome. He summed up the defeat of Pharnaces with the famous words, "Veni, vidi, vici"—"I came, I saw, I conquered."

¤ ZENO (d. 34 A.D.) King of Armenia from 18 to 34 A.D.; son of polemo i, king of pontus, and his second wife, Pythodoris. With the support and presence of the Armenian nobility, germanicus crowned Zeno ruler of Armenia in 18 A.D., naming him Artaxias. His accession was greeted with approval, and the Parthians under artabanus hi were too distracted by internal strife to oppose anything in the client state. Zeno's reign was the most peaceful in Armenian history. When he died in 34, Artabanus was preparing to move against Roman supremacy in the region.

¤ ZENO (Tarasicodissa) (d. 491 A.D.) Emperor of the East from 474 to 475 and 476 to 491. Born in isauria, the wild region between Pisidia and cilicia in asia minor, he bore the name Tarasicodissa and served as chieftain of the Isaurians. Emperor leo i recruited him and his warriors as a military counterbalance to the Germans in the Eastern lands. Tarasicodissa changed his name to Zeno and was granted command of the newly formed (mostly Isaurian) imperial guard, the excubitors. A gifted and reliable officer, Zeno was given the hand of Leo's daughter, Aelia Ariadne, and the post of magister militum in thrace (c. 470). His official task was to repel an invasion of the huns, but Leo was developing him as a political weapon against the German magister militum, aspar.

Internal feuding followed as Aspar tried to have Zeno killed, but he fled to Serdica. Leo, in his absence, was forced to elevate Aspar's son patricius to the rank of Caesar, and Aspar moved to win the support of the Isaurian contingents. Zeno returned at once from Thrace, and in 471 Aspar and his son Ardaburius were murdered. What part Zeno played in this is unclear, although he profited handsomely from the deaths. By 473, he held a consulship (469) and the office of magister militum in the East, where he suppressed the banditry of the Isaurian tribes. Then he became the magister militum in Constantinople, where he advised the emperor on all important matters. In October 473, Leo's grandson (by Aelia Ariadne and Zeno) was elevated to Augustus, succeeding to the throne on February 3, 474. He lived only long enough to certify his father's already supreme authority, dying on November 17, 474.

Zeno was now sole master of the East, although considered a usurping outsider by the palace, verina, Leo I's widow, headed a conspiracy to remove him in favor of her lover, a secretary known as Patricius, and her accomplices included the Isaurian General Illus and Verina's brother basiliscus. Once more Zeno, forewarned, retired to safety, becoming chief of the tribe again in Isauria. Basiliscus betrayed his sister and took power for himself. The people of Constantinople rose up and rejected him, and Zeno returned in August of 476, remaining as emperor until his death in 491.

Meanwhile in the West, Emperor julius nepos could not prevent the rise of romulus augustulus, son of Nepos' own magister, orestes, and fled to dalmatia to plead his case. He found himself in competition with a delegation sent by the barbarian King odoacer, who had deposed Romulus Augustulus and now sought recognition of his own control of Italy. Zeno chose a compromise, making Odoacer a patrician and reinstating Nepos. Odoacer agreed, having no intention of keeping his word. He called himself King of Italy until the invasion of the ostrogoths in 489, and the West passed into history. The other major act of Zeno's reign was a peace treaty in 474 with King geiseric and the vandals that lasted half a century.

¤ ZENO THE STOIC (fl. 3rd century B.C.) Famous philosopher who founded the school of philosophy known as Stoicism. His views, crystallized by Chrysippus, had a most profound effect upon subsequent Greek and Roman thinking.

¤ ZENOBIA (d. after 272 A.D.) Queen of palmyra from 266 to 272. The daughter of Antiochus, she became the wife of odaenath and aided him in transforming Palmyra into a mighty ally of rome. His campaigns against persia secured Palmyran protection of Palestine, syria and parts of asia minor, with the blessing of Emperor gallienus. When Odaenath was murdered sometime in 266 or 267, possibly by the Queen herself, she immediately assumed control of the government, ruling in the name of their son vaballath. She set about expanding her court, attracting the finest minds of the time, especially the Neoplatonists and cassius longinus, who urged her defiance of Rome. When Emperor Claudius ii gothicus died in 270, Zenobia launched a campaign to increase her power. General zabdas took command of the Palmyrene army and invaded the provinces of Syria-Palestine, eastern Asia Minor and even into egypt. aurelian, new to the throne of Rome, was preoccupied with barbarian invasions until the summer of 271, when he marched against the Palmyrenes. Zabdas was defeated at antioch and Emesa, and the Palmyrene acquisitions in Asia Minor and Syria were lost. Zenobia fled to Palmyra, rejecting Aurelian's offer of peace. She then tried to escape to the Persians but was captured and forced to walk in Aurelian's triumph in Rome, where she was transported in a golden chair. She lived in Rome and on an estate at tibur for the rest of her life, on a state subsidy.

¤ ZENONIS (fl. 5th century A.D.) augusta in 475-476 and wife of Eastern Emperor basiliscus. When Zenonis was proclaimed Augusta, she entered a torrid affair with a stunningly handsome courtier named Armatus, trying to conceal the relationship but working to have Armatus promoted to the highest positions in the city. When Basiliscus fell from power, Zenonis and her children were banished with him to Cucusus in cappadocia, where they were starved to death.

¤ ZEUS See jupiter.

¤ ZOSIMUS (d. 418 A.D.) A brief reigning Pope (417-418 A.D.), remembered for two stinging defeats of his policy. The first came in Gaul where he attempted to aggrandize the Bishopric of arles in 417, giving that prelate the right to co-consecrate the other bishops of gallia narbonensis. A brief and bitter fight ensued, and other popes ended the special status of Aries. The second failure was in Africa, where Zosimus issued a decree in favor of the Pelagians, only to find himself facing St. Augustine, who forced him to recant his decree. He died in 418. See papacy.

¤ ZSTOMMAS, CHRYSAPHIUS (d. 450 A.D.) Eunuch who was influential during the reign of Emperor theodosius ii. Zstommas stirred up trouble between pulcheria, Theodosius' sister, and the emperor's wife eudocia and then forced Pulcheria from the palace. Eudocia was exiled in 442 to Jerusalem, where she lived until her death in 460. Zstommas filled the vacuum caused by the departure of those formidable women, using conciliatory policies and vast amounts of the treasury to buy off the huns, who were ravaging iixyricum. His actions naturally brought him many enemies at court, and sometime in 450

Pulcheria returned to her former position, with the help of the army generals. Zstommas fell from power, and during the last months of Theodosius' reign Pulcheria gained complete control. After Theodosius died in July 450, marcian, his successor, began his rule by executing Zstommas.


Encyclopedia Of The Roman Empire By Matthew Bunson

Encyclopedia Of The Roman Empire
By
Matthew Bunson

Appendix:

Appendix 1: Emperors of the Roman Empire 27 B.C. - 476 A.D.
Appendix 2: Genealogies
Glossary: of Governmental, Military and Social Titles


Appendix I

Emperors of the Roman Empire (27 B.C.-476 A.D.)


Appendix 2

Genealogies


Glossary of governmental, military and social titles

-A-

Aedile - an administrator in Rome, below the praetor, who was responsible for the care of temples, streets and the corn supply, and the organization of public games.

Augusta - the title of honor given to the empress or a woman of great influence in Roman imperial affairs.

Augustus - the title given to the emperor to signify his status above his subjects, used in some eras to signify as well a "senior" emperor.

-C-

Caesar - the name used to denote a "junior" emperor in some eras.

Censor - an official with considerable power in the Republic, responsible for the citizen rolls and for the rolls of the Senate.

Consul - the supreme office during the Republic; remained honorific but of reduced power during the imperial era. Consuls wielded the executive authority in government that had been taken from the ancient kings.

Comes - a title common in the Empire, meaning a count. Versions of the rank included comes domesticorum (count of the domestici or bodyguards) and comes sacra largitionum (a count in charge of the imperial finances).

Cursus Honorum - the process of bureaucratic promotions by which a magistrate of Rome rose in political power; the traditional sequence was quaestor, aedile, praetor, consul.

-D-

Dictator - a magistrate granted extraordinary supreme authority during a time of crisis or need, normally for a period of only six months.

-E-

Equites - the Equestrian class of Rome. Originally referring to members of the cavalry, later the property-holding aristocracy, below the rank of senator.

-I-

Imperator - an honorific title given to an emperor or to a victorious general.

Imperium - the executive authority wielded by the emperors and by other magistrates, such as consuls or praetors.

-L-

Legate - an officer who fulfilled a number of duties for the emperor or the Senate, either military or political in nature.

-M-

Magister Militum - (master of the soldiers) the top-ranking commanders during the period of the Late Empire (4th5th centuries A.D.); originating in the 4th-century creation of the titles magister equitum (master of the cavalry) and magister peditum (master of the infantry).

Magister Officiorum - the magistrate in charge of correspondence, petitions and other areas for the imperial government of Rome.

-N-

Notarii - the imperial service of notaries or secretaries, most active in the Late Empire.

-P-

Patricians - the hereditary nobility of Rome.

Plebeians - the general, non-aristocratic population of Rome, sometimes shortened to plebs.

Praetot - a magistrate with legal and judicial powers, below a consul.

Prefect - of the Praetorian Guard also Praetorian prefect; originally the commander of the Praetorian Guard and later a leading figure in the imperial government.

Princeps - the term used to designate an emperor or politician as "First Statesman," an honorific title. Princeps senatus designated the most senior or honored member of the Roman Senate.

Proconsul - the governor of a province during the Republic and the governor of a senatorial province during the imperial era.

-Q-

Quaestor - the lowest-ranking magistracy in Rome, normally connected to finances.

-T-

Tribune - a powerful magistracy in Rome and in the legions. A tribune of the plebs (tribuni plebis) protected the interests of the plebeians while the military tribune (tribuni militum) held administrative posts in the legions.

Triumvirate - A tripartite leadership. Two triumvirates during the Late Republic wielded immense power and influence.


This book was recompiled from html
to windoze chm book format
23 / 12 / 2004 by LinkToy.com LT : )~