Cover Page

A Textual Commentary On
The Greek New Testament

Second Edition
A Companion Volume to the

UNITED BIBLE SOCIETIES'

GREEK NEW TESTAMENT

(Fourth Revised Edition)

by

BRUCE M. METZGER

on behalf of and in cooperation with the Editorial Committee
of the United Bible Societies’ Greek New Testament

DEUTSCHE BIBELGESELLSCHAFT

UNITED BIBLE SOCIETIES

This volume is intended to be used with the fourth revised edition of the
United Bible Societies’ Greek New Testament.

Orders may be placed with the

German Bible Society

P.O. Box 810340

D–70520 Stuttgart

in the USA

American Bible Society

1865 Broadway

New York, NY 10023

First Edition © 1971 United Bible Societies, U.S.A.

Second Edition © 1994 Deutsche Bibelgesellschaft, D-Stuttgart

2nd to 4th printing 1998–2001

Second Edition, 5th printing

© 2002 Deutsche Bibelgesellschaft, D-Stuttgart

ISBN 3-438-06010-8

ISBN 3-438-06010-8

Textual Commentary on the Greek New Testament

Second Edition, 1994

© 1994 Deutsche Bibelgesellschaft/German Bible Society, Stuttgart

© 1971 United Bible Societies

Printed in Germany by Freiburger Graphische Betriebe, Freiburg i. Br.

All rights reserved

The SSuperGreek font used to print this work is available from

Linguist’s Software, Inc, PO Box 580, Edmonds, WA 98020-0580 USA

tel (425) 775-1130 fax (425) 771-5911


Contents

Preface to the Second Edition

Preface to the First Edition

Abbreviations

Introduction

The Gospel According to Matthew

The Gospel According to Mark

The Gospel According to Luke

The Gospel According to John

The Acts of the Apostles

The Letter of Paul to the Romans

The First Letter of Paul to the Corinthians

The Second Letter of Paul to the Corinthians

The Letter of Paul to the Galatians

The Letter of Paul to the Ephesians

The Letter of Paul to the Philippians

The Letter of Paul to the Colossians

The First Letter of Paul to the Thessalonians

The Second Letter of Paul to the Thessalonians

The First Letter of Paul to Timothy

The Second Letter of Paul to Timothy

The Letter of Paul to Titus

The Letter of Paul to Philemon

The Letter to the Hebrews

The Letter of James

The First Letter of Peter

The Second Letter of Peter

The First Letter of John

The Second Letter of John

The Third Letter of John

The Letter of Jude

The Revelation to John

Appendix


Preface II

Preface To The Second Edition

The present edition of this Textual Commentary has been adapted to the fourth revised edition of The Greek New Testament, published by the German Bible Society on behalf of the United Bible Societies early in 1993. This means that each of the 284 additional sets of variant readings that were included by Committee decision in the apparatus of the fourth edition has now a corresponding entry in the Commentary. On the other hand, the comments on almost all of the 273 sets of variant readings that the Committee removed from the apparatus, because the variants were of less significance for translators and other readers, are no longer retained in the Commentary.

Other adjustments have also been made. For example, the implications of recent discussions concerning the so-called Caesarean text are reflected at various places in the Commentary. Further bibliographical items have been added here and there, particularly in connection with the expanded discussion of problems relating to the two main types of text in the book of Acts.

As was true in the earlier edition of the Commentary, textual discussions are usually supplied with the citation of only the more important manuscript witnesses. In some cases this information differs slightly from the citation given in the apparatus for those passages in the fourth edition of the Greek text. For example, certain later Greek uncial manuscripts as well as evidence from the Gothic version, which are no longer cited in the fourth edition of the text volume, continue to be cited here. On the other hand, additional minuscule manuscripts as well as evidence from the Old Church Slavonic version, which are now included in the apparatus of the fourth edition, are not repeated here. For a statement of the different principles followed in selecting witnesses to be cited in the third and the fourth editions, see the Introduction to each edition.

Special thanks are due to Irene Berman, who prepared the

Page vi

typescript from the writer’s handwritten copy; Harold P. Scanlin, who developed the Greek uncial characters that are used here and there in discussions of palaeography; and Karen Munson, who read the page proofs with meticulous care.

BRUCE M. METZGER

Princeton Theological Seminary

September 30, 1993


Preafce I

Preface To The First Edition

The present volume is designed to serve as a companion to the third edition of the United Bible Societies’ Greek New Testament, edited by Kurt Aland, Matthew Black, Carlo M. Martini, Bruce M. Metzger, and Allen Wikgren.

One of the chief purposes of the commentary is to set forth the reasons that led the Committee, or a majority of the members of the Committee, to adopt certain variant readings for inclusion in the text and to relegate certain other readings to the apparatus. On the basis of a record of the voting of the Committee, as well as, for most sessions, more or less full notes of the discussions that preceded the voting, the present writer has sought to frame and express concisely (a) the main problem or problems involved in each set of variants and (b) the Committee’s evaluation and resolution of those problems. In writing the commentary it was necessary not only to review what the Committee had done, but also to consult once again the several commentaries, concordances, synopses, lexicons, grammars, and similar reference works that had been utilized by members of the Committee during their discussions. More than once the record of the discussion proved to be incomplete because, amid the lively exchange of opinions, the Committee had come to a decision without the formal enunciation of those reasons that appeared at the time to be obvious or self-evident. In such cases it was necessary for the present writer to supplement, or even to reconstruct, the tenor of the Committee’s discussions.

The general Introduction to the commentary includes an outline of the chief kinds of considerations that the Committee took into account in choosing among variant readings. By becoming acquainted with these criteria (pp. 10*–14*) the reader will be able to understand more readily the presuppositions that underlie the Committee’s evaluations of the divergent readings.

In addition to the 1440 sets of variant readings supplied in the apparatus of the Bible Societies’ edition, the selection of which was made chiefly on the basis of their exegetical importance to the

Page viii

translator and student, the Committee suggested that certain other readings also deserved discussion in the supplementary volume. The author has therefore included comments on about 600 additional sets of variant readings, scattered throughout the New Testament; the majority of them, it will be noted, occur in the book of Acts, which, because of its peculiar textual problems, seemed to demand special attention (see the Introduction to the book of Acts).

In the comments on the variant readings for which the text-volume supplies an apparatus, it was considered sufficient to cite merely the more important manuscript witnesses; the reader of the commentary will be able to supplement the partial citation of evidence by consulting the fuller apparatus in the text-volume. On the other hand, occasionally the discussion in the commentary supplements the apparatus in the text-volume by the citation of additional witnesses, a few of which were not known at the time of the Committee’s work, and others of which had been deemed unimportant for citation in the apparatus. Since the present volume is designed to assist translators and students who may not have available an extensive library, the comments on the 600 additional sets of variant readings are accompanied by a more or less full citation of evidence, drawn from such standard apparatus critici as those of Tischendorf, von Soden, Nestle, Merk, Bover, Souter, Hoskier (for Revelation), and Wordsworth and White, as well as from editions of individual manuscripts.

The writing of the commentary was begun during 1964, when the author, on sabbatical leave from his usual academic duties, was a member of the Institute for Advanced Study in Princeton. During the following years, as the first draft of each major section was completed, it was circulated among the other members of the Committee to make certain that the comments reflected adequately the Committee’s deliberations. Frequently it had happened that the members of the Committee differed in their evaluation of the textual evidence, and thus many readings were adopted on the basis of a majority vote. In special cases, when a member holding a minority opinion had strong feelings that the majority had seriously gone astray, opportunity was given for him to express his own point of view. Such occasional comments, identified by the writer’s initials and enclosed

Page ix

within square brackets, are appended to the main discussion of the textual problem in question.

The author is grateful to Professors Black, Martini, and Wikgren who, having read the typescript of the commentary, made several suggestions, corrections, and additions which have been incorporated into the volume; for the errors that remain he alone, of course, is responsible. Appreciation must also be expressed to Dr. Robert P. Markham for his capable and courteous assistance given at all stages of the work. The formidable task of typing the handwritten copy of the manuscript was executed with exceptional accuracy by Mrs. Richard E. Munson. Similarly the craftsmen of the firm of Maurice Jacobs, Inc., deserve commendation for the high quality of their work, which included the preparation of a special font of Greek type to represent the script used in uncial manuscripts. Assistance in the onerous task of proofreading was given by Dr. Markham, Mr. Stanley L. Morris, Mrs. Munson, Dr. Erroll Rhodes, and Professor Wikgren. Finally, I wish to express my sincere thanks to Dr. Eugene A. Nida of the American Bible Society for having invited me to prepare this companion to our Greek text. Although the writing of the volume proved to be a far greater and much more exacting task than it appeared when I accepted the invitation, now that it is completed I am grateful to him for having given me the opportunity of enlarging, as one may hope, the usefulness of the United Bible Societies’ edition of the Greek New Testament.

BRUCE M. METZGER

Princeton Theological Seminary

September 30, 1970


Abbreviations

1. MODERN AUTHORS AND EDITORS

Aland-Aland = The Text of the New Testament, An Introduction to the Critical Editions and to the Theory and Practice of Modern Textual Criticism, by Kurt Aland and Barbara Aland (Grand Rapids, 1987; 2nd ed., 1989).

Bauer-Arndt-Gingrich-Danker = A Greek-English Lexicon of the New Testament and Other Early Christian Literature; A Translation and Adaptation of Walter Bauer’s Griechisch-deutsches Wörterbuch zu den Schriften des Neuen Testaments und der übrigen urchristlichen Literatur; 4te Aufl., 1952, by William F. Arndt and F. Wilbur Gingrich, 2nd ed., revised and augmented by F. Wilbur Gingrich and Frederick W Danker from Walter Bauer’s 5th ed., 1958 (Chicago and Cambridge, 1969).

Black, Aramaic Approach = An Aramaic Approach to the Gospels and Acts, by Matthew Black (Oxford, 1946; 3rd ed., 1967).

Blass-Debrunner-Funk = A Greek Grammar of the New Testament and Other Early Christian Literature; A Translation and Revision of F. Blass and A. Debrunner’s ninth-tenth German edition … by Robert W. Funk (Chicago, 1961).

Bruce = The Acts of the Apostles; the Greek Text with Introduction and Commentary, by F. F. Bruce (London, 1951); 3rd ed., 1990.

Clark = The Acts of the Apostles; A Critical Edition with Introduction and Notes on Selected Passages, by Albert C. Clark (Oxford, 1933).

Haenchen = Die Apostelgeschichte, neu übersetzt und erklärt von Ernst Haenchen, 5te Aufl. (Kritisch-exegetischer Kommentar über das Neue Testament, begründet von H. A. W. Meyer; Göttingen, 1965); English trans. (Philadelphia, 1971).

Harris = Codex Bezae, a Study of the So-Called Western Text of the New Testament, by J. Rendel Harris (Texts and Studies, vol. II; Cambridge, 1891).

Hort = F. J. A. Hort’s “Notes on Select Readings,” in The New Testament in the Original Greek, the Text Revised by Brooke Foss Westcott and Fenton John Anthony Hort; [vol. II] Introduction [and] Appendix (Cambridge and London, 1881; 2nd ed., 1896).

Page xii

Lake and Cadbury = The Beginnings of Christianity; Part I, The Acts of the Apostles, ed. by F. J. Foakes Jackson and Kirsopp Lake; vol. IV, English Translation and Commentary, by Kirsopp Lake and Henry J. Cadbury (London, 1933).

Metzger = The Text of the New Testament, Its Transmission, Corruption, and Restoration, by Bruce M. Metzger (Oxford, 1964; 3rd ed., 1992).

Moulton, Prolegomena = A Grammar of New Testament Greek, by James Hope Moulton; vol. I, Prolegomena (Edinburgh, 1906; 3rd ed., 1908).

Moulton-Howard, Grammar = A Grammar of New Testament Greek, by James Hope Moulton and Wilbert Francis Howard; vol. II, Accidence and Word-Formation (Edinburgh, 1929).

Moulton and Milligan = The Vocabulary of the Greek Testament Illustrated from the Papyri and Other Non-Literary Sources, by James Hope Moulton and George Milligan (London, 1930).

Moulton-Turner = A Grammar of New Testament Greek, by James Hope Moulton; vol. III, Syntax, by Nigel Turner (Edinburgh, 1963).

Ropes = The Text of Acts, by James Hardy Ropes, being vol. III of The Beginnings of Christianity; Part I, The Acts of the Apostles, ed. by F. J. Foakes Jackson and Kirsopp Lake (London, 1926).

Torrey = The Composition and Date of Acts, by C C. Torrey (Harvard Theological Studies, vol. I; Cambridge, Massachusetts, 1916).

Turner (see Moulton-Turner).

Weiss, Der Codex D = Der Codex D in der Apostelgeschichte; Text-kritische Untersuchungen, by Bernhard Weiss (Texte und Untersuchungen, Neue Folge, II. Band; Leipzig, 1899).

Westcott and Hort, Introduction = The New Testament in the Original Greek, the Text Revised by Brooke Foss Westcott and Fenton John Anthony Hort; [vol.II] Introduction [and] Appendix (Cambridge and London, 1881; 2nd ed., 1896).

Zuntz = The Text of the Epistles; a Disquisition upon the Corpus Paulinum, by G. Zuntz (London, 1953).

Page xiii

2. OTHER ABBREVIATIONS

ad loc. | = | ad locum (at the passage)
al | = | alia (other witnesses)
ASV | = | American Standard Version (1901)
AV | = | Authorized or King James Version (1611)
bis | = | twice
cf. | = | confer (compare)
e.g. | = | exempli gratia (for example)
hiat | = | is lacking (used of a passage in a fragmentary manuscript)
i.e. | = | id est (that is)
NEB | = | New English Bible (New Testament, 1961)
NRSV | = | New Revised Standard Version (1990)
REB | = | Revised English Bible (1989)
RSV | = | Revised Standard Version (New Testament, 1946)
s.v. | = | sub voce (under the word)
ter | = | three times
vid | = | videtur (it seems; used to indicate that the reading is not certain, especially in a damaged manuscript)

For the abbreviations of the titles of the books of the Bible, and the sigla of manuscripts and early versions of the New Testament, see the Introduction in The Greek New Testament (fourth revised edition), supplemented by the sigla of witnesses listed in the Appendix at the close of the present volume. For further information concerning individual Greek manuscripts cited in the apparatus, see Caspar René Gregory, Textkritik des Neuen Testamentes, 3 vols. (Leipzig, 1900–09); Kurt Aland, Kurzgefasste Liste der griechischen Handschriften des Neuen Testaments: I. Gesamtübersicht (Berlin, 1963); and Kurt Aland and Barbara Aland, The Text of the New Testament; An Introduction to the Critical Editions and to the Theory and Practice of Modern Textual Criticism, translated by Erroll F. Rhodes, 2nd ed., revised and enlarged (Grand Rapids – Leiden, 1989).

N. B.: When the siglum of a manuscript is enclosed within parentheses, this means that the manuscript supports the reading in most respects but differs in some unimportant detail or details.

Page

It should be observed that, in accord with the theory that members of ¦1 and ¦13 were subject to progressive accommodation to the later Byzantine text, scholars have established the text of these families by adopting readings of family witnesses that differ from the Textus Receptus. Therefore the citation of the siglum ¦1 or ¦13 may, in any given instance, signify a minority of manuscripts (or even only one) that belong to the family.


Introduction

Page 1*

Introduction

Most commentaries on the Bible seek to explain the meaning of words, phrases, and ideas of the scriptural text in their nearer and wider context; a textual commentary, however, is concerned with the prior question, What is the original text of the passage? That such a question must be asked – and answered! – before one explains the meaning of the text arises from two circumstances: (a) none of the original documents of the Bible is extant today, and (b) the existing copies differ from one another.

Despite the large number of general and specialized commentaries on the books of the New Testament, very few deal adequately with textual problems. In fact, there is none that deals comprehensively with the entire New Testament, and those that supply the fullest discussions were written during the past century and are, of course, seriously out of date today. Among nineteenth century works devoted exclusively to textual problems are Rinck’s commentary on the Acts of the Apostles and the Epistles,1 and Reiche’s three volumes on the Pauline and Catholic Epistles.2 Not nearly so extensive but much

Page 2*

more widely known are the “Notes on Select Readings” that are included in the second volume, entitled Introduction [and] Appendix, of B. F. Westcott and F. J. A. Hort’s The New Testament in the Original Greek (Cambridge and London, 1881).3 Approximately 425 passages are considered in these Notes, some of which involve lengthy discussions that remain permanently valuable, while others provide merely the citation of evidence without comment. The second edition of the volume (1896) contains nearly 50 additional Notes, prepared by F. C. Burkitt and dealing with the newly discovered Sinaitic Syriac manuscript of the Gospels. At the close of the century Edward Miller, a disciple of Dean J. W. Burgon, issued Part I of his Textual Commentary upon the Holy Gospels (London, 1899), covering the first fourteen chapters of the Gospel according to Matthew. This work, however, is misnamed, for instead of being a commentary in the usual sense of the word, it comprises nothing more than a critical apparatus of variant readings.

The twentieth century saw the publication of de Zwaan’s doctoral dissertation devoted to the textual problems of 2 Peter and Jude,4 and Turner’s elaborate analyses of Markan usage, culminating in “A Textual Commentary on Mark I.”5 More recently R. V. G. Tasker has provided about 270 brief “Notes on Variant Readings” in the Appendix to his edition of The Greek New Testament (Oxford and Cambridge, 1964), the text of which is to be regarded as lying behind The New English Bible (1961).

In the following pages the reader will find a succinct statement of

Page 3*

(1) the history of the transmission of the New Testament text, (2) the principal criteria used in choosing among conflicting witnesses to the text, and (3) the chief witnesses to the New Testament listed according to types of text.

I. HISTORY OF THE TRANSMISSION OF THE
NEW TESTAMENT TEXT

In the earliest days of the Christian church, after an apostolic letter was sent to a congregation or an individual, or after a gospel was written to meet the needs of a particular reading public, copies would be made in order to extend its influence and to enable others to profit from it as well. It was inevitable that such handwritten copies would contain a greater or lesser number of differences in wording from the original. Most of the divergencies arose from quite accidental causes, such as mistaking a letter or a word for another that looked like it. If two neighboring lines of a manuscript began or ended with the same group of letters or if two similar words stood near each other in the same line, it was easy for the eye of the copyist to jump from the first group of letters to the second, and so for a portion of the text to be omitted (called homoeoarcton or homoeoteleuton, depending upon whether the similarity of letters occurred at the beginning or the ending of the words). Conversely the scribe might go back from the second to the first group and unwittingly copy one or more words twice (called dittography). Letters that were pronounced alike were sometimes confused (called itacism). Such accidental errors are almost unavoidable whenever lengthy passages are copied by hand, and would be especially likely to occur if the scribe had defective eyesight, or was interrupted while copying, or, because of fatigue, was less attentive to his task than he should have been.

Other divergencies in wording arose from deliberate attempts to smooth out grammatical or stylistic harshness, or to eliminate real or imagined obscurities of meaning in the text. Sometimes a copyist would substitute or would add what seemed to him to be a more appropriate word or form, perhaps derived from a parallel passage (called harmonization or assimilation). Thus, during the years immediately following the composition of the several documents that eventually

Page 4*

were collected to form the New Testament, hundreds if not thousands of variant readings arose.

Still other kinds of divergencies originated when the New Testament documents were translated from Greek into other languages. During the second and third centuries, after Christianity had been introduced into Syria, into North Africa and Italy, into central and southern Egypt, both congregations and individual believers would naturally desire copies of the Scriptures in their own languages. And so versions in Syriac, in Latin, and in the several dialects of Coptic used in Egypt were produced. They were followed in the fourth and succeeding centuries by other versions in Armenian, Georgian, Ethiopic, Arabic, and Nubian in the East, and in Gothic, Old Church Slavonic, and (much later) Anglo-Saxon in the West.

The accuracy of such translations was directly related to two factors: (a) the degree of familiarity possessed by the translator of both Greek and the language into which the translation was made, and (b) the amount of care he devoted to the task of making the translation. It is not surprising that very considerable divergencies in early versions developed, first, when different persons made different translations from what may have been slightly different forms of Greek text; and, second, when these renderings in one or another language were transmitted in handwritten copies by scribes who, familiar with a slightly different form of text (either a divergent Greek text or a divergent versional rendering), adjusted the new copies so as to accord with what they considered the preferable wording.

During the early centuries of the expansion of the Christian church, what are called “local texts” of the New Testament gradually developed. Newly established congregations in and near a large city, such as Alexandria, Antioch, Constantinople, Carthage, or Rome, were provided with copies of the Scriptures in the form that was current in that area. As additional copies were made, the number of special readings and renderings would be both conserved and, to some extent, increased, so that eventually a type of text grew up that was more or less peculiar to that locality. Today it is possible to identify the type of text preserved in New Testament manuscripts by comparing their characteristic readings with the quotations of those

Page 5*

passages in the writings of Church Fathers who lived in or near the chief ecclesiastical centers.

At the same time the distinctiveness of a local text tended to become diluted and mixed with other types of text. A manuscript of the Gospel of Mark copied in Alexandria, for example, and taken later to Rome would doubtless influence to some extent copyists transcribing the form of the text of Mark heretofore current at Rome. On the whole, however, during the earliest centuries the tendencies to develop and preserve a particular type of text prevailed over the tendencies leading to a mixture of texts. Thus there grew up several distinctive kinds of New Testament text, the most important of which are the following.

The Alexandrian text, which Westcott and Hort called the Neutral text (a question-begging title), is usually considered to be the best text and the most faithful in preserving the original. Characteristics of the Alexandrian text are brevity and austerity. That is, it is generally shorter than the text of other forms, and it does not exhibit the degree of grammatical and stylistic polishing that is characteristic of the Byzantine type of text. Until recently the two chief witnesses to the Alexandrian text were codex Vaticanus (B) and codex Sinaiticus (a), parchment manuscripts dating from about the middle of the fourth century. With the acquisition, however, of the Bodmer Papyri, particularly î66 and î75, both copied about the end of the second or the beginning of the third century, evidence is now available that the Alexandrian type of text goes back to an archetype that must be dated early in the second century. The Sahidic and Bohairic versions frequently contain typically Alexandrian readings.

The so-called Western text, which was widely current in Italy and Gaul as well as in North Africa and elsewhere (including Egypt), can also be traced back to the second century. It was used by Marcion, Tatian, Irenaeus, Tertullian, and Cyprian. Its presence in Egypt is shown by the testimony of î38 (about A.D. 300) and î48 (about the end of the third century). The most important Greek manuscripts that present a Western type of text are codex Bezae (D) of the fifth century (containing the Gospels and Acts), codex Claromontanus (D) of the sixth century (containing the Pauline epistles), and, for Mark 1.1 to 5.30, codex Washingtonianus (W) of the fifth century. Likewise

Page 6*

the Old Latin versions are noteworthy witnesses to a Western type of text; these fall into three main groups, the African, Italian, and Hispanic forms of Old Latin texts.

The chief characteristic of Western readings is fondness for paraphrase. Words, clauses, and even whole sentences are freely changed, omitted, or inserted. Sometimes the motive appears to have been harmonization, while at other times it was the enrichment of the narrative by the inclusion of traditional or apocryphal material. Some readings involve quite trivial alterations for which no special reason can be assigned. One of the puzzling features of the Western text (which generally is longer than the other forms of text) is that at the end of Luke and in a few other places in the New Testament certain Western witnesses omit words and passages that are present in other forms of text, including the Alexandrian. Although at the close of the last century certain scholars were disposed to regard these shorter readings as original (Westcott and Hort called them “Western non-interpolations”), since the acquisition of the Bodmer Papyri many scholars today are inclined to regard them as aberrant readings (see the Note on Western Non-Interpolations, pp. 164–166).

In the book of Acts the problems raised by the Western text become most acute, for the Western text of Acts is nearly ten percent longer than the form that is commonly regarded to be the original text of that book. For this reason the present volume devotes proportionately more space to variant readings in Acts than to those in any other New Testament book, and a special Introduction to the textual phenomena in Acts is provided (see pp. 222–236).

An Eastern form of text, which was formerly called the Caesarean text,6 is preserved, to a greater or lesser extent, in several Greek manuscripts (including Q, 565, 700) and in the Armenian and Georgian versions. The text of these witnesses is characterized by a mixture of Western and Alexandrian readings. Although recent

Page 7*

research has tended to question the existence of a specifically Caesarean text-type,7 the individual manuscripts formerly considered to be members of the group remain important witnesses in their own right.

Another Eastern type of text, current in and near Antioch, is preserved today chiefly in Old Syriac witnesses, namely the Sinaitic and the Curetonian manuscripts of the Gospels and in the quotations of Scripture contained in the works of Aphraates and Ephraem.

The Byzantine text, otherwise called the Syrian text (so Westcott and Hort), the Koine text (so von Soden), the Ecclesiastical text (so Lake), and the Antiochian text (so Ropes), is, on the whole, the latest of the several distinctive types of text of the New Testament. It is characterized chiefly by lucidity and completeness. The framers of this text sought to smooth away any harshness of language, to combine two or more divergent readings into one expanded reading (called conflation), and to harmonize divergent parallel passages. This conflated text, produced perhaps at Antioch in Syria, was taken to Constantinople, whence it was distributed widely throughout the Byzantine Empire. It is best represented today by codex Alexandrinus (in the Gospels; not in Acts, the Epistles, or Revelation), the later uncial manuscripts, and the great mass of minuscule manuscripts. Thus, except for an occasional manuscript that happened to preserve an earlier form of text, during the period from about the sixth or seventh century down to the invention of printing with moveable type (A.D. 1450–56), the Byzantine form of text was generally regarded as the authoritative form of text and was the one most widely circulated and accepted.

After Gutenberg’s press made the production of books more rapid and therefore cheaper than was possible through copying by hand, it was the debased Byzantine text that became the standard form of the New Testament in printed editions. This unfortunate situation was not altogether unexpected, for the Greek manuscripts of the New Testament that were most readily available to early editors and printers were those that contained the corrupt Byzantine text.

Page 8*

The first published edition of the printed Greek Testament, issued at Basel in 1516, was prepared by Desiderius Erasmus, the Dutch humanist scholar. Since Erasmus could find no manuscript that contained the entire Greek Testament, he utilized several for the various divisions of the New Testament. For the greater part of his text he relied on two rather inferior manuscripts now in the university library at Basel, one of the Gospels and one of the Acts and Epistles, both dating from about the twelfth century. Erasmus compared them with two or three others, and entered occasional corrections in the margins or between the lines of the copy given to the printer. For the book of Revelation he had but one manuscript, dating from the twelfth century, which he had borrowed from his friend Reuchlin. As it happened, this copy lacked the final leaf, which had contained the last six verses of the book. For these verses Erasmus depended upon Jerome’s Latin Vulgate, translating this version into Greek. As would be expected from such a procedure, here and there in Erasmus’s reconstruction of these verses there are several readings that have never been found in any Greek manuscript – but which are still perpetuated today in printings of the so-called Textus Receptus of the Greek New Testament (see the comment on Rev. 22.19). In other parts of the New Testament Erasmus also occasionally introduced into his Greek text material derived from the current form of the Latin Vulgate (see the comment on Acts 9.5-6).

So much in demand was Erasmus’s Greek Testament that the first edition was soon exhausted and a second was called for. It was this second edition of 1519, in which some (but not nearly all) of the many typographical blunders of the first edition had been corrected, that Martin Luther and William Tyndale used as the basis of their translations of the New Testament into German (1522) and into English (1525).

In the years following many other editors and printers issued a variety of editions of the Greek Testament, all of which reproduced more or less the same type of text, namely that preserved in the later Byzantine manuscripts. Even when it happened that an editor had access to older manuscripts – as when Theodore Beza, the friend and successor of Calvin at Geneva, acquired the fifth-century manuscript that goes under his name today, as well as the sixth-century codes

Page 9*

Claromontanus – he made relatively little use of them, for they deviated too far from the form of text that had become standard in the later copies.

Noteworthy early editions of the Greek New Testament include two issued by Robert Etienne (commonly known under the Latin form of his name, Stephanus), the famous Parisian printer who later moved to Geneva and threw in his lot with the Protestants of that city. In 1550 Stephanus published at Paris his third edition, the editio Regia, a magnificent folio edition. It is the first printed Greek Testament to contain a critical apparatus; on the inner margins of its pages Stephanus entered variant readings from fourteen Greek manuscripts, as well as readings from another printed edition, the Complutensian Polyglot. Stephanus’s fourth edition (Geneva, 1551), which contains two Latin versions (the Vulgate and that of Erasmus), is noteworthy because in it for the first time the text of the New Testament was divided into numbered verses.

Theodore Beza published no fewer than nine editions of the Greek Testament between 1565 and 1604, and a tenth edition appeared posthumously in 1611. The importance of Beza’s work lies in the extent to which his editions tended to popularize and stereotype what came to be called the Textus Receptus. The translators of the Authorized or King James Bible of 1611 made large use of Beza’s editions of 1588–89 and 1598.

The term Textus Receptus, as applied to the text of the New Testament, originated in an expression used by Bonaventura and Abraham Elzevir (Elzevier), who were printers in Leiden. The preface to their second edition of the Greek Testament (1633) contains the sentence: Textum ergo habes, nunc ab omnibus receptum, in quo nihil immutatum aut corruptum damus ("Therefore you [dear reader] have the text now received by all, in which we give nothing changed or corrupted’). In one sense this proud claim of the Elzevirs on behalf of their edition seemed to be justified, for their edition was, in most respects, not different from the approximately 160 other editions of the printed Greek Testament that had been issued since Erasmus’s first published edition of 1516. In a more precise sense, however, the Byzantine form of the Greek text, reproduced in all early printed editions, was disfigured, as was mentioned above, by the accumulation

Page 10*

over the centuries of myriads of scribal alterations, many of minor significance but some of considerable consequence.

It was the corrupt Byzantine form of text that provided the basis for almost all translations of the New Testament into modem languages down to the nineteenth century. During the eighteenth century scholars assembled a great amount of information from many Greek manuscripts, as well as from versional and patristic witnesses. But, except for three or four editors who timidly corrected some of the more blatant errors of the Textus Receptus, this debased form of the New Testament text was reprinted in edition after edition. It was only in the first part of the nineteenth century (1831) that a German classical scholar, Karl Lachmann, ventured to apply to the New Testament the criteria that he had used in editing texts of the classics. Subsequently other critical editions appeared, including those prepared by Constantin von Tischendorf, whose eighth edition (1869–72) remains a monumental thesaurus of variant readings, and the influential edition prepared by two Cambridge scholars, B. F Westcott and F. J. A. Hort (1881). It is the latter edition that was taken as the basis for the present United Bible Societies’ edition. During the twentieth century, with the discovery of several New Testament manuscripts much older than any that had hitherto been available, it has become possible to produce editions of the New Testament that approximate ever more closely to what is regarded as the wording of the original documents.

II. CRITERIA USED IN CHOOSING AMONG CONFLICTING
READINGS IN NEW TESTAMENT WITNESSES

In the preceding section the reader will have seen how, during about fourteen centuries when the New Testament was transmitted in handwritten copies, numerous changes and accretions came into the text. Of the approximately five thousand Greek manuscripts of all or part of the New Testament that are known today, no two agree exactly in all particulars. Confronted by a mass of conflicting readings, editors must decide which variants deserve to be included in the text and which should be relegated to the apparatus. Although at first it may seem to be a hopeless task amid so many thousands of

Page 11*

variant readings to sort out those that should be regarded as original, textual scholars have developed certain generally acknowledged criteria of evaluation. These considerations depend, it will be seen, upon probabilities, and sometimes the textual critic must weigh one set of probabilities against another. Furthermore, the reader should be advised at the outset that, although the following criteria have been drawn up in a more or less tidy outline form, their application can never be undertaken in a merely mechanical or stereotyped manner. ne range and complexity of textual data are so great that no neatly arranged or mechanically contrived set of rules can be applied with mathematical precision. Each and every variant reading needs to be considered in itself, and not judged merely according to a rule of thumb. With these cautionary comments in mind, the reader will appreciate that the following outline of criteria is meant only as a convenient description of the more important considerations that the Committee took into account when choosing among variant readings.

The chief categories or kinds of criteria and considerations that assist one in evaluating the relative worth of variant readings are those which involve (I) External Evidence, having to do with the manuscripts themselves, and (II) Internal Evidence, having to do with two kinds of considerations, (A) those concerned with Transcriptional Probabilities (i. e. relating to the habits of scribes) and (B) those concerned with Intrinsic Probabilities (i. e. relating to the style of the author).8

OUTLINE OF CRITERIA

I. EXTERNAL EVIDENCE, involving considerations bearing upon:

A. The date and character of the witnesses. In general, earlier manuscripts are more likely to be free from those errors that arise from repeated copying. Of even greater importance, however, than the age of the document itself are the date and character of the type

Page 12*

of text that it embodies, as well as the degree of care taken by the copyist while producing the manuscript.

B. The geographical distribution of the witnesses that support a variant. The concurrence of witnesses, for example, from Antioch, Alexandria, and Gaul in support of a given variant is, other things being equal, more significant than the testimony of witnesses representing but one locality or one ecclesiastical see. On the other hand, however, one must be certain that geographically remote witnesses are really independent of one another. Agreements, for example, between Old Latin and Old Syriac witnesses may sometimes be due to common influence from Tatian’s Diatessaron.

C. The genealogical relationship of texts and families of witnesses. Mere numbers of witnesses supporting a given variant reading do not necessarily prove the superiority of that reading. For example, if in a given sentence reading x is supported by twenty manuscripts and reading y by only one manuscript, the relative numerical support favoring x counts for nothing if all twenty manuscripts should be discovered to be copies made from a single manuscript, no longer extant, whose scribe first introduced that particular variant reading. The comparison, in that case, ought to be made between the one manuscript containing reading y and the single ancestor of the twenty manuscripts containing reading x.

D. Witnesses are to be weighed rather than counted. That is, the principle enunciated in the previous paragraph needs to be elaborated: those witnesses that are found to be generally trustworthy in clear-cut cases deserve to be accorded predominant weight in cases when the textual problems are ambiguous and their resolution is uncertain. At the same time, however, since the relative weight of the several kinds of evidence differs in different kinds of variants, there should be no merely mechanical evaluation of the evidence.

II. INTERNAL EVIDENCE, involving two kinds of probabilities:

A. Transcriptional Probabilities depend upon considerations of the habits of scribes and upon palaeographical features in the manuscripts.

1. In general, the more difficult reading is to be preferred, particularly when the sense appears on the surface to be erroneous but on

Page 13*

more mature consideration proves itself to be correct. (Here “more difficult” means “more difficult to the scribe,” who would be tempted to make an emendation. The characteristic of most scribal emendations is their superficiality, often combining “the appearance of improvement with the absence of its reality.”9 Obviously the category "more difficult reading" is relative, and sometimes a point is reached when a reading must be judged to be so difficult that it can have arisen only by accident in transcription.)

2. In general the shorter reading is to be preferred, except where

(a) Parablepsis arising from homoeoarcton or homoeoteleuton may have occurred (i. e., where the eye of the copyist may have inadvertently passed from one word to another having a similar sequence of letters); or where

(b) The scribe may have omitted material that was deemed to be (i) superfluous, (ii) harsh, or (iii) contrary to pious belief, liturgical usage, or ascetical practice.

3. Since scribes would frequently bring divergent passages into harmony with one another, in parallel passages (whether quotations from the Old Testament or different accounts in the Gospels of the same event or narrative) that reading which involves verbal dissidence is usually to be preferred to one which is verbally concordant.

4. Scribes would sometimes

(a) Replace an unfamiliar word with a more familiar synonym;

(b) Alter a less refined grammatical form or less elegant lexical expression, in accord with contemporary Atticizing preferences; or

(c) Add pronouns, conjunctions, and expletives to make a smoother text.

B. Intrinsic Probabilities depend upon considerations of what the author was more likely to have written. The textual critic takes into account

1. In general:

Page 14*

(a) The style and vocabulary of the author throughout the book:

(b) The immediate context; and

(c) Harmony with the usage of the author elsewhere; and,

2. In the Gospels:

(a) The Aramaic background of the teaching of Jesus;

(b) The priority of the Gospel according to Mark; and

(c) The influence of the Christian community upon the formulation and transmission of the passage in question.

It is obvious that not all of these criteria are applicable in every case. The textual critic must know when it is appropriate to give greater consideration to one kind of evidence and less to another. Since textual criticism is an art as well as a science, it is inevitable that in some cases different scholars will come to different evaluations of the significance of the evidence. This divergence is almost inevitable when, as sometimes happens, the evidence is so divided that, for example, the more difficult reading is found only in the later witnesses, or the longer reading is found only in the earlier witnesses.

In order to indicate the relative degree of certainty in the mind of the Committee for the reading adopted as the text,10 an identifying letter is included within braces at the beginning of each set of textual variants. The letter {A} signifies that the text is certain, while {B} indicates that the text is almost certain. The letter {C}, however, indicates that the Committee had difficulty in deciding which variant to place in the text. The letter {D}, which occurs only rarely, indicates that the Committee had great difficulty in arriving at a decision. In fact, among the {D} decisions sometimes none of the variant readings commended itself as original, and therefore the only recourse was to print the least unsatisfactory reading.

III. LISTS OF WITNESSES ACCORDING TO TYPE OF TEXT

The following are some of the more important witnesses to the text of the New Testament arranged in lists according to the predominant

Page 15*

type of text exhibited by each witness. It will be observed that in some cases different sections of the New Testament within the same witness belong to different text-types.

Alexandrian Witnesses

(1) Primary Alexandrian:

î45 (in Acts) î46 î66 î75 a B Sahidic (in part), Clement of Alexandria, Origen (in part), and most of the papyrus fragments with Pauline text.

(2) Secondary Alexandrian:

Gospels: (C)11 L T W (in Luke 1.1 to 8.12 and John) (X) Z D (in Mark) X Y (in Mark; partially in Luke and John) 33 579 892 1241 Bohairic.

Acts: î50 A (C) Y 33 (11.26–28.31) 81 104 326.

Pauline Epistles: A (C) H I Y 33 81 104 326 1739.

Catholic Epistles: î20 î23 A (C) Y 33 81 104 326 1739.

Revelation: A (C) 1006 1611 1854 2053 2344; less good, î47 a

Western Witnesses

Gospels: î69 a (in John 1.1–8.38) D W (in Mark 1.1–5.30) 0171, the Old Latin, (syrs and syrc in part), early Latin Fathers.

Acts: î29 î38 î48 D E 383 614 1739 syrhmg syrpalms CopG67 early Latin Fathers. Ephraem.

Epistles: the Greek-Latin bilinguals D F G, Greek Fathers to the end of the third century, Old Latin toss. and early Latin Fathers.

It will be observed that for the book of Revelation no specifically Western witnesses have been identified.

Byzantine Witnesses 12

Gospels: A E F G H K P S V W (in Matt. and Luke 8.13–24.53) P Y (partially in Luke and John) W and most minuscules.

Page 16*

Acts: H L P 049 and most minuscules.

Epistles: L 049 and most minuscules.

Revelation: 046 051052 and most minuscules.

In assessing the preceding lists of witnesses two comments are appropriate. (a) The tables include only those witnesses that are more or less generally acknowledged to be the chief representatives of the several textual types. Additional witnesses have at times been assigned to one or another category.

(b) While the reader is encouraged to refer from time to time from the commentary to the above lists of witnesses, it must never be supposed that parity of external support for two separate sets of variant readings requires identical judgments concerning the original text. Although the external evidence for two sets of variant readings may be exactly the same, considerations of transcriptional and/or intrinsic probabilities of readings may lead to quite diverse judgments concerning the original text. This is, of course, only another way of saying that textual criticism is an art as well as a science, and demands that each set of variants be evaluated in the light of the fullest consideration of both external evidence and internal probabilities.

Footnotes

1 Wilhelm Friedrich Rinck, Lucubratio critica in Acta Apostolorum, Epistolas Catholicas et Paulinas, in qua de classibus librorum manu scriptum quaestio instituitur, descriptio et varia lectio septem codicum Marcionarum exhibitur, atque observationes ad plurima loca cum Apostoli tum Evangeliorum dijudicanda et emendanda proponuntur (Basel, 1830).

Prior to Rinck, J. J. Griesbach begin a comprehensive textual commentary on the New Testament, but finished only the portions on Matthew and Mark (Commentarius criticus in textum Graecum Novi Testamenti, particula I [Jena, 1798]; particula II [Jena, 1811]). It may also be mentioned that in 1844 J. I. Doedes commented at considerable length on nearly fifty passages that involve major textual problems in the New Testament in his Verhandeling over de tekstkritiek des Nieuwen Verbonds (= Teyler’s Godgeleerd Genootschap, vol. XXXIV; Haarlem, 1844), pp. 387–481.

2 Johann Georg Reiche, Commentarius criticus in N[ovum] T[estamentum], quo loca graviora et difficiliora lectionis dubiae accurate recensentur et explicantur; Tomus I, Epistolas Pauli ad Romanos et ad Corinthios datas continens (Göttingen, 1853): Tomus II, Epistolas Apostoli Pauli minores contines (1859); Tomus III, Epistolam ad Hebraeos et Epistolas Catholicas contines (1862).

3 In the two volumes entitled The Revisers’ Greek Text (Boston, 1892), which are in commentary-format, S. W. Whitney discusses about 700 passages in the Revised Version of 1881, which was translated basically from Westcott and Hort’s Greek text; in almost all cases Whitney prefers the Textus Receptus, represented in the King James or so-called Authorized Version.

4 Johannes de Zwaan, II Petrus en Judas; textuitgave met inleidende studiën en textueelen commentaar (Leiden, 1909).

5 C. H. Turner, “Marcan Usage: Notes, Critical and Exegetical, on the Second Gospel,” Journal of Theological Studies, XXV (1923–24), pp. 377–386; XXVI (1924–25), pp. 12–20, 145–156, 225–240, 337–346; XXVII (1925–26), pp. 58–62; XXVIII (1926–27), pp. 9–30, 349–362. The textual commentary was published in Journal of Theological Studies, XXVIII (1926–27), pp. 145–158.

6 For a summary of the chief research on the so-called Caesarean text, see Metzger, “The Caesarean Text of the Gospels,” Journal of Biblical Literature, LXIV (1945), pp. 457–489, reprinted with additions in Metzger’s Chapters in the History of New Testament Textual Criticism (Leiden and Grand Rapids, 1963), pp. 42–72.

7 Cf. E. J. Epp in Journal of Biblical Literature, XC (1974), 393–396, and K. Aland and B. Aland, The Text of the New Testament, 2nd ed. (1989), p. 66 and p. 172.

8 The table of criteria has been adapted from the present writer’s volume, The Text of the New Testament, its Transmission, Corruption, and Restoration (Oxford, 1964; third edition, 1992), which may be consulted for a fuller account of the science and art of textual criticism.

9 Westcott and Hort, op. cit., vol. II, p. 27.

10 It will be noted that this system is similar in principle but different in application from that followed by Johann Albrecht Bengel in his edition of the Greek New Testament (Tübingen, 1734).

11 In this list parentheses indicate that the text of the manuscript thus designated is mixed in character.

12 As was mentioned earlier, these have been variously designated by other writers as Antiochian, Syrian, Ecclesiastical, or Koine witnesses.


Matthew

Page 1

The Gospel According To Matthew

1.7-8 VAsa,f( VAsa,f {B}

It is clear that the name “Asaph” is the earliest form of text preserved in the manuscripts, for the agreement of Alexandrian (a B) and other witnesses (¦1 ¦13 700 1071) with Eastern versions (cop arm eth geo) and representatives of the Western text (Old Latin mss. and D in Luke [D is lacking for this part of Matthew]) makes a strong combination. Furthermore, the tendency of scribes, observing that the name of the psalmist Asaph (cf. the titles of Pss 50 and 73 to 83) was confused with that of Asa the king of Judah (1 Kgs 15.9 ff.), would have been to correct the error, thus accounting for the prevalence of VAsa, in the later Ecclesiastical text and its inclusion in the Textus Receptus.1

Although most scholars are impressed by the overwhelming weight of textual evidence supporting VAsa,f, Lagrange demurs and in his commentary prints VAsa, as the text of Matthew. He declares (p. 5) that “literary criticism is not able to admit that the author, who could not have drawn up this list without consulting the Old Testament, would have taken the name of a psalmist in place of a king of Judah. It is necessary, therefore, to suppose that VAsa,f is a very ancient [scribal] error.” Since, however, the evangelist may have derived material for the genealogy, not from the Old Testament directly, but from subsequent genealogical lists, in which the erroneous spelling occurred, the Committee saw no reason to adopt what appears to be a scribal emendation in the text of Matthew.

1.10 VAmw,j( VAmw,j {B}

The textual evidence for the reading “Amos,” an error for “Amon,” the name of the king of Judah, is nearly the same as that which reads VAsa,f in verses 7 and 8.

Page 2

In 1 Chr 3.14 most manuscripts present the correct VAmw,n (or its near equivalent VAmmw,n), but VAmw,j is read by A Bc (B* and one minuscule read VAmnw,n. In the narrative account concerning King Amon in 2 Kgs 21.18-19, 23-25; 2 Chr 33.20-25 several Greek witnesses erroneously read VAmw,j.

Despite Lagrange’s preference for VAmw,n (see his argument quoted above on verses 7-8), the Committee was impressed by the weight of the external evidence that attests VAmw,j.

1.11 evge,nnhsen {A}

In order to bring the text of Matthew into harmony with the genealogy in 1 Chr 3.15-16, several of the later uncial manuscripts (M U Q S), as well as a variety of other witnesses (including ¦1 33 209 258 478 661 954 1354 1604 syrh with *, pal geo), have added to.n VIwaki,m( VIwaki.m de. evge,nnhsen. Although it is possible to argue that the clause had accidentally fallen out during transcription, the external evidence in its favor is not as weighty as that which supports the shorter text (a B C E K L J V W G D P most minuscules it vg syrc, s, p copsa, bo arm eth). It should be noted also that when the clause is present there are fifteen generations in the second tesseradecade (compare ver. 17).

1.16 to.n a;ndra Mari,aj( evx h-j evgennh,qh VIhsou/j o` lego,menoj Cristo,j {A}

There are three principal variant readings: (1) “and Jacob begot Joseph the husband of Mary, of whom Jesus was born, who is called Christ,” is supported by a wide representation of textual families in early Greek and versional witnesses, including î1 a B C W vg syrp, h, pal copsa, (bo) geo.

(2) “and Jacob begot Joseph, to whom being betrothed the virgin Mary bore Jesus, who is called Christ,” is supported by several Greek and Old Latin witnesses (Q ¦13 l 547 ita, (b), c, (d), g1, (k), q). Similar to this are the readings of the Curetonian Syriac manuscript, “Jacob begot Joseph, him to whom was betrothed Mary the virgin, she who bore Jesus the Christ,” and of the Armenian version, “Jacob begot

Page 3

Joseph the husband of Mary, to whom was betrothed Mary the virgin, from whom was born Jesus who was called Christ.” In the more complete form of the Liber generationis incorporated by Hippolytus in his Chronicle (completed about A.D. 234), the genealogy from Adam to Christ closes with the words Ioseph, cui disponsata fuit uirgo Maria, quae genuit Iesum Christum ex spiritu sancto (ed. by Rudolf Helm, 1955, p. 126; “Joseph, to whom was betrothed the virgin Mary, who [fem.] bore Jesus Christ from the Holy Spirit”).

(3) “Jacob begot Joseph; Joseph, to whom was betrothed Mary the virgin, begot Jesus who is called the Christ,” is attested by the Sinaitic Syriac manuscript.

Other witnesses have sometimes been supposed to support reading (3). Thus, in the Dialogue of Timothy and Aquila, an anonymous treatise (dating perhaps from the fifth century)2 that presents a debate between a Christian and a Jew, Mt 1.16 is referred to three times. The third of these is a loose quotation of the commonly received text, VIakw.b de. evge,nnhsen to.n VIwsh.f to.n mnhsteusa,menon Maria,m( evx h-j evgennh,qh o` Cristo.j o` ui`o.j tou/ qeou/ (“And Jacob begot Joseph, who was betrothed to Mary, from whom was born the Christ the Son of God”).3 The second quotation, which stands at the close of a rapid recapitulation of the genealogy, is VIakw.b de. to.n VIwsh,f( w|- mnhsteuqei/sa Mari,a\ evx h-j evgennh,qh VIhsou/j o` lego,menoj Cristo,j (“And Jacob [begot] Joseph, to whom was betrothed Mary, from whom was born Jesus who is called Christ”).4 The first time that Mt 1.16 occurs in the Dialogue, the Jew quotes it in exactly the form given in (1) above and then follows it with his own inference, namely kai. VIwsh.f evge,nnhsen to.n VIhsou/n to.n lego,menon Cristo,n( peri. ou- nu/n o` lo,goj( fhsi,n( evge,nnhsen evk th/j Mari,aj (“And [so] Joseph begot Jesus who is called

Page 4

Christ, about whom we are talking, it says, he begot [him] from Mary”).5 Despite the protestations of Conybeare to the contrary,6 it seems clear that these words are not a second citation added to the first, but are a Jewish interpretation of the commonly received text of Mt 1.16.7

Another witness that is sometimes thought to support the reading of the Sinaitic Syriac is a twelfth century Jacobite Syrian writer, Dionysius Barsalibi, bishop of Amida. Hermann von Soden, for example, cites in his apparatus for Mt 1.16 the name of Barsalibi as patristic attestation entirely parallel with that of syrs. The evidence, however, is far from being so clear-cut, as the following account of the principal points will make obvious.

In his Commentary on the Gospels Barsalibi discusses the syntactical difference between the ways in which the Greek and Syriac languages express “from whom” in Mt 1.16, but both the Greek and the Syriac, he declares, explicitly attest that Jesus was born of Mary and not from Joseph.8 The critical point concerns Barsalibi’s comment on Mt 1.18, which reads as follows: “Here the manner of his [Jesus’] corporeal birth [the evangelist] teaches. When therefore you hear [the word] ‘husband’ [i.e., in ver. 19], do not think that he was born according to the law of nature – he who had constituted the law of nature. And when it comes to Joseph [image], and therefore afterwards it says, ‘Now the birth of Jesus the Messiah was thus,’ that is, not as the rest of men was he born, but a new thing is the manner of his birth, and higher than the nature of those who are

Page 5

born.”9 The words cited in Syriac can be translated either (a) “it says, ‘Who begot the Messiah,’” or (b) “it says that he begot the Messiah.” According to rendering (a), Barsalibi appears to be quoting from some manuscript or author, not identified here or elsewhere, whose text of Mt 1.16 paralleled the reading of the Sinaitic Syriac. On the other hand, according to rendering (b), Barsalibi is making his own summary exposition of Matthew’s account of Joseph’s relation to the Messiah. In either case, however, it is obvious that so far as Barsalibi is concerned he intends his quotation (if it be a quotation) or his summary exposition to be perfectly in accord with his earlier discussion of ver. 16 and his immediately following declaration that Jesus’ birth was unique. In other words, it appears that Barsalibi fully accepted the Peshitta text of ver. 16 (i.e. the reading designated (1) above).

A third witness that has been thought to support the Sinaitic Syriac reading is one manuscript of the Arabic Diatessaron. Although Theodoret explicitly states that Tatian did not utilize the Matthean and Lukan genealogies in his Diatessaron, the mediaeval Arabic Diatessaron does contain them (ms. A includes the Matthean genealogy after I,81, and the Lukan genealogy after IV,29, but mss. B and E give them as an appendix after the close of the Diatessaron). At Mt 1.16 ms. A, which dates from the twelfth century, reads
, “Jacob begot Joseph, the husband of Mary, who [masc.] of her begot Jesus the Messiah.”10 (The other two manuscripts employ the correct feminine form, [image].) That ms. A should in its special reading somehow reflect the text of a Greek manuscript of Mt 1.16 is, as Burkitt declares,11 most unlikely. On the contrary it is altogether likely that the use of the masculine who is either a blunder of a careless copyist or the dialectal usage of the masculine relative for the feminine.12 If then the relative is corrected, who of her will become of whom (fem.),

Page 6

and the second instance of the verb [image] will be construed as a passive (was born), agreeing with the reading of the Peshitta version.13

There appears to be, therefore, no substantial evidence to add in support of the singular reading of the Sinaitic Syriac (reading (3) above).

What now are the relative merits of the three principal readings?

The external evidence in support of (1) is extremely good: it is read by all known Greek uncial manuscripts except Q, and by all other manuscripts and versions except the limited number that support (2) and (3). Transcriptional probabilities suggest that reading (2) arose (perhaps at Caesarea) because the expression “the husband of Mary” was thought to be misleading in a genealogical context. Lest the hasty reader assume that Jesus was the physical son of Mary and her husband Joseph, the text was altered to bring it into conformity with ver. 18 where the verb mnhsteu,esqai is used to describe the relationship of Mary to Joseph. On the other hand, if reading (2) be supposed to be original, it is exceedingly difficult to imagine why any scribe would have substituted reading (1) for such a clear and unambiguous declaration of the virginity of Mary.

There is no evidence that reading (3) ever existed in a Greek manuscript of the first Gospel. The Committee judged that it arose either as a paraphrase of reading (2) – this was Burkitt’s view – or as a purely mechanical imitation of the preceding pattern in the genealogy. Since every name in the genealogy up to Joseph is written twice in succession, it may be that the scribe of the Sinaitic Syriac (or an ancestor of this manuscript) carelessly followed the stereotyped pattern and in ver. 16, having made the initial mistake of repeating the word “Joseph,” went on to produce reading (3).

1.18 VIhsou/ Cristou/ {B}

It is difficult to decide which is the original reading. On the one hand, the prevailing tendency of scribes was to expand either

Page 7

VIhsou/j or Cristo,j by the addition of the other word. The Western reading Cristou/ in Old Latin and Old Syriac witnesses seems to have a certain appropriateness, but it may be an assimilation to e[wj tou/ Cristou/ of the preceding sentence. It can also be argued that in the narrative of his birth one would expect to find the personal name “Jesus,” yet VIhsou/ in W may have been conformed to the following command by the angel (ver. 21).

On the other hand, though the external evidence in support of VIhsou/ Cristou/ appears to be overwhelming, the reading is intrinsically improbable, for in the New Testament the definite article is very rarely prefixed to the expression VIhsou/j Cristo,j (only in inferior manuscripts in Ac 8.37; 1 Jn 4.3; and Re 12.17).

In the face of such conflicting considerations, the Committee judged that the least unsatisfactory course was to adopt the reading that was current in many parts of the early church.

1.18 ge,nesij {B}

Both ge,nesij and ge,nnhsij mean “birth,” but the former also means “creation,” “generation,” and “genealogy” (compare 1.1), whereas the latter means more strictly “engendering” and therefore became the customary word used in patristic literature to refer to the Nativity. At the same time it is understandable that scribes very often confused these two words, which orthographically and phonetically are so similar.

In the present passage not only do the earlier representatives of several text-types support ge,nesij, but the tendency of copyists would have been to substitute a word of more specialized meaning for one that had been used in a different sense in ver. 1, particularly since ge,nnhsij corresponds more nearly with the verb genna/n used so frequently in the previous genealogy.

1.22 tou/ profh,tou

Before tou/ profh,tou a variety of witnesses (including D 267 954 1582*vid ita? b, c, d vgmss syrc, s, h, pal arm Irenaeus1/2) insert VHsai<ou. The name is clearly a scribal explanation, for if it had been present

Page 8

originally there is no adequate reason that would account for its absence from the mass of Greek witnesses.

1.25 ui`o,n {A}

The Textus Receptus, following C D* K W D P most minuscules al, inserts to,n before ui`o,n and adds auvth/j to.n prwto,tokon (“her firstborn son”) from Lk 2.7.

The reading of the Sinaitic Syriac (“she bore to him [to Joseph] a son”) is in conformity with the singular reading of this manuscript in ver. 16 (see the discussion above) and its reading (shared with syrc) in ver. 21 (“shall bear to thee a son”).

2.5 dia. tou/ profh,tou

Not content with merely the mention of tou/ profh,tou several witnesses (4 syrhmg (ms) copboms) add Micai,ou, and ita reads per Esiam prophetam dicentem (“through Isaiah the prophet saying”).

2.18 klauqmo,j {B}

The longer reading, qrh/noj kai. klauqmo,j, appears to be a scribal assimilation to the Septuagint text of Jr 31.15 (LXX 38:15). It entered the Textus Receptus and lies behind the rendering of the AV, “lamentation, and weeping, and great mourning.”

3.15 auvto,n (2)

Between verses 15 and 16 two Latin manuscripts (ita vgms) describe the baptism of Jesus as follows: Et cum baptizaretur Iesus (om. Iesus ita), lumen magnum fulgebat (lumen ingens circumfulsit ita) de aqua, ita ut timerant omnes qui congregati erant (advenerant ita) (“And when Jesus was being baptized a great light flashed (a tremendous light flashed around) from the water, so that all who had gathered there were afraid”). According to Isho‘dad of Merv (ninth century) and Dionysius Barsalibi (twelfth century), Tatian’s Diatessaron also

Page 9

contained a reference to the light. The passage from Isho‘dad’s Commentary on the Gospels is as follows:

“And straightway, as the Diatessaron testifies, a great light shown, and the Jordan was surrounded by white clouds, and many troops of spiritual beings were seen singing praises in the air; and the Jordan stood still quietly from its course, its waters not being troubled, and a scent of perfumes was wafted from thence; for the Heavens were opened” (M. D. Gibson’s translation, p. 27).

How much of this extract should be regarded as Tatianic, and how much may have been taken from other sources (perhaps an early hymn), is not known, but it is thought that, in view of Ephraem’s remark about “the shining of the light upon the waters” (Com. iv:5), at least the reference to the light on the Jordan was present in the Diatessaron.

Several other writers refer to the tradition of the light, including Justin Martyr, who says that after Jesus had gone down into the water “a fire was kindled in the Jordan” (pu/r avnh,fqh evn tw|/ VIorda,nh|, Dial. c. Tryph. 88), and Epiphanius, after the voice came from heaven, “immediately a great light shone around the place” (euvqu.j perie,lamye to.n to,pon fw/j me,ga, Panarion haer. XXX, xiii, 7).

3.16 @auvtw|/# {C}

The joining of a* B, the Old Syriac, and Irenaeuslat in support of the shorter reading makes a very strong combination, which might well be regarded as the original text. On the other hand, however, it is possible that copyists, not understanding the force of auvtw|/, omitted the word as unnecessary. In order to show this balance of possibilities the Committee enclosed auvtw|/ within square brackets.

3.16 @kai.# evrco,menon {C}

No transcriptional or dogmatic considerations seem to have been at work here, and the parallels offer no assistance in deciding between the readings with or without kai,. On the strength of the diversity of textual groups that support kai. evrco,menon, the Committee retained the words in the text, but, in order to reflect the possibility that kai,,

Page 10

being absent from early representatives of both Alexandrian and Western text-types (a* B ita, b, c, h Irenaeuslat al), may not have been part of the text originally, enclosed it within square brackets.

4.10 u[page {A}

If the words ovpi,sw mou were originally in the text, no satisfactory reason can be found to account for their omission. On the other hand, if they were originally absent, copyists who recalled the words of Jesus to Peter, u[page ovpi,sw mou( Satana/ (Mt 16.23, where there is no variation of reading), would have been likely to supply them here.

4.17 metanoei/te( h;ggiken ga,r {A}

Despite the absence of metanoei/te and ga,r in the Old Syriac and one manuscript of the Old Latin, and although it could be argued that the words are a later assimilation of the text to 3.2, the unanimity of the Greek evidence, as well as the overwhelming testimony of the rest of the versional and patristic witnesses, seemed to the Committee to require that the words be retained in the text.

5.4-5 maka,rioi … paraklhqh,sontai) (5) maka,rioi … th.n gh/n) {B}

If verses 3 and 5 had originally stood together, with their rhetorical antithesis of heaven and earth, it is unlikely that any scribe would have thrust ver. 4 between them. On the other hand, as early as the second century copyists reversed the order of the two beatitudes so as to produce such an antithesis and to bring ptwcoi, and praei/j into closer connection.

5.11 @yeudo,menoi# {C}

It is uncertain whether yeudo,menoi should be included or omitted from the text. On the one hand, the absence of the word in the Western tradition (D itb, c, d, h, k syrs geo Tertullian al) can be accounted

Page 11

for as the result of scribal accommodation of the passage to the Lukan form of the beatitude (Lk 6.22). On the other hand, more than one scribe would have been tempted to insert the word in order to limit the wide generalization in Jesus’ teaching, and to express specifically what was felt to be implied by the very nature of the case (compare 1 Pe 4.15 f.). In order to represent the balance of transcriptional probabilities, the Committee decided to include the word in the text, but to enclose it within square brackets.

5.22 auvtou/ {B}

Although the reading with eivkh|/ is widespread from the second century onwards, it is much more likely that the word was added by copyists in order to soften the rigor of the precept, than omitted as unnecessary.

5.32 kai. o]j eva.n avpolelume,nhn gamh,sh|( moica/tai {B}

The reading of B (o` … gamh,saj) seems to have been substituted for the reading of the other uncials (o]j eva.n … gamh,sh|) in order to make the construction parallel to the preceding participial clause (o` avpolu,wn). The omission of the words kai. … moica/tai (D ita, b, d, k Greek and Latin mssacc. to Augustine) may be due to pedantic scribes who regarded them as superfluous, reasoning that if “everyone who divorces his wife, except on the ground of unchastity, makes her an adulteress [when she remarries],” then it would go without saying that “whoever marries a divorced woman [also] commits adultery.”

5.44 (bis) u`mw/n kai. proseu,cesqe u`pe.r tw/n diwko,ntwn u`ma/j {A}

Later witnesses enrich the text by incorporating clauses from the parallel account in Lk 6.27-28. If the clauses were originally present in Matthew’s account of the Sermon on the Mount, their omission in early representatives of the Alexandrian (a B), Western (itk Irenaeuslat Cyprian), Eastern (syrc, s), and Egyptian (copsa, bo) witnesses

Page 12

would be entirely unaccountable. The divergence of readings among the added clauses likewise speaks against their originality.

5.47 evqnikoi, {B}

In later witnesses, followed by the Textus Receptus, the reading telw/nai appears to have been substituted for evqnikoi, in order to bring the statement into closer parallelism with the preceding sentence. The Armenian version conflates the reading with the Lukan form of the saying (Lk 6.32-34).

6.4 avpodw,sei

The Textus Receptus, following D E M S W Xvid D P S F 28 565 1241 al, introduces auvto,j (“himself”) before avpodw,sei, and other witnesses (700 1223) add the word after soi. These readings are obvious expansions designed to heighten the impressiveness of the saying; the shorter text, supported by all other known witnesses, is clearly to be preferred.

6.4 soi {B}

The phrase evn tw|/ fanerw|/, which is absent from the earliest witnesses of the Alexandrian, Western, and Egyptian types of texts, appears to have been added by copyists in order to make more explicit an antithetical parallelism with the preceding phrase evn tw|/ kruptw|/. The point in the whole section, however, is not so much the openness of the Father’s reward as its superiority to mere human approval (compare verses 6 and 18).

6.6 soi {B}

See the comment on ver. 4.

6.8 o` path.r u`mw/n {A}

The expanded reading o` qeo.j o` path.r u`mw/n (aa B copsa Origen) occurs nowhere else in Matthew, and is a scribal intrusion reflecting a characteristically Pauline collocation of qeo,j and path,r (Ro 1.7;

Page 13

1 Cor 1.3; 2 Cor 1.2; Ga 1.3; Eph 1.2; 6.23; Php 1.2; 2.11; Col 3.17; 1 Th 1.1; 2 Th 1.1, 2; 2.16; 1 Tm 1.2; 2 Tm 1.2; Tt 1.4; Phm 3). The reading o` path.r u`mw/n o` ouvra,nioj, found in several later witnesses, is obviously conformed to the text of ver. 9. The occurrence of h`mw/n instead of u`mw/n in several witnesses is due to scribal inadvertence, since in later Greek h and u were pronounced alike.

6.8 pro. tou/ u`ma/j aivth/sai auvto,n

Instead of the customary reading, “Your Father knows what you need before you ask him,” two Western witnesses (Dgr ith [itd hiat]) have the vigorous and almost colloquial substitute, “… before you open your mouth” (pro. tou/ avnoi/xai to. sto,ma).

6.12 avfh,kamen

Is the second verb in the fifth petition “as we forgive” (AV) or “as we have forgiven” (RSV)? The latter translates the aorist form of the verb (avfh,kamen), read by a* B Z 1 22 124mg 1365 1582, five manuscripts of the Latin Vulgate, syrp, h with * copfay. On the other hand the present tense (avfi,emen or avfi,omen) is supported by all other Greek witnesses as well as by most ancient versions, namely the Old Latin, the majority of the Vulgate manuscripts, both the Sahidic and Bohairic forms of the Coptic, the Curetonian Syriac (syrs hiat), the Gothic, the Armenian, the oldest manuscript of the Georgian, and the Ethiopic. Except for the Syriac Peshitta the parallel in Luke (11.4) reads the present tense (avfi,omen or avfi,emen).

If the original form of the Lord’s Prayer in Aramaic had a verb in the perfect tense used as a present, the aorist tense in Greek would represent a mechanical translation less idiomatic than the present tense. On the basis of the weight of the external evidence, as well as considering the non-parallel reading, a majority of the Committee preferred avfh,kamen.

6.13 ponhrou/) {A}

The ascription at the close of the Lord’s Prayer occurs in several forms. In K L W D Q P ¦13 al it is the familiar triple strophic

Page 14

form, whereas the Sahidic and Fayyumic (like the form quoted in the Didache) lack h` basilei,a kai,, the Curetonian Syriac lacks h` du,namij kai,, and the Old Latin k reads simply “for thine is the power for ever and ever.” Some Greek manuscripts expand “for ever” into “for ever and ever,” and most of them add “amen.” Several late manuscripts (157 225 418) append a trinitarian ascription, “for thine is the kingdom and the power and the glory of the Father and of the Son and of the Holy Spirit for ever. Amen.” The same expansion occurs also at the close of the Lord’s Prayer in the liturgy that is traditionally ascribed to St. John Chrysostom.

The absence of any ascription in early and important representatives of the Alexandrian (a B), the Western (D and most of the Old Latin), and other (¦1) types of text, as well as early patristic commentaries on the Lord’s Prayer (those of Tertullian, Origen, Cyprian), suggests that an ascription, usually in a threefold form, was composed (perhaps on the basis of 1 Chr 29.11-13) in order to adapt the Prayer for liturgical use in the early church. Still later scribes added “of the Father and of the Son and of the Holy Spirit.”14

6.15 avnqrw,poij {C}

It is problematic whether an original reading ta. paraptw,mata auvtw/n was omitted by copyists as unnecessary, in view of the presence of the same words in ver. 14 and ta. paraptw,mata u`mw/n later in ver. 15, or whether the words were introduced in the interests of producing a balanced, liturgical style. The Committee judged that, in view of the absence of the words from the parallel statement added in some witnesses after Mk 11.25, they should be regarded as an intrusion into the text of Matthew, especially since they disturb the chiastic structure of verses 14 and 15.

6.18 soi {A}

See the comment on ver. 4.

Page 15

6.25 @h' ti, pi,hte# {C}

In favor of the shorter reading, lacking h' ti, pi,hte, is the possibility that the text was assimilated to ver. 31. The variation between kai, and h; can also be taken as an indication of the secondary nature of the addition. On the other hand, the similarity of the ending of fa,ghte and pi,hte may have occasioned a transcriptional oversight on the part of one or more copyists. To represent the balance of probabilities the Committee retained the words but enclosed them within square brackets.

6.28 auvxa,nousin\ ouv kopiw/sin ouvde. nh,qousin {B}

The reading of K L W D P ¦13 28 565 700 892 al, giving the verbs in the singular number, appears to be a scribal correction introduced because the plural subject is neuter gender (compare also Lk 12.27).

The original reading of codex Sinaiticus, which was detected when the manuscript was examined under an ultra-violet ray lamp, is ouv xe,nousin $Ê xai,nousin% ouvde. nh,qousin ouvde. kopiw/sin, “they do not card neither do they spin nor toil.” This reading, though regarded as original by some scholars, doubtless arose as a scribal idiosyncrasy that was almost immediately corrected.15 Codex Koridethi, supported by the Curetonian Syriac, reverses the order of verbs, placing the specific word (“spin”) before the general word (“toil”).

6.33 th.n basilei,an @tou/ qeou/# kai. th.n dikaiosu,nhn auvtou/ {C}

The textual data are susceptible of quite diverse evaluations. On the one hand, according to the opinion of a minority of the Committee, the reading that best explains the rise of the other readings is that supported by a (B) it1 al, inasmuch as the addition of tou/ qeou/ (or tw/n ouvranw/n) after basilei,an seems to be an altogether natural

Page 16

supplement, which, if present originally, would not have been deleted. (The transposition of dikaiosu,nhn and basilei,an in B is perhaps the result of the desire to suggest that righteousness is prerequisite to participation in the kingdom; compare 5.20.)

On the other hand, a majority of the Committee was impressed by the prevailing usage of Matthew, who almost never employs basilei,a without a modifier (the instances in 8.12; 13.38; 24.7, 14 were regarded as special exceptions), and explained the absence of a modifier in several witnesses as due to accidental scribal omission. In view of these conflicting interpretations, it was thought best to include the words in the text but to enclose them within square brackets.

7.13 platei/a h` pu,lh {B}

The words h` pu,lh are absent (in ver. 13) from a* 1646 ita, b, c, h, k and many patristic quotations of the saying, and (in ver. 14) from 113 182* 482 544 ita, h, k and many patristic quotations. Although some have argued that the word was originally present in ver. 14, and has been introduced into most witnesses in ver. 13, the Committee regarded such an explanation as inadequate to account for the absence of the word from witnesses in ver. 14. On the whole it seemed best to follow the reading of the overwhelming weight of the external evidence, and to account for the absence of the word in one or both verses as a deliberate excision made by copyists who failed to understand that the intended picture is that of a roadway leading to a gate.

7.14 ti, {B}

Besides having wide external support the reading ti, also has strong internal probabilities in its favor. There is no reason why the familiar o[ti, if original, should have been altered to ti,, used here to represent the Semitic exclamation hm' (“how!” compare Ps 139.17).16 On the other hand, copyists who did not perceive the underlying

Page 17

Semitism would have been tempted to assimilate ti, to the preceding o[ti of ver. 13.

7.14 h` pu,lh {A}

See the comment on ver. 13.

7.24 o`moiwqh,setai {B}

In view of the quality and diversity of the external attestation, the Committee preferred o`moiwqh,setai. Likewise the passive verb, “shall be compared,” is more likely to have been altered to the active form, “I shall compare him,” than vice versa, especially if the copyist recalled the Lukan form of the saying (“I will show you what he is like,” Lk 6.47).

8.10 parV ouvdeni. tosau,thn pi,stin evn tw|/ VIsrah.l eu-ron {B}

The reading ouvde. evn tw|/ VIsrah.l tosau,thn pi,stin eu-ron, besides being clearer and easier than the text, is doubtless an assimilation to the parallel in Lk 7.9. The other two readings probably arose through inadvertence on the part of copyists.

8.18 o;clon {C}

After repeated discussions a majority of the Committee finally decided that, despite its slender attestation, the reading of B and copsa is to be preferred, and that the other readings are to be explained as amplifications made in order to emphasize the size of the crowd around Jesus.

8.21 tw/n maqhtw/n @auvtou/# {C}

Although the support of a B 33 ita copsa for the omission of auvtou/ would usually be regarded as exceptionally strong evidence, in this case a majority of the Committee was impressed by the possibility that auvtou/ may have been deleted in order to prevent the reader from inferring that the grammateu,j of ver. 19 was one of Jesus’ disciples.

Page 18

On the other hand, it can be argued that it is because of the word e[teroj, not auvtou/, that a reader might infer that grammateu,j of ver. 19 was a disciple of Jesus. Actually the absence of auvtou/ does not improve the sense, but rather makes the text more ambiguous. In order to represent these two opposing arguments the Committee decided to retain auvtou/ enclosed within square brackets.

8.25 proselqo,ntej {B}

Although it could be argued that the shorter reading of a B 892 is the result of Alexandrian pruning of the text of superfluous details (Jesus’ disciples are mentioned in ver. 23), the agreement of Western witnesses (ita, c, k, l vg Jerome) makes it probable that the shorter reading is original and that the several variant readings represent stages of a growing text.

8.25 sw/son {B}

Since sw,zein in the New Testament seldom stands without an object, the addition of a supplementary h`ma/j was made early in a wide variety of witnesses. That it would have been deleted, if present in the original text, appears to be unlikely.

8.28 Gadarhnw/n {C}

The healing of the demoniacs is recounted by all three Synoptic Gospels, and in each account there are three principal variant readings referring to the place at which the miracle occurred: Gadarhnw/n( Gerashnw/n, and Gergeshnw/n. The evidence of the chief witnesses for the three accounts is as follows:

 | Gadarhnw/n | Gerashnw/n | Gergeshnw/n
Mt 8.28 | (a*) B Ctxt (D) Q syrs, p, h | it vg copsa syrhmg 2 | ac Cmg K L W¦1 ¦13 copbo
Mk 5.1 | A C K ¦13 syrp, h | a* B D it vg copsa | ac L D Q ¦1 syrs, hmg copbo
Lk 8.26 | A K W Dgr Y ¦13 syrc, s, p, h | î75 B D it vg copsa | a L X Q ¦1 copbo
Page 19

Gerasa was a city of the Decapolis (modern Jerash in Transjordan) located more than thirty miles to the southeast of the Sea of Galilee and, as Origen perceived (Commentary on John, v, 41 (24)), is the least likely of the three places. Another Decapolitan city was Gadara, about five miles southeast of the Sea of Galilee (modern Um Qeis). Although Origen also objected to Gadara (which, he says, was read by a few manuscripts) because neither lake nor overhanging banks were there, Josephus (Life, IX, 42) refers to Gadara as possessing territory “which lay on the frontiers of Tiberias” (= the Sea of Galilee). That this territory reached to the Sea may be inferred from the fact that ancient coins bearing the name Gadara often portray a ship. Origen prefers Gergesa, not because it occurs in manuscripts – he is silent about this – but on the dubious basis of local tradition (it is the place “from which, it is pointed out, the swine were cast down by the demons”) and of the still more dubious basis of etymology (“the meaning of Gergesa is ‘dwelling of those that have driven away,’” and thus the name “contains a prophetic reference to the conduct shown the Savior by the citizens of those places, who ‘besought him to depart out of their territory’”).

Of the several variant readings the Committee preferred Gadarhnw/n on the basis of (a) what was taken to be superior external attestation ((a*) B Ctxt (D) Q syrs, p, h geo1 mss known to Origen al), and (b) the probability that Gergeshnw/n is a correction, perhaps proposed originally by Origen,17 and that Gerashnw/n (which is supported only by versional evidence) is a scribal assimilation to the prevailing text of Mark (5.1) and/or Luke (8.26, 37).

9.4 kai. ivdw,n {B}

A majority of the Committee preferred the reading ivdw,n to eivdw,j because (a) the latter appears to be a correction of the former (“seeing” another’s thoughts seems to be a less appropriate expression

Page 20

than “knowing” them), and (b) ivdw,n, which corresponds to the statement in ver. 2, was more likely to be altered to eivdw,j through recollection of evpignou,j in the parallel accounts (Mk 2.8 and Lk 5.22) than vice versa. The weight of the combined testimony supporting kai, greatly predominates over that supporting de,.

9.8 evfobh,qhsan {A}

Superficial readers and copyists, failing to see the deep meaning of “were afraid” (i.e., people felt a profound sense of awe and alarm in the presence of One who had the right to forgive sins), substituted for evfobh,qhsan what seemed to be a more appropriate word, evqau,masan (“marvelled,” or “were astonished”). The external evidence supporting the more difficult reading is not only early but it includes representatives of both the Alexandrian and the Western text-types.

9.14 nhsteu,omen @polla,# {C}

The reading of aa is obviously a scribal assimilation to the parallel in Lk 5.33, where pukna, is read without variation. It is more difficult to decide whether polla,, which is absent from the Markan account (Mk 2.18), was added originally by Matthew or by subsequent copyists. The Committee decided that, on balance, the non-parallel reading should be preferred; yet, in view of the absence of the word from several important witnesses (a* B al), a majority thought it best to enclose polla, within square brackets.

9.34 include verse {B}

It is difficult to decide whether this verse should be included in the text or placed in the apparatus. According to several commentators (e.g. Allen, Klostermann, Zahn) the words are an intrusion here from 12.24 or from Lk 11.15. On the other hand, the evidence for the shorter text is exclusively Western and relatively meager. Moreover, the passage seems to be needed to prepare the reader for 10.25. A

Page 21

majority of the Committee was impressed by the preponderant weight of the witnesses that include the verse.

10.3 Qaddai/oj {B}

Although it is easy to explain the origin of the conflate readings “Thaddaeus who was called Lebbaeus” and “Lebbaeus who was called Thaddaeus,” it is more difficult to decide whether Qaddai/oj or Lebbai/oj is the original reading. On the basis, however, of the agreement of early representatives of Alexandrian, Western, and Egyptian witnesses, the Committee judged that Qaddai/oj is to be preferred. The reading Judas son of James in syrs may have been introduced from Lk 6.16 (= Ac 1.13). The name Judas Zelotes in several Old Latin manuscripts (compare also the same name in the fifth century mosaic in the great Baptistry at Ravenna [Battistero degli Ortodossi]) may be a further assimilation to the previous name in Luke’s list, “Simon who was called the Zealot.”18

10.4 VIskariw,thj

The textual problems of the name Iscariot are connected with its meaning. According to most scholars VIskariw,thj $VIskariw,q% is derived from the Hebrew tAYrIq. vyai, “a man from Kerioth.” In support of this derivation is the variant reading avpo. Karuw,tou (Jn 6.71 a* Q ¦13 syrhmg, gr; 12.4 D; 13.2 D ite; 14.22 D). Other scholars, starting with the form Skariw,thj (which is the reading of D here; 26.14; Mk 14.10), have proposed a wide variety of possible (and impossible) derivations, including words meaning a leathern girdle or apron, a bandit or assassin, a liar or traitor, and a man of ruddy complexion.19 The problem is further complicated by variant

Page 22

readings in Jn 6.71 and 13.26, where several good witnesses attach the epithet to the father of Judas.

In the present passage the Committee was impressed by the age and diversity of text-type of the Greek witnesses supporting a form of the name with initial iota, and preferred VIskariw,thj, which is supported by the preponderant weight of evidence.

10.8 nekrou.j evgei,rete

The clause nekrou.j evgei,rete involves five variant readings. (1) The words are absent from a considerable number of (mostly later) witnesses, including C3 L X Y G Q P, about one hundred fifty minuscule manuscripts, syrp, pal copsa arm eth2 mss geo1, B Eusebius Basil. (2) In other witnesses the clause stands after kaqari,zete (16 348 372 1093 1579, followed by the Textus Receptus), or (3) after evkba,llete (P W D 566 1573 2145 syrh), or (4) before avsqenou/ntaj (vgms). Finally, (5) the reading adopted as the text is supported by a wide variety of witnesses, including a* B C* D N S F ¦1 ¦13 22 33 157 349 399 543 565 ita, b, c, h, k, l, q vg syrs copbo eth geoA arab Cyril Hilary.

Although variation in position of a word or phrase sometimes arouses suspicion of interpolation, in this case the divergence of order seems to have arisen either accidentally (owing to similarity of endings of successive clauses), or deliberately (in order to produce what was regarded as a more appropriate or a more emphatic sequence of the four clauses). While it is true that Matthew is fond of grouping items in threes – and therefore it may be argued that the fourth item here was added by scribes – it is unlikely that they would have introduced an ambiguous command (is it the physically or the spiritually dead?). On balance, a majority of the Committee regarded the shorter reading as due to accidental omission and preferred the reading attested by representatives of the Alexandrian, the Western, and other types of text.

Page 23

10.23 e`te,ran {C}

Although it is possible that the additional clause (perhaps in the form preserved in D, a;llhn eva.n de. evn th|/ avllh|/ diw,kousin u`ma/j( feu,gete eivj th.n a;llhn, “… and if in the other they persecute you, flee to the next”) may have dropped out accidentally because of homoeoteleuton(a;llhn … a;llhn), the Committee preferred to regard the words as a natural continuation, inserted in order to explain the following statement, ouv mh. tele,shte ta.j po,leij tou/ VIsrah.l e[wj @a'n# e;lqh| o` ui`o.j tou/ avnqrw,pou (which was taken to mean, “You will not exhaust the cities of Israel [as cities of refuge], before the Son of Man comes”). In deciding between the two short readings e`te,ran and a;llhn, the Committee preferred the former because of the general excellence of the Alexandrian text.

11.2 dia. tw/n maqhtw/n {B}

Instead of “through (dia,) his disciples,” a reading that is widely supported by ancient witnesses of different types of text (a B C* D P W Z D Q S ¦13 33 al), the Majority text incorporates a harmonistic assimilation to the parallel account in Luke (7.19) and reads “two (du,o) of his disciples.”

11.9 ivdei/n* profh,thn {B}

The textual problem is complicated by the possibility of taking ti, as meaning either “what?” or “why?” The printed text of verses 7 and 8 may be translated either (a) “What did you go out into the wilderness to behold? A reed shaken by the wind? (8) What then did you go out to see? A man dressed in soft clothing?” or (b) “Why did you go out into the wilderness? To behold a reed shaken by the wind? (8) But why did you go out? To see a man dressed in soft clothing?” (The second interpretation is represented in the Gospel of Thomas, Logion 78.)

In ver. 9 the Committee decided that the reading ivdei/n profh,thn, which involves the previously mentioned ambiguity, is more likely to be original than the reading profh,thn ivdei/n, which, in the context,

Page 24

has to be taken in only one way, namely, “Why then did you go out? To see a prophet?”

11.15 w=ta {B}

In view of the frequent occurrence elsewhere of the fuller expression w=ta avkou,ein (Mk 4.9, 23; 7.16; Lk 8.8; 14.35), it was to be expected that copyists would add the infinitive here (and in 13.9 and 43). If the word had been present in the original text, there is no reason why it should have been deleted in such important witnesses as B D 700 al.

11.17 evqrhnh,samen {B}

After repeated discussion the Committee decided that copyists were more likely to insert u`mi/n for the sake of parallelism with the preceding strophe than to delete it as unnecessary. Furthermore, the shorter text is supported by representatives of widely diversified text-types.

11.19 avpo. tw/n e;rgwn {B}

The Committee regarded the reading te,knwn (widely supported by B2 C D K L X D Q P and most minuscules) as having originated in scribal harmonization with the Lukan parallel (7.35).20 The readings with pa,ntwn represent further assimilation to the passage in Luke.

11.23 mh. e[wj ouvranou/ u`ywqh,sh| {B}

Palaeographically it is easy to see how the reading preserved in the earliest witnesses, which represent all the pre-Byzantine types of text,

Page 25

was accidentally modified. After Kafarnaou,m the first letter of mh, was accidentally dropped, with the consequent alteration of the verb to either u`ywqei/sa or u`yw,qhj depending on whether y was taken as the article h` or the relative h[. The strong external attestation for the presence of mh, is supported also by intrinsic and transcriptional probability. The unexpected turn of expression, “And you, Capernaum, will you be exalted to heaven?” is a sharp and startling interrogation, entirely in the manner of Jesus’ use of vivid language. On the other hand, most copyists were likely to prefer the more commonplace statement, “And you, Capernaum, that are exalted to heaven …”

11.23 katabh,sh| {C}

Whether the verb should read “you shall go down” or “you shall be brought down” is a difficult question to answer. Considerations of transcriptional probabilities – such as the heightening of the sense and the replacement of the rare verb with the more usual verb – are inconclusive (see also the comments on Lk 10.15). Despite the possibility of assimilation to the text of Is 14.15 (which reads katabh,sh|), a majority of the Committee preferred this verb, supported as it is by the earliest representative of both the Alexandrian and the Western types of text.

11.27 to.n ui`o.n … o` ui`o,j {A}

It is perhaps not surprising to find witnesses that modify the wording of this verse, chiefly by way of rearrangement. Following ouvdei.j evpignw,skei, several witnesses (including N Diatessaron(syr), arm and a variety of church fathers, some with slight modifications21) read “[no one knows] the Father except the Son, and no one knows the Son except the Father.” The transposition, which may have been occasioned by the presence of patro,j immediately preceding,

Page 26

results in an awkward sequence with the following, “and anyone to whom the Son chooses to reveal him.”

12.4 e;fagon {C}

Although e;fagon is supported by only a B and 481, as the non-parallel reading it is more likely to have been altered to e;fagen than vice versa. The text implies that David, having gone into the sanctuary, brought out the bread of the Presence which he and those who were with him ate.

12.15 @o;cloi# polloi, {C}

While it is possible that through homoeoteleuton o;cloi may have accidentally fallen out, it is slightly more probable that scribes, influenced by the familiar phrase “many crowds” or “great crowds” (e.g. 4.25; 8.1; 13.2; 15.30; 19.2), strengthened the simple polloi, (a reading that is supported by early Alexandrian and Western witnesses) by adding o;cloi, either before or after polloi,.

12.25 eivdw.j de, {C}

The subject o` VIhsou/j was a natural addition, introduced by copyists who thought the words necessary for the sake of clarity. Had they been present originally, no one would have deliberately omitted them. The reading eivdw,j, whether with or without o` VIhsou/j, is supported by the overwhelming weight of external evidence. (See also the comment on 9.4.)

12.47 [include verse] {C}

The sentence, which seems to be necessary for the sense of the following verses, apparently was accidentally omitted because of homoeoteleuton (lalh/sai … lalh/sai). In view, however, of the age and weight of the diverse text-types that omit the words, the Committee enclosed the words within square brackets in order to

Page 27

indicate a certain amount of doubt concerning their right to stand in the text.

13.9 w=ta {B}

See the comment on the same variant reading at 11.15.

13.13 o[ti ble,pontej ouv ble,pousin kai. avkou,ontej ouvk avkou,ousin ouvde. suni,ousin {B}

Several representatives of the Western and of other types of text, influenced by the parallel passages in Mk 4.12 and Lk 8.10, altered the construction to i[na with the subjunctive mood of the verb. The references to seeing and hearing come from Is 6.9-10, but in reverse order. Several witnesses add from Mark (or Isaiah) kai. mh. suniw/sin (“and not perceive”).

13.35 dia, {C}

On the one hand, the reading “through Isaiah the prophet” is supported by codex Sinaiticus (first hand), several important minuscule manuscripts, one Ethiopic manuscript, and copies of the Gospel known to Eusebius and Jerome. The latter also states that Porphyry cited it as showing the ignorance of Matthew (tam imperitus fuit). Transcriptional probabilities at once favor this as the more difficult reading, for it is easy to suppose that so obvious an error would have been corrected by copyists (compare 27.9; Mk 1.2).

On the other hand, if no prophet were originally named, more than one scribe might have been prompted to insert the name of the best known prophet – something which has, in fact, happened elsewhere more than once (see comments on 1.22; 2.5; 21.4; Ac 7.48). It is also possible that some reader, observing the actual source of the quotation (Ps 78.2), might have inserted “Asaph,” and subsequently – as Jerome suggests – other readers, not having heard of such a prophet (cf. 2 Chr 29.30), changed it to the much more familiar “Isaiah.” No extant document is known to read VAsa,f.

Page 28

In the face of such conflicting transcriptional probabilities, the Committee preferred to follow the preponderance of external evidence.

13.35 avpo. katabolh/j @ko,smou# {C}

It can be argued that the shorter reading, attested by representative witnesses of the Alexandrian, Western, and Eastern types of text, was original, and that ko,smou was added by scribes from 25.34, where the text is firm.

On the other hand, since the preponderance of the external evidence was taken to support the inclusion of ko,smou, a majority of the Committee was reluctant to drop the word from the text entirely and therefore decided to retain it enclosed within square brackets.

13.43 w=ta {B}

See the comment on the same variant reading at 11.15.

13.55 VIwsh,f {B}

The name VIwsh/j (or VIwsh/), which represents the Galilean pronunciation (yseAy) of the correct Hebrew (@seAy), appears to be an intrusion from Mk 6.3 into the text of Matthew. The substitution of VIwa,nnhj is the result of scribal inadvertence, arising from the frequency elsewhere of references to James and John, the sons of Zebedee. The reading VIwa,nnhj kai. VIwsh/j is a manifest conflation, farthest removed from the original.

14.1 tetraa,rchj

See the comment on Ac 13.1.

14.3 Fili,ppou {A}

According to Josephus (see his Antiquities, XVIII.v:4) the first husband of Herodias was named Herod (being the son of Herod the Great

Page 29

and Mariamne, Simon’s daughter), whereas it was [Herod] Philip the tetrarch (Lk 3.1) who married Salome, the daughter of Herodias. In Mk 6.17 all manuscripts except two name Philip as Herodias’s first husband (î45 and ms. 47 omit the name Philip). It appears, therefore, that either Josephus failed to give the full name of Herodias’s first husband (Herod Philip), or Mark confused Herodias’s husband and son-in-law. In Lk 3.19 several witnesses (including A C K W 33 565 syrp copsapt, bo) insert Fili,ppou before tou/ avdelfou/ auvtou/, though it is absent from the better witnesses (including a B D L G D L X Old Latin Vulgate Gothic).

It appears, therefore, that in 14.3 Matthew followed the original text of Mark and read Fili,ppou, whereas several Western witnesses were assimilated to the shorter text of Lk 3.19 and thus brought Matthew’s account into harmony with that of Josephus.

14.9 luphqei.j o` basileu.j dia, {B}

The reading supported by the chief representatives of the Alexandrian and the Western types of text involves a certain ambiguity (i.e. does the phrase with dia, qualify luphqei,j or evke,leusen?). In order to resolve the ambiguity copyists inserted de,, thus altering the hypotactic construction (“And being grieved, the king, because of his oaths and because of those who sat with him, commanded [it] to be given”) to the more colloquial paratactic construction (“And the king was grieved; but because of his oaths and because of those who sat with him, he commanded …”).

14.12 auvto,@n#

On the one hand, the predominant external evidence attests auvto, (or its phonetic near-equivalent, auvtw|/), with only a* B 0106 ita syrc, s eth attesting auvto,n. On the other hand, however, it is much more likely that copyists would conform the personal pronoun to the impersonal for the sake of grammatical concord with ptw/ma (or sw/ma), than vice versa. In order to represent the opposition between external evidence and transcriptional probability, it was decided to print auvto,@n#.

Page 30

14.24 stadi,ouj pollou.j avpo. th/j gh/j avpei/cen {C}

The question is whether Matthew was here assimilated by copyists to John (stadi,ouj ei;kosi pe,nte h' tria,konta, Jn 6.19) or to Mark (h=n to. ploi/on evn me,sw| th/j qala,sshj, Mk 6.47). Since the process of harmonization more often took place among the Synoptic Gospels than between the Fourth Gospel and one of the Synoptics, and since the Johannine parallel is very slight (involving among Greek witnesses only the word stadi,ouj),22 it appears that the reading of B ¦13 al best accounts for the rise of the others.

14.29 kai. h=lqen {B}

The reading kai. h=lqen (“Peter walked upon the water and came to Jesus”) seemed to say too much, and therefore was altered to evlqei/n (“Peter walked upon the water to come to Jesus”). Although the reading of a* has the appearance of being a conflation, it may be merely an exegetical expansion introduced by the scribe. The reading of ethro is a translational error.

14.30 a;nemon @ivscuro,n# {C}

From the standpoint of external evidence, although the combination of a B* 073 33 copsa, bo, fay is impressive attestation, a majority of the Committee considered it too exclusively Egyptian to be followed here, where the shorter text may have arisen by accidental omission in the ancestor of one text-type. From the standpoint of internal considerations, although it can be argued that ivscuro,n was added by scribes in order to heighten the dramatic effect (as sfo,dra was added in W), a majority was inclined to regard its presence as intrinsically required in order to explain Peter’s increasing fear. In order to represent these conflicting considerations the Committee decided to retain ivscuro,n in the text, but to enclose it within square brackets.

Page 31

15.4 ei=pen {B}

The presence of th.n evntolh.n tou/ qeou/ in ver. 3 probably prompted copyists to change the statement, “For God said …” to “For God commanded, saying …,” whereas, if the reading evnetei,lato le,gwn had been original, it is difficult to account for the substitution of the more colorless ei=pen (in Mk 7.10, where the text is firm, the subject of ei=pen is Mwu?sh/j).

15.6 to.n pate,ra auvtou/ {C}

On the one hand, it can be argued that the addition of the phrase “or his mother” doubtless seemed necessary to scribes who observed the references to both father and mother in the preceding verses. On the other hand, the absence of h' [or kai.] th.n mhte,ra auvtou/ may be accounted for either as accidental omission (owing to similarity with the preceding to.n pate,ra auvtou/) or as deliberate stylistic suppression of one element in a frequently repeated phrase. In view of the balance of such transcriptional considerations, the Committee made its decision on the basis of what was judged to be superior external attestation.

15.6 to.n lo,gon {B}

It is clear that th.n evntolh,n was introduced to suit ver. 3, but whether it supplanted to.n lo,gon or to.n no,mon is more difficult to decide. Although it is tempting to regard no,mon as original and lo,gon as the result of harmonization to Mk 7.13, a majority of the Committee was impressed by the weight of the external evidence supporting lo,gon. Furthermore, since a specific commandment is cited, there would have been a tendency to replace lo,gon with either evntolh,n or no,mon.

15.14 tufloi, eivsin o`dhgoi. @tuflw/n# {C}

Although from the standpoint of external evidence the reading tufloi, eivsin o`dhgoi,, supported by B and D, may seem to be preferable,

Page 32

the readings that most adequately account for the emergence of the others (as emendations of the arrangement, or mistakes arising from palaeographical similarities) are tufloi, eivsin o`dhgoi. tuflw/n and o`dhgoi, eivsin tufloi. tuflw/n. Of these two readings, the Committee preferred the former on the basis of superior attestation; at the same time, however, in deference to the weight of B and D, it was decided to retain tuflw/n enclosed within square brackets.

15.15 th.n parabolh.n @tau,thn# {C}

A majority of the Committee preferred to adopt the reading attested by a wide variety of witnesses and to explain the absence of tau,thn in other witnesses as the result of deliberate excision by scribes who thought it inappropriate (the “parable” does not immediately precede). Nevertheless, in view of the weight of the witnesses that omit tau,thn (a B ¦1 700 892 copsa geoB Origen), it was thought best to enclose the word within square brackets.

15.31 lalou/ntaj( kullou.j u`giei/j {C}

The manuscripts of this verse reflect a variety of changes, some accidental and some deliberate. Although it can be argued that the words kullou.j u`giei/j were added in order to make a series of four items corresponding to the number (though not to the sequence) in ver. 30, it is more likely that they were omitted, perhaps because it seemed superfluous to say that the crippled became well and that the lame were walking. The twofold meaning of kwfo,j (“dumb” and “deaf”) accounts for the variation between lalou/ntaj in most witnesses, and avkou,ontaj in B and a few other witnesses (N O S conflate both participles). The reading of most Greek lectionaries shows the influence of the parallel account in Mk 7.37 (avla,louj lalei/n). The reading adopted for the text is supported by a broad spectrum of attestation.

15.39 Magada,n {C}

The best external evidence supports Magada,n, yet not only the site, but even the existence of such a place-name is uncertain. The

Page 33

parallel passage in Mk 8.10 has “the districts of Dalmanutha” (ta. me,rh Dalmanouqa,), an equally unknown site and name. The well-known Semitic word for tower,23 in Greek Magdala,$n%, is read in many manuscripts in place of Magada,n or Dalmanouqa,. (See also the comment on Mk 8.10.)

16.2-3 @ovyi,aj genome,nhj … ouv du,nasqe*# {C}

The external evidence for the absence of these words is impressive, including a *B ¦13 157 al syrc, s copsa, bomss arm Origen and, according to Jerome, most manuscripts known to him (though he included the passage in the Vulgate). The question is how one ought to interpret this evidence. Most scholars regard the passage as a later insertion from a source similar to Lk 12.54-56, or from the Lukan passage itself, with an adjustment concerning the particular signs of the weather. On the other hand, it can be argued (as Scrivener and Lagrange do) that the words were omitted by copyists in climates (e.g. Egypt) where red sky in the morning does not announce rain.

In view of the balance of these considerations it was thought best to retain the passage enclosed within square brackets.

16.12 tw/n a;rtwn {C}

In view of the use of the expression “the leaven of the Pharisees and Sadducees” in verses 6 and 11, it was perhaps natural that a few witnesses should repeat one or both of the words “Pharisees” “Sadducees” after zu,mhj in ver. 12. Although the reading of D Q ¦13 al without any qualifying genitive (“Then they understood that he did not tell them to beware of leaven, but of the teaching of the Pharisees and Sadducees”) might be thought original and each of the other readings an expansion, it is also possible that copyists considered the presence of tw/n a;rtwn or tou/ a;rtou to be unnecessary to the sense and therefore omitted the words as superfluous. In view of the balance of transcriptional possibilities, the Committee decided to adopt the reading supported by ac B L 892 and several early versions.

Page 34

16.13 Ti,na le,gousin oi` a;nqrwpoi ei=nai {B}

Both the variety of positions of me in the witnesses that include it and the fact that in the parallel passages the word is firm indicate that it was originally absent from Matthew’s account.

16.20 o` Cristo,j {B}

To the shorter reading, which is supported by widely diversified ancient witnesses (a* B L D Q ¦1 ¦13 28 565 700 1010 1424 it syrc, p copsa Origen al), inattentive scribes added VIhsou/j either before o` Cristo,j (a2 C W lat syrh al) or after o` Cristo,j (Dgr itc). But since others knew and acknowledged Jesus’ personal name, it would have been useless to deny or affirm that he was Jesus; the point under discussion was whether he was the Messiah (o` Cristo,j).

16.27 th.n pra/xin {B}

The reading th.n pra/xin, which is supported by the weight of diversified witnesses, focuses attention on a person’s work or course of life considered as a whole. The scribes of a scattering of Greek witnesses (a* ¦1 28 1424 al), supported by several early versions, preferred the more usual plural expression (ta. e;rga), which has been taken over by the Textus Receptus.

17.2 to. fw/j {A}

Instead of to. fw/j, which is strongly supported by witnesses representing all types of text, several Western witnesses, recollecting what is said in 28.3, make the comparison in terms of the clothing being “white as snow” (ciw,n).

17.4 poih,sw w-de {B}

Instead of the reading that speaks of Peter’s volunteering to make the three skhna,j (the singular number poih,sw accords with the self-assured forwardness of the apostle), the scribes of most witnesses

Page 35

assimilated the verb to the plural number (poih,swmen), a reading found in the parallel accounts at Mk 9.5 and Lk 9.33.

17.20 ovligopisti,an {A}

It is more likely that the evangelist used ovligopisti,an, a rare word that occurs nowhere else in the New Testament (though ovligo,pistoj is used four times in Matthew), and that, in view of a;pistoj in ver. 17, copyists substituted the more frequently used word avpisti,a (which occurs eleven times in the New Testament), than that the reverse process took place.

17.21 omit verse {A}

Since there is no satisfactory reason why the passage, if originally present in Matthew, should have been omitted in a wide variety of witnesses, and since copyists frequently inserted material derived from another Gospel, it appears that most manuscripts have been assimilated to the parallel in Mk 9.29.

17.22 sustrefome,nwn {B}

It is probable that the reading sustrefome,nwn (taken to mean “were gathering together”) would strike copyists as strange, and therefore would be changed into what seemed more appropriate (avnastrefome,nwn, “were staying”). The verb sustre,fein, which occurs only twice in the New Testament, apparently means here “while they were crowding (around Jesus).”

17.26 eivpo,ntoj de, {B}

The reading eivpo,ntoj de,, lacking a substantive, was deemed to be the reading that best explains the origin of the other readings.

After :Ara … ui`oi,, which may be taken as a question, a noteworthy expansion appears in minuscule manuscript 713, dating from the twelfth century: e;fh Si,mwn( Nai,) le,gei o` VIhsou/j( Do.j ou=n kai. su,( w`j avllo,trioj auvtw/n (“Simon said ‘Yes.’ Jesus says, ‘Then you

Page 36

also give, as being an alien to them’”). The same expansion occurs also in the Arabic form of the Diatessaron (25:6). The nucleus of this occurs in Ephraem’s Commentary on Tatian’s Diatessaron, where the Syriac text (14:17) reads, “Give to them therefore as an alien,” and the Armenian reads, “Go; you also give as one of the aliens.”

18.11 omit verse {B}

There can be little doubt that the words h=lqen ga.r o` ui`o.j tou/ avnqrw,pou $zhth,sai kai.% sw/sai to. avpolwlo,j are spurious here, being absent from the earliest witnesses representing several textual types (Alexandrian, Egyptian, Antiochian), and manifestly borrowed by copyists from Lk 19.10. The reason for the interpolation was apparently to provide a connection between ver. 10 and verses 12-14.

18.14 u`mw/n {C}

Between the readings “your Father” and “my Father” it is difficult to decide.24 The latter, though strongly attested, probably reflects the influence of tou/ patro,j mou in ver. 10 (compare also ver. 35). The reading h`mw/n (D* and a few other witnesses) is probably itacism for u`mw/n.

18.15 a`marth,sh| @eivj se,# {C}

It is possible that the words eivj se, are an early interpolation into the original text, perhaps derived by copyists from the use of eivj evme, in ver. 21. On the other hand, it is also possible to regard their omission as either deliberate (in order to render the passage applicable to sin in general) or accidental (for in later Greek the pronunciation of h( h|, and eiv was similar). In order to reflect this balance of possibilities, the Committee decided to retain the words enclosed within square brackets.

Page 37

18.19 pa,lin @avmh.n# le,gw {C}

It is difficult to decide whether the presence of avmh.n le,gw in the preceding sentence may have prompted scribes to add avmh,n before le,gw at the beginning of this sentence, or whether they may have deleted the word as redundant. Faced with this quandary, the Committee decided to include the word but to enclose it within square brackets.

18.26 le,gwn {A}

Although ku,rie may have been omitted in order to conform the passage to ver. 29, it is more likely that the word was inserted in order to adapt the expression to a spiritual interpretation. The combination of B D Q 700 vg syrc, s arm geo al is a significant constellation of witnesses supporting the shorter reading.

18.29 auvtou/

Although it is possible that the phrase eivj tou.j po,daj auvtou/ (C2 E F H K M S U V G D P most minuscules, followed by the Textus Receptus) was accidentally omitted in transcription, the eye of the scribe passing from auvtou/ to auvtou/, the Committee preferred the shorter text (a B C* D G L Q 1 71 124 700 892 1396 1424 1573 1579 1582, most of the Old Latin, vg syrc, s, pal copsa, bo eth geo) and regarded the longer reading as a natural expansion introduced by scribes in order to explain pesw,n.

18.35 u`mw/n

The words ta. paraptw,mata auvtw/n, which the Textus Receptus, following the later witnesses, adds at the close of the sentence, are a natural expansion, derived perhaps from 6.14. The Committee preferred the shorter reading supported by the chief representatives of the Alexandrian, Western, and other types of text (a B D L Q 1 22* 700 892 1582 ita, b, c, d, e, ff2, l, q, r1 vg syrc, s copsa, bo geo eth Speculum).

Page 38

19.4 kti,saj {B}

It is easier to suppose that copyists changed the word kti,saj (which is supported by several excellent witnesses) to poih,saj, thus harmonizing it with the Septuagint text of Gn 1.27 (which is quoted in the immediate context), than to suppose that poih,saj was altered to suit the Hebrew word used in Gn 1.27 (arB, which means “created”).

19.7 avpolu/sai @auvth,n# {C}

It is difficult to decide whether auvth,n is an addition (as th.n gunai/ka undoubtedly is) to a concisely stated expression, or whether the word was deleted in order to assimilate the passage to the near-parallel in Mk 10.4. Since the external evidence is likewise so nearly balanced, the Committee decided to retain the word enclosed within square brackets.

19.9 mh. evpi. pornei,a| kai. gamh,sh| a;llhn moica/tai {B}

The “excepting clause” in the Matthean account of Jesus’ teaching on divorce occurs in two forms: parekto.j lo,gou pornei,aj (“except on the ground of unchastity”) and mh. evpi. pornei,a| (“except for unchastity”). It is probable that the witnesses (including B D ¦1 ¦13 33) that have the former reading have been assimilated to 5.32, where the text is firm. Likewise the phrase poiei/ auvth.n moiceuqh/nai (“makes her commit adultery” [i.e. when she remarries]) has come into several witnesses (including B C* ¦1) from 5.32, where it is firm. The short reading of 1574, kai. gamh,sh| a;llhn, has been conformed to the prevailing text of Mk 10.11.

19.9 moica/tai {B}

After moica/tai several witnesses (including K W D Q P ¦13) add kai. o` avpolelume,nhn gamw/n (or gamh,saj) moica/tai (“and he who marries a divorced woman commits adultery”). Although it could be argued that homoeoteleuton (moica/tai … moica/tai) accounts for its accidental omission from a D L 1241 al, the fact

Page 39

that B C* ¦1 al read moica/tai only once (at the conclusion of the combined clauses) makes it more probable that the text was expanded by copyists who accommodated the saying to the prevailing text of 5.32.

19.10 maqhtai. @auvtou/# {C}

Although the combination of a B Q ite copsams in support of the shorter reading is noteworthy, the Committee was impressed by the possibility that the presence of auvtw|/ before maqhtai, prompted some copyists to delete auvtou/. It was thought best, therefore, to retain the word enclosed within square brackets.

19.11 to.n lo,gon @tou/ton# {C}

On the one hand, since the general tendency of scribes is to make the text more explicit, e.g. by adding the demonstrative pronoun, the shorter reading, supported by B ¦1 and several early versions, has a certain presumption in its favor. On the other hand, however, the ambiguity of the reference of tou/ton in the context – does it refer to the deduction made by the disciples (ver. 11), or to the preceding exposition of Jesus (verses 4-9)? – may have prompted some scribes to delete the word. In order to reflect the balance of possibilities, the Committee decided to retain the word enclosed within square brackets. The reading of Q is obviously secondary.

19.16 dida,skale {A}

The word avgaqe,, which is absent from early and good representatives of the Alexandrian and the Western texts, was manifestly brought in by copyists from the parallel accounts in Mark (10.17) and Luke (18.18). (See also the comment on the following variant reading.)

19.17 ti, me evrwta|/j peri. tou/ avgaqou/* ei-j evstin o` avgaqo,j {A}

Many of the witnesses (but not Q 700 al) that interpolate avgaqe, in ver. 16 also modify ver. 17 by substituting for Matthew’s distinctive

Page 40

account the words from the parallel accounts, ti, me le,geij avgaqo,n* ouvdei.j avgaqo.j eiv mh. ei-j o` qeo,j (“Why do you call me good? No one is good but God alone,” Mk 10.18; Lk 18.19). If the latter reading were original in Matthew, it is hard to imagine why copyists would have altered it to a more obscure one, whereas scribal assimilation to Synoptic parallels occurs frequently.

19.20 evfu,laxa {A}

Despite Matthew’s identification of the speaker as neani,skoj (verses 20 and 22), the scribes of many witnesses assimilated the account to the Synoptic parallels by adding evk neo,thto,j mou (Mk 10.20) or evk neo,thtoj (Lk 18.21).

19.24 ka,mhlon {A}

Instead of ka,mhlon, a few of the later Greek manuscripts read ka,milon, meaning “a rope, ship’s cable.” The two Greek words had come to be pronounced alike.

19.29 pate,ra h' mhte,ra {C}

The presence of gunai/ka in many witnesses seems to be the result of scribal assimilation to the Lukan parallel (Lk 18.29), and the replacement of pate,ra h' mhte,ra by gonei/j in other witnesses may either reflect influence from the same parallel or be a substitution arising independently. The absence of pate,ra h; in D and several Old Latin witnesses appears to be the result of homoeoteleuton.

19.29 e`katontaplasi,ona {B}

The several readings are reflected in the parallel passages: the text of Mark (10.30) reads e`katontaplasi,ona (“a hundredfold”); most of the manuscripts of Luke (18.30) read pollaplasi,ona (“manifold”); and the Western text of Luke (D Old Latin syrhmg) reads e`ptaplasi,ona (“sevenfold”). What was judged to be predominant external support, as well as considerations involving the dependence

Page 41

of Matthew upon Mark, led the Committee to prefer e`katontaplasi,ona.

20.10 @to.# avna. dhna,rion kai. auvtoi, {C}

In the interest of heightening the emphasis, scribes moved kai. auvtoi, to follow e;labon. Although to, might have been omitted by scribes as superfluous, yet because of the weight of the combination of B and D, the Committee decided to retain the word enclosed within square brackets.

20.15 @h;# (1) {C}

External support for the presence or absence of h; at the beginning of ver. 15 is rather evenly divided, with representative witnesses of the Alexandrian (B and a), the Western (D and Old Latin), and other (Q and ¦1 ¦13) texts on opposite sides. From a transcriptional point of view it is more likely that scribes would have dropped the word after soi (in later Greek both h and oi were pronounced “ee”) than inserted it. On balance the Committee thought it best to retain the word, but to enclose it within square brackets.

20.16 e;scatoi. {A}

Although it is possible that the words polloi. … evkletoi, had been accidentally omitted from an ancestor of a B L Z 085 al owing to homoeoteleuton, the Committee regarded it as much more likely that they were added here by copyists who recollected the close of another parable (22.14, where there is no significant variation of reading).

20.17 tou.j dw,deka @maqhta,j# {C}

Although copyists often add the word maqhtai, to the more primitive expression oi` dw,deka (see Tischendorf’s note in loc. and 26.20 below), a majority of the Committee judged that the present passage was assimilated to the text of Mark (10.32) or Luke (18.31). In order

Page 42

to represent both possibilities it was decided to employ square brackets.

The reading with auvtou/ in several minuscules and versions is clearly a secondary expansion.

20.22 pi,nein. {A}

The clause h' to. ba,ptisma … baptisqh/nai, which is absent from important early witnesses representing several types of text (a D L Z Q ¦13 al), was added by scribes in order to assimilate the passage to the parallel in Mk 10.38 f.

20.23 ouvk e;stin evmo.n @tou/to# dou/nai {C}

Because the word tou/to, which is absent from early and good witnesses, occurs at various places in various witnesses, it would be tempting to regard it as a scribal enhancement of the text. Nevertheless, since the word does not appear in the parallel account in Mark, the Committee decided to retain it in Matthew, but to enclose it within square brackets in order to indicate doubt as to its proper position in the text.

20.23 pi,esqe

The majority of the manuscripts have filled out the sentence by adding from the parallel in Mk 10.39 the clause kai. to. ba,ptisma o] evgw. bapti,zomai baptisqh,sesqe. The shorter text is decisively supported by the same witnesses that read the shorter text in ver. 22.

20.26 e;stai {B}

Although the combination of B and D in support of evsti,n is not insignificant, the Committee judged that the preponderant weight of the external evidence supports the future tense. The same variation occurs also in the parallel at Mk 10.43.

Page 43

20.28 pollw/n

After pollw/n several Western witnesses (D and, with minor variations, F it syrc, hmg) add ~Umei/j de. zhtei/te evk mikrou/ auvxh/sai kai. evk mei,zonoj e;latton ei=nai) Eivserco,menoi de. kai. paraklhqe,ntej deipnh/sai mh. avnakli,nesqe eivj tou.j evxe,contaj to,pouj( mh,pote evndoxo,tero,j sou evpe,lqh| kai. proselqw.n o` deipnoklh,twr ei;ph| soi( :Eti ka,tw cw,rei( kai. kataiscunqh,sh|) VEa.n de. avnape,sh|j eivj to.n h[ttona to,pon kai. evpe,lqh| sou h[ttwn( evrei/ soi o` deipnoklh,twr( Su,nage e;ti a;nw( kai. e;stai soi tou/to crh,simon (“But seek to increase from that which is small, and from the greater to become less. When you enter into a house and are invited to dine, do not recline in the prominent places, lest perchance one more honorable than you come in, and the host come and say to you, ‘Go farther down’; and you will be put to shame. But if you recline in the lower place and one inferior to you comes in, the host will say to you, ‘Go farther up’; and this will be advantageous to you”). This interpolation is a piece of floating tradition, an expanded but inferior version of Lk 14.8-10.

20.30 VEle,hson h`ma/j( @ku,rie(# {C}

Influenced by the recollection of similar passages elsewhere, copyists have introduced many variations. Since the parallels in Mk 10.47 and Lk 18.38 both contain VIhsou/, it is probable that the Matthean readings involving this word are secondary. Although it can be argued that the shortest reading (evle,hson h`ma/j( ui`e. Daui,d) is original and all the other readings are scribal expansions, it is more likely that copyists, influenced by Matthew’s earlier account of the healing of the blind men, produced by assimilation an exact parallel to 9.27. Furthermore, it appears that readings with ui`e, reflect a more elegant Greek style than the more Semitic usage of the nominative (cf. Blass-Debrunner-Funk, § 147 (3)). As the least unsatisfactory resolution of all the diverse problems a majority of the Committee decided to adopt the reading of î45vid C W D 1 28 al, but, in view of the variation in position of ku,rie, to enclose this word within square brackets.

Page 44

20.31 VEle,hson h`ma/j( ku,rie {C}

The sequence ku,rie( evle,hson h`ma/j is well attested by a B D L Z Q ¦13 543 892 1010 1293 ita, b, c, d, h, l, n, r1 vg syrp, pal copsa, bo arm geo1, whereas the sequence evle,hson h`ma/j( ku,rie is attested by î45vid C N O W X G D P S F most minuscules itff2, q syrh geo2 (ku,rie is omitted by 118 209 700 1675 vgms syrpms). Despite the somewhat poorer quality of the external evidence supporting the second sequence, this reading was preferred by a majority of the Committee because it is the non-liturgical order of words and so would have been likely to be altered in transcription to the more familiar sequence.

21.4 profh,tou

Several witnesses (Mmg 42 ita, c, h copboms Hilary) add Zacari,ou before or after profh,tou; other witnesses (vg4 mss copboms eth) prefix “Isaiah.”

21.12 i`ero,n {B}

The addition of tou/ qeou/ appears to be a natural expansion, made in order to emphasize the profanation of the holy place. The fact that the parallel passages (Mk 11.15 and Lk 19.45; cf. Jn 2.14) lack tou/ qeou/ would not be an occasion for copyists, if they observed the fact, to delete the words from copies of Matthew, but rather for inserting the words in copies of the other Gospels. Although the Jews had little use for such a phrase (since for them “the temple” could mean only one thing), the longer expression would not be intrinsically objectionable to anyone, and therefore its omission cannot be accounted for on that ground. It appears, therefore, that internal considerations join with strong external evidence in support of the reading i`ero,n.

21.29-31 ouv qe,lw( u[steron de. metamelhqei.j avph/lqen … e`te,rw| … evgw,( ku,rie\ kai. ouvk avph/lqen … o` prw/toj {C}

The textual transmission of the parable of the two sons is very much confused (see also the comment on 21.32). Is the recusant but

Page 45

subsequently obedient son mentioned first or second (ver. 29)? Which of the two sons did the Jews intend to assert had done the father’s bidding (ver. 31), and what word did they use in their reply to Jesus’ question (prw/toj or e;scatoj or u[steroj or deu,teroj)? There are three principal forms of text.

(a) According to a C* K W D P itc, q vg syrc, p, h al, the first son says “No” but afterwards repents. The second son says “Yes” but does nothing. Which one did the will of the father? Answer: o` prw/toj.

(b) According to D ita, b, d, e, ff2, h, l syrs al, the first son says “No” but afterwards repents. The second son says “Yes” but does nothing. Which one did the will of the father? Answer: o` e;scatoj.

(c) According to B Q ¦13 700 syrpal arm geo al, the first son says “Yes” but does nothing. The second says “No” but afterwards repents. Which one did the will of the father? Answer: o` u[steroj (B), or o` e;scatoj (Q ¦13 700 arm), or o` deu,teroj (4 273), or o` prw/toj (geoA).

Because (b) is the most difficult of the three forms of text, several scholars (Lachmann, Merx, Wellhausen, Hirsch) have thought that it must be preferred as readily accounting for the rise of the other two as improvements of it. But (b) is not only difficult, it is nonsensical – the son who said “Yes” but does nothing obeys his father’s will! Jerome, who knew of manuscripts in his day that read the nonsensical answer, suggested that through perversity the Jews intentionally gave an absurd reply in order to spoil the point of the parable. But this explanation requires the further supposition that the Jews not only recognized that the parable was directed against themselves but chose to make a nonsensical reply rather than merely remain silent. Because such explanations attribute to the Jews, or to Matthew, farfetched psychological or overly-subtle literary motives, the Committee judged that the origin of reading (b) is due to copyists who either committed a transcriptional blunder or who were motivated by anti-Pharisaic bias (i.e., since Jesus had characterized the Pharisees as those that say but do not practice (cf. Mt 23.3), they must be represented as approving the son who said “I go,” but did not go).

As between forms (a) and (c) the former is more probably the original. Not only are the witnesses that support (a) slightly better

Page 46

than those that read (c), but there would be a natural tendency to transpose the order of (a) to that of (c) because:

(1) it could be argued that if the first son obeyed, there was no reason to summon the second; and

(2) it was natural to identify the disobedient son with either the Jews in general or with the chief priests and elders (ver. 23) and the obedient son with either the Gentiles or the tax collectors and the prostitutes (ver. 31) – and in accord with either line of interpretation, the obedient son should come last in chronological sequence. It may also be remarked that the inferiority of form (c) is shown by the wide diversity of readings at the close of the parable.25

21.32 ouvde,

The confusion that marks the transmission of 21.29-31 seems to have affected also the text of the final clause of this verse. Instead of ouvde, (which is read by B O Q S F 0138 1 ¦13 22 33 157 543 565 700 892 1579 1582 most of the Old Latin vg copbo eth) other witnesses (including a C L W X P 28 118 209 the Byzantine text and copsa) read ouv. D and syrs omit the negative; itc, e, h alter its position (quod non credidistis). D omits the entire clause (from u`mei/j de, to the end of the verse), perhaps by homoeoteleuton.

The omission of the negative is probably accidental, for the resulting sense (“but you, when you saw it, at last repented [i.e. changed

Page 47

your minds] so as to believe in him”) seems to be an extremely inappropriate conclusion of Jesus’ saying; likewise the transfer of the negative to the final verb is no less infelicitous (“… repented later because you did not believe on him”). The reading ouvde,, supported by early and widely diversified witnesses, seems to have been altered to ouv by copyists who did not see the force of the argument (“and you, seeing this, did not even feel remorse afterwards so as to believe him”).

21.39 auvto.n evxe,balon e;xw tou/ avmpelw/noj kai. avpe,kteinan {A}

The Western text (D Q ita, b, c, d, e, ff2, h, r1 geo Irenaeus Lucifer Juvencus) has been assimilated to the sequence in Mark, where the son is killed and then cast out of the vineyard (Mk 12.8). Matthew and Luke (20.15), reflecting that Jesus had been crucified outside the city (Jn 19.17, 20; He 13.12 f.), reverse the order and put the casting out before the killing.

21.44 @Kai. … auto,n)# {C}

Many modern scholars regard the verse as an early interpolation (from Lk 20.18) into most manuscripts of Matthew. On the other hand, however, the words are not the same, and a more appropriate place for its insertion would have been after ver. 42. Its omission can perhaps be accounted for when the eye of the copyist passed from auvth/j (ver. 43) to auvto,n. While considering the verse to be an accretion to the text, yet because of the antiquity of the reading and its importance in the textual tradition, the Committee decided to retain it in the text, enclosed within square brackets.

22.10 o` ga,moj {B}

The Committee considered the reading o` numfw,n (here meaning “the wedding hall”) to be an Alexandrian correction introduced in the place of o` ga,moj, which may have seemed to be somewhat inappropriate with the verb “filled.”

Page 48

22.23 Saddoukai/oi( le,gontej {B}

Although the definite article after Saddoukai/oi could have dropped out because of confusion with the termination of the noun, the Committee considered it to be much more likely that copyists added the article by assimilation to the parallel passages (Mk 12.18; Lk 20.27). Without the article the participle means that the Sadducees advanced their negative opinion at the beginning of their conversation with Jesus; with the article the passage states the Sadducean creed (“Sadducees, who say that …”). Since this would be the only place where Matthew has provided an explanation of this sort concerning Jewish affairs, the reading without the article is to be preferred.

22.30 a;ggeloi {B}

While the evidence for a;ggeloi is limited in extent, it nevertheless includes the leading representatives of the Alexandrian and the Western types of text. The addition of (tou/) qeou/ is a natural expansion, which, if present in the text originally, would not have been likely to be omitted.

22.32 e;stin @o`# qeo,j {C}

In the interest of greater precision, the later form of the text inserted a second qeo,j (“For God is not a God of dead people, but of living”). In order to reflect the difficulty of deciding whether o` was omitted by assimilation to the parallel in Mk 12.27, or whether it was added under the influence of the four instances of o` qeo,j immediately preceding, the Committee retained o` within square brackets.

22.35 @nomiko,j# {C}

Despite what seems to be an overwhelming preponderance of evidence supporting the word nomiko,j, its absence from family 1 as well as from widely scattered versional and patristic witnesses takes on additional significance when it is observed that, apart from this

Page 49

passage, Matthew nowhere else uses the word. It is not unlikely, therefore, that copyists have introduced the word here from the parallel passage in Lk 10.25. At the same time, in view of the wide-spread testimony supporting its presence in the text, the Committee was reluctant to omit the word altogether, preferring to retain it enclosed within square brackets.

23.4 bare,a @kai. dusba,stakta# {C}

Impressed by the weight of the external evidence supporting the longer text, a majority of the Committee explained the absence of kai. dusba,stakta in L ¦1 892 al as perhaps due to stylistic refinement or to accidental oversight (the eye of the copyist passing from one kai, to the other). Nevertheless, because it is possible that the words may be an interpolation from Lk 11.46, it was decided to enclose them within square brackets.

[The words kai. dusba,stakta should not stand in the text, for (a) if they were present originally, no good reason can account for their absence from such a wide variety of witnesses, and (b) the tendency of copyists to enhance the solemnity of Jesus’ words accounts for the prefixing of mega,la before bare,a in a, and for the interpolation after bare,a of the synonymous expression kai. dusba,stakta from Lk 11.46. B.M.M.]

23.7 r`abbi,

The geminated form r`abbi,( r`abbi, (D E F G H K M S U V W Y G W al) is more solemn and formal, and is probably the result of heightening by copyists. The Committee preferred to follow the shorter reading, which is strongly supported by a B L D Q S 0107 0138 ¦1 it vg syrp copsa, bo arm eth geo1, A arab pers.

23.9 mh. kale,shte u`mw/n {B}

Instead of the first u`mw/n in this verse, several Western witnesses (D Q vg al) replace it with u`mi/n, and a few late Greek manuscripts omit it as superfluous.

Page 50

23.13 Ouvai. de. u`mi/n … eivselqei/n. {A}

That ver. 14 is an interpolation derived from the parallel in Mk 12.40 or Lk 20.47 is clear (a) from its absence in the earliest and best authorities of the Alexandrian and the Western types of text, and (b) from the fact that the witnesses that include the passage have it in different places, either after ver. 13 (so the Textus Receptus) or before ver. 13.

23.19 tufloi, {B}

Apparently the words mwroi. kai, were inserted by copyists from ver. 17, inasmuch as no satisfactory reason can be found to account for their deletion if they had been original.

23.23 avfie,nai {C}

The Committee regarded the second aorist avfei/nai (a B L 892) as an Alexandrian refinement of the present tense avfie,nai.

23.25 avkrasi,aj {A}

Since avkrasi,aj, which is strongly supported by early and good witnesses, seemed to be inappropriate with a`rpagh/j (yet, as Bauer-Arndt-Gingrich-Danker point out, “intemperance” corresponds to the “cup”), various scribes replaced it with one or another gloss, avdiki,aj( avkaqarsi,aj, or ponhri,aj.

23.26 tou/ pothri,ou … to. evkto.j auvtou/ {D}

The weight of the external evidence appears to support the longer text. At the same time the presence of auvtou/ (instead of auvtw/n) in B* ¦13 28 al seems to be a hint that the archetype lacked kai. th/j paroyi,doj. On balance, there is a slight probability that the words were inserted by copyists from ver. 25.

23.38 u`mw/n e;rhmoj {B}

On the one hand, it can be argued that copyists added e;rhmoj in order to conform the quotation to the text of Jr 22.5. On the other

Page 51

hand, however, in view of what was taken to be the preponderant weight of external evidence a majority of the Committee preferred to include e;rhmoj, explaining its absence in some witnesses as the result of deletion by copyists who thought the word superfluous after avfi,etai.

24.6 gene,sqai {B}

The shortest reading is supported by a wide variety of early witnesses. It is probable that copyists expanded the saying by adding such natural expressions as “all things must take place,” or “these things must take place,” or “all these things must take place,” If any of these had been the original reading, there is no satisfactory reason that would account for its deletion.

24.7 limoi. kai. seismoi, {B}

Although the words kai. loimoi, may have been accidentally omitted because of the similarity of ending, it is more likely that they were added at various places by scribes who recollected Lk 21.11.

24.31 sa,lpiggoj {B}

Although it is possible that copyists may have omitted fwnh/j as unnecessary, it is much more probable that they would have made the expression more explicit by adding fwnh/j or kai. fwnh/j (being influenced perhaps by the account of the theophany in Ex 19.16). It should be observed that, though the expression fwnh. mega,lh occurs many times in the New Testament, sa,lpigx mega,lh occurs only here.

24.36 ouvde. o` ui`o,j {B}

The words “neither the Son” are lacking in the majority of the witnesses of Matthew, including the later Byzantine text. On the other hand, the best representatives of the Alexandrian and the Western

Page 52

types of text contain the phrase. The omission of the words because of the doctrinal difficulty they present is more probable than their addition by assimilation to Mk 13.32. Furthermore, the presence of mo,noj and the cast of the sentence as a whole (ouvde. … ouvde, … belong together as a parenthesis, for eiv mh. o` path.r mo,noj goes with ouvdei.j oi=den) suggest the originality of the phrase.

24.38 @evkei,naij# {C}

While it is possible that evkei,naij was accidentally omitted in some witnesses because of the similarity in the terminations of words, yet because of the weight of the witnesses that support its inclusion, the Committee concluded that the word should be retained, but enclosed within square brackets.

24.42 h`me,ra| {B}

Instead of h`me,ra|, which is strongly supported by a B D W D Q S ¦13 al, the Textus Receptus, following E F G H L al, reads w[ra|, taken from verse 44 as a more exact term.

25.1 tou/ numfi,ou {B}

It can be argued that the words kai. th/j nu,mfhj (“and the bride”), which are supported by a rather strong combination of witnesses, were omitted because they were felt to be incompatible with the widely held view that Christ, the bridegroom, would come to fetch his bride, the church. But it is doubtful whether copyists would have been so sensitive to the logic of the allegory. Furthermore, those who omitted the words envisaged the wedding as taking place in the home of the fiancée; those who added the words envisaged the bringing of the bride by the bridegroom to his home (or the home of his parents) where the wedding takes place. Since the latter custom was more common in the ancient world,26 it is probable that the words are an

Page 53

interpolation by copyists who did not notice that the mention of the bride would disturb the allegorical interpretation of the parable. Only the bridegroom is mentioned in what follows.

25.13 w[ran {A}

The clause evn h|- o` ui`o.j tou/ avnqrw,pou e;rcetai (C3 G P3 F ¦13 28 157 543 700 1241 syrpalmg) is a pendantic addition made by well-meaning copyists who recollected the similar clause in 24.44. In reality, the warning is more energetic without it, and is amply perspicuous to one who has read what precedes, from 24.36 onward. The Committee preferred the shorter text, which is decisively supported by î35 a A B C* D L W X Y* D Q P* S F 047 ¦1 33 565 892 1219 1424* 1604 2145* it vg syrs, p, h, paltxt copsa, bo arm eth.

25.15-16 avpedh,mhsen) euvqe,wj poreuqei,j {B}

Although the external evidence supporting the reading adopted for the text is limited in extent, it is good in quality. More important, this reading best explains the origin of the other readings, which arose when copyists sought to eliminate the asyndeton as well as the ambiguity of where euvqe,wj belongs, by inserting de, before or after poreuqei,j.

The punctuation adopted for the text is in accord with the usage elsewhere in Matthew (where euvqe,wj or euvqu,j invariably belongs to what follows) and with the sense of the parable (there is no point in the master’s departing immediately; there is much point in the servant’s immediately setting to work).

26.14 VIskariw,thj

See the comment on 10.4.

26.20 meta. tw/n dw,deka {C}

As is the case in 20.17, the reading maqhtai, after oi` dw,deka is doubtful. In the present verse the weight of the external evidence seems to favor the shorter reading.

Page 54

26.27 poth,rion {B}

The tendency of copyists would probably have been to add rather than to delete the definite article.

26.28 diaqh,khj {B}

The word kainh/j has apparently come from the parallel passage in Luke (22.20); if it had been present originally, there is no good reason why anyone would have deleted it.

26.39

At the close of ver. 39 several secondary witnesses (C3mg ¦13 124 230 348 543 713 788 826 828 983) add from Lk 22.43-44 the words w;fqh de. auvtw|/ a;ggeloj avpV (avpo. tou/ 543 826 983) ouvranou/ evniscu,wn auvto.n kai. geno,menoj evn avgwni,a| evktene,steron proshu,ceto\ evge,neto de. (om. 124) o` i`drw.j auvtou/ w`sei. qro,mboi ai[matoj katabai,nontej evpi. th.n gh/n.

26.71 ou-toj {B}

The reading kai. ou-toj appears to have come into the text from the Lukan parallel (Lk 22.59). The concurrence of the best representatives of the Alexandrian, the Western, and the early Syriac texts in support of the shorter reading constitutes strong external support.

27.2 Pila,tw| {B}

If Ponti,w| had been present originally, there is no good reason why it should have been deleted. On the other hand, its insertion by copyists is natural at the first passage where Pilate’s name occurs in the Gospels. The two names also appear in Lk 3.1; Ac 4.27; 1 Tm 6.13. In the post-apostolic church the double name was common (cf. Ignatius, Trall. 9, Magn. 11, Smyr. 1, and many passages in Justin

Page 55

Martyr). In Josephus’s Antiquities, XVIII.ii, Pila/toj occurs frequently, with Po,ntioj Pila/toj at the first occurrence.

27.4 avqw|/on {A}

The Greek Old Testament has ai-ma avqw|/on (“innocent blood”) fifteen times; ai-ma di,kaion (“righteous blood”) four times; and ai-ma avnai,tion (“blameless blood”) four times. Thus it could be argued that ai-ma di,kaion, being a rare expression, was more likely to have been altered to the more common ai-ma avqw|/on than contrariwise. On the other hand, however, it may be that di,kaion was introduced by copyists from 23.35. In any case, the weight of the external evidence here is strongly in support of avqw|/on.

27.9 VIeremi,ou {A}

The reading VIeremi,ou is firmly established, being supported by a A B C L X W G D Q P and most minuscules, most of the Old Latin, vg syrhtxt, pal copsa, bo goth arm eth geo. Since, however, the passage quoted by the evangelist is not to be found in Jeremiah, but seems to come from Zechariah (11.12-13), it is not surprising that several witnesses (22 syrhmg armmss) substitute Zacari,ou, while others (F 33 157 1579 ita, b vgms syrs, p, pal copboms persP Diatessarona, l mssacc. to Augustine) omit the name entirely. Curiously, two witnesses (21 itl) read “Isaiah” – perhaps because, as the most prominent of the prophets, his name is met with most frequently in the New Testament (see the comment on dia, in 13.35).

27.10 e;dwkan {B}

It is difficult to decide whether the final nu came into the text in order to avoid hiatus with the following vowel, or whether it was deleted under the influence of moi. On the strength of the diversity of external evidence a majority of the Committee preferred the plural form.

Page 56

27.16 @VIhsou/n# Barabba/n {C}

27.17 @VIhsou/n to.n# Barabba/n {C}

The reading preserved today in several Greek manuscripts and early versions was known to Origen, who declares in his commentary on the passage, “In many copies it is not stated that Barabbas was also called Jesus, and perhaps [the omission is] right.” (Origen discloses in what follows his reason for disapproving of the reading Jesus Barabbas; it cannot be right, he implies, because “in the whole range of the scriptures we know that no one who is a sinner [is called] Jesus.”)

In a tenth century uncial manuscript (S) and in about twenty minuscule manuscripts a marginal comment states: “In many ancient copies which I have met with I found Barabbas himself likewise called ‘Jesus’; that is, the question of Pilate stood there as follows, Ti,na qe,lete avpo. tw/n du,o avpolu,sw u`mi/n( VIhsou/n to.n Barabba/n h' VIhsou/n to.n lego,menon Cristo,n; for apparently the paternal name of the robber was ‘Barabbas,’ which is interpreted ‘Son of the teacher.’” This scholium, which is usually assigned in the manuscripts either to Anastasius bishop of Antioch (perhaps latter part of the sixth century) or to Chrysostom, is in one manuscript attributed to Origen, who may indeed be its ultimate source.

In ver. 17 the word VIhsou/n could have been accidentally added or deleted by transcribers owing to the presence of u`mi/n before it (umini=n=). Furthermore, the reading of B 1010 (to.n Barabba/n) appears to presuppose in an ancestor the presence of VIhsou/n.

A majority of the Committee was of the opinion that the original text of Matthew had the double name in both verses and that VIhsou/n was deliberately suppressed in most witnesses for reverential considerations. In view of the relatively slender external support for VIhsou/n, however, it was deemed fitting to enclose the word within square brackets.

27.24 tou,tou {B}

The words tou/ dikai,ou (compare the variant reading in ver. 4), which occur at different places in a variety of manuscripts (but not

Page 57

in the best representatives of the Alexandrian and Western texts), appear to be an accretion intended to accentuate Pilate’s protestation of Jesus’ innocence.

27.28 evkdu,santej auvto,n {B}

The reading evndu,santej seems to be a correction suggested by the nudity at the time of the flagellation. The sequence of stripping (evkdu,santej) and clothing again is paralleled by ver. 31.

27.29 evne,paixan {B}

The imperfect tense may be the result of conformation to e;tupton (ver. 30). In any case, however, the combination of a B D L 33 892 al supporting the aorist seemed to the Committee to be the superior attestation.

27.35 klh/ron {A}

After klh/ron the Textus Receptus, following D Q 0250 ¦1 ¦13 1424 al, adds i[na plhrwqh|/ to. r`hqe.n u`po. tou/ profh,tou\ Diemeri,santo ta. i`ma,tia, mou e`autoi/j( kai. evpi. to.n i`matismo,n mou e;balon klh/ron (Ps 22.18). Although it could be argued that the passage fell out by reason of homoeoteleuton, the eye of the copyist passing from klh/ron to klh/ron, the Committee was impressed by the absence of the passage from early witnesses of the Alexandrian and the Western types of text (a A B D L W G P 33 71 157 565 700 892c itff2, l vgmss syrs, p, hmg, pal eth persP) and the likelihood that copyists were influenced by the parallel passage in Jn 19.24, with the phrase to. r`hqe.n u`po. (or dia.) tou/ profh,tou assimilated to Matthew’s usual formula of citation.

27.38

After the words “one on the right” and “one on the left” the Old Latin codex Colbertinus (itc) supplies names for the two robbers

Page 58

who were crucified with Jesus: nomine Zoatham and nomine Camma respectively.27 (See also the comment on Lk 23.32.)

27.40 @kai,# (3) {C}

On the one hand, kai, may have been omitted due to confusion with the first syllable of the following word; on the other hand, it may have been inserted by those who took the conditional clause (eiv … qeou/) with what precedes. To indicate the balance of considerations, a majority of the Committee thought it best to retain the word, but to enclose it within square brackets.

27.42 basileu,j {B}

Not understanding the irony implied by the statement, “He is the King of Israel,” copyists, influenced by ver. 40, inserted eiv. If originally present, there would have been no good reason to omit the word.

27.46 hli hli lema sabacqani

Instead of hli (or hlei), representing the Hebrew yliae (“my God”), the text of several witnesses, including a B 33 copsa, bo eth, was assimilated to the reading elwi of Mk 15.34, representing the Aramaic yhil'a/ (“my God”), the w for the a sound being due to the influence of the Hebrew yh;l{a/.

The spelling lema (a B 33 700 998 al) represents the Aramaic am'l. (“why?”), which is also probably to be understood as lying behind lima (A K U G D P 090 al) and leima (E F G H M S V al), whereas lama (D Q 1 22 565 1582 al) represents the Hebrew hM'l(' (“why?”).

As in Mk 15.34, most witnesses read sabacqani or something

Page 59

similar (sabacqanei, a A D 1 69; sabaktanei, B 22 713 1402), which represents the Aramaic ynIT;q.b;v. (“thou hast forsaken me”). Codex Bezae, however (as also in the Markan parallel), reads zafqanei, representing the Hebrew ynIT;b.z:[] (“thou hast forsaken me”; for the spelling, see the comment on Mk 15.34), and thus this manuscript in both Matthew and Mark is consistent in giving a transliteration representing a Hebrew original throughout, instead of part Hebrew (the first words) and part Aramaic (the last word). (See also the comment on Mk 15.34.)

27.49 auvto,n. {B}

Although attested by a B C L al the words a;lloj de. labw.n lo,gchn e;nuxen auvtou/ th.n pleura,n( kai. evxh/lqen u[dwr kai. ai-ma must be regarded as an early intrusion derived from a similar account in Jn 19.34. It might be thought that the words were omitted because they represent the piercing as preceding Jesus’ death, whereas John makes it follow; but that difference would have only been a reason for moving the passage to a later position (perhaps at the close of ver. 50 or 54 or 56), or else there would have been some tampering with the passage in John, which is not the case. It is probable that the Johannine passage was written by some reader in the margin of Matthew from memory (there are several minor differences, such as the sequence of “water and blood”), and a later copyist awkwardly introduced it into the text.

28.6 e;keito

Providing a subject for e;keito was a quite natural addition for copyists to make; if present originally, there is no reason why it should have been deleted. In Matthew the word ku,rioj is never applied to Jesus except in his reported sayings.

28.7 avpo. tw/n nekrw/n

While recognizing the difficulty of accounting for the absence of the words avpo. tw/n nekrw/n from D 565 and several early versions, a

Page 60

majority of the Committee judged that the preponderance of external evidence favors their inclusion. Their omission may have been due to an oversight in transcription, perhaps prompted by the circumstance that in the preceding sentence (ver. 6) hvge,rqh stands without such an addition.

28.8 avpelqou/sai {B}

The reading avpelqou/sai, which is strongly supported by a wide range of witnesses, was assimilated by copyists to the parallel in Mk 16.8, where evxelqou/sai is firm.

28.9 kai. ivdou, {A}

Although it is possible that the words w`j de. evporeu,onto avpaggei/lai toi/j maqhtai/j auvtou/ kai. ivdou, fell out of the text due to homoeoteleuton, their absence from the earliest and best representatives of both early types of text (the Alexandrian and the Western) led the Committee to regard them as a natural expansion derived from the sense of the preceding verse.

28.11 avph,ggeilan {B}

In view of the weight of evidence, the Committee preferred avph,ggeilan to avnh,ggeilan, a verb that occurs nowhere else in Matthew.

28.15 @h`me,raj# {C}

On the one hand, there is strong and diversified external evidence in support of the presence of h`me,raj. On the other hand, in similar expressions elsewhere (11.23; 27.8) Matthew does not add h`me,raj to sh,meron. The Committee therefore decided to represent this balance of considerations by including the word enclosed within square brackets.

Page 61

28.20 aivw/noj. {A}

After aivw/noj most manuscripts, followed by the Textus Receptus, terminate the Gospel with avmh,n, reflecting the liturgical usage of the text. If the word had been present originally, no good reason can be found to account for its absence from the better representatives of the Alexandrian and the Western text-types.

Footnotes

1 In the genealogy in 1 Chr 3.10 most Greek manuscripts read VAsa,, though ms. 60 reads VAsa,b. In Antiq. VIII.xi:3–xii:6 Josephus uses :Asanoj, though in the Latin translation Asaph appears.

2 For the text see F. C. Conybeare, The Dialogues of Athanasius and Zacchaeus and of Timothy and Aquila (Oxford. 1898), pp. 65–104, and E. J. Goodspeed, Journal of Biblical Literature, XXV (1905), pp. 58–78. A. Lukyn Williams (Adversus Judaeos [Cambridge, 1935], pp. 67–78) thinks that the main section of the treatise dates from about A.D. 200.

3 Op. cit., p. 88.

4 Op. cit., p. 76.

5 Ibid.

6 F. C. Conybeare, “Three Early Doctrinal Modifications of the Text of the Gospels,” Hibbert Journal, I (1902–03), pp. 96–102.

7 See also F. Crawford Burkitt, Evangelion da-Mepharreshe, II (Cambridge, 1904), p. 265, and Theodor Zahn, Introduction to the New Testament, II (Edinburgh, 1909), p. 565, who agree in taking the words as a Jewish interpretation, and not as a Greek witness supporting the text of the Sinaitic Syriac.

8 Dionysius Bar ‚al£b£, Commentarii in Evangelia, ed. by Sedla™ek and Chabot in Corpus Scriptorum Christianorum Orientalium, Series Secunda, Tom. XCVIII (Paris, 1906), p. 46, lines 23 ff. (of the Syriac text), and pp. 35 ff. (of the Latin translation). For a discussion of the passage, see Wm. P. Armstrong, “Critical Note (Matt. 1.16),” Princeton Theological Review, XIII (1915), pp. 461–468.

9 Ibid., p. 70, lines 9 ff. (of the Syriac text), and p. 53 (of the Latin translation).

10 A.-S. Marmardji, Diatessaron de Tatien (Beyrouth, 1935), p. 532.

11 Op. cit., II, p. 265.

12 So Marmardji, op. cit., p. 533, note.

13 For a fuller discussion of the readings, see B. M. Metzger’s contribution to Studies in New Testament and Early Christian Literature, ed. by David E. Aune (Leiden, 1972), pp. 16–24.

14 See Joël Delobel, “The Lord’s Prayer in the Textual Tradition,” The New Testament in Early Christianity, ed. by Jean-Marie Sevrin (Louvain, 1989), pp. 293–309.

15 On the variant, sec T. C. Skeat, Zeitschrift für die neutestamentliche Wissenschaft, XXXVII (1938), pp. 211–214; Peter Katz, Journal of Theological Studies, New Series, V (1954), pp. 207–209; and T. F. Glasson, ib., XIII (1962), pp. 331–332.

16 Cf. Black, Aramaic Approach, p. 89; 3rd ed., p. 123. For a parallel in Modern Greek, see Blass-Debrunner-Funk, § 299 (4).

17 For the part that Origen may have had in disseminating the reading Gergeshnw/n, see Tj. Baarda, “Gadarenes, Gerasenes, Gergesenes and the ‘Diatessaron’ Traditions,” in Neotestamentica et Semitica, Studies in Honour of Matthew Black, ed. by E. Earle Ellis [and] Max Wilcox (Edinburgh, 1969), pp. 181–197, especially 185 ff.

18 For further information see Eb. Nestle in Hastings’ Dictionary of the Bible, IV, pp. 741 f.; W. C. Allen in Encyclopædia Biblica, III, cols. 5031 f.; and Barnabas Lindars in New Testament Studies, IV (1958), pp. 220–223.

19 For information concerning these theories see, e.g., Roman B. Halas, Judas Iscariot, a Scriptural and Theological Study of his Person, his Deeds and his Eternal Lot (Washington, 1946), pp. 10–38, Harald Ingholt, “The Surname of Judas Iscariot,” in Studia Orientalia Ioanni Pedersen … dicata (Copenhagen, 1953), pp. 152–162, and Lawrence Besserman, “Judas Iscariot,” Dictionary of Biblical Tradition in English Literature, ed. by D. L. Jeffrey (1992), pp. 418–420.

20 Some scholars (e.g., Lagarde, Abhandlungen der Gesellschaft der Wissenschaften zu Göttingen, Philol.-hist. Kl., XXXV (1888), p. 128 Anm., Zahn, Klostermann) have thought that the Matthean e;rgwn and the Lukan te,knwn arose from the ambiguity of the unpointed Aramaic hydb[, which may be pronounced ¹b¹deh, “her works,” or aëbdeh, “her servants.” Others (e.g., Eb. Nestle and Lagrange), however, point out that it is still to be shown that te,knon (rather than pai/j) is ever used as the equivalent of aD"b.[;.

21 For a list of such modifications, see B. F. Westcott, A General Survey of the History of the Canon of the New Testament, 6th ed. (Cambridge and London, 1889), pp. 135 f.

22 The Bohairic version has been partially conformed to the Johannine account; it reads “the ship was at a distance from the land about twenty-five stadia.”

23 Hebrew lD"g>mi, Aramaic al'D>g>mi, Arabic [image].

24 Matthew has 19 instances of the expression “my Father,” and 18 instances of “your Father” (sou/ or u`mw/n).

25 For other discussions of this perplexing passage see Josef Schmid (who concludes that form (c) is original), “Das textgeschichtliche Problem der Parabel von den zwei Söhnen,” in Vom Wort des Lebens, Festschrift für Max Meinertz, ed. Nikolaus Adler (= Neutestamentliche Abhandlungen; 1. Ergänzungsband; Münster/Westf., 1951), pp. 68–84, and J. Ramsey Michaels (who argues that forms (a) and (c) were derived from (b)), “The Parable of the Regretful Son,” Harvard Theological Review, LXI (1968), pp. 15–26.

Lachmann’s suggestion (Novum Testamentum Graece, II, p. v) that the words between patro,j and VAmh,n are an early interpolation has met with no general approval, though in Westcott’s opinion “it seems not unlikely that Lachmann is substantially right” (“Notes on Select Readings,” p. 17). Westcott and Hort mark the passage with an obelus, indicating that in their judgment the text contains a primitive error lying behind all extant witnesses.

26 Cf. Hilma Granqvist, Marriage Conditions in a Palestinian Village, II (Helsingfors, 1935), pp. 79 ff.; Joachim Jeremias, The Parables of Jesus (New York, 1963), p. 173; and idem, in Kittel’s Theological Dictionary of the New Testament, IV, p. 1100.

27 For other names that have been given to the two robbers, see the present writer’s article, “Names for the Nameless in the New Testament; a Study in the Growth of Christian Tradition,” in Kyriakon: Festschrift Johannes Quasten, edited by Patrick Granfield and Josef A. Jungmann (Münster/W., 1970), pp. 89 ff., reprinted (with additions) in Metzger, New Testament Studies (Leiden, 1980), pp. 33 ff.


Mark

Page 62

The Gospel According To Mark

1.1 Cristou/ @ui`ou/ qeou/# {C}

The absence of ui`ou/ qeou/ in a* Q 28C al may be due to an oversight in copying, occasioned by the similarity of the endings of the nomina sacra. On the other hand, however, there was always a temptation (to which copyists often succumbed)1 to expand titles and quasi-titles of books. Since the combination of B D W al in support of ui`ou/ qeou/ is extremely strong, it was not thought advisable to omit the words altogether, yet because of the antiquity of the shorter reading and the possibility of scribal expansion, it was decided to enclose the words within square brackets.

1.2 evn tw|/ VHsai<a| tw|/ profh,th| {A}

The quotation in verses 2 and 3 is composite, the first part being from Mal 3.1 and the second part from Is 40.3. It is easy to see, therefore, why copyists would have altered the words “in Isaiah the prophet” (a reading found in the earliest representative witnesses of the Alexandrian and the Western types of text) to the more comprehensive introductory formula “in the prophets.”

1.4 @o`# bapti,zwn evn th|/ evrh,mw| kai, {C}

In view of the predominant usage in the Synoptic Gospels of referring to John as “the Baptist” (o` baptisth,j occurs in Mk 6.25 and 8.28, as well as seven times in Matthew and three times in Luke), it is easier to account for the addition than for the deletion of the definite article before bapti,zwn. The omission of kai, in a few Alexandrian witnesses is the result of taking o` bapti,zwn as a title.

Page 63

1.6 tri,caj {A}

Instead of reading, as do all other witnesses, that John the Baptist was clothed with “camel’s hair” (tri,caj kamh,lou), D and ita read “camel’s skin” (de,rrin kamh,lou). Although Turner2 considered the latter to be the original text of Mark, Lagrange3 pointed out that camel’s skin is much too thick and hard for Bedouins to think of using it as clothing. Consequently, it appears that scribes who exchanged de,rrin for tri,caj did so without any firsthand knowledge of Near Eastern customs. It may be, as Moulton and Milligan4 suggested, that the word is a corruption derived from Zch 13.4. The argument5 that the absence of the following words (“and had a leather belt around his waist” (kai. zw,nhn … auvtou/) lacking in D and several Old Latin witnesses) means that the original text of Mark (assumed to have been de,rrin) was accommodated to and expanded from Mt 3.4 is less probable than that through scribal inadvertence a line of text fell out between kai. … kai, or between kamh,lou … auvtou/.

1.8 u[dati {B}

The tendency of scribes would have been to add evn before u[dati (compare the parallels in Mt 3.11 and Jn 1.26, which read evn u[dati).

1.11 evge,neto evk tw/n ouvranw/n {B}

The omission of the verb appears to be either accidental or in partial imitation of Matthew’s kai. ivdou. fwnh. evk tw/n ouvranw/n le,gousa (Mt 3.17). The reading with hvkou,sqh (Q 28 565 al) is clearly a scribal improvement of either of the other two readings.

Page 64

1.14 euvagge,lion {A}

The insertion of th/j basilei,aj was obviously made by copyists in order to bring the unusual Markan phrase into conformity with the much more frequently used expression “the kingdom of God” (cf. ver. 15).

1.27 ti, evstin tou/to* didach. kainh. katV evxousi,an\ kai, {B}

Among the welter of variant readings, that preserved in a B L 33 seems to account best for the rise of the others. Its abruptness invited modification, and more than one copyist accommodated the phraseology in one way or another to the parallel in Lk 4.36. The text can also be punctuated didach. kainh,\ katV evxousi,an kai. …, but in view of ver. 22 it seems preferable to take katV evxousi,an with didach. kainh,.

1.29 evk th/j sunagwgh/j evxelqo,ntej h=lqon {B}

Although the singular number of the participle and verb is supported by strong external evidence (including B D Q ¦1 ¦13 al), and although the reading “they came…with James and John” appeared strange to some members of the Committee, a majority was inclined to favor the plural because copyists would tend to change the plural to the singular in order (a) to focus attention on Jesus, (b) to conform the reading to the parallels in Mt 8.14 and Lk 4.38, and (c) to provide a nearer antecedent for auvtw|/ of ver. 30.

1.34 auvto,n {A}

It is clear that Mark terminated the sentence with auvto,n and that copyists made various additions, derived probably from the parallel in Lk 4.41 (o[ti h;|deisan to.n Cristo.n auvto.n ei=nai). If any one of the longer readings had been original in Mark, there is no reason why it should have been altered or eliminated entirely.

1.39 h=lqen {B}

Although the periphrastic imperfect is typically Markan, a majority of the Committee decided that in the present passage

Page 65

h=lqen is needed to carry on the idea of evxh/lqon in the previous sentence, and that h=n was introduced by copyists from the parallel in Lk 4.44.

1.40 @kai. gonupetw/n# {C}

On the one hand, the combination of B D W al in support of the shorter text is extremely strong. On the other hand, if kai. gonupetw/n auvto,n were the original reading, homoeoteleuton could account for its accidental omission. On the whole, since in the parallel passages Matthew’s use of proseku,nei (Mt 8.2) and, still more, Luke’s pesw.n evpi. pro,swpon (Lk 5.12) seem to support the originality of the idea of kneeling in Mark’s account, the Committee decided to retain kai. gonupetw/n with a L Q ¦1 565 al but to enclose the expression within square brackets.

1.41 splagcnisqei,j {B}

It is difficult to come to a firm decision concerning the original text. On the one hand, it is easy to see why ovrgisqei,j (“being angry”) would have prompted over-scrupulous copyists to alter it to splagcnisqei,j (“being filled with compassion”), but not easy to account for the opposite change. On the other hand, a majority of the Committee was impressed by the following considerations. (1) The character of the external evidence in support of ovrgisqei,j is less impressive than the diversity and character of evidence that supports splagcnisqei,j. (2) At least two other passages in Mark, which represent Jesus as angry (3.5) or indignant (10.14), have not prompted over-scrupulous copyists to make corrections. (3) It is possible that the reading ovrgisqei,j either (a) was suggested by evmbrimhsa,menoj of ver. 43, or (b) arose from confusion between similar words in Aramaic (compare Syriac ethraµam, “he had pity,” with ethra‘em, “he was enraged”).6

Page 66

2.1 evn oi;kw|

Although part of the Committee preferred eivj oi=kon (A C G D P F 090 ¦1 ¦13 22 28 157 330 543 565 579 al) as less literary and in the Markan style, a majority was impressed by the widespread and diversified attestation supporting evn oi;kw| (a B D L W Q S 33 571 892 1071 al).

2.4 prosene,gkai {B}

The absence of a direct object (auvto,n) may have led to the substitution of proseggi,sai (“to come near”) or proselqei/n (“to come to”) for prosene,gkai (“to bring to”).

2.4 dia. to.n o;clon

Here D and W unite with two manuscripts of the Armenian version to read avpo. tou/ o;clou. One member of the Committee considered this reading to be much more in accord with Markan style than dia. to.n o;clon (which is also the reading of the parallel in Lk 5.19), and suggested that it may reflect a primitive Aramaic !mi.

2.5 avfi,entai {B}

Although strongly supported in the manuscripts, the perfect tense (avfe,wntai) appears to be secondary, having been introduced by copyists from Luke’s account (Lk 5.20). Mark’s use of the present tense (avfi,entai) was followed by Matthew (Mt 9.2).

2.9 avfi,entai {B}

See the comment on ver. 5.

2.14 Leui,n {A}

The reading VIa,kwbon in Western witnesses shows the influence of 3.18, where VIa,kwbon to.n tou/ ~Alfai,ou is included among the twelve.

Page 67

2.15-16 auvtw|/. (16) kai. oi` grammatei/j tw/n Farisai,wn ivdo,ntej {C}

The more unusual expression oi` grammatei/j tw/n Farisai,wn is to be preferred, since the tendency of scribes would have been to insert kai, after o`i grammatei/j under the influence of the common expression “the scribes and the Pharisees.” Since in the Gospels the verb avkolouqei/n is used of Jesus’ disciples, never of those who were hostile to him, a full stop should follow auvtw|/. Unmindful of this usage, copyists transferred the stop to follow polloi, and inserted kai, before ivdo,ntej.

2.16 evsqi,ei {B}

The addition of kai. pi,nei is a natural accretion inserted by copyists, perhaps under the influence of the parallel passage in Lk 5.30. The shorter reading, which is strongly supported by B D W al, was followed by Matthew, who added o` dida,skaloj u`mw/n (Mt 9.11), an expression that, in turn, was adopted in Mk 2.16 by the scribes of C L D ¦13 al.

2.22 avpo,llutai kai. oi` avskoi, {C}

The reading which best explains the origin of the others is that preserved in B 892 copbo. Since the pendant kai. oi` avskoi, seems to require a verb, most witnesses moved avpo,llutai (making it plural) after oi` avskoi,. Furthermore, under the influence of the parallels in Mt 9.17 and Lk 5.37, copyists introduced the verb evkcei/tai as more appropriate than avpo,llutai to describe what happens to wine.

2.22 avlla. oi=non ne,on eivj avskou.j kainou,j {C}

Not observing that eiv … avskoi, is parenthetical and therefore that the force of ba,llei carries over to the words after avlla,, copyists inserted blhte,on (from Lk 5.38) or ba,llousin (from Mt 9.17). The omission of the words avlla. … kainou,j in D and ita, b, d, ff2, i, r1, t may have been either deliberate (when the copyist, not observing their

Page 68

regimen with ba,llei, could make no sense of them), or, more probably, accidental (occasioned by the repetition of the words oi=noj and avsko,j in close succession).

2.26 evpi. VAbiaqa.r avrciere,wj

According to 1 Sm 21 it was Ahimelech, not Abiathar, who was high priest when David ate the bread of the Presence. In order to avoid the historical difficulty, D W al omit evpi. VAbiaqa.r avrciere,wj, thereby conforming the text to Mt 12.4 and Lk 6.4. Other witnesses, reluctant to go so far as to delete the phrase, inserted tou/ before avrciere,wj (or i`ere,wj) in order to permit the interpretation that the event happened in the time of (but not necessarily during the high-priesthood of) Abiathar (who, was afterward) the high priest.

3.7-8 @hvkolou,qhsen#( kai. avpo. th/j VIoudai,aj kai. avpo. ~Ierosolu,mwn {C}

This nest of variant readings probably arose from the prolix style of Mark’s summary statement. The Committee regarded the reading of B L 565 as the least unsatisfactory text, and the one that accounts best for the origin of most of the other readings. Thus, the change from the singular number to the plural hvkolou,qhsan, the addition of auvtw|/ after such a verb, and the modification of word order are not surprising. The absence of the verb from Western and other witnesses (D W ¦13 28 Old Latin al) may be due either to an accident of transcription, or, more probably, to deliberate editorial revision. In view, however, of a residuum of uncertainty involving hvkolou,qhsen, it was thought best to enclose the word within square brackets.

3.8 plh/qoj polu, {A}

The absence of plh/qoj polu, in a few witnesses (W ita, b, c syrs copsa) is probably to be accounted for as a stylistic improvement of Markan redundancy (cf. polu. plh/qoj in ver. 7).

Page 69

3.14 dw,deka( @ou]j kai. avposto,louj wvno,masen(# i[na w=sin metV auvtou/ {C}

Although the words ou]j … wvno,masen may be regarded as an interpolation from Luke (6.13), the Committee was of the opinion that the external evidence is too strong in their favor to warrant their ejection from the text. In order to reflect the balance of probabilities, the words were retained but enclosed within square brackets.

3.16 @kai. evpoi,hsen tou.j dw,deka(# kai. {C}

On the one hand, it can be argued that the words kai. … dw,deka have come into the text as the result of scribal oversight (dittography with opening words of ver. 14); on the other hand, the clause seems to be needed in order to pick up the thread of ver. 14 after the parenthesis i[na … daimo,nia. In order to reflect the balance of both external evidence and internal considerations, the Committee decided to retain the words within square brackets.

The reading of W, kai. peria,gontaj khru,ssein to. euvagge,lion kai,, is suspect, for this manuscript also inserts to. euvagge,lion after khru,ssein in ver. 14. The reading of ¦13 copsa, prw/ton Si,mwna kai, (“First is Simon, and he gave a surname to Simon, Peter”), though attractive, appears to be an assimilation to Mt 10.2, introduced in order to smooth an awkward construction.

3.18 kai. Qaddai/on {A}

The substitution of Lebbai/on for Qaddai/on occurs in Western witnesses also at Mt 10.3, where many witnesses conflate both readings (see the comment on Mt 10.3). The omission of Qaddai/on from W must be accidental, for only eleven persons are mentioned; ite, which also omits Thaddaeus, adds Iudas after Bartholomew.

3.19 VIskariw,q

See the comment on Mt 10.4.

Page 70

3.20 e;rcetai {B}

The singular number, read by early witnesses of the Alexandrian and the Western types of text, was altered in most witnesses to the plural, which is the easier reading following upon verses 17-19.

3.21 avkou,santej oi` parV auvtou/ {A}

The original reading oi` parV auvtou/ (“his friends” or “his relatives”) apparently proved to be so embarrassing that D W al altered it to read, “When the scribes and the others had heard about him, they went out to seize him, for they said, ‘He is beside himself.’”

3.29 a`marth,matoj {B}

Either kri,sewj (“judgment”) or kola,sewj (“torment”) was introduced by copyists in order to relieve the difficulty of the unusual expression in the text, and a`marti,aj was substituted by others as being more familiar than a`marth,matoj (which occurs in the four Gospels only here and in ver. 28; elsewhere in the New Testament it occurs three times).

3.32 sou @kai. ai` avdelfai, son# {C}

A majority of the Committee considered it probable that the words kai. ai` avdelfai, sou were omitted from most witnesses either (a) accidentally through an oversight in transcription (the eye of the scribe passing from sou to sou), or (b) deliberately because neither in ver. 31 nor ver. 34 (nor in the parallel passages) are the sisters mentioned. Had the words been interpolated, the addition would probably have been made already in ver. 31. Nevertheless, in view of the weight of attestation for the shorter text, it was thought best to enclose the disputed words within square brackets.

[The shorter text should be adopted; the longer reading, perhaps of Western origin, crept into the text through mechanical expansion. From a historical point of view, it is extremely unlikely that Jesus’ sisters would have joined in publicly seeking to check him in his ministry. B.M.M.]

Page 71

4.8 kai. auvxano,mena {C}

The reading that best explains the origin of the others is auvxano,mena (a B 1071 al), which is nominative neuter plural agreeing with the subject a;lla (“Other [seeds] fell into the good ground, and while growing up and increasing they yielded fruit; and brought forth …”). Under the influence of avnabai,nonta, which can be (wrongly) construed with karpo,n, there was a strong tendency to alter auvxano,mena to auvxano,menon or auvxa,nonta. Another factor that contributed to altering the participle was the assimilation of a;lla to a;llo in verses 5 and 7 (the singular number is read by ac A D D P S F ¦1 ¦13 22 157 543 565 700 1071 al).

4.8 e]n … e]n … e[n {C}

The reading that predominates in the manuscripts is en, whether accented evn or e[n. In favor of the latter is the probability that underlying the variants was the Aramaic sign of multiplication (“-times” or “-fold”), dx, which also is the numeral “one.”

4.15 eivj auvtou,j {C}

Instead of eivj auvtou,j (B W ¦1 ¦13 28 al), several witnesses (a C L D 892 al) smooth the expression by reading evn auvtoi/j, while other witnesses (D Q 33 and the Majority Text) assimilate the text to Matthew’s wording evn th|/ kardi,a| auvtou/ (Mt 13.19), and a few other witnesses (A itl eth) assimilate to Luke’s wording avpo. th/j kardi,aj auvtw/n (Lk 8.12).

4.20 e]n … e]n … e[n {C}

See the comment on ver. 8.

4.24 kai. prosteqh,setai u`mi/n {A}

The omission of kai. prosteqh,setai u`mi/n seems to have been accidental, owing to homoeoteleuton. The words toi/j avkou,ousin

Page 72

appear to be a gloss inserted to explain the connection of the saying with ble,pete ti, avkou,ete. One Latin manuscript and the Gothic version read “shall be added to you who believe.”

4.28 plh,rh@j# si/ton {C}

Among the several variant readings, the reading plh,rh si/ton (a A C2 L D ¦1 ¦13) is the most classical, with si/ton in apposition to the preceding accusatives, while in colloquial Hellenistic Greek plh,rhj is frequently used as an indeclinable adjective (so Bauer-Arndt-Gingrich-Danker, A Greek-English Lexicon, s.v.). In view of the strange confusion of readings among the manuscripts, the Committee considered plh,rhj (C*vid S 28 al) as probably the true reading, but decided to enclose the final sigma within square brackets in deference to the weight of the witnesses that support plh,rh.

4.40 deiloi, evste* ou;pw {A}

The reading adopted as the text has by far the best external support. The reading…pw/j ouvk (A C K P 33 al) seems to have arisen from a desire to soften somewhat Jesus’ reproach spoken to the disciples.

5.1 Gerashnw/n {C}

Of the several variant readings, a majority of the Committee preferred Gerashnw/n on the basis of (a) superior external evidence (early representatives of both the Alexandrian and Western types of text), and (b) the probability that Gadarhnw/n is a scribal assimilation to the prevailing text of Matthew (8.28), and that Gergeshnw/n is a correction, perhaps originally proposed by Origen (see the comment on Mt 8.28). The reading of W (Gergusth,nwn) reflects a scribal idiosyncrasy.

5.21 tou/ VIhsou/ @evn tw|/ ploi,w|# {C}

Although a minority of the Committee regarded the phrase evn tw|/ ploi,w| as an early scribal insertion, added before tou/ VIhsou/ in W

Page 73

and after tou/ VIhsou/ in a great number of witnesses (including a A (B) C L D ¦13 33 1079 1241 al), the majority preferred the reading witnessed by the Alexandrian and other text-types, and explained the absence of the phrase as either accidental or by assimilation to the parallel in Luke (8.40). The change of position of the phrase in W is due to the desire to achieve a better sequence. In view, however, of the conflict of transcriptional probabilities, it was thought best to enclose the words within square brackets.

5.22 ovno,mati VIa,i?roj

It has sometimes been argued (e.g. by Vincent Taylor, The Gospel According to St. Mark, p. 287) that the words ovno,mati VIa,i?roj are an early interpolation, because (1) they are absent from several Western witnesses (D ita, e, ff2, i); (2) the parallel account in Matthew does not identify Jairus by name; (3) the only other person mentioned by Mark outside the Passion Narrative, apart from the disciples, is Bartimaeus (10.46), and the name Jairus is not mentioned in 5.35 ff.; and (4) the use of ovno,mati is Lukan rather than Markan; elsewhere Mark uses o;noma with the dative (3.16 f.; 5.9).

When these arguments are analyzed, their weight is greatly diminished. Considered in reverse order:

(a) The three instances of o;noma with the dative are scarcely sufficient to establish Mark’s preferred usage, especially since two of the instances report the conferring of a name upon a person, when the dative is to be expected (evpitiqe,nai, 3.16 f.). That Luke generally prefers ovno,mati is true but irrelevant, for the Lukan parallel (8.41) to the passage under consideration reads avnh.r w|- o;noma VIa,i?roj (which accounts for the Markan variant w|- o;noma VIa,i?roj in W Q 565 700).

(b) Whether it is fair to exclude from one’s consideration the many names in Mark’s Passion Narrative is open to question. In any case, however, Taylor has unaccountably overlooked the presence, in addition to Bartimaeus, of Mark’s references by name to John the Baptist (1.4, 6, 9, 14; 6.14, 16-18, 24 f.). The absence of the name Jairus in 5.35 ff. surely cannot prove that it is an interpolation in 5.22. (Jairus

Page 74

occurs only once in the Lukan narrative (8.41); is it also an interpolation there?)

(c) The absence of the name in Matthew’s account would be explained if, as has been sometimes argued on the basis of other instances, Matthew utilized a copy of a Western text of Mark.7 In any case, however, it must be observed that Matthew has very much condensed Mark’s whole account, and omits much more than merely the name of Jairus.

(d) The external evidence supporting the presence of ovno,mati VIa,i?roj is far more impressive (including î45 a A B C L N D P S F almost all minuscules itb, c, l, q vg syrc, s, p, h, pal copsa, bo, fay arm geo) than the testimony supporting the absence of these words (D ita, e, ff2, i). Put another way, from a text-critical point of view it is more probable that the name Jairus was accidentally dropped during the transmission of part of the Western text (represented by one Greek manuscript and several Old Latin witnesses) than that it was added, at the same point in the narrative, in all the other textual groups. See also the Note on Western non-interpolations, following Lk 24.53.

5.36 parakou,saj {B}

The ambiguity of parakou,saj (“ignoring” or “overhearing”) led to its replacement in aa A C D K Q P al by the Lukan parallel avkou,saj (Lk 8.50).

5.41 Taliqa koum

The reading Tabiqa (without koum) in W 28 245 349 and several Old Latin and Vulgate manuscripts is due to scribal confusion with the proper name in Ac 9.40. The curious reading of codex Bezae r`abbei qabita konmi seems to be a corruption of rabiqa, the transliteration of at'ybir>, an Aramaic dialectal form meaning “girl.” The variation between koum (a B C L M N S ¦1 33 892) and koumi (A D D Q P F ¦13 22 28 124 543 565 579 700 1071 most minuscules

Page 75

ita, e vg syrp, h, hgr arm eth) reflects the difference in gender of the forms of the Aramaic imperative singular (~Wq is masculine, sometimes used without reference to sex; ymiWq is feminine). According to Dalman both forms came to be pronounced alike,8 the final i of the feminine imperative falling away after the stressed penult.9 The expansion in ite tabea acultha cumhi has not been satisfactorily explained.10

6.2 kai. ai` duna,meij … gino,menai {C}

A majority of the Committee preferred the grammatically difficult reading of the Alexandrian text (a* B 33 892 al) as best accounting for the origin of the other readings; thus, some witnesses added ai` after toiau/tai (ac L D), while many others eliminated the article before duna,meij and changed the participle into a finite verb, either gi,nontai or gi,nwntai (introduced by i[na). The latest reading, which was incorporated into the Textus Receptus, prefixes o[ti to the indicative clause.

6.3 te,ktwn( o` ui`o,j {A}

All uncials, many minuscules, and important early versions read, “Is not this the carpenter, the son of Mary …?” Objection was very early felt to this description of Jesus as carpenter,11 and several witnesses (including î45) assimilate the text to Mt 13.55 and read,

Page 76

“Is not this the son of the carpenter, the son of Mary …?” The Palestinian Syriac achieves the same result by omitting o` te,ktwn.

6.3 kai. VIwsh/toj {B}

The combination of Alexandrian and Western witnesses, along with Q ¦13 33 565 700 al, provides considerable support for the reading VIwsh/toj. Codex Sinaiticus and several other witnesses have assimilated the name to VIwsh,f in Mt 13.55. According to Lagrange (commentary in loc.), the name VIwsh/ (A C W ¦1 al) is a transcription of yswy, the Galilean form of @swy.

6.14 kai. e;legon {B}

The plural e;legon, read by B W ita, b, d, ff2 and supported by the intention of Dgr (evle,gosan), seems to be the original reading. Copyists altered it to e;legen in agreement with h;kousen, not observing that after the words kai. h;kousen o` basileu.j ~Hrw,|dhj the sentence is suspended, in order to introduce parenthetically three specimens of the opinions held about Jesus (kai. e;legon … a;lloi de. e;legon … a;lloi de. e;legon), and is taken up again at ver. 16, avkou,saj de. o` ~Hrw,|dhj…

6.20 hvpo,rei( kai, {C}

On the one hand, the reading evpoi,ei, which has been thought to reflect a Semitic original,12 is supported by a broad spectrum of Greek and versional witnesses. On the other hand, the reading hvpo,rei, though sometimes suspected of having arisen by scribal assimilation to the Lukan statement concerning Herod’s being “much perplexed” (dihpo,rei, Lk 9.7) on another occasion, was preferred by a majority of the Committee on the grounds of (a) strong external support (a B L (W) Q copsa, bo); (b) the usage, in this case, of polla, as an adverb, in keeping with Markan style; and (c) the intrinsic superiority

Page 77

of meaning in contrast to the banality of the clause when evpoi,ei is read.

6.22 qugatro.j auvtou/ ~Hrw|dia,doj {C}

It is very difficult to decide which reading is the least unsatisfactory. According to the reading with auvtou/ the girl is named Herodias and is described as Herod’s daughter. But in ver. 24 she is Herodias’s daughter, who, according to other sources, was named Salome, a grand-niece of Herod. The reading with auvth/j th/j must mean something like “the daughter of Herodias herself,” unless auvth/j be taken as the redundant pronoun anticipating a noun (an Aramaism). The reading with th/j, read by ¦1 and (presumably) Greek witnesses lying behind several early versions, is the easiest and seems to have arisen from an accidental omission of auvth/j.

A majority of the Committee decided, somewhat reluctantly, that the reading with auvtou/, despite the historical and contextual difficulties, must be adopted on the strength of its external attestation.

6.23 auvth|/ @polla,# {C}

Since the use of polla, in an adverbial sense (= “much, vehemently”) is a characteristic of Markan style (1.45; 3.12; 5.10, 23, 38, 43; 6.20; 9.26; 15.3), it may be suspected that the word, occurring here originally, was dropped accidentally in the course of transcription. On the other hand, however, the general excellence of the witnesses that lack the word (a A B L D P ¦1 ¦13 al) makes it advisable to enclose the word within square brackets.

6.23 o[ ti {C}

It is likely that o[ was inserted by copyists who, coming upon the letters oti, took them as o[ti (rather than o[ ti) and thus felt need of a relative pronoun to introduce the subsequent clause. The other readings represent scribal idiosyncrasies.

Page 78

6.33 evkei/ kai. proh/lqon auvtou,j {B}

Amid the wide variety of readings, it is obvious that the Textus Receptus, which follows E F G H and many minuscules, is conflate,13 being made up of evkei/ kai. proh/lqon auvtou,j and sunh/lqon pro.j auvto,n, each of which is witnessed separately. Of the two component readings, the former is supported by a B 892 al as well as, indirectly, by L D Q 1241 al (prosh/lqon and proh/lqon are easily confused palaeographically). It is probable that proh/lqon was altered to either prosh/lqon or sunh/lqon by copyists who thought it unlikely that the crowd on the land could have outstripped the boat (it is beside the point to observe, as Lagrange does, that the wind may have been contrary). Thus, both external evidence and internal considerations converge in making it probable that the reading with proh/lqon is the original.

6.41 maqhtai/j @auvtou/# {C}

The weight of the external evidence is rather evenly divided between the readings with and without auvtou/. Normally Mark speaks of “his disciples,” more rarely “the disciples.” The former expression is an archaic trait reflecting a stage in the transmission of the Gospel tradition when the disciples of Jesus were not yet “the disciples” (compare the parallels in Mt 14.19 and Lk 9.16). On the one hand, therefore, it appears that auvtou/ should be read. On the other hand, however, since shorter readings in the Alexandrian text are generally to be preferred, the Committee thought it best to enclose auvtou/ within square brackets.

6.44 @tou.j a;rtouj# {C}

External evidence is evenly divided between the witnesses that include the words tou.j a;rtouj and those that omit them. Moreover, several witnesses (such as D W syrs) that frequently have the longer

Page 79

reading, here have the shorter reading. From the point of view of transcriptional probabilities, it is more likely that copyists were tempted to delete than to add tou.j a;rtouj, for the presence of these words raises awkward questions why “loaves” should be singled out with no mention of the fish (the Old Latin ms. c reads both). In view of these conflicting considerations the Committee thought it best to retain the words but to enclose them within square brackets.

6.45 eivj to. pe,ran {A}

The phrase eivj to. pe,ran is omitted by several witnesses (î45vid W ¦1 syrs), no doubt because of the difficulties involved in the geography (Bethsaida was in the domain of Philip the tetrarch, and consequently was east of the Jordan River).

6.47 h=n {B}

Several important witnesses (î45 D ¦1 28 al) add the expressive word pa,lai (“already,” “for a long time,” “just now”). While it can be argued that Matthew (who reads to. de. ploi/on h;dh… 14.24) may have known a copy of Mark that included pa,lai, if the word had been present in the original form of the Gospel of Mark, in the opinion of a majority of the Committee it is difficult to account for its absence from such a wide variety of witnesses.

6.51 li,an @evk perissou/# evn e`autoi/j {C}

The Committee recognized that the double superlative, li,an evk perissou/, is altogether in the style of Mark and is supported by a variety of witnesses that represent a broad geographical spread. At the same time, however, because evk perissou/ is lacking in important witnesses (a B L D 892 al), it was judged appropriate to enclose the phrase within square brackets.

6.51 evxi,stanto {B}

The shorter reading is to be preferred, for the expanded reading evxi,stanto kai. evqau,mazon appears to be a heightening of the narrative

Page 80

by copyists who recalled the account in Ac 2.7, where the same pair of verbs appears.

7.3 pugmh|/ {A}

The difficulty of understanding the significance of pugmh|/ (literally “with a [the] fist”) in a context explaining Jewish ceremonial washings prompted some copyists to omit it (D syrs copsa) and others to replace it with a word that gives better sense, such as pukna, (“often” or “thoroughly,” a W itb, l vg al), or momento (“in a moment,” ita), or primo (“first,” itd).

7.4 avgora/j {A}

The abruptness of kai. avpV avgora/j eva.n mh. bapti,swntai ouvk evsqi,ousin was relieved by the addition in several witnesses (D W al) of o[tan e;lqwsin (“when they come from the market place, they do not eat unless they wash themselves”).

7.4 bapti,swntai {B}

Although it can be argued that the less familiar word (r`anti,swntai) was replaced by the more familiar one (bapti,swntai), it is far more likely that Alexandrian copyists, either wishing to keep bapti,zein for the Christian rite, or, more probably, taking avpV avgora/j as involving a partitive construction, introduced r`anti,swntai as more appropriate to express the meaning, “except they sprinkle [what is] from the market place, they do not eat [it].”

7.4 kai. calki,wn @kai. klinw/n# {C}

It is difficult to decide whether the words kai. klinw/n were added by copyists who were influenced by the legislation of Lv 15, or whether the words were omitted (a) accidentally because of homoeoteleuton or (b) deliberately because the idea of washing or sprinkling beds seemed to be quite incongruous. In view of the balance of probabilities, as well as the strong witnesses that support

Page 81

each reading, a majority of the Committee preferred to retain the words, but to enclose them within square brackets.

7.7-8 avnqrw,pwn) avfe,ntej … avnqrw,pwn. {A}

The Greek text that lies behind the AV, “as the washing of pots and cups: and many other such like things ye do,” which is absent from the oldest and best witnesses, is doubtless a scribal addition, derived from ver. 4. The fact that the longer reading is found at two different places – at the beginning of ver. 8 (D Q al) and at the end of ver. 8 (K X P ¦13 33 700 892 al) – likewise indicates its secondary nature.

7.9 sth,shte {D}

It is most difficult to decide whether scribes deliberately substituted sth,shte (“establish”) for thrh,shte (“keep”), as being the more appropriate verb in the context, or whether, through inadvertence in copying and perhaps influenced subconsciously by the preceding phrase th.n evntolh.n tou/ qeou/, they replaced sth,shte with thrh,shte. The Committee judged that, on the whole, the latter possibility was slightly more probable.

7.16 omit verse {A}

This verse, though present in the majority of witnesses, is absent from important Alexandrian witnesses (a B L D* al). It appears to be a scribal gloss (derived perhaps from 4.9 or 4.23), introduced as an appropriate sequel to ver. 14.

7.19 kaqari,zwn {A}

The overwhelming weight of manuscript evidence supports the reading kaqari,zwn. The difficulty of construing this word in the sentence14 prompted copyists to attempt various corrections and ameliorations.

Page 82

7.24 Tu,rou {B}

The words kai. Sidw/noj seem to be an assimilation to Mt 15.21 and Mk 7.31. If they had been present originally, there is no reason why they should have been deleted. The witnesses in support of the shorter text include representatives of the Western and other types of text.

7.28 ku,rie {B}

Similar considerations apply in evaluating the evidence for this variant reading as those that were mentioned in discussing the variant in ver. 24. Apparently the word nai, (which occurs eight times in Matthew, four times in Luke, and nowhere else in Mark) was introduced here from the parallel passage in Mt 15.27.

7.31 h=lqen dia. Sidw/noj {A}

According to the reading supported by the best representatives of the Alexandrian and the Western texts, as well as by other noteworthy witnesses, Jesus took a circuitous route, passing north from Tyre through Sidon and thence southeast across the Leontes, continuing south past Caesarea Philippi to the east of the Jordan and thus approached the lake of Galilee on its east side, within the territory of the Decapolis.

The reading kai. Sidw/noj h=lqen is a modification that copyists introduced either accidentally (being influenced by the familiar expression “Tyre and Sidon”) or deliberately (because Jesus’ itinerary appeared to be extraordinarily roundabout).

7.35 kai. @euvqe,wj# {C}

Mark’s fondness for euvqu,j (which sometimes appears as euvqe,wj in various manuscripts) makes it probable that the adverb was employed either here or before evlu,qh. The external support, how

Page 83

ever, for euvqu,j before evlu,qh is extremely weak, whereas it is relatively strong for including euvqe,wj here. At the same time, the combination of witnesses that lack euvqe,wj (a B D L D al) is so impressive that a majority of the Committee considered it advisable to enclose euvqe,wj within square brackets.

8.7 euvlogh,saj auvta, {B}

The reading euvcaristh,saj (D 1009 itd, q) appears to be a scribal assimilation to ver. 6. Of the other readings the one chosen for the text has the best external support. Several witnesses omit the pronoun either as superfluous (in view of the following tau/ta) or perhaps as inappropriate (Jesus blessed God’s name, not the fishes).

8.10 ta. me,rh Dalmanouqa, {B}

Two sets of variant readings are involved. The reading ta. me,rh, supported by almost all the uncials and by many important minuscules (a A B C K L X D Q P ¦1 ¦13 33 565 700 al), is clearly to be preferred; its synonym ta. o[ria (which occurs in the parallel passage in Mt 15.39) and the readings derivative from ta. o[ria (ta. o;rh and to. o;roj) lack adequate support.

Dalmanutha (read by all uncials except D) is a place of uncertain location. Puzzled by the word, which occurs nowhere else,15 copyists replaced it by Mageda,$n% or Magdala,, readings that occur in the parallel passage in Matthew (15.39).

8.15 ~Hrw,|dou {A}

The reading tw/n ~Hrw|dianw/n, which was current as early as the third and fourth centuries (î45 W copsa), is clearly a scribal alteration influenced by 3.6 and 12.13.

Page 84

8.26 mhde. eivj th.n kw,mhn eivse,lqh|j {B}

The development of the principal variant readings seems to have proceeded as follows:

(1) mhde. eivj th.n kw,mhn eivse,lqh|j (ac B L ¦1 syrs copsa, bo, fay)
(2) mhdeni. ei;ph|j evn th|/ kw,mh| (itk)
(3) mhde. eivj th.n kw,mhn eivse,lqh|j mhde. ei;ph|j tini. evn th|/ kw,mh| (A C…al)
(4) u[page eivj to.n oi=ko,n sou kai. mhdeni. ei;ph|j (parent of the following)
(4a) kai, + eva.n eivj th.n kw,mhn eivse,lqh|j (Q itb, l vg)
(4b) ei;ph|j + eivj th.n kw,mhn (D)
(4c) ei;ph|j + evn th|/ kw,mh| (Q 565)
(4d) kai, + mhde. eivj th.n kw,mhn eivse,lqh|j mhde. ei;ph|j tini. evn th|/ kw,mh| (124)

Reading (1), which is supported by early representatives of the Alexandrian, Eastern, and Egyptian text-types, appears to be the earliest form of text. Reading (2) arose in the interest of clarifying the import of (1), and reading (3) is obviously a conflation of (1) and (2). Reading (4), which is an elaboration of (2) with the help of an introductory phrase, appears to be the parent of several further modifications that are attested by Western and other witnesses.

8.38 lo,gouj {B}

Although the reading without the word lo,gouj gives good sense (“whoever is ashamed of me and of my [followers]”), it is easier to account for the origin of the shorter reading as due to accidental omission, facilitated by the similarity of the ending of the words evmou.j lo,gouj, than to account for the insertion of the word in a wide variety of different types of text.

8.38 meta, {A}

The reading with kai, instead of meta, appears to have arisen from scribal inattentiveness, or from assimilation to the parallel in Lk 9.26.

Page 85

9.14 evlqo,ntej … ei=don {B}

The reading that involves the singular number focuses attention upon Jesus, whereas the plural requires the reader to distinguish between “they” (i.e., Jesus, Peter, James, and John, returning from the Mount of Transfiguration) and “the disciples” (i.e., the other nine who had been left on the plain). Both these internal considerations led the Committee to prefer the reading strongly supported by a B L W D Y 892 al.

9.23 to. eiv du,nh| {B}

The extreme compression of the sentence has given trouble to copyists. Not seeing that in to. eiv du,nh| Jesus is repeating the words of the father in order to challenge them,16 a variety of witnesses have inserted pisteu/sai, which has the effect of changing the subject of the verb “can” from Jesus to the father. As a result the to, now seemed more awkward than ever, and many of these witnesses omit it.

9.24 paidi,ou {A}

The presence of the words meta. dakru,wn in the later manuscripts reflects a natural heightening of the narrative introduced by copyists and correctors (cf. corrections in A and C). Certainly if the phrase were present originally in the text, no adequate reason can be found to account for its deletion.

9.29 proseuch|/ {A}

In light of the increasing emphasis in the early church on the necessity of fasting, it is understandable that kai. nhstei,a| is a gloss that found its way into most witnesses. Among the witnesses that resisted such an accretion are important representatives of the Alexandrian and the Western types of text.

Page 86

9.38 kai. evkwlu,omen auvto,n( o[ti ouvk hvkolou,qei h`mi/n {B}

Among many minor variations, there are three principal readings: (1) “and we forbade him, because he was not following us”; (2) “who does not follow us, and we forbade him”; and (3) “who does not follow us, and we forbade him, because he does not follow us.” The last is a conflate reading that presupposes the existence of the other two. Reading (1) is preferred because of superior witnesses (a B D Q Y syrs, p, pal al) and because in reading (2) there has been a transposition of the last clause to bring it into proximity to its subject (with the change also of o[ti to o[j).

9.41 evn ovno,mati {A}

The expression evn ovno,mati o[ti (“under the category that” or “on the ground that”; hence, “because”), though perfectly acceptable Greek, appears to have struck some copyists as strange; they therefore modified it in various ways.

9.42 pisteuo,ntwn @eivj evme,# {C}

The presence of eivj evme, is very strongly attested (A B L W Q Y ¦1 ¦13 syrs copsa al). At the same time, however, the absence of the words from a D and D, as well as the possibility that they may have come into the Markan text from the Matthean parallel (18.6), casts substantial doubt upon their right to a firm place in the second Gospel. The Committee therefore decided to enclose the phrase within square brackets.

9.44 omit verse {A}

The words o[pou o` skw,lhx … ouv sbe,nnutai, which are lacking in important early witnesses (including a B C W itk syrs copsa), were added by copyists from ver. 48.

9.45 eivj th.n ge,ennan {A}

Influenced by the parallel passage in ver. 43, copyists tended to add one or another modifier to the reading that is decisively supported

Page 87

by representatives of the Alexandrian, the Western, the Eastern, and the Egyptian types of text.

9.46 omit verse {A}

See the comment on ver. 44.

9.49 pa/j ga.r puri. a`lisqh,setai {B}

The opening words of this verse have been transmitted in three principal forms: (1) pa/j ga.r puri. a`lisqh,setai (B L D ¦1 ¦13 syrs copsa al, “For every one will be salted with fire”); (2) pa/sa ga.r qusi,a a`li. a`lisqh,setai (D itb, c, d, ff2, i, “For every sacrifice will be salted with salt”); and (3) pa/j ga.r puri. a`lisqh,setai kai. pa/sa qusi,a a`li. a`lisqh,setai (A K P al, “For every one will be salted with fire, and every sacrifice will be salted with salt”). The history of the text seems to have been as follows. At a very early period a scribe, having found in Lv 2.13 a clue to the meaning of Jesus’ enigmatic statement, wrote the Old Testament passage in the margin of his copy of Mark. In subsequent copyings the marginal gloss was either substituted for the words of the text, thus creating reading (2), or was added to the text, thus creating reading (3). Other modifications include puri. avnalwqh,setai (Q, “… will be consumed with fire …”), qusi,a avnalwqh,setai (Y, “… sacrifice will be consumed …”), evn puri. dokimasqh,setai (1195, “… will be tested by fire …”), and pa/sa de. ouvsi,a avnalwqh,setai (implied by itk, “and all [their] substance will be destroyed,” O being read for ;, and analw for alialic).

10.1 @kai.# pe,ran {C}

The reading dia. tou/ pe,ran (A K X P most minuscules, followed by the Textus Receptus; cf. the AV rendering “into the coast of Judaea by the farther side of Jordan”) is manifestly an explanatory correction introduced by copyists who were perplexed by the geographical difficulties involved in the earlier readings. In choosing between kai. pe,ran (Alexandrian text) and pe,ran (Western and

Page 88

Antiochian texts), the Committee was impressed by the diversity of external support for the second reading, but considered that the absence of the kai, may be due to assimilation to the parallel in Matthew (19.1). In order to reflect the balance of external witnesses and internal probabilities, it was decided to retain kai, but to enclose it within square brackets.

10.2 kai. proselqo,ntej Farisai/oi {B}

The chief problem presented by the variant readings involves the presence or absence of the words proselqo,ntej $oi`% Farisai/oi. Did the original text read merely evphrw,twn, an impersonal plural (“people asked him” or “he was asked”), and has the reference to the Pharisees come into many witnesses by assimilation to the parallel passage in Matthew (19.3)? Despite the plausibility of such a possibility, the fact that the Matthean passage is not absolutely parallel (prosh/lqon auvtw|/ Farisai/oi) and the widespread and impressive support for the longer reading led a majority of the Committee to retain the words in the text.

[Inasmuch as the impersonal plural is a feature of Markan style, the words proselqo,ntej Farisai/oi are probably an intrusion from Matthew; if retained at all, they should be enclosed within square brackets. B.M.M. and A.W.]

10.6 auvtou,j {B}

The insertion of o` qeo,j as the subject of evpoi,hsen must have seemed to copyists to be necessary lest the uninstructed reader imagine that the previously mentioned subject (Moses) should be carried on. Several witnesses (D W itb, d, ff2, k, r1 al) omit auvtou,j as superfluous.

10.7 mhte,ra @kai. proskollhqh,setai pro.j th.n gunai/ka auvtou/# {C}

Have the words kai. proskollhqh,setai pro.j th.n gunai/ka (or th|/ gunai/ki) auvtou/ been added in most copies in order to assimilate

Page 89

the quotation to the fuller form of text found in Mt 19.5 (and Gn 2.24), or were they inadvertently omitted in transcription (the eye of the scribe passing from kai, to kai,)? In order to represent the very close balance of probabilities, a majority of the Committee decided to include the clause in the text (where it seems to be necessary for the sense, otherwise oi` du,o in ver. 8 could be taken to refer to the father and the mother!), but to enclose it within square brackets. As between pro.j th.n gunai/ka and th|/ gunai/ki, the former was preferred because the dative construction is obviously a stylistic correction.

10.13 evpeti,mhsan auvtoi/j {A}

In order to avoid possible ambiguity as to who it was that the disciples were rebuking, the scribes of A D W Q ¦1 ¦13 al replaced auvtoi/j with toi/j prosfe,rousin or toi/j fe,rousin. The shorter reading is strongly supported by a B C L D Y 579 892 1342 al.

10.19 mh. avposterh,sh|j {A}

Since the command, “Do not defraud” (a reminiscence of Ex 20.17 or Dt 24.14 [Septuagint mss. A F] or Sir 4.1), may have seemed to be inappropriate in a list of several of the Ten Commandments, many copyists – as well as Matthew (19.18) and Luke (18.20) – omitted it.

10.21 deu/ro avkolou,qei moi {A}

The Textus Receptus, following A and many minuscules, adds a gloss from 8.34, a;raj to.n stauro,n. The shorter text is strongly supported by a B C D D Q Y al.

10.23 eivseleu,sontai

The Western text (D ita, b, d, ff2) has moved ver. 25 so as to follow eivseleu,sontai (reading verses 23, 25, 24, 26). The transposition appears to be the work of the Western redactor who sought to improve the sense by making a more gradual sequence (first, it is difficult for rich people to enter the kingdom; then, it is difficult for those

Page 90

who trust in riches [for this addition, see the comment on ver. 24] to enter). Although some have preferred the transposed sequence, it is precisely (as Lagrange points out ad loc.) the too-logical order of the Western text that renders it suspect as a secondary modification of the more primitive text. The minuscule 235 includes ver. 25 twice (reading verses 23, 25, 24, 25, 26).

10.24 evstin {B}

The rigor of Jesus’ saying was softened by the insertion of one or another qualification that limited its generality and brought it into closer connection with the context. Thus, A C D Q ¦1 ¦13 al read evstin tou.j pepoiqo,taj evpi. crh,masin (“for those who trust in riches”); W and itc insert plou,sion (“a rich man”); and 1241 reads oi` ta. crh,mata e;contej (“those who have possessions”).

10.25 ka,mhlon {A}

See the comment on Mt 19.24.

10.26 pro.j e`autou,j {B}

The reading pro.j auvto,n appears to be an Alexandrian correction, taking the place of pro.j e`autou,j, which is preserved in A D W Q ¦1 ¦13 it vg goth arm eth al, and refined in M* itk syrp geo (pro.j avllh,louj).

10.31 @oi`# {C}

On the one hand, the weight of evidence supporting the presence of oi` is not impressive, but, on the other hand, scribes, recollecting the parallel in Mt 19.30 (which lacks the article), may have omitted it here. In order to reflect the balance of considerations, the Committee chose to include the word but to enclose it within square brackets to indicate a considerable degree of doubt whether it belongs in the text.

Page 91

10.34 meta. trei/j h`me,raj {A}

The typically Markan reading, meta. trei/j h`me,raj (which occurs also in 8.31 and 9.31; elsewhere of Jesus’ resurrection, only Mt 27.63), has been conformed by copyists to the much more frequently used expression, th|/ tri,th| h`me,ra| (compare the parallels in Mt 20.19 and Lk 18.33).

10.36 ti, qe,lete, @me# poih,sw {C}

The reading that seems best to account for the emergence of the other readings is that of a1 B Y, where the accusative me is followed, not, as one would expect, by the infinitive (poih/sai, as in many of the later manuscripts), but by the deliberative subjunctive, poih,sw. There may also have been interference from the recollection of the text of ver. 51.

10.40 avllV oi-j {A}

Several early versions (ita, b. d, ff2, k syrs cposa eth) read the Greek alloic as a;lloij, despite the lack of syntactical concord with the preceding part of the sentence.

10.40 h`toi,mastai {A}

The presence of the phrase u`po. (or para.) tou/ patro,j mou in several witnesses, some of them early (as a* ita, rlvid), is clearly an intrusion from the parallel in Mt 20.23.

10.43 evstin {A}

The future tense, which is supported by A C3 K X P and most minuscules (followed by the Textus Receptus), appears to be a scribal amelioration designed to soften the peremptory tone of the present e;stin. It is also possible that the future may have arisen from assimilation to e;stai in the next line.

Page 92

11.3 auvto.n avposte,llei pa,lin {B}

The interpretation of this passage is obscure. Are the words kai. euvqu.j auvto.n avposte,llei pa,lin w-de part of the message, or a statement of what will happen? Matthew (21.3) evidently took the words in the latter sense. The presence, however, of pa,lin in most witnesses suggests that the words, as part of the message, give assurance that the animal is to be returned after Jesus has used it. Although it may be argued that copyists, moved by considerations of what would become of the animal, inserted pa,lin before or after the verb, the fact that similar considerations did not operate in the case of the Matthean parallel, as well as the strength of the testimony of a Dgr L 892 al, suggests that the original text was auvto.n avposte,llei pa,lin, which was subsequently modified either under the influence of the parallel or because it was no longer interpreted as part of the message. The future tense, which is smoother than the present, appears to be a scribal correction.

11.19 evxeporeu,onto e;xw th/j po,lewj {C}

Although it is possible that the singular verb (evxeporeu,eto) was altered to the plural in order to suit the next verse, the weight of the evidence tends to support the plural. The omission of the verb in L is the result of an accident in transcription.

11.22 :Ecete {B}

Inasmuch as elsewhere the solemn expression avmh.n le,gw u`mi/n is always introductory and is never preceded by a protasis,17 it appears that the original reading is the exhortation :Ecete pi,stin qeou/, and that the reading introduced by eiv (a D Q ¦13 28 al) arose by assimilation to the saying in Lk 17.6 (cf. also Mt 21.21).

Page 93

11.24 evla,bete {A}

The aorist tense, representing the Semitic usage of the prophetic perfect (which expresses the certainty of a future action), seemed too bold and was altered either to the present tense (lamba,nete) or, under the influence of the parallel in Mt 21.22, to the future tense (lh,myesqe).

11.26 omit verse {A}

Although it might be thought that the sentence was accidentally omitted because of homoeoteleuton, its absence from early witnesses that represent all text-types makes it highly probable that the words were inserted by copyists in imitation of Mt 6.15.

12.23 evn th|/ avnasta,sei @o[tan avnastw/sin# {C}

The absence of o[tan avnastw/sin from a B C* D L W D Y al is probably deliberate, having been omitted by copyists as superfluous (Matthew and Luke also omitted the words, probably for the same reason). It is hard to imagine that a copyist would have been tempted to gloss evn th|/ avnasta,sei, and the pleonasm is in accord with Mark’s style (cf. 13.19 f.). At the same time, however, in deference to the generally high reputation of the witnesses that attest the omission, the Committee thought it right to enclose the words within square brackets.

In order to suggest more clearly that ver. 23 constitutes the nub of the query, copyists inserted ou=n at various places in various witnesses.

12.26 @o`# qeo.j … @o`# qeo,j {C}

It is difficult to decide whether the weight of B D W, supporting the absence of the second and third instances of o`, is sufficient to counterbalance the weight of almost all other witnesses that include the article in all three instances. In order to represent the considerable doubt as to the original reading, the Committee decided to include o`

Page 94

all three times but, in the second and third instances, to enclose the word within square brackets.

12.34 @auvto,n# {C}

Since the pronoun auvto,n forestalls the subject of the dependent clause (literally, “Jesus seeing him, that he answered wisely”), it is not surprising to find that it has been omitted by many copyists. On the other hand, in view of the weight of witnesses that lack the word, the Committee decided to indicate the balance of evidence by retaining the word but enclosing it within square brackets.

12.36 u`poka,tw {C}

The parallel in the preferred text of Matthew (22.44) supports Mark’s substitution of u`poka,tw (B Dgr Y 28 syrs copsa, bo al) for the Septuagint’s u`popo,dion. Since the latter reading is quoted in Lk 20.43 and Ac 2.35, copyists would have tended to replace Mark’s modification with the “correct” reading.

12.41 kaqi,saj kate,nanti tou/ gazofulaki,ou {B}

The reading that best explains the origin of the others is preserved in a L D 892 ita, k al. Copyists were more likely to insert the words o` VIhsou/j in order to identify the subject than to delete them. Elsewhere Mark uses kate,nanti (11.2; 13.3), but never avpe,nanti. Those responsible for W Q ¦1 ¦13 28 565 al obviously thought that it was more appropriate for Jesus to stand (e`stw,j) than to sit in the temple.

13.2 w-de li,qoj evpi. li,qon {B}

On the basis of preponderant manuscript evidence (a B L W D Q Y ¦1 ¦13 28 33 700 al) the Committee preferred the reading w-de li,qoj evpi. li,qon. The reading of A and a number of minuscules (li,qoj evpi. li,qw|) reflects the influence of Lk 21.6.

Page 95

13.8 e;sontai limoi, {B}

Although it is possible that the words kai. taracai, may have fallen out in transcription because of some similarity to the following word avrch,, it is more probable that here we have an example of a growing text, expanded by various copyists in various ways.

13.33 avgrupnei/te {B}

The Committee regarded the reading kai. proseu,cesqe as a natural addition (derived perhaps from 14.38) that many copyists were likely to make independently of one another. If the words had been present originally, it is difficult to account for their omission in B D 2427 ita, c, d, k copfay.

14.5 evpa,nw {A}

It has been argued that evpa,nw is a second-century addition that reflects the depreciation of currency after the time of Nero. If that were the case, however, one would expect early rather than late Greek evidence in support of the shorter reading. It is more probable that several copyists and/or translators omitted evpa,nw either because they objected to its colloquial usage (see Blass-Debrunner-Funk, § 185) or because they were influenced by the parallel account in Jn 12.5, where the word is not used.

14.24 th/j diaqh,khj {A}

It is much more likely that kainh/j is a scribal addition, derived from the parallel accounts in Lk 22.20 and 1 Cor 11.25, than that, being present originally, it was omitted from a B C L Q Y 565 itk copsams, bo geo1.

14.25 ouvke,ti ouv mh. pi,w {C}

The absence of ouvke,ti from a C L W al is probably to be accounted for as the result of scribal assimilation to the parallel passage in Matthew (26.29). Although the use of the verb prostiqe,nai in D

Page 96

Q 565 suggests Semitic influence (in the Septuagint prose,qeto with an infinitive frequently renders @ysiAh with an infinitive), none of the three readings is strongly enough supported to be accepted as the original.

14.30 h' di.j avle,ktora fwnh/sai {C}

It appears that scribes either preferred to move di,j closer to the verb or to omit it by assimilation to a parallel account (Mt 26.34; Lk 22.34; Jn 13.36).

14.39 to.n auvto.n lo,gon eivpw,n {A}

Although some have thought that these words are a gloss which entered all types of text except the Western, it is far more likely that a copyist accidentally omitted them in transcription (perhaps they constituted a sense line in an ancestor of codex Bezae).

14.41 avpe,cei\ h=lqen {B}

The difficulty of interpreting the impersonal use of avpe,cei in the context led copyists to introduce ameliorations. Several Western and other witnesses (including D W Q ¦13) add to. te,loj (meaning perhaps, “the end has fully come”), a gloss that may have been suggested by Lk 22.37; a few witnesses (including Y 892 al) omit avpe,cei; and itk rewrites the passage as follows: et venit tertio et ubi adoravit dicit illis: dormite jam nunc, ecce appropinquavit qui me tradit. Et post pusillum excitavit illos et dixit: jam hora est, ecce traditur filius hominis…(“and he came the third time and when he had prayed he says to them, ‘Sleep on now; behold, he who betrays me has come near.’ And after a little he aroused them and said, ‘Now is the hour; behold, the Son of Man is betrayed …”).

14.65 auvtw|/ {A}

Several witnesses (Q 565 700 itf syrp), no doubt influenced by the parallel account in Mt 26.67, have replaced auvtw|/ with auvtou/ tw|/

Page 97

prosw,pw| (D reads tw|/ prosw,pw| auvtou/). See also the following set of variant readings.

14.65 profh,teuson {B}

The longer reading involving the addition of the question ti,j evstin o` pai,saj se* (“Who is it that has struck you?”), with or without the introductory Criste,, appears to be an assimilation to the text of Matthew (26.68) or Luke (22.64). The shortest reading, profh,teuson, supported as it is by the Alexandrian text and several early versions, best accounts for the rise of the other readings.

14.68 @kai. avle,ktwr evfw,nhsen# {C}

It is difficult to decide whether these words were added or omitted from the original text. It is easy to explain their addition: copyists would have been tempted to insert the words in order to emphasize the literal fulfillment of Jesus’ prophecy in ver. 30 (perhaps copyists would also have reasoned that Peter could not have known that a crowing of the cock was the second if he had not heard the first). It is also easy to explain the omission of the words: copyists wished to bring the Markan account of two cock-crowings into harmony with the narratives of the other three Gospels, which mention only one cock-crowing (perhaps copyists also asked themselves why, if Peter had heard the cock, he did not at once repent).

In the face of such conflicting possibilities, and with each reading supported by impressive external evidence, the Committee decided that the least unsatisfactory solution was to include the words in the text, but to enclose them within square brackets.

14.72 evk deute,rou {B}

Several witnesses omit evk deute,rou (a C*vid L itc Diatessaroni, s), probably in order to harmonize Mark with the account in the other Gospels (Mt 26.74; Lk 22.60; Jn 18.27); see also the comment on 14.68.

Page 98

14.72 o[ti Pri.n avle,ktora fwnh/sai di.j tri,j me avparnh,sh| {B}

The reading that seems to account best for the origin of the others is the one supported by C2 L Y 892 al, in which di,j and tri,j stand side by side. Copyists moved one or the other of the adverbs in order to improve the style and euphony, or omitted di,j in accord with the same considerations that appear to have operated at verses 30 and 68 concerning the second cock-crowing (see the comments on these passages).

14.72 kai. evpibalw.n e;klaien {B}

The difficulty of interpreting the meaning of evpibalw,n led copyists to replace it with h;rxato in several Western and other witnesses, including D Q 565 Old Latin al. In a few witnesses (a* A*vid C) the imperfect tense (e;klaien) was assimilated to the aorist (e;klausen) of the parallel passages (Mt 26.75 and Lk 22.62).

15.8 avnaba.j o` o;cloj {B}

The verbs avnaboa|/n and avnabh/nai were liable to be confused in manuscripts (cf. the Septuagint of 2 Sm 23.9; 2 Kgs 3.21; Ho 8.9). There is no other occurrence of avnaboa|/n in Mark, but avnabai,nein occurs nine times. The external evidence in support of avnaba,j (a verb that is particularly appropriate if Pilate’s quarters were in the Tower of Antonia) is strong (a* B D 892 most of the Old Latin vg copsa, bo goth).

The insertion of o[loj in a few witnesses was made in the interest of dramatic heightening of the narrative.

15.12 @qe,lete# poih,sw {C}

It is difficult to decide whether the shorter reading (supported by a B C W D Y ¦1 ¦13 al) is secondary, having been conformed to Mt 27.22, or whether qe,lete has been inserted by assimilation to ver. 9 or Mt 27.21 or Lk 23.20 (compare also Mk 10.36). On the whole the Committee thought it best to include qe,lete in the text but to enclose it within square brackets.

Page 99

15.12 @o]n le,gete# {C}

Although there is strong external attestation for the omission of o]n le,gete, Matthew’s reading to.n lego,menon Cristo,n (Mt 27.22) seems to presuppose the originality of o]n le,gete in Mark. On the other hand, however, the insertion of the clause may be regarded as a scribal amelioration, introduced in order to throw the onus for the use of the title “The King of the Jews” upon the high priests. The unique reading of B is probably to be explained as the result of accidental omission of o[n. On balance the Committee judged that the least unsatisfactory solution was to include the words in the text, but to enclose them within square brackets to indicate doubt that they have a right to stand there.

15.25 tri,th

In the interest of harmonization with Jn 19.14, instead of tri,th a few witnesses read e[kth (Q 478** syrhmg eth). According to the suggestion of several patristic writers, tri,th has arisen out of a confusion between *V (= 6) and *G (= 3). (See also the comment on Jn 19.14.)

15.28 omit verse {A}

The earliest and best witnesses of the Alexandrian and the Western types of text lack ver. 28. It is understandable that copyists could have added the sentence in the margin from Lk 22.37, whence it came into the text itself; there is no reason why, if the sentence were present originally, it should have been deleted. It is also significant that Mark very seldom expressly quotes the Old Testament.

15.34 elwi elwi lema sabacqani

The reading hlei hlei of D Q (059 elei) 0192 (131 hli) 565 al represents the Hebrew yliae (“my God”), and has been assimilated to the parallel in Matthew (27.46). The great majority of uncials and minuscule manuscripts read elwi elwi, which represents the

Page 100

Aramaic yhil'a/ (“my God”), the w for the a sound being due to the influence of the Hebrew yh;l{a/.

The spelling lema (a C L D Y 72 495 517 579 1342 1675 al) represents the Aramaic am'l. (“why?”), which is also probably to be understood as lying behind lima (A K M R U X G P ¦13 33 106 118 131 209 543 697 700 1270 al), whereas lama (B D N Q S 1 22 565 1295 1582 al) represents the Hebrew hM'l(' (“why?”).

All Greek manuscripts except codex Bezae read sabacqani or something similar (sibakqanei, A; zabafqanei, B; sabacqanei, C al), which represents the Aramaic ynIT;q.b;v. (“thou hast forsaken me”). The reading zafqani of D (itd reads zapthani; itk zaphani; itff2 sapthani; iti* izpthani) is a scholarly correction representing the Hebrew of Ps 22.1 ynIT;b.z:[] (“thou hast forsaken me”).18

Thus, in the text preferred by the Committee the entire saying represents an Aramaic original, whereas the Matthean parallel is partly Hebrew and partly Aramaic (see the comment on Mt 27.46).

15.34 evgkate,lipe,j me {B}

It is perhaps more likely that copyists should have altered evgkate,lipe,j me to agree with the Matthean reading me evgkate,lipej (Mt 27.46), than that they should have changed me evgkate,lipej to evgkate,lipe,j me to agree with the Septuagint of Ps 22.2.

The reading of Dgr (supported by a few other Western witnesses19) wvnei,disa,j me (“[Why] hast thou reproached [or, taunted] me?”) may have been substituted for the usual reading by someone who could not understand how God would have forsaken Jesus on the cross.

15.39 o[ti ou[twj evxe,pneusen {C}

Although the witnesses that include kra,xaj or its equivalent are diversified and widespread, while those that lack it are chiefly of one

Page 101

textual type (Alexandrian), a majority of the Committee preferred the shorter reading and regarded the participle as an early interpolation from Mt 27.50.

15.44 eiv pa,lai {B}

Although the reading pa,lai may perhaps have arisen through a desire to avoid the repetition of h;dh in the sentence, it is more probable that copyists, feeling that pa,lai was somehow inappropriate in the context, sought to ameliorate the passage by replacing it with h;dh. Several manuscripts that read h;dh (including D W Q) also alter avpe,qanen to the perfect tense.

16.1 diagenome,nou tou/ sabba,tou … kai. Salw,mh {A}

The omission by D itk of the names of the two women (who are identified in the previous sentence) is clearly in the interest of simplification, and the omission by D itd, n of mention of the passing of the sabbath allows the purchase of the spices to take place on Friday (as similarly Lk 23.56). The overwhelming preponderance of attestation of all other witnesses supports the text adopted by the Committee.

16.2 avnatei,lantoj {A}

Because of the lack of harmony with the parallel accounts in Mt 28.1; Lk 24.1; and Jn 20.1 (and even with Mark’s own li,an prwi<), several Western witnesses (D itc, n, q Tyconius Augustine) have sought to alleviate the difficulty by replacing the aorist with the present tense (avnate,llontoj).

16.4

At the beginning of ver. 4 the Old Latin codex Bobiensis (itk) introduces a description of the actual resurrection of Jesus Christ. At one or two places the text of the gloss does not appear to be sound, and various emendations have been proposed:

Subito autem ad horam tertiam tenebrae diei factae sunt per totam orbem terrae, et descenderunt de caelis angeli et surgent [surgentes?,

Page 102

surgente eo?, surgit?] in claritate vivi Dei [viri duo? + et?] simul ascenderunt cum eo; et continuo lux facta est. Tunc illae accesserunt ad monimentum…(“But suddenly at the third hour of the day there was darkness over the whole circle of the earth, and angels descended from the heavens, and as he [the Lord] was rising [reading surgente eo] in the glory of the living God, at the same time they ascended with him; and immediately it was light. Then the women went to the tomb…).” The emendation viri duo, which in the context appears to be unnecessary, has been proposed in view of the account in the Gospel of Peter of two men who, having descended from heaven in a great brightness, brought Jesus out of the tomb, and “the heads of the two reached to heaven, but the head of him who was being led by them overpassed the heavens” (§§ 35–40).

16.9-20 The Ending(s) of Mark

Four endings of the Gospel according to Mark are current in the manuscripts. (1) The last twelve verses of the commonly received text of Mark are absent from the two oldest Greek manuscripts (a and B),20 from the Old Latin codex Bobiensis (itk), the Sinaitic Syriac manuscript, about one hundred Armenian manuscripts,21 and the two oldest Georgian manuscripts (written A.D. 897 and A.D. 913).22

Page 103

Clement of Alexandria and Origen show no knowledge of the existence of these verses; furthermore Eusebius and Jerome attest that the passage was absent from almost all Greek copies of Mark known to them. The original form of the Eusebian sections (drawn up by Ammonius) makes no provision for numbering sections of the text after 16.8. Not a few manuscripts that contain the passage have scribal notes stating that older Greek copies lack it, and in other witnesses the passage is marked with asterisks or obeli, the conventional signs used by copyists to indicate a spurious addition to a document.

(2) Several witnesses, including four uncial Greek manuscripts of the seventh, eighth, and ninth centuries (L Y 099 0112 al), as well as Old Latin k, the margin of the Harclean Syriac, several Sahidic and Bohairic manuscripts,23 and not a few Ethiopic manuscripts,24 continue after verse 8 as follows (with trifling variations): “But they reported briefly to Peter and those with him all that they had been told. And after these things Jesus himself sent out through them, from east to west, the sacred and imperishable proclamation of eternal salvation.” All of these witnesses except itk also continue with verses 9-20.

(3) The traditional ending of Mark, so familiar through the AV and other translations of the Textus Receptus, is present in the vast number of witnesses, including A C D K W X D Q P Y 099 0112 ¦13 28 33 al. The earliest patristic witnesses to part or all of the long ending are Irenaeus and the Diatessaron. It is not certain whether

Page 104

Justin Martyr was acquainted with the passage; in his Apology (I:45) he includes five words that occur, in a different sequence, in ver. 20 (tou/ lo,gou tou/ ivscurou/ o]n avpo. VIerousalh.m oi` avpo,stoloi auvtou/ evxelqo,ntej pantacou/ evkh,ruxan).

(4) In the fourth century the traditional ending also circulated, according to testimony preserved by Jerome, in an expanded form, preserved today in one Greek manuscript. Codex Washingtonianus includes the following after ver. 14: “And they excused themselves, saying, ‘This age of lawlessness and unbelief is under Satan, who does not allow the truth and power of God to prevail over the unclean things of the spirits [or, does not allow what lies under the unclean spirits to understand the truth and power of God]. Therefore reveal your righteousness now’ – thus they spoke to Christ. And Christ replied to them, ‘The term of years of Satan’s power has been fulfilled, but other terrible things draw near. And for those who have sinned I was handed over to death, that they may return to the truth and sin no more, in order that they may inherit the spiritual and incorruptible glory of righteousness that is in heaven.’”

How should the evidence of each of these endings be evaluated? It is obvious that the expanded form of the long ending (4) has no claim to be original. Not only is the external evidence extremely limited, but the expansion contains several non-Markan words and expressions (including o` aivw.n ou-toj( a`marta,nw( avpologe,w( avlhqino,j( u`postre,fw) as well as several that occur nowhere else in the New Testament (deino,j( o[roj( prosle,gw). The whole expansion has about it an unmistakable apocryphal flavor. It probably is the work of a second or third century scribe who wished to soften the severe condemnation of the Eleven in 16.14.

The longer ending (3), though current in a variety of witnesses, some of them ancient, must also be judged by internal evidence to be secondary. (a) The vocabulary and style of verses 9-20 are non-Markan (e.g. avpiste,w( bla,ptw( bebaio,w( evpakolouqe,w( qea,omai( meta. tau/ta( poreu,omai( sunerge,w( u[steron are found nowhere else in Mark; and qana,simon and toi/j metV auvtou/ genome,noij, as designations of the disciples, occur only here in the New Testament). (b) The connection between ver. 8 and verses 9-20 is so awkward that it is difficult to believe that the evangelist intended

Page 105

the section to be a continuation of the Gospel. Thus, the subject of ver. 8 is the women, whereas Jesus is the presumed subject in ver. 9; in ver. 9 Mary Magdalene is identified even though she has been mentioned only a few lines before (15.47 and 16.1); the other women of verses 1-8 are now forgotten; the use of avnasta.j de, and the position of prw/ton are appropriate at the beginning of a comprehensive narrative, but they are ill-suited in a continuation of verses 1-8. In short, all these features indicate that the section was added by someone who knew a form of Mark that ended abruptly with ver. 8 and who wished to supply a more appropriate conclusion. In view of the inconcinnities between verses 1-8 and 9-20, it is unlikely that the long ending was composed ad hoc to fill up an obvious gap; it is more likely that the section was excerpted from another document, dating perhaps from the first half of the second century.

The internal evidence for the shorter ending (2) is decidedly against its being genuine.25 Besides containing a high percentage of non-Markan words, its rhetorical tone differs totally from the simple style of Mark’s Gospel.

Finally it should be observed that the external evidence for the shorter ending (2) resolves itself into additional testimony supporting the omission of verses 9-20, No one who had available as the conclusion of the Second Gospel the twelve verses 9-20, so rich in interesting material, would have deliberately replaced them with a few lines of a colorless and generalized summary. Therefore, the documentary evidence supporting (2) should be added to that supporting (1). Thus, on the basis of good external evidence and strong internal considerations it appears that the earliest ascertainable form of the Gospel of Mark ended with 16.8.26 At the same time, however, out of deference to the evident antiquity of the longer ending and its importance in the textual tradition of the Gospel, the Committee decided to include verses 9-20 as part of the text, but to enclose them

Page 106

within double square brackets in order to indicate that they are the work of an author other than the evangelist.27

SHORTER ENDING

For a discussion of the shorter ending, see the section (2) in the comments on verses 9-20 above. The reading VIhsou/j is to be preferred to the others, which are natural expansions. It is probable that from the beginning the shorter ending was provided with a concluding avmh,n, and that its absence from several witnesses (L cop boms ethmost mss) is due either transcriptional oversight or, more probably, to the feeling that avmh,n is inappropriate when verses 9-20 follow.

VARIANT READINGS WITHIN [MARK] 16.9-20

Since the passage 16.9-20 is lacking in the earlier and better manuscripts that normally serve to identify types of text, it is not always easy to make decisions among alternative readings. In any case it will be understood that the several levels of certainty ({A}, {B}, {C}) are within the framework of the initial decision relating to verses 9 to 20 as a whole.

16.14-15 evpi,steusan) kai. ei=pen auvtoi/j {A}

For the addition preserved in W, see section (4) in the comments on verses 9-20 above.

Page 107

16.17 lalh,sousin kainai/j {B}

Although it is possible that kainai/j may have been added in imitation of kainh. diaqh,kh and kaino.j a;nqrwpoj, it is more probable that it dropped out of several witnesses through homoeoteleuton with the following kai. evn tai/j [i.e. ka'n tai/j].

16.18 @kai. evn tai/j cersi.n# o'feij {C}

Although it is possible that the expression kai. evn tai/j cersi,n was added in imitation of the account in Ac 28.3-6, a majority of the Committee preferred to follow the Alexandrian group of witnesses. At the same time, in view of the absence of any good reason to account for the omission of the words from such witnesses as A Dsupp W Q P ¦13 28 700 itc, dsupp, l, o, q vg syrp, pal al, it was thought appropriate to enclose them within square brackets.

16.19 ku,rioj VIhsou/j {C}

Among the several titles applied to Jesus by the Church, the use of ku,rioj standing alone appears to be a later development, more solemn than ku,rioj VIhsou/j.

16.20 shmei,wn. {B}

On the addition of avmh,n in most witnesses, see the comment on Mt 28.20.

Footnotes

1 See, for example, the expansions introduced into the title of the book of Revelation (Metzger, The Text of the New Testament, 3rd ed., p. 205).

2 C. H. Turner, Journal of Theological Studies, XXVIII (1926–27), p. 151.

3 M.-J. Lagrange, Évangile selon saint Marc, 5th ed. (Paris, 1929), in loc.

4 The Vocabulary of the Greek Testament (London, 1930), p. 142.

5 So Ernst von Dobschütz in Eberhard Nestle’s Einführung in das Griechische Neue Testament, 4th ed. (Göttingen, 1923), p. 7.

6 For a discussion of the possibility of confusion in Aramaic, see Eberhard Nestle, Introduction to the Textual Criticism of the Greek New Testament (London, 1901), pp. 262 f.

7 See T. F. Glasson, “Did Matthew and Luke use a ‘Western’ Text of Mark?” Expository Times, 55 (1943–44), pp. 180–184; and 77 (1965–66), pp. 120–121.

8 M.-J. Lagrange, however, disagrees with this commonly accepted view (Evangile selon saint Marc, ad lac.).

9 G. A. Dalman, Grammatik des jüdisch-palästinischen Aramäisch, 2te Aufl. (Leipzig, 1905), p. 266, n. 1.

10 F. H. Chase thought that acultha “is a relic of the Syriac word [image] (macultha = food)” (The Syro-Latin Text of the Gospels [London, 1895], pp. 110f.).

11 For example, Celsus, the second-century antagonist of Christianity, sneeringly remarked that the founder of the new religion was nothing but “a carpenter by trade” – a jibe that Origen sought to rebut by declaring, “In none of the Gospels current in the churches is Jesus himself ever described as a carpenter” (contra Celsum, VI:34 and 36). Either Origen did not recall Mk 6.3, or the text of this verse in copies known to him had already been assimilated to the Matthean parallel.

12 Cf. C. C. Torrey, Our Translated Gospels (New York, 1936), p. 155; Blass-Debrunner-Funk, § 414 (5).

13 For a lengthy discussion of this conflate reading, see Westcott and Hort, Introduction, pp. 95–99.

14 Many modern scholars, following the interpretation suggested by Origen and Chrysostom, regard kaqari,zwn as connected grammatically with le,gei in ver. 18, and take it as the evangelist’s comment on the implications of Jesus’ words concerning Jewish dietary laws.

15 Many attempts have been made to account linguistically or palaeographically for the origin of the word Dalmanutha (see Eb. Nestle in Hastings’ Dictionary of Christ and the Gospels, I, pp. 406 f., and the literature mentioned in Bauer-Arndt-Gingrich-Danker, s.v.).

16 Ver. 22 “… if you can do anything, have pity on us and help us.” (23) And Jesus said to him, “‘If you can!’ All things are possible for the one who believes.”

17 It should be observed that here eiv may not only be taken as the ordinary conditional particle (“If you have faith in God, …”), but can also be construed as an interrogative particle introducing (like Hebrew ~a) a direct question (“Do you have faith in God?”; see Blass-Debrunner-Funk, § 440 (3)).

18 It is perhaps not surprising that most witnesses have dropped the initial a-sound (with the ‘ain), coming as it does immediately after the terminal vowel of lama.

19 Three Old Latin manuscripts support, each in its own way, the reading of Dgr: exprobasti me itc, me in opprobrium dedisti iti, and me maledixisti itk*.

20 Two other Greek manuscripts, both of the twelfth century, also lack verses 9-20, namely 304 and 2386. The latter, however, is only an apparent witness for the omission, for although the last page of Mark closes with evfobou/nto ga,r, the next leaf of the manuscript is missing, and following 16.8 is the sign indicating the close of an ecclesiastical lection (tl Ê te,loj), a clear implication that the manuscript originally continued with additional material from Mark (see Kurt Aland, “Bemerkungen zum Schluss des Markusevangeliums,” in Neotestamentica et Semitica, Studies in Honour of Matthew Black, ed. by E. Earle Ellis [and] Max Wilcox [Edinburgh, 1969], pp. 157–180, especially pp. 159 f., and idem, “Der wiedergefundene Markusschluss?” Zeitschrift für Theologie und Kirche, LXVII [1970], pp. 3–13, especially pp. 8 f.).

21 For their identity see Ernest C. Colwell in Journal of Biblical Literature, LV (1937), pp. 369–386.

22 It has often been stated that three Ethiopic manuscripts, now in the British Museum, lack the last twelve verses of Mark. This statement, made originally by D. S. Margoliouth and reported by William Sanday in his Appendices ad Novum Testamentum Stephanicum (Oxford, 1889), p. 195, is erroneous; for details see the present writer’s article, “The Ending of the Gospel according to Mark in Ethiopic Manuscripts,” contributed to the Festschrift for Morton Scott Enslin (Understanding the Sacred Text, ed. by John Reumann et al. [Valley Forge, Pa., c. 1972]), and reprinted, with additions, in Metzger, New Testament Studies (Leiden, 1980), pp. 127–147.

The Arabic manuscript, Rom. Vat. Arab. 13, has sometimes been cited (e.g. by Tischendorf and Tregelles) as a witness for the form of the Gospel that ends at ver. 8. Since, however, through an accidental loss of leaves the original hand of the manuscript breaks off just before the end of Mk 16.8, its testimony is without significance in discussing the textual problem. See F. C. Burkitt, “Arabic Versions,” Hastings’ Dictionary of the Bible, I, p. 136, foot of col. a, and C. R. Williams, The Appendices to the Gospel according to Mark (= Transactions of the Connecticut Academy of Arts and Sciences, XVIII; New Haven, 1915), pp. 398–399.

23 See P. E. Kahle, “The End of St. Mark’s Gospel. The Witness of the Coptic Versions,” Journal of Theological Studies, n.s. II (1951), pp. 49–57.

24 See the article mentioned in footnote 22[3] above.

25 For a full discussion of the Greek and Latin evidence for the endings of Mark, with a more favorable estimate of the originality of the shorter ending, see the article by Aland in the Festschrift for Matthew Black, referred to in footnote 20[1] of p. 102 above.

26 Three possibilities are open: (a) the evangelist intended to close his Gospel at this place; or (b) the Gospel was never finished; or, as seems most probable, (c) the Gospel accidentally lost its last leaf before it was multiplied by transcription.

27 For a discussion of W. R. Farmer’s The Last Twelve Verses of Mark (Cambridge, 1974) and of J. Hug’s La Finale de l’Évangile de Marc (Paris, 1978), see Metzger, The Text of the New Testament, 3rd ed. (Oxford, 1992), pp. 296 f.


Luke

Page 108

The Gospel According To Luke

1.3 kavmoi,

Several copyists, dissatisfied that Luke makes no explicit mention of inspiration in connection with his writing the Gospel, added the words “it seemed good to me and to the Holy Spirit…to write an orderly account” (itb, q vg3 mss goth). The supplement comes from Ac 15.28 (“it seemed good to the Holy Spirit and to us”).

1.28 sou/ {A}

Although many witnesses (including A C D Q and most minuscules, followed by the Textus Receptus) read after sou/ the words euvloghme,nh su. evn gunaixi,n, it is probable that copyists inserted them here from ver. 42, where they are firmly attested. If the clause had been original in the present verse, there is no adequate reason why it should have been omitted from a wide diversity of early witnesses (including a B L W Y ¦1 565 700 1241 syrpal copsa, bo arm geo al).

1.35 gennw,menon {A}

The words evk sou/ are apparently an early addition prompted by a desire for greater symmetry after the two preceding instances of the second person pronoun. The expanded reading gained wide currency in the early church through Tatian’s Diatessaron. The reading [image] (literally “in thee”), for which Dionysius Barsalibi (died A.D. 1171) argues vigorously in his commentary on Luke,1 is read by the earliest manuscripts of the Peshitta (the Curetonian and Sinaitic Syriac manuscripts are not extant here) and is adopted as the text in Pusey and Gwilliam’s critical edition.

Page 109

1.46 Maria,m {A}

Who is represented as the speaker of the Magnificat? According to the overwhelming preponderance of evidence, comprising all Greek witnesses and almost all versional and patristic witnesses, it was spoken by Mary. On the other hand, according to half a dozen witnesses, chiefly Latin, it was spoken by Elizabeth. These latter witnesses are three Old Latin manuscripts (namely ms. a of the fourth century [Elisabet], ms. b of the fifth century [Elisabel], and ms. 1* of the seventh or eighth century [Elisabeth]), and three patristic writers (Irenaeus in his Against Heresies IV.vii:1 according to the Armenian translation and certain manuscripts of the Latin translation [but in III.x:1 all manuscripts read Mary]; Niceta, bishop of Remesiana in Dacia [Yugoslavia]; and Jerome’s translation of Origen’s remark that some [Greek?] manuscripts of Luke read Elizabeth instead of Mary).

How shall this evidence be interpreted?2 There are three possibilities: (1) The original text read simply Kai. ei=pen( Megalu,nei …, and some copyists supplied Mary, and others Elizabeth. (2) The name Elizabeth was present originally, but, because of doctrinal considerations related to the veneration of the Virgin, most copyists changed it to Mary. (3) The name Mary was present originally, but several copyists, assuming that the Magnificat was included in the subject of evplh,sqh pneu,matoj a`gi,ou (ver. 41), and noticing the use of auvth|/ in ver. 56, changed Mary to Elizabeth.

Although sympathetic to the supposition that perhaps neither name was present in the original text, the Committee was impressed by the overwhelming weight of external evidence, as well as by the balance of internal probabilities, and therefore preferred to read Maria,m as the subject of ei=pen.

1.66 cei.r kuri,ou h=n {A}

Not noticing that the last clause of the verse is an observation made by the evangelist (such occasional remarks are characteristic of

Page 110

Luke; cf. 2.50; 3.15; 7.39; 16.14; 20.20; 23.12), several Western witnesses (D itd, ff2, l, q, 26 syrs) omit h=n, thus bringing the clause within the question of those who had heard about Zechariah (“What then will this child be, for the hand of the Lord is with him?”).

1.74 evk ceiro.j evcqrw/n {B}

The addition of h`mw/n is a natural expansion, particularly in view of evx evcqrw/n h`mw/n in ver. 71. The readings with tw/n or pa,ntwn are obviously secondary.

1.78 evpiske,yetai {B}

The future tense evpiske,yetai, supported by a variety of early witnesses, was probably altered to the aorist in conformity with ver. 68, thus beginning and closing the canticle with evpeske,yato.

2.9 kai, (1) {B}

On the one hand, the reading kai. ivdou, is in harmony with the solemn style of Luke in chaps. 1 and 2 (where ivdou, occurs ten times). On the other hand, however, it is difficult to imagine why, if ivdou, were present originally, copyists would have omitted it. The Committee preferred the shorter reading, attested as it is by a variety of good authorities.

2.11 Cristo.j ku,rioj {A}

The combination Cristo.j ku,rioj, which occurs nowhere else in the New Testament,3 seems to have been quite deliberately used by Luke instead of the much more frequent Cristo.j kuri,ou. It was to be expected that copyists, struck by the unusual collocation, should have introduced various modifications, none of which has significant external attestation.

Page 111

2.14 evn avnqrw,poij euvdoki,aj {A}

The difference between the AV, “Glory to God in the highest, and on earth peace, good will toward men,” and the RSV,

“Glory to God in the highest,
and on earth peace among men with whom he is pleased!”

is not merely a matter of exegesis of the meaning of the Greek, but is first of all one of text criticism. Does the Angelic Hymn close with euvdoki,a or euvdoki,aj?

The genitive case, which is the more difficult reading, is supported by the oldest representatives of the Alexandrian and the Western groups of witnesses. The rise of the nominative reading can be explained either as an amelioration of the sense or as a palaeographical oversight (at the end of a line euvdoki,aj would differ from euvdoki,a only by the presence of the smallest possible lunar sigma, little more than a point, for which it might have been taken – thus eudokiac).

The meaning seems to be, not that divine peace can be bestowed only where human good will is already present, but that at the birth of the Saviour God’s peace rests on those whom he has chosen in accord with his good pleasure.4 Prior to the discovery of the Dead Sea Scrolls it was sometimes argued that “men of [God’s] good pleasure” is an unusual, if not impossible, expression in Hebrew. Now, however, that equivalent expressions have turned up in Hebrew5 in several Qumran Hymns (“the sons of his [God’s] good pleasure,” 1 QH iv:32f.; xi:9; and “the elect of his [God’s] good pleasure,” viii:6), it can be regarded as a genuinely Semitic construction in a section of Luke (chaps. 1 and 2) characterized by Semitizing constructions.

2.33 o` path.r auvtou/ kai. h` mh,thr {B}

In order to safeguard the doctrine of the virgin birth of Jesus, o` path,r was replaced by VIwsh,f in a variety of witnesses, some of

Page 112

them ancient (Old Latin, Gothic, and the Diatessaron). Other witnesses added auvtou/ after mh,thr, either for stylistic balance with o` path.r auvtou/ (as a* L 157 al), or by transfer when o` path.r was replaced by VIwsh,f. Besides a number of singular readings, VIwsh.f o` path.r auvtou/ kai. h` mh,thr auvtou/ (157 eth) is an obvious conflation.

2.38 VIerousalh,m {A}

The reading VIerousalh,m best explains the rise of the other readings: the insertion of evn relieves the grammatical ambiguity, and the substitution of VIsrah,l enhances the theological implications of the passage.

2.41 oi` gonei/j auvtou/

In the interest of safeguarding the doctrine of the virgin birth a few copyists and translators replaced oi` gonei/j auvtou/ with the proper names o[ te VIwsh.f kai. h` Maria,m (1012 ita, b, 1 [itc, ff2 add mater eius] Diatessaron1, t). (See also the comments on verses 33 and 43.)

2.43 oi` gonei/j

As in verses 33 and 41, in order to safeguard the doctrine of the virgin birth copyists replaced oi` gonei/j (a B D L Q 1 13 33 157 1241 al) with VIwsh.f kai. h` mhth,r (A C X G D L P Y 28 543 565 892 1071 1424).

3.1 tetraarcou/ntoj (ter)

See the comment on Ac 13.1.

3.19 tetraa,rchj

See the comment on Ac 13.1.

3.22 Su. ei= o` ui`o,j mou o` avgaphto,j( evn soi. euvdo,khsa {B}

The Western reading, “This day I have begotten thee,” which was widely current during the first three centuries, appears to be

Page 113

secondary, derived from Ps 2.7. The use of the third person (“This is…in whom …”) in a few witnesses is an obvious assimilation to the Matthean form of the saying (Mt 3.17).

3.32 Sala, {B}

The original reading appears to be Sala, (î4 a* B syrs, pal copsa, bomss eth), which copyists later assimilated to Salmw,n, the reading of both the Matthean parallel (Mt 1.4-5) and the Septuagint of 1 Chr 2.11, or to Salma,n, the reading of ms. B at Ru 4.20 f. (Salmw,n, ms. A). In view of the early tradition that Luke was a Syrian of Antioch it is perhaps significant that the form Sala, appears to embody a Syriac tradition (the Peshitta version of Ru 4.20 f. reads [image]).

3.33 tou/ VAminada.b tou/ VAdmi.n tou/ VArni, {C}

Faced with a bewildering variety of readings, the Committee adopted what seems to be the least unsatisfactory form of text, a reading that was current in the Alexandrian church at an early period.6

4.4 a;nqrwpoj {B}

The shortest reading, which has good and early support, must be original; the longer forms of text have been assimilated by copyists to the Matthean parallel (Mt 4.4) or to the Septuagint of Dt 8.3, either verbatim or according to the general sense. If any of the longer forms of text had been original, its omission from a B L W 1241 syrs copsa, bo would be unaccountable.

Page 114

4.5-12

In order to bring Luke’s account of the Temptation into harmony with the sequence of temptations in Matthew (4.5-11), several Old Latin witnesses (itb, c, l, q, r1), at least one Vulgate manuscript (G), and Ambrose in his Commentary on the Gospel According to Luke,7 transpose verses 5-8 to follow verses 9-12.

4.17 avnaptu,xaj {B}

Since the synagogal copies of Old Testament books were in scroll form, the use of the verb “to unroll” is highly appropriate. Although copyists may have introduced avnaptu,xaj as a pedantic correlative to ptu,xaj in ver. 20, it is more probable that, being accustomed to books in codex (or leaf) form, they introduced the frequently used verb avnoi,gein, “to open,” as an explanatory substitution for avnaptu,ssein (which occurs only here in the New Testament).

4.18 me (2) {A}

Following avpe,stalke,n me, a number of witnesses continue with the words iva,sasqai tou.j suntetrimme,nouj th.n kardi,an. This is an obvious scribal supplement introduced in order to bring the quotation more completely in accord with the Septuagint text of Is 61.1.

4.44 eivj ta.j sunagwga.j th/j VIoudai,aj {B}

In view of Luke’s earlier reference (in ver. 14) to the beginning of Jesus’ Galilean ministry, the reading th/j VIoudai,aj (î75 a B C L ¦1 892 Lect syrs, h al) is obviously the more difficult, and copyists have corrected it to th/j Galilai,aj in accord with the parallels in Mt 4.23 and Mk 1.39. Another attempt to avoid the difficulty was the substitution of tw/n VIoudai,wn (W ù18). As for the variation in prepositions,

Page 115

the use here of eivj is pregnant (“Jesus went into and preached in”) and is to be preferred to the more commonplace evn.

5.17 oi] h=san evlhluqo,tej {B}

The difficulty of the reading supported by the overwhelming mass of witnesses (according to which the enemies of Jesus had come from every village of Galilee, Judea, and Jerusalem) prompted some copyists to omit oi[ altogether (a* 33) and others to replace it with de, (D itd, e syrs), so that it is the sick who have come from all parts to be healed.

5.17 auvto,n {A}

The failure to see that auvto,n is the subject, not the object, of to. iva/sqai led copyists to replace it with a plural form, as auvtou,j (A C D al), pa,ntaj (K Cyril), auvtou.j pa,ntaj (syrpal), or tou.j avsqenou/ntaj (ù11).

5.33 oi` (2) {B}

Copyists who remembered the parallel account in Mk 2.18 transformed the statement into a question.

5.38 blhte,on {B}

The gerundive (the only verbal adjective in &te,oj that occurs in the New Testament) was replaced in a few witnesses by ba,llousin of the Matthean parallel (9.17), from which also was derived the widespread interpolation kai. avmfo,teroi sunthrou/ntai (or throu/ntai).

5.39 include verse {A}

The external attestation for the inclusion of the verse is almost overwhelming; its omission from several Western witnesses may be

Page 116

due to the influence of Marcion, who rejected the statement because it seemed to give authority to the Old Testament.

5.39 @kai,# {C}

The evidence for and against the inclusion of kai, is so evenly balanced as to call for the use of square brackets.

5.39 crhsto,j {A}

The comparative degree of the adjective is probably a scribal emendation introduced in order to make the comparison more apparent. Actually, however, the point is that the prejudiced person does not even wish to try what is new (the gospel), being satisfied that the old (the Law) is good.

6.1 sabba,tw| {C}

The word deuteroprw/toj occurs nowhere else, and appears to be a vox nulla that arose accidentally through a transcriptional blunder. Perhaps some copyist introduced prw,tw| as a correlative to evn e`te,rw| sabba,tw| in ver. 6, and a second copyist, in view of 4.31, wrote deute,rw|, deleting prw,tw| by using dots over the letters – which was the customary way of cancelling a word. A subsequent transcriber, not noticing the dots, mistakenly combined the two words into one, which he introduced into the text. Alternatively, as Skeat has suggested,8 by dittography the letters batw were added to sabba,tw|. A later copyist interpreted the b as deute,rw| and the a as prw,tw|, and took tw| as an indication that the adjective was to agree with sabba,tw|.

6.4 kai. e;dwken toi/j metV auvtou/ {A}

The addition of kai, after e;dwken, which enhances the point of the argument, seems to be secondary, the work of copyists who may or

Page 117

may not have been following the Markan parallel (2.26). No good reason can be found to account for its omission if it had been in the text originally.

6.4 mo,nouj tou.j i`erei/j* {A}

Codex Bezae transfers ver. 5 after ver. 10, and in its place reads the following: th|/ auvth|/ h`me,ra| qeasa,meno,j tina evrgazo,menon tw|/ sabba,tw| ei=pen auvtw|/( :Anqrwpe( eiv me.n oi=daj ti, poiei/j( maka,rioj ei=\ eiv de. mh. oi=daj( evpikata,ratoj kai. paraba,thj ei= tou/ no,mou (“On the same day he saw a man working on the sabbath and said to him, ‘Man, if you know what you are doing, you are blessed; but if you do not know, you are accursed and a transgressor of the law‘”). The scribe (or editor) of D thus makes Luke enumerate three incidents concerning Jesus and the sabbath, and climaxes the series with the pronouncement concerning the sovereignty of the Son of Man over the sabbath.

6.5 ku,rio,j evstin tou/ sabba,tou o` ui`o.j tou/ avnqrw,pou {B}

It is rather more probable that copyists inserted kai, before tou/ sabba,tou, thus giving more point to the saying (and assimilating it to the parallel in Mk 2.28), than that kai, should have been deleted from early representatives of several text-types. The non-Markan word order is likewise to be preferred.

6.10 ei=pen {A}

Several groups of witnesses assimilate the account to the Markan parallel (Mk 3.5) by adding evn ovrgh|/ (or metV ovrgh/j), a phrase which, in the opinion of a majority of the Committee, Luke is not likely to have used (from a sense of reverence).

6.16 VIskariw,q

See the comment on Mt 10.4.

Page 118

6.31 poiei/te {B}

The shorter reading, supported by a diversity of early witnesses, is preferable to the longer readings, which appear to be, in various ways, scribal assimilations to the wording of the Matthean parallel (Mt 7.12).

6.35 mhde,n {B}

The reading mhde,na avpelpi,zontej (“despairing of no one”), which introduces into the context an alien motive, appears to have arisen in transcription, the result of dittography.

6.48 dia. to. kalw/j oivkodomh/sqai auvth,n {A}

The distinctively Lukan clause assigning the reason for the permanence of the house (“because it had been well built”), which corresponds to the earlier statement concerning the builder’s industry (“dug deep, and laid the foundation upon rock”), was supplanted by copyists who preferred the reason given by Matthew (“for it was founded upon the rock,” Mt 7.25). The omission of the clause in several witnesses (î45vid 700 syrs) is the result of accidental oversight occasioned by homoeoteleuton (auvth.n … auvth,n).

7.7 ivaqh,tw {B}

The more peremptory tone of the imperative ivaqh,tw was softened by scribal assimilation to the Matthean ivaqh,setai (Mt 8.8).

7.10 dou/lon {A}

It is difficult to decide whether avsqenou/nta was added, in story-telling fashion, to identify the servant, or whether it was deleted as either superfluous or contradictory with u`giai,nonta. Faced with this balance of considerations, the Committee gave primary consideration to external evidence and adopted the reading supported by î75 a B L W ¦1 700 al.

Page 119

7.11 evn tw|/ e`xh/j {B}

With evn th|/ e`xh/j the reader is to supply h`me,ra| (“on the next day”); with evn tw|/ e`xh/j one supplies cro,nw| (“[soon] afterward”). Elsewhere, however, when Luke writes th|/ e`xh/j he does not prefix evn (Lk 9.37; Ac 21.1; 25.17; 27.18); on the other hand, when cro,nw| is to be understood, Luke uses evn tw|/ kaqexh/j (Lk 8.1). On the whole, it is more probable that the less definite expression of time would be altered to the more definite than vice versa. Furthermore, the evidence supporting tw|/ e`xh/j is more weighty than that supporting th|/ e`xh/j.

7.11 auvtou/ {B}

Considerations of transcriptional and intrinsic probabilities seem to suggest the originality of i`kanoi,. The word may have been omitted by copyists either deliberately (the expression oi` maqhtai. auvtou/ i`kanoi, is unusual and occurs nowhere else in the New Testament) or accidentally (in view of the following kaio). Furthermore, the word is a favorite of Luke (it occurs 27 times in Luke-Acts out of a total of 40 occurrences in the New Testament). On the other hand, however, since the external evidence in support of auvtou/ without i`kanoi, is excellent in respect of age and diversity of text-type, a majority of the Committee decided to adopt the shorter reading.

7.19 ku,rion {C}

Since it is not likely that copyists would have deleted the name VIhsou/n, and since ku,rioj is in accord with Lukan style, the Committee preferred the reading ku,rion.

7.28 gunaikw/n VIwa,nnou {B}

The shortest reading, which is also supported by the earliest manuscripts, best accounts for the rise of the other readings. It appears that profh,thj was inserted by pedantic copyists who wished thereby to exclude Christ from the comparison, while others added tou/ baptistou/, assimilating the text to Mt 11.11.

Page 120

7.32 evqrhnh,samen {B}

In order to make a better balance of clauses, A D Y ¦1 al, followed by the Textus Receptus, insert (u`mi/n following evqrhnh,samen. The shorter text is supported by a wide variety of types of text (a B D L W Q X ¦13 al).

7.35 pa,ntwn tw/n te,knwn auvth/j {B}

Some witnesses (D L Q Y 28 700 al) omit the word pa,ntwn, thus not only conforming the text in this respect to Mt 11.19, but also permitting an easier interpretation. The presence of the word, supported by most other witnesses, is in accord with Luke’s fondness for pa/j (6.17, 30; 9.43; 11.4). As regards the position of pa,ntwn, the Committee preferred to follow the reading of B W ¦13 892 and to explain the origin of the reading of A D X and most minuscules as having arisen when the word, having been omitted in order to conform the text in this respect to that of Matthew, was restored at the wrong place. The reading of a* and of manuscripts known to Ambrose is totally conformed to the text of Mt 11.19.

7.39 profh,thj {A}

The insertion of the article before profh,thj (in B* X 205) is an exegetical allusion to “the Prophet” predicted in Dt 18.15; compare Jn 1.21; 6.14; 7.40.

7.45 eivsh/lqon {A}

Instead of eivsh/lqon, a few witnesses (L* ¦13 157 1071 al) read eivsh/lqen (“[from the time] she came in”), which appears to be an attempt to avoid the suggestion of an exaggeration in “[from the time] I came in.”

8.3 auvtoi/j {B}

The plural is supported by good representatives of the Alexandrian and the Western text-types; the singular (compare Mt 27.55; Mk

Page 121

15.41) appears to be a Christocentric correction, due perhaps to Marcion.

8.26 Gerashnw/n {C}

Of the several variant readings, a majority of the Committee preferred Gerashnw/n on the basis of (a) superior external attestation (early representatives of both the Alexandrian and Western types of text), and (b) the probability that Gadarhnw/n is a scribal assimilation to the prevailing text of Matthew (8.28), and that Gergeshnw/n is a correction, perhaps proposed originally by Origen (see the comments on Mt 8.28).

8.37 Gerashnw/n {C}

See the comment on ver. 26.

8.43 h[tij @ivatroi/j prosanalw,sasa o[lon to.n bi,on# {C}

The clause ivatroi/j prosanalw,sasa o[lon to.n bi,on looks like a digest of Mk 5.26. The question is whether anyone except Luke himself would rewrite Mark in this way – with skillful condensation and the substitution of prosanalw,sasa (a hapax legomenon in the New Testament for dapanh,sasa). On the other hand, the early and diversified evidence for the shorter text (î75 B (D) (itd) Syrs, palmss copsa arm geo) is well-nigh compelling. As a resolution of these conflicting considerations a majority of the Committee decided to retain the words in the text but to enclose them within square brackets, indicating doubt whether they have a right to stand there.

8.44 o;pisqen h[yato tou/ kraspe,dou {B}

The words tou/ kraspe,dou constitute one of the so-called minor agreements of Matthew and Luke against Mark. The Committee regarded this as accidental and decided to follow the overwhelming weight of the external evidence supporting the inclusion of the words.

Page 122

8.45 Pe,troj {B}

The addition of “and those with him” may be due to scribal harmonizing with Mark’s kai. e;legon auvtw|/ oi` maqhtai. auvtou/, or to an attempt to have Peter share the blame of rebuking Jesus. In any case, the weight of the testimony of î75 B syrc, s, pal copsa supporting the shorter reading is too strong to be set aside.

8.45 kai. avpoqli,bousin {B}

Although it may be held that the omission of the clause “And you say, ‘Who touched me?’” was due to stylistic pruning by Alexandrian copyists, the diversity of wording in the several forms of the addition makes it probable that they represent scribal efforts at assimilation to the parallel account in Mk 5.31.

8.49 mhke,ti {B}

The Committee preferred to follow the preponderant weight of the combination of î75 a B D syrh with * copsa al, which attests the less frequently used word mhke,ti (it occurs nowhere else in Luke).

9.1 dw,deka {B}

Luke apparently took over from Mark (6.7) the primitive appellation tou.j dw,deka, preserved in early representatives of the Alexandrian and the Western text-types. Later copyists either added or substituted maqhta,j (compare the parallel in Mt 10.1), or added avposto,louj, with or without auvtou/.

9.2 iva/sqai @tou.j avsqenei/j# {C}

Impressed by the concurrence of B and syrc, s in supporting the shorter text, the Committee was somewhat inclined to regard the other forms of text as scribal expansions introduced in order to relieve the abruptness of the simple verb. At the same time, however, the evidence of the Old Syriac is weakened by its reading “the infirm”

Page 123

as the object of “heal” at the close of ver. 1. Likewise, in Luke iva,omai, except when passive, always has a direct object. Faced with these conflicting data, the Committee decided that the least unsatisfactory solution was to include the words tou.j avsqenei/j (supported by a A D L X Y ¦1 al) in the text, but to enclose them within square brackets indicating doubt that they have a right to stand there.

9.3 @avna.# du,o {C}

The reading with avna, appears to be an elucidation of the meaning implicit in the context (i.e. not simply that the Twelve but that no individual should have two coats); but was this an addition made originally by Luke or by later copyists? Or did Alexandrian scribes, taking for granted that readers would correctly understand the passage, delete avna, in accord with the parallels (Mt 10.10; Mk 6.9)? To reflect these alternative possibilities, the Committee decided to include the word in the text but to enclose it within square brackets. (Among the versions only itd syrh and goth express the force of avna,, but whether the others simply omit to render the word or whether they rest upon a Greek text that lacked it, it is difficult to say. Syrs reads “and not even two coats.”)

9.7 tetraa,rchj

See the comment on Ac 13.1.

9.10 eivj po,lin kaloume,nhn Bhqsai?da, {B}

Amid the diversity of readings, the Committee preferred to adopt the Alexandrian reading (supported by (î75) a1 B L X* 33 cop) and to explain the other readings as attempts to alleviate difficulties arising from the reference in ver. 12 to “a lonely place.” The phrase eivj to,pon e;rhmon, derived from parallels in Mt 14.13 and Mk 6.32, was either added to the text (A C W Q Xmg al) or substituted for po,lin (a* Y). “Village” replaces “city” in D and Q, and neither word occurs in Y al.

Page 124

9.26 lo,gouj {A}

See the comment on Mk 8.38.

9.35 evklelegme,noj {B}

The original Lukan reading is undoubtedly evklelegme,noj, which occurs in a quasi-technical sense only here in the New Testament. The other readings, involving more usual expressions, are due to scribal assimilation (evklekto,j, 23.35; avgaphto,j, Mk 9.7; Lk 3.22; avgaphto,j( evn w|- euvdo,khsa, Mt 17.5).

9.47 eivdw,j {C}

Although it is difficult to make a confident decision between eivdw,j (“knowing”) and ivdw,n (“seeing”), a majority of the Committee preferred the reading attested by both early Alexandrian (a B) and Antiochian (syrc, s) witnesses. (See also the comment on Mt 9.4.)

9.49 evkwlu,omen {B}

Although the reading evkwlu,omen might be regarded as having arisen from assimilation to the parallel in Mk 9.38, the Committee preferred it to the reading evkwlu,samen, being supported, as it seems, by the earliest manuscript (î75vid) and by other weighty Alexandrian witnesses (a B L X).

9.54 auvtou,j {B}

The reading w`j kai. VHli,aj evpoi,hsen, as well as the longer readings in verses 55 and 56, had fairly wide circulation in parts of the ancient church. The absence of the clauses, however, from such early witnesses as î45, 75 a B L X 1241 itl syrs copsa, bo suggests that they are glosses derived from some extraneous source, written or oral.

Page 125

9.55-56 auvtoi/j {A}

The additions to ver. 55 (kai. ei=pen( Ouvk oi;date poi,ou pneu,mato,j evste) and to ver. 56 (o` ga.r ui`o.j tou/ avnqrw,pou ouvk h=lqen yuca.j avnqrw,pwn avpole,sai avlla. sw/sai) are somewhat less well attested than the addition to ver. 54 (see the comment on ver. 54). The addition to ver. 56 echoes Lk 19.10 (cf. Jn 3.17).

9.59 @Ku,rie(# {C}

The omission of ku,rie from B* D syrs al is puzzling; what motive would have prompted copyists to delete it? On the other hand, the word might well have been added, either from ver. 61 or from the parallel in Mt 8.21. Since, however, the absence of ku,rie may have been due to a transcriptional blunder (eipe= k=e= epitre'on), it was thought safer to retain the word in the text, but to enclose it within square brackets indicating doubt that it has a right to stand there.

9.62 ei=pen de. @pro.j auvto.n# o` VIhsou/j {C}

It is difficult to decide which reading best explains the rise of the others. The phrase pro.j auvto,n is lacking in î45, 75 B 0181 700 copsamss; it is placed after o` VIhsou/j in A C W Q Y ¦13 al; D reads o` de. VIhsou/j ei=pen auvtw|/; and D omits o` VIhsou/j. The Committee judged that the least unsatisfactory interpretation of the data was to adopt the reading supported by a L X ¦1 33 157 1241, but out of deference to the evidence of B and î45, 75 to enclose pro.j auvto,n within square brackets.

9.62 evpibalw.n th.n cei/ra evpV a;rotron kai. ble,pwn eivj ta. ovpi,sw {C}

The curious variation in the order of the participles (eivj ta. ovpi,sw ble,pwn kai. evpiba,llwn th.n cei/ra auvtou/ evpV a;rotron) in several witnesses (î45vid D it(a), (b), c, d, e, (l) (q) al) is probably due to scribal inadvertence;

Page 126

in any case, the reading scarcely makes sense. Although it may be argued that auvtou/ was deleted by scribes for stylistic reasons (as not needed with parts of the body), a majority of the Committee was impressed by the weight of the witnesses (î75 B 0181 ¦1 al) that attest to its absence.

10.1 @du,o# (1) {C}

Was it seventy or seventy-two whom Jesus appointed and sent on ahead of him? The external evidence is almost evenly divided. On the one hand, the chief representatives of the Alexandrian and the Western groups, with most of the Old Latin and the Sinaitic Syriac, support the numeral “seventy-two.” On the other hand, other Alexandrian witnesses of relatively great weight (a L D L X), as well as other noteworthy evidence (¦1 and ¦13), join in support of the numeral “seventy.”

The factors that bear on the evaluation of internal evidence are singularly elusive. Does the account of the sending of 70 or 72 disciples have a symbolic import, and, if so, which number seems to be better suited to express that symbolism? The answers to this question are almost without number, depending upon what one assumes to be the symbolism intended by Jesus and/or the evangelist and/or those who transmitted the account.9 In order to represent the balance of external evidence and the indecisiveness of internal considerations, a majority of the Committee decided to include the word du,o in the text, but to enclose it within square brackets to indicate a certain doubt that it has a right to stand there.10

Page 127

[The concept of “70” is an established entity in the Septuagint and in Christian tradition. The number of examples of “70” in the Old Testament is overwhelming: there are always 70 souls in the house of Jacob, 70 elders, sons, priests, and 70 years that are mentioned in chronological references to important events. The number 72 appears only once, where, amid many other numbers, 72 cattle are set aside for a sacrificial offering (Nu 31.38). If 72 occurs in the Letter of Aristeas (as the number of translators of the Septuagint) as well as in III Enoch, these sporadic instances are not to be compared in significance with the tradition involving 70.

Consequently it is astonishing that the reading e`bdomh,konta du,o occurs at all in 10.1 and 17, and that it has such strong support. A reading that in the Gospels has in its support î75 B D, the Old Syriac, the Old Latin, etc., etc. is ordinarily regarded at once as the original reading. If in addition the opposing reading lies under the suspicion of ecclesiastical “normalizing,” the testimony becomes irrefutable. The opposing witnesses represent entirely an ecclesiastical normalizing. That they are in the majority is altogether understandable; if they are ancient, this only proves how early the normalizing process began to operate. For these reasons e`bdomh,konta du,o should be printed without square brackets. K.A.]

10.15 katabh,sh| {C}

It is difficult to decide between the merits of katabh,sh| and katabibasqh,sh|. Did copyists heighten the sense of the saying by replacing the former word with the latter; or did they replace the more rare verb (katabiba,zesqai) with the much more usual verb (katabai,nein), thus also assimilating the quotation to the text of the Septuagint? A majority of the Committee, impressed by the superior external testimony of î75 B D al, adopted katabh,sh|. (See also the comment on Mt 11.23.)

10.17 @du,o# {C}

See the comment on ver. 1.

Page 128

10.21 @evn# tw|/ pneu,mati tw|/ a`gi,w| {C}

The strangeness of the expression “exulted in the Holy Spirit” (for which there is no parallel in the Scriptures) may have led to the omission of tw|/ a`gi,w| from î45 A W D Y ¦13 itq goth Clement al. The varying positions of o` VIhsou/j, as well as the absence of the words from the earliest witnesses, condemn them as secondary. Since the Septuagint frequently construes avgallia/sqai with a preposition (evn or evpi,), the Committee decided to retain the evn but, in view of its absence from such witnesses as î75 A B C W D Q Y ¦1 ¦13 28 565 700 al, to enclose it within square brackets.

10.22 pa,nta {A}

The reading kai. strafei.j pro.j tou.j maqhta.j ei=pen (A C K W X D Q Y 28 565 itff2, i, l syrp, h goth al) is doubtless secondary, derived from ver. 23 and introduced by copyists in order to smooth the abrupt transition from Jesus’ prayer (ver. 21) to his statement to the disciples (ver. 22). Not only is such a mechanical repetition foreign to Luke’s style, but one does not turn to the same persons twice (the presence of katV ivdi,an in ver. 23 makes no significant difference to the meaning of strafei,j, for the prepositional phrase is probably to be taken with ei=pen).

10.32 @geno,menoj# kata. to.n to,pon evlqw,n

The participle geno,menoj, read by î45 A C D E G H K M S U V W G D Q L and most minuscules, is absent from î75 ac [owing to homoeoteleuton a* omits the entire verse] B L X X 0190 ¦1 28 33 700 al. The participle evlqw,n, read by î75 ac B C E G H K M S U V W G D Q L X and many minuscules, is absent from î45 D P 63 68 114 243 253 265 270 482 489 726 990 1200 1219 1375 al. It is difficult to decide whether the longer text, being redundant, was shortened by copyists, some of whom deleted geno,menoj and others evlqw,n, or whether the longer text is the result of conflation. In view of the collocation geno,menoi kata, in Ac 27.7, a minority of the Committee preferred the reading geno,menoj kata, as a Lukan expression; at the same time, in view of the divided attestation for and against

Page 129

evlqw,n, they preferred to enclose that word within square brackets. The majority of the Committee, however, impressed by what was taken as superior manuscript support, preferred to retain evlqw,n in the text without brackets; and, being reluctant to identify gene,sqai kata, as a special Lukan collocation, thought it necessary, in view of the weight of the witnesses that omit geno,menoj, to enclose this word within square brackets.

10.38 auvto,n {B}

No motive is apparent for the deletion of the phrase “[received him] into her house” if it were present in the text originally. On the other hand, the bold and bare u`pede,xato auvto,n seems to call for some appropriate addition, which copyists supplied in various forms, some introducing oivki,an, others oi=kon, and each with or without auvth/j, e`auth/j, or auvtoi/j.

10.41-42 merimna|/j kai. qoruba,zh| peri. polla,( e`no.j de, evstin crei,a {C}

The rare verb qoruba,zesqai (î3, 45, 75 a B C D L W Q ¦ 1 al) seems to have given trouble to copyists, who replaced it with the more frequently used verb turba,zein (A K P D P Y ¦13 al). Most of the other variations seem to have arisen from understanding e`no,j to refer merely to the provisions that Martha was then preparing for the meal; the absoluteness of e`no,j was softened by replacing it with o`li,gwn (preserved today only in 38 and several versions); and finally in some witnesses (including î3 a B L ¦1 33) the two were combined, though with disastrous results as to sense. The omission of both clauses (as well as ga,r after Maria,m) from ita, b, e, ff2, i, l r1 syrs (D retains only qoruba,zh|) probably represents a deliberate excision of an incomprehensible passage, if it is not a sheer accident, perhaps occasioned by homoeoarcton (Ma,rqa … Maria,m).

11.2 le,gete

After le,gete codex Bezae continues with an obvious interpolation, derived from Mt 6.7: mh. battologei/te w`j oi` loipoi,( dokou/sin ga,r

Page 130

tinej o[ti evn th|/ polulogi,a| auvtw/n eivsakousqh,sontai( avlla. proseuco,menoi le,gete.

11.2 pa,ter {A}

In view of the liturgical usage of the Matthean form of the Lord’s Prayer, it is remarkable that such a variety of early witnesses managed to resist what must have been an exceedingly strong temptation to assimilate the Lukan text to the much more familiar Matthean form. It is not surprising, therefore, that the great majority of witnesses read Pa,ter h`mw/n o` evn toi/j ouvranoi/j, as in Mt 6.9.

11.2 evlqe,tw h` basilei,a sou {A}

The most interesting variant reading in the Lukan form of the Lord’s Prayer is the petition, “Thy holy Spirit come upon us and cleanse us,” preserved in substantially the same wording in two minuscule manuscripts (evlqe,tw to. pneu/ma sou to. a[gion evfV h`ma/j kai. kaqarisa,tw h`ma/j, ms. 700 of the eleventh century; ms. 162, dated A.D. 1153, agrees except for the sequence sou to. pneu/ma and the omission of evfV h`ma/j). That the same reading was current in copies of Luke’s Gospel during the fourth and fifth centuries is proved by quotations of the petition in the writings of Gregory of Nyssa in Cappadocia and Maximus-Confessor. The former, in one of his homilies on the Lord’s Prayer, declares expressly that, instead of the petition concerning the coming of the kingdom, Luke has evlqe,tw to. a[gion pneu/ma sou evfV h`ma/j kai. kaqarisa,tw h`ma/j. Gregory’s testimony is confirmed by Maximus who, in commenting on Mt 6.10, remarks that what Matthew speaks of as “kingdom,” another of the evangelists has called “Holy Spirit.” In proof of such equivalence Maximus quotes (perhaps from Gregory) evlqe,tw sou to. pneu/ma to. a[gion kai. kaqarisa,tw h`ma/j.

The earliest trace of such a petition is preserved by Tertullian who, in commenting rapidly on five of the petitions of the Lord’s Prayer in Luke (whether according to his own text, or Marcion’s, or both is uncertain), places first after the invocation to the Father a petition for the Holy Spirit, followed by a petition for God’s kingdom. An early

Page 131

Western text (Marcion’s and/or Tertullian’s) must therefore have had the reading quoted by Gregory (or at least the first part of it), but it must have stood in place of a`giasqh,tw to. o;noma, sou. Finally, codex Bezae has been thought to preserve a remnant of the petition for the Spirit, for in this manuscript the petition a`giasqh,tw o;noma, sou (sic) is followed by evfV h`ma/j evlqe,tw sou h` basilei,a.

How shall this testimony be evaluated? First, it is by no means certain that evfV h`ma/j in codex Bezae should be taken as evidence of an earlier petition for the Holy Spirit; to pray that God’s name may be hallowed “upon us” is entirely congruent with Old Testament references to causing the divine “name to dwell there” (e.g. Dt 12.11; 14.23; 16.6, 11, where the Septuagint renders “for my name to be invoked there”). Furthermore, the evidence from Tertullian comes from a treatise written during his Montanist period, when he had a special fondness for texts pertaining to the Holy Spirit; in his earlier exposition of the Lord’s Prayer he betrays no knowledge of the existence of such a petition.

Apparently, therefore, the variant reading is a liturgical adaptation11 of the original form of the Lord’s Prayer, used perhaps when celebrating the rite of baptism or the laying on of hands. The cleansing descent of the Holy Spirit is so definitely a Christian, ecclesiastical concept that one cannot understand why, if it were original in the prayer, it should have been supplanted in the overwhelming majority of the witnesses by a concept originally much more Jewish in its piety.

11.2 sou\ (2) {A}

After sou (2) the great majority of witnesses interpolate genhqh,tw to. qe,lhma, sou( w`j evn ouvranw|/ kai. evpi. th/j gh/j from Mt 6.10. If the Lukan text had originally contained these words, no good

Page 132

reason can be suggested that accounts for their absence from such varied witnesses as î75 B L ¦1 vg syrc, s arm al.

11.4 mh. eivsene,gkh|j h`ma/j

Marcion apparently read mh. avfh|/j h`ma/j eivsenecqh/nai (“Do not allow us to be led into temptation”), a theological amelioration of the usual form of the petition.

11.4 peirasmo,n {A}

A variety of excellent witnesses (î75 a*, a B L ¦1 700 vg syrs copsa, bo arm geo al) resisted the temptation to conform the text to the prevailing Matthean form of the Lord’s Prayer (Mt 6.13).

11.10 avnoig@h,s#etai {C}

It is difficult to decide between avnoigh,setai and avnoi,getai. On the one hand, the former reading may have arisen as the result of scribal assimilation to the future tense at the end of ver. 9; on the other hand, the latter reading may be the result of assimilation to the present tense of ver. 10. In order to represent the balance of probabilities, a majority of the Committee decided to print avnoig@h,s#etai.

11.11 ivcqu,n {B}

It is difficult to decide (a) whether, like the Matthean account (7.9), Luke originally had two pairs of terms (but not the same two pairs as Matthew), and a third pair was incorporated from Matthew (bread and stone); or (b) whether Luke originally had three pairs and, through an accident in transcription, one of the pairs was omitted. A majority of the Committee, considering the longer readings to be the result of scribal assimilation to Matthew, preferred the shorter reading, which is attested by î45 (î75) B 1241 and several early versional and patristic witnesses.

Page 133

11.11 kai. avnti. ivcqu,oj {C}

The reading with kai, (î45, 75 B copsa al) preserves a Semitism that most copyists replaced with mh,, the usual Greek interrogative particle.

11.12 evpidw,sei {C}

It is easy to see why most copyists would have inserted mh,, thus alerting the reader that the following words are to be taken as a question.

11.13 @o`# evx ouvranou/ {C}

In view of the Matthean parallel (7.11) o` path.r u`mw/n o` evn toi/j ouvranoi/j dw,sei, it is easy to account for the rise of the variant readings u`mw/n o` evx ouvranou/ and o` ouvra,nioj. It is much more difficult to decide between evx ouvranou/ (“the Father will give from heaven the Holy Spirit to those who ask him”) and o` evx ouvranou/, which seems to be a pregnant construction for o` evn ouvranw|/ evx ouvranou/. So evenly is the external evidence divided and so unconvincing are the arguments based on internal considerations that a majority of the Committee finally decided to include o` in the text, but to enclose it within square brackets, indicating doubt that it has a right to stand there.

11.13 pneu/ma a[gion {B}

Not only is the external evidence that supports pneu/ma a[gion excellent, but assimilation with the first half of the verse as well as with Matthew’s avgaqa, (7.11) accounts for the origin of the other readings.

11.14 @kai. auvto. h=n# {C}

On the one hand, the expression kai. auvto. h=n kwfo,n appears to be a Semitism in the Lukan style. On the other hand, the external evidence in support of the shorter reading is exceedingly weighty. In

Page 134

order to reflect these conflicting considerations, the Committee decided to include the words in the text, but to enclose them within square brackets.

11.23 skorpi,zei {A}

The addition of me after skorpi,zei, which is so difficult as to be almost meaningless, must be a scribal blunder.

11.24 @to,te# le,gei {C}

On the basis of external evidence, a majority of the Committee preferred to include to,te, but, in view of the possibility that it may be a scribal assimilation to the parallel in Mt 12.44, decided to enclose the word within square brackets.

11.25 sesarwme,non {B}

The original Lukan form of the account is clearly that preserved in î75 a* D Q 700 most of the Old Latin, the Old Syriac, al. Copyists could not resist introducing from the Matthean parallel (12.44) the word scola,zonta before or after sesarwme,non, with or without kai,.

11.33 @ouvde. u`po. to.n mo,dion# {C}

Since Luke preferred not to use mo,dion in 8.16, a word that is present in the parallel in Mark (and Matthew), it may well be that the word, with its clause, was absent from the original form of the present passage also. On the other hand, since the clause is attested by weighty and diversified external evidence, a majority of the Committee was unwilling to drop it altogether and compromised by enclosing the words within square brackets.

11.42 tau/ta de. e;dei poih/sai kavkei/na mh. parei/nai {B}

Marcion, finding these words entirely unacceptable, omitted them from his edition of Luke’s Gospel; their absence from codex Bezae

Page 135

may be due to scribal oversight, or, more probably, to influence from the Marcionite form of text.

11.48 oivkodomei/te {C}

Since oivkodomei/n is usually transitive, most scribes added a suitable object, drawn from ver. 47.

12.14 krith.n h' meristh,n {B}

The multiplicity of variant readings has arisen from the rarity of meristh,j (which occurs nowhere else in the Greek Bible), from the recollection of Ex 2.14 ti,j se kate,sthsen a;rconta kai. dikasth,n* (quoted in Acts 7.27 and 35), and from the possibility that the second of the terms was omitted accidentally (through homoeoteleuton) or deliberately (as inappropriate to describe Christ). The reading that best accounts for the rise of the others is preserved in î75 a B L f1 ¦13 al.

12.21 include verse {A}

The omission of ver. 21 from D ita, b, d must be accidental, for the weight of external evidence attesting its inclusion is overwhelming. Furthermore, a careful author such as Luke would not be likely to pass directly from ei=pen of ver. 20 to ei=pen of ver. 22 (different speaker).

At the close of the verse several of the later manuscripts include (perhaps from 8.8 or Mt 11.15) the stereotyped expression tau/ta le,gwn evfw,nei\ o` e;cwn w=ta avkou,ein avkoue,tw.

12.22 maqhta.j @auvtou/# {C}

In accordance with Lukan usage, a majority of the Committee preferred to adopt auvtou/, supported as it is by the overwhelming preponderance of external evidence, but to enclose it within square brackets in view of its absence from several important early witnesses (î45vid, 75 B).

Page 136

12.27 auvxa,nei\ ouv kopia|/ ouvde. nh,qei {B}

After some hesitation a majority of the Committee rejected the reading of D itd syrc, s al, ou;te nh,qei ou;te u`fai,nei (“they neither spin nor weave”), as a stylistic refinement introduced by copyists in view of the following reference to Solomon’s clothing. (See also the comment on Mt 6.28.)

12.31 auvtou/ {B}

It is more likely that auvtou/ was replaced by tou/ qeou/ (as has in fact happened in codex Bezae) than vice versa. The reading tou/ qeou/ kai. th.n dikaiosu,nhn auvtou/ is an intrusion from the parallel in Mt 6.33. One of the idiosyncrasies of the scribe of î75 is his tendency to omit personal pronouns.12

12.39 ouvk {B}

The original Lukan text seems to have lacked evgrhgo,rhsen a'n kai,. Scribes would have been almost certain to assimilate the shorter reading (preserved in î75 a* al) to the longer reading found in the parallel passage (Mt 24.43), whereas there is no good reason that would account for the deletion of the words had they been present originally.

12.56 pw/j ouvk oi;date dokima,zein {B}

Although it is possible that copyists inserted oi;date in conformity with the preceding clause, it is more probable that they omitted the word in order to heighten Jesus’ condemnation (“Why do you not know how to interpret…?” implies a lack of knowledge; “Why do you not interpret…?” implies an unwillingness to use one’s knowledge).

Page 137

13.7 e;kkoyon @ou=n# {C}

In order to reflect the balance of external evidence for and against the inclusion of ou=n, as well as the absence of any compelling consideration relating to transcriptional and intrinsic probabilities, the Committee felt obliged to retain the word in the text, but to enclose it within square brackets, indicating a measure of doubt that it has a right to stand there.

13.9 eivj to. me,llon\ eiv de. mh, ge {B}

The more difficult reading (attested by î75 a B L al), which involves aposiopesis (a sudden breaking off in the middle of a sentence), was ameliorated in most witnesses by transposing so as to read eiv de. mh, ge( eivj to. me,llon.

13.19 eivj de,ndron {B}

Although copyists may have deleted me,ga to harmonize Luke with the prevailing text of Matthew (13.32), it is much more probable that, in the interests of heightening the contrast between a mustard seed and a tree, me,ga was added – as it was added also in a few witnesses in the Matthean parallel (syrp(1 msc) copsa eth geoB).

13.27 evrei/ le,gwn u`mi/n {C}

The reading adopted by the Committee, though narrowly attested, seems to account best for the origin of the other readings. The awkwardness of the participle le,gwn (which probably represents the construction of the Hebrew infinitive absolute: “he will indeed say to you”) would have prompted copyists either to alter it to the indicative (le,gw) or to omit it as superfluous.

13.27 ouvk oi=da @u`ma/j# po,qen evste, {C}

The multiplicity of variant readings of these words in ver. 27 contrasts with the fidelity with which they have been transmitted in

Page 138

ver. 25 (where only Marcion seems to have omitted u`ma/j). The reading ouvde,pote ei=don u`ma/j of D arose because of influence from the Matthean parallel (ouvde,pote e;gnwn u`ma/j, 7.23). The absence of po,qen evste, in several minuscules (56 61 71 291 692) appears to be the result of scribal oversight arising from homoeoteleuton with the following avpo,sthte. Since both external evidence and internal probabilities concerning the presence or absence of u`ma/j are so evenly balanced, the Committee decided to retain the word in the text, but to enclose it within square brackets.

13.35 u`mw/n {B}

The Committee judged that the presence of e;rhmoj in D N D Q Y ¦13 al is the result of assimilation to the text of Jr 22.5 or to the prevailing text of Mt 23.38; its absence is strongly supported by î45vid, 75 a A B L W ¦1 al.

13.35 e[wj @h[xei o[te# ei;phte {C}

The rarity of construing o[te with the subjunctive (Blass-Debrunner-Funk, § 382 (2)), as well as the temptation to assimilate to the Matthean parallel (23.39), seems to have prompted many copyists to omit h[xei o[te, and, in some cases (Q 1241 al), to prefix avpV a;rti (D conflates the Matthean and Lukan readings). Apart from the subsidiary problem involving variation in the presence or absence of a;n after e[wj (with the corresponding change of h[xei to h[xh| in Y ¦1 565 700 al), the manuscript basis for the reading “until the time [or, the day] comes when you will say …” includes A D W Y ¦1 28 ita, b, (c), d, ff2, l, q, r1 vg syrc, s, h with * Marcion al.

14.5 ui`o.j h' bou/j {B}

The oldest reading preserved in the manuscripts13 seems to be ui`o.j h' bou/j. Because the collocation of the two words appeared to be

Page 139

somewhat incongruous, copyists altered ui`o,j either to o;noj (cf. 13.15) or to pro,baton (cf. Mt 12.11). Several witnesses (Q 2174 sycc) conflate all three words.

14.17 e[toima, evstin {C}

In view of the expression pa,nta e[toima in the Matthean parallel (Mt 22.4), it is natural that many copyists should have added pa,nta, either after evsti,n or before e[toima. As between evsti,n and eivsi,n, the preponderant weight of witnesses supports the former.

14.27

Through homoeoteleuton the entire verse has been accidentally omitted in M* R G 29 47 57 60 69 71 213 245 482 544 659 692 1279 1574 syrs copboms *.

15.1 pa,ntej {A}

The absence of pa,ntej (a word that Luke is fond of using; see the comment on 7.35) from several witnesses (W itaur, b, c, l, q syrs, c, p copsamss), if not an accident, may be the decision of scribes who were unhappy with the hyperbole.

15.16 cortasqh/nai evk {B}

On the basis of age and diversity of text-type of witnesses, the Committee preferred the reading cortasqh/nai evk.

15.21 ui`o,j sou {A}

While recognizing that several good manuscripts (a B D 700 al) combine to support the reading poi,hso,n me w`j e[na tw/n misqi,wn sou, the Committee thought it far more probable that the words were added (from ver. 19) by punctilious scribes than omitted, either accidentally or deliberately.

Page 140

16.12 u`me,teron {A}

The reading h`me,teron (B L al) has the appearance of being a later theological refinement (= “belonging to the Father and the Son”), expressing the divine origin of the true riches (ver. 11) – as is also expressed by the Marcionite reading evmo,n. It is more likely, however, that, owing to the constant scribal confusion between u and h (in later Greek the two vowels came to be pronounced alike), copyists who wrote h`me,teron intended u`me,teron – for in the context the correct antithesis to “another’s” is “yours.”

16.19 plou,sioj

It was probably horror vacui that prompted more than one copyist to provide a name for the anonymous Rich Man. In Egypt the tradition that his name was Nineveh is incorporated in the Sahidic version, and seems to be reflected also in î75, which reads plou,sioj ovno,mati Neuhj (probably a scribal error for Nineuhj). During the third and fourth centuries a tradition was current in the West that the Rich Man’s name was Phineas. The pseudo-Cyprianic treatise De pascha computus, which was written in the year 242/3 in Africa or in Rome, declares (ch. 17): Omnibus peccatoribus a deo ignis est praeparatus, in cuius flamma uri ille Finaeus dives ab ipso dei filio est demonstratus (“Fire has been prepared by God for all sinners, in the flame of which, as was indicated by the Son of God himself, that rich man Phineas is burned”). The same tradition is repeated toward the close of the fourth century in the last of the eleven anonymous treatises that are customarily assigned to Priscillian, a wealthy, highly educated layman who became the founder of a gnosticizing sect in southern Spain. Here the name is spelled Finees (in the only manuscript extant of Tract ix the name is spelled Fineet with the t stroked out and surmounted by s). The reason that the name Phineas was given to the Rich Man may be because in the Old Testament (Nu 25.7, 11) Eleazar [compare Lazarus] and Phinehas are associated. A note in the margin of a thirteenth century manuscript of the poem “Aurora,” a versified Bible written in the twelfth century by Peter of Riga, states Amonofis

Page 141

dicitur esse nomen divitis (“The name of the Rich Man is said to be Amonofis [i.e. Amenophis]”).14

16.21 tw/n pipto,ntwn {B}

The more picturesque expression tw/n yici,wn (“the crumbs”) was introduced by copyists from Mt 15.27.

16.21 plousi,ou {A}

The presence of kai. ouvdei.j evdi,dou auvtw|/ in a few witnesses (¦13 1071 itl vgcl al) is a scribal expansion derived from 15.16.

16.23 kai. evn tw|/ a[|dh| {A}

Several witnesses, chiefly Western (a* lat Marcion), lack kai, and join the prepositional phrase with evta,fh in ver. 22. Considering the weight of the evidence supporting kai,, as well as the style of Luke who generally avoids asyndeton, the presence of kai, before evn seems to be assured.

17.3 a`ma,rth| {A}

In order to harmonize with ver. 4 (cf. a similar passage at Mt 18.15), the phrase eivj se, was introduced in several witnesses. Here the shorter text is strongly supported by a A B L W Q ¦1 892 al.

17.9 diatacqe,nta {B}

There is no adequate reason that could account for the omission of auvtw|/ or ouv dokw/, if either had been present originally; whereas the retort ouv dokw/ has the appearance of being a marginal comment that found its way into the Western text, and more than one scribe would have been likely to attach auvtw|/ to ta. diatacqe,nta, which seems to cry out for such a complement.

Page 142

17.23 ivdou. evkei/( @h;(# ivdou. w-de {C}

The great variety of readings has arisen partly from the circumstance that in later Greek ei( h, and i came to be pronounced alike, thus facilitating alteration of the text, and partly from confusion arising from inattention on the part of copyists. Furthermore, recollection of the Markan sequence (w-de … evkei/, 13.21) may also have exerted an influence on copyists. The Committee preferred the reading attested by î75 and B as the earliest reading preserved in the extant witnesses, but in view of the absence of h; from such varied witnesses as Dgr K W X P 28 33 700 892 itb, ff2, i, r1, s, vg syrc, s, p, h with *, it was thought appropriate to enclose the word within square brackets.

17.24 o` ui`o.j tou/ avnqrw,pou @evn th|/ h`me,ra| auvtou/# {C}

Although copyists may have inadvertently omitted the phrase evn th|/ h`me,ra| auvtou/ because of homoeoteleuton (&pou…&tou), the Committee was impressed by the combination of evidence for the shorter text in the best representatives of the Alexandrian and the Western types of text (î75 B D ita, b, d, e, i). The readings with parousi,a, a word that occurs nowhere else in the Gospel according to Luke, are the result of scribal assimilation to the parallel passage in Mt 24.27.

17.33 eva.n zhth,sh| th.n yuch.n auvtou/ peripoih,sasqai {B}

The verb peripoiei/sqai, which occurs only here in the Gospels, was altered by some copyists to the much more familiar word sw,zein (compare 9.24), and by other copyists (in the Western tradition) to zw|ogonei/n, which occurs elsewhere in the Gospels only in the second half of this verse.

17.36 omit verse {A}

Although it is possible that ver. 36, du,o evn avgrw|/\ ei-j paralhmfqh,setai kai. o` e[teroj avfeqh,setai, may have been accidentally

Page 143

omitted through homoeoteleuton (an accident that happened to ver. 35 in a* and a few other witnesses), in view of the weighty manuscript authority supporting the shorter text (î75 a A B L W D Q Y ¦1 28 33 565) it is more probable that copyists assimilated the passage to Mt 24.40.

18.11 pro.j e`auto.n tau/ta {C}

External evidence (î75 B Q Y ¦1 892 Origen) favors the reading tau/ta pro.j e`auto,n, but internally the more difficult sequence seems to be pro.j e`auto.n tau/ta. The latter was ameliorated to read kaqV e`auto.n tau/ta (D itd geo2), “[standing] by himself …” Because of the difficulty of construing pro.j e`auto,n (especially when the words stood next to staqei,j),15 several witnesses (a* ù1761 itb, c, ff2, it, l, q, r1 copsa, ach eth geo1 Diatessaronn, t) omit the phrase entirely.

18.24 auvto.n o` VIhsou/j @peri,lupon geno,menon# ei=pen {C}

On the one hand, the excellent attestation for the shorter text (a B L ¦1 1241 al) and the variety of positions of peri,lupon geno,menon suggest that the words were introduced by copyists, perhaps from ver. 23 (peri,lupoj evgenh,qh). On the other hand, since Luke’s penchant of repeating a word or phrase in adjacent passages16 may have operated here, a majority of the Committee did not feel at liberty to omit the phrase entirely, but enclosed it within square brackets.

18.25 ka,mhlon {A}

See the comment on Mt 19.24.

Page 144

19.15 ti, diepragmateu,santo {B}

The reading ti,j ti, diepragmateu,sato (A K Q P 063¦1 ¦13 most minuscules, followed by the Textus Receptus [AV “how much every man had gained by trading”]) seems to be the result of scribal efforts to make the narrative more precise. The reading of W D al, involving the simple form of the verb (evpragmateu,sato), comes from ver. 13.

19.25 include verse {A}

Although it could be argued that ver. 25 was a marginal comment subsequently inserted by copyists into the text (but in that case the subject of ei=pan would probably not have been left ambiguous – are they the bystanders of ver. 24, or those to whom Jesus was telling the parable?), a majority of the Committee considered it to be more probable that the words were omitted in several Western witnesses (D W 565 itb, d, e, ff2 syrc, s copbo al) either (a) by assimilation to the Matthean parallel (25.28-29) or (b) for stylistic reasons, thereby providing a closer connection between verses 24 and 26. A majority of the Committee considered that, on balance, both external attestation and transcriptional probabilities favor the retention of the words in the text.

19.38 o` evrco,menoj o` basileu,j {C}

The transmission of the Lukan form of salutation is complex. The majority of witnesses (ac A K L D Y ¦1 ¦13 al) read o` evrco,menoj basileu,j (“Blessed be he who comes as king in the name of the Lord”). Others (W 1216 al) omit o` basileu,j, thus bringing the quotation into harmony with its Old Testament original (Ps 118.26) as well as with the Synoptic parallels (Mt 21.9; Mk 11.10). The omission of o` evrco,menoj (a* Origen al) is probably to be accounted for as a transcriptional oversight, occasioned by homoeoteleuton (&menoj…&menoj). The Western text (D ita, c, d, ff2, i, r1, s), perhaps under the influence of Mk 11.10 and Jn 12.13, repeats euvloghme,noj and transposes o` basileu,j so as to read quite smoothly euvloghme,noj o` evrco,menoj evn ovno,mati kuri,ou( euvloghme,noj o` basileu,j. The

Page 145

reading o` evrco,menoj o` basileu,j (B arm(mss)), being the most difficult, accounts best for the origin of the others.

19.42 evn th|/ h`me,ra| tau,th| kai. su, {B}

The insertion of kai, ge before evn th|/ h`me,ra| gives the phrase a special force, which the Committee regarded as probably a secondary development (elsewhere in the New Testament kai, ge occurs only at Ac 2.18 in a quotation). The reading kai. su. evn th|/ h`me,ra| tau,th| (D Q al) seems to be a colloquial adaptation of evn th|/ h`me,ra| tau,th| kai. su, (a B L 892 Origen).

19.42 eivrh,nhn {B}

It seemed to the Committee more likely that copyists would have inserted sou (or soi) than deleted it.

20.9 a;nqrwpo,j @tij# evfu,teusen avmpelw/na {C}

Of the four variant readings, those of C (avmpelw/na a;nqrwpoj evfu,teusen) and D (avmpelw/na evfu,teusen a;nqrwpoj) agree in placing first the noun that describes the setting of the parable (agreeing in this respect with the chief readings of the Markan parallel, 12.1). The only difference between the other two Lukan readings, which are supported by the overwhelming weight of the external testimony, is the presence or absence of tij. On the one hand, Luke commonly writes a;nqrwpo,j tij (10.30; 12.16; 34.16; 15.11; 16.1, 19; 19.12); on the other hand, many of the same witnesses that insert tij here also insert tij in the clearly secondary reading in Mark (W Q ¦13 syrp arm geo2). In order to reflect the conflict between these two considerations, the Committee decided to print tij enclosed within square brackets.

20.27 oi` @avnti#le,gontej {C}

On the one hand, the external attestation for the reading oi` le,gontej is very strong, including, as it does, good representatives of the Alexandrian and the Western types of text. On the other hand,

Page 146

however, this reading may have arisen from scribal assimilation to the Matthean parallel (22.23); it is, furthermore, the easier reading, for it avoids the double negative involved in avntile,gontej … mh,. On the basis, therefore, of transcriptional probabilities the Committee preferred avntile,gontej, but out of deference to the very much superior external attestation supporting le,gontej, it was thought best to enclose avnti within square brackets. The reading oi[tinej le,gousin is an obvious scribal correction for the pendant nominative participle.

20.34 tou,tou {A}

Following tou,tou, several Western witnesses (D with some support from Old Latin and Old Syriac) insert a characteristic expansion, gennw/ntai kai. gennw/sin (“[those of this age] are begotten and beget”).

20.36 du,nantai {B}

Instead of saying flatly, “they cannot die anymore,” several witnesses (chiefly Western) soften the statement by using me,llousin (“they will not die anymore”).

20.45 toi/j maqhtai/j @auvtou/# {C}

The general tendency seems to have been to drop auvtou/ after readers had come to regard oi` maqhtai, as needing no identifying possessive pronoun; in the present instance, however, what on this basis appears to be the later reading is supported by the weighty combination of B and D. In order to reflect these conflicting considerations the Committee decided to include auvtou/ in the text, but to enclose it within square brackets.

21.4 dw/ra {B}

The words tou/ qeou/ seem to be a scribal explanation appended to dw/ra for the benefit of Gentile readers who had never seen the gazofula,kion (ver. 1) in the Temple at Jerusalem.

Page 147

21.11 kai. avpV ouvranou/ shmei/a mega,la e;stai {C}

Amid the variety of readings that have very little internal probability to commend one above another, the Committee was content to follow the text of B, the order of which may have provoked copyists to rearrange the words in other sequences.

21.19 kth,sasqe {C}

The aorist imperative, which is attested by a D K L W X D Y ¦1 al, seems to be slightly preferable, for copyists would have perhaps been likely to conform it to the future tense, used several times in the preceding context.

21.35 w`j pagi,j\ evpeiseleu,setai ga,r {B}

Does w`j pagi,j belong at the close of the preceding clause, or at the beginning of the following clause? The former alternative appears to be preferable in view of (a) the strong combination of Alexandrian and Western evidence (a B D Old Latin) in support of the sequence of ga,r following the verb, and (b) the greater likelihood that copyists, recollecting Is 24.17, would have transposed ga,r so as to attach w`j pagi,j with what follows, than vice versa.

21.38 auvtou/. {A}

After auvtou/ eight manuscripts that belong to family 13 (namely, 13, 69, 124, 346, 543, 788, 826, 983) add the account of the woman taken in adultery (Jn 7.53–8.11). The insertion was no doubt suggested by the parallel between the situation implied in Jn 8.1-2 and that described here. (See also the comments on Jn 7.53–8.11.)

22.16 o[ti ouv mh. fa,gw {B}

It appears that copyists inserted ouvke,ti in order to alleviate an otherwise abrupt saying (cf. the preferred text of Mk 14.25). If the word were present originally, there is no satisfactory explanation to account for its absence from î75vid a A B L Q ¦1 ita copsa, bo al.

Page 148

22.17-20 {B}

The Lukan account of the Last Supper has been transmitted in two principal forms: (1) the longer, or traditional, text of cup-bread-cup is read by all Greek manuscripts except D and by most of the ancient versions and Fathers; (2) the shorter, or Western, text (read by D ita, d, ff2, i, l) omits verses 19b and 20 (to. u`pe.r u`mw/n … evkcunno,menon), thereby presenting the sequence of cup-bread.17 Four intermediate forms of text, which appear to be compromises between the two principal forms, are the following: (a) two Old Latin manuscripts (itb, e) modify the shorter text by placing ver. 19a before ver. 17, thus securing the customary order of bread-cup; (b) the Curetonian Syriac reads the same, but is enlarged with the wording of 1 Cor 11.24 added to ver. 19a; (c) the Sinaitic Syriac is still further expanded, chiefly by the insertion of “after they had supped” at the beginning of ver. 17 and “this is my blood, the new covenant” (ver. 20b) between verses 17 and 18; and (d) the Peshitta Syriac lacks (perhaps due to homoeoteleuton) verses 17 and 18, as do also ù32, two Sahidic manuscripts, and one Bohairic manuscript. For convenience of comparison the six forms of the text are set forth in parallel columns on p. 149.

It is obvious that the chief problem is concerned with the merits of the two principal forms of text, since each of the others can be accounted for more or less satisfactorily as modifications of either the shorter or the longer form.

Considerations in favor of the originality of the longer text include the following: (a) The external evidence supporting the shorter reading represents only part of the Western type of text, whereas the other representatives of the Western text join with witnesses belonging to all the other ancient text-types in support of the longer reading. (b) It is easier to suppose that the Bezan editor, puzzled by the sequence of cup-bread-cup, eliminated the second mention of the cup without being concerned about the inverted order of institution thus produced, than that the editor of the longer version, to rectify the inverted order, brought in from Paul the second mention of the cup, while letting the first mention stand. (c) The rise of the shorter version can be accounted for in terms of the theory of disciplina arcana, i.e. in order to protect the Eucharist from profanation, one or more copies of the Gospel according to Luke, prepared for circulation among non-Christian readers, omitted the sacramental formula after the beginning words.

Page 149
The Text of Luke 22.17-20
Majority Text D ita, d, ff2, i, l itb, e syrc syrs syrp

17. kai. dexa,menoj poth,rion euvcaristh,saj ei=pen( La,bete tou/to kai. diameri,sate eivj e`autou,j)

18. le,gw ga.r u`mi/n, @o[ti# ouv mh. pi,w avpo. tou/ nu/n avpo. tou/ genh,matoj th/j avmpe,lou e[wj ou- h` basilei,a tou/ qeou/ e;lqh|)

19. kai. labw.n a;rton euvcaristh,saj e;klasen kai. e;dwken auvtoi/j le,gwn( Tou/to, evstin to. sw/ma, mou to. u`pe.r u`mw/n dido,menon\ tou/to poiei/te eivj th.n evmh.n avna,mnhsin)

20. kai. to. poth,rion w`sau,twj meta. to. deipnh/sai( le,gwn( Tou/to to. poth,rion h` kainh. diaqh,kh evn tw|/ ai[mati, mou( to. u`pe.r u`mw/n evkcunno,menon)

17. kai. dexa,menoj to. poth,rion euvcaristh,saj ei=pen( La,bete tou/to( diameri,sate e`autoi/j)

18. le,gw ga.r u`mi/n avpo. tou/ nu/n ouv mh. pi,w avpo. tou/ genh,matoj th/j avmpe,lou e[wj ou- e;lqh| h` basilei,a tou/ qeou/)

19. kai. labw.n a;rton euvcaristh,saj e;klasen kai. e;dwken auvtoi/j le,gwn( Tou/to, evstin to. sw/ma, mou)

19. kai. labw.n a;rton euvcaristh,saj e;klasen kai. e;dwken auvtoi/j le,gwn( Tou/to, evstin to. sw/ma, mou)

17. kai. dexa,menoj to. poth,rion euvcaristh,saj ei=pen( La,bete (tou/to, om. e) diameri,sate eivj e`autou,j)

18. le,gw ga.r u`mi/n (o[ti, om. e) avpo. tou/ nu/n ouv mh. pi,w avpo. tou/ genh,matoj (+ tou,tou b) th/j avmpe,lou (+ tau,thj b) e[wj ou- e;lqh| h` basilei,a tou/ qeou/)

19. kai. labw.n a;rton euvcaristh,saj e;klasen kai. e;dwken auvtoi/j kai. e;legen( Tou/to, evstin to. sw/ma, mou to. u`pe.r u`mw/n\ tou/to poiei/te eivj th.n evmh.n avna,mnhsin)

17. kai. dexa,menoj to. poth,rion euvcaristh,saj ei=pen( La,bete tou/to( diameri,sate eivj e`autou,j)

18. le,gw u`mi/n o[ti avpo. tou/ nu/n ouv mh. pi,w avpo. tou/ genh,matoj tou,tou th/j avmpe,lou e[wj ou- e;lqh| h` basilei,a tou/ qeou/)

19. kai. labw.n a;rton euvcaristh,saj e;klasen kai. e;dwken auvtoi/j kai. e;legen( Tou/to, evstin to. sw/ma, mou to. u`pe.r u`mw/n dido,menon\ tou/to poiei/te eivj th.n evmh.n avna,mnhsin)

20a. kai. meta. to. deipnh/sai,

17. dexa,menoj to. poth,rion euvcaristh,saj ei=pen( La,bete tou/to( diameri,sate eivj e`autou,j

20b. tou/to, evstin to. ai-ma, mou h` diaqh,kh h` kainh,)

18. le,gw ga.r u`mi/n o[ti avpo. tou/ nu/n ouv mh. pi,w avpo. tou/ genh,matoj tou,tou e[wj ou- e;lqh| h` basilei,a tou/ qeou/)

19. kai. labw.n a;rton euvcaristh,saj e;klasen kai. e;dwken auvtoi/j kai. e;legen( Tou/to, evstin to. sw/ma, mou to. u`pe.r u`mw/n dido,menon\ tou/to poiei/te eivj th.n evmh.n avna,mnhsin)

20. kai. w`sau,twj kai. to. poth,rion meta. to. deipnh/sai( le,gwn( Tou/to to. poth,rion h` kainh. diaqh,kh evn tw|/ ai[mati, mou to. u`pe.r u`mw/n evkcunno,menon)

Table of six forms of the text of Lk 22.17-20, reproduced (with a few minor modifications) from the chapter, “The Textual Data,” by Sir Frederick G. Kenyon and S. C. E. Legg, in The Ministry and the Sacraments, ed. by Roderic Dunkerley (London, 1937), pp. 284 f. By “Majority Text” at the head of the first column is meant the consensus of î75 a A B C K L Tvid W X D Q P Y 063 ¦1 ¦13 apparently all minuscules itc, q, r1 vg syrpal copsa, bo arm geo. It will be understood that the Greek form given to the versions is in some details uncertain.

Page 150

Considerations in favor of the originality of the shorter text include the following: (a) Generally in New Testament textual criticism the shorter reading is to be preferred, (b) Since the words in verses 19b and 20 are suspiciously similar to Paul’s words in 1 Cor 11.24b-25, it appears that the latter passage was the source of their interpolation into the longer text. (c) Verses 19b-20 contain several linguistic features that are non-Lukan.

The weight of these considerations was estimated differently by different members of the Committee. A minority preferred the shorter text as a Western non-interpolation (see the Note following 24.53). The majority, on the other hand, impressed by the overwhelming preponderance of external evidence supporting the longer form, explained the origin of the shorter form as due to some scribal accident or misunderstanding.18 The similarity between verses 19b-20 and 1 Cor 11.24b-25 arises from the familiarity of the evangelist with the liturgical practice among Pauline churches, a circumstance that accounts also for the presence of non-Lukan expressions in verses 19b-20.

22.31 Si,mwn (1) {B}

The Textus Receptus, following a considerable number of witnesses, inserts ei=pen de. o` ku,rioj as if to mark the beginning of a new

Page 151

subject. On the strength of î75 B L T 1241 syrs al, the Committee preferred the shorter text, considering that it would have been natural for an identifying phrase to be added whenever the reading of the Scripture lesson was begun at this point.

22.43-44 [[omit verses]] {A}

The absence of these verses in such ancient and widely diversified witnesses as î(69vid), 75 aa A B T W syrs copsa, bo armmss geo Marcion Clement Origen al, as well as their being marked with asterisks or obeli (signifying spuriousness) in other witnesses (Dc Pc 892c mg 1079 1195 1216 copbomss) and their transferral to Matthew’s Gospel (after 26.39) by family 13 and several lectionaries (the latter also transfer ver. 45a), strongly suggests that they are no part of the original text of Luke. Their presence in many manuscripts, some ancient, as well as their citation by Justin, Irenaeus, Hippolytus, Eusebius, and many other Fathers, is proof of the antiquity of the account. On grounds of transcriptional probability it is less likely that the verses were deleted in several different areas of the church by those who felt that the account of Jesus being overwhelmed with human weakness was incompatible with his sharing the divine omnipotence of the Father, than that they were added from an early source, oral or written, of extra-canonical traditions concerning the life and passion of Jesus. Nevertheless, while acknowledging that the passage is a later addition to the text, in view of its evident antiquity and its importance in the textual tradition, a majority of the Committee decided to retain the words in the text but to enclose them within double square brackets.

22.62 include verse {A}

Although it is possible that the verse has come into the Lukan text from the parallel passage in Mt 26.75, a majority of the Committee regarded it as more probable that the words were accidentally omitted from several witnesses (0171vid ita, b, e. ff2, i, l*, r1) than added without substantial variation (only o` Pe,troj is added in several witnesses after e;xw) in all other witnesses.

Page 152

22.68 avpokriqh/te {B}

While it might be argued that the words moi h' avpolu,shte have fallen out accidentally owing to homoeoteleuton (&hte…&hte) in the ancestor(s) of î75 a B L T 1241 al, such an explanation cannot account for the absence of the words h' avpolu,shte from Q ¦1 1365 al. The Committee therefore was inclined to regard both moi and h' avpolu,shte as early glosses.

23.2 h`mw/n

According to Epiphanius (c. Marc. 316) after diastre,fonta to. e;qnoj h`mw/n Marcion added kai. katalu,onta to.n no,mon kai. tou.j profh,taj (“and abolishing the law and the prophets,” compare Mt 5.17), an interpolation that has survived in seven Old Latin manuscripts (itb, c, e, ff2, i, l, q) as well as in several manuscripts of the Vulgate. (See also the comment on ver. 5.)

23.5 w-de

According to Epiphanius (c. Marc. 316) after w-de Marcion added kai. avpostre,fonta ta.j gunai/kaj kai. ta. te,kna, a reading that is preserved in expanded form in two Old Latin manuscripts: codex Colbertinus (itc) reads et filios nostros et uxores avertit a nobis, non enim baptizatur sicut nos (“and he alienates our sons and wives from us, for he is not baptized as we are”); codex Palatinus (ite) has the same down to nobis, and continues non enim baptizantur sicut et nos, nec se mundant (“for they are not baptized as also we are, nor do they purify themselves”). (See also the comment on ver. 2.)

23.11 @kai.# o` ~Hrw,|dhj {C}

On the basis of the age of î75 and the difficulty of understanding the force of kai, in the context, the reading kai. o` ~Hrw,|dhj appears to be preferred. At the same time, because of the combination of B Dgr Q and most of the Old Latin in support of the reading o` ~Hrw,|dhj, a

Page 153

majority of the Committee thought it right to place kai, within square brackets.

23.15 avne,pemyen ga.r auvto.n pro.j h`ma/j {A}

In the transmission of this clause copyists became hopelessly confused, producing statements either utterly banal, as avne,pemya ga.r u`ma/j pro.j auvto,n (A D W X D Y ¦1, followed by the Textus Receptus), or totally nonsensical, as avne,pemya ga.r auvto.n [= Herod!] pro.j u`ma/j (71 248 788 al). The best attested reading (î75 a B K L T Q al) is also the most appropriate in the context.

23.17 omit verse {A}

The secondary character of the verse is disclosed not only by its omission from such early witnesses as î75 A B L T 070 892* 1241 ita copsa al, but also by its insertion, in slightly different forms, either here or after ver. 19 (where codex Bezae agrees in wording with the reading of Q Y). Although homoeoarcton (anagkyn … anekragon) might account for the omission in one family of witnesses, such a theory is unable to explain its widespread omission and its presence at two different places. The verse is a gloss, apparently based on Mt 27.15 and Mk 15.6.

23.23 auvtw/n {B}

The Committee judged that the omission of the words kai. tw/n avrciere,wn by homoeoteleuton was less likely than their addition by copyists who wished to specify more particularly the identity of those who called for the crucifixion of Jesus.

23.32 su.n auvtw|/

Codex Rehdigeranus (itl) gives the names of the two robbers as Ioathas et Maggatras (“Joathas and Maggatras”). The fragmentary codex Usserianus (itr1) reads…et Capnatas (“… and Capnatas”). (See also the comments on Mt 27.38 and Mk 15.27.)

Page 154

23.34 omit verse 34a @@o` de. VIhsou/j e;legen( Pa,ter( a;fej auvtoi/j( ouv ga.r oi;dasin ti, poiou/sin)## {A}

The absence of these words from such early and diverse witnesses as î75 B D* W Q ita, d syrs copsa, bomss al is most impressive and can scarcely be explained as a deliberate excision by copyists who, considering the fall of Jerusalem to be proof that God had not forgiven the Jews, could not allow it to appear that the prayer of Jesus had remained unanswered. At the same time, the logion, though probably not a part of the original Gospel of Luke, bears self-evident tokens of its dominical origin, and was retained, within double square brackets, in its traditional place where it had been incorporated by unknown copyists relatively early in the transmission of the Third Gospel.

23.38 evpV auvtw|/ {A}

The mention here of the three languages in which the inscription on the cross was written is almost certainly a gloss, probably taken from the text of Jn 19.20. Every consideration weighs against it: (a) it is absent from several of the earliest and best witnesses (î75 B C* ita syrc, s copsa, bo al); (b) the authorities that insert the words differ among themselves (as to the order of the languages, as to the introductory word, gegramme,nh or evpigegramme,nh, and as to the order of participle and evpV auvtw|/); and (c) there is no satisfactory explanation for the omission of the statement, if it were originally present in the text. See also the comment on Jn 19.20.

23.42 eivj th.n basilei,an {B}

Although the reading of î75 B L al has, from one point of view, the appearance of being a scribal correction (eivj being considered more appropriate than evn with e;lqh|j), a majority of the Committee preferred it as more consonant with Lukan theology (compare 24.26) than either of the other readings. The reading of most witnesses, o[tan e;lqh|j evn th|/ basilei,a| sou (“when you come in your kingly power”), and still more the reading of codex Bezae, evn th|/ h`me,ra| th/j evleu,sew,j sou (“in the day of your [second] coming”), reflect a developed interest in the eschatological kingdom.

Page 155

23.43 auvtw|/

Pious fancy was especially active concerning the story of the penitent robber. In order to make certain that the reader may know to which of the two robbers the words of Jesus were addressed, codex Bezae inserts after auvtw|/ the words tw|/ eplhsonti [which is to be corrected to evpiplh,ssonti] (“said to him who reproved”). The same manuscript continues by substituting Qa,rsei (“Have courage!”) for VAmh,n soi le,gw. Codex Colbertinus (itc) has the homiletic insertion of credis before amen (probably to be understood as a question, “Do you believe? Truly I say to you …”). Instead of evn tw|/ paradei,sw| the Curetonian Syriac and the Arabic Diatessaron have “in the Garden of Eden.” The Curetonian Syriac rearranges the order of words, joining sh,meron, not with metV evmou/ e;sh|, but with VAmh,n soi le,gw (“Truly I say to you today that with me you will be …”).

23.45 tou/ h`li,ou evklipo,ntoj {B}

The words kai. evskoti,sqh o` h[lioj (“the sun was darkened”) appear to be the easier reading, substituted by copyists for tou/ h`li,ou evklipo,ntoj [or evklei,pontoj], which may mean either “the sun’s light failed” or “the sun was eclipsed.”

23.48 u`pe,strefon

In order to heighten the account, several witnesses include various interpolations. After ta. sth,qh codex Bezae adds kai. ta. me,twpa (“beating their breasts and their foreheads”). The Old Syriac (syrc, s) reads, “All they who happened to be there and saw that which came to pass were beating on their breasts and saying, ‘Woe to us! What has befallen us? Woe to us for our sins!’” One manuscript of the Old Latin (itg) adds at the close of the verse, dicentes vae vobis (to be corrected to nobis) quae facta sunt hodie propter peccata nostra; adpropinquavit enim desolatio Hierusalem (“saying, ‘Woe to us on account of our sins that we have committed this day! For the desolation of Jerusalem has drawn near’”).

Similar references to grief expressed at the death of Jesus are

Page 156

quoted in Ephraem’s Commentary on the Diatessaron (xx,28 of the Armenian version, ed. Leloir), “Woe was it, woe was it to us; this was the Son of God”…“Behold, they have come, the judgments of the desolation of Jerusalem have arrived!” Cf. also the apocryphal Gospel of Peter, § 7 (25), h;rxanto ko,ptesqai kai. le,gein( Ouvai. tai/j a`marti,aij h`mw/n h;ggisen h` kri,sij kai. to. te,loj VIerousalh,m (“They began to lament and to say, ‘Woe unto our sins; the judgment and the end of Jerusalem has drawn near’”).

23.53 kei,menoj

Several witnesses (including U 13 69 124 348 1043 1194 1355 1689) add from the parallels in Mt 27.60 and Mk 15.46 the statement kai. proseku,lisen li,qon me,gan evpi. th.n qu,ran tou/ mnhmei,ou. Furthermore, codex Bezae expands the text with a characteristic interpolation: kai. qe,ntoj auvtou/ evpe,qhken tw|/ mnhmei,w| li,qon o]n mo,gij ei;kosi evku,lion (“and after he had been laid [there] he [Joseph of Arimathea] placed over the tomb a stone which twenty men could scarcely roll”). The same or a similar expansion is found in itc (et cum positus esset in monumento, posuerunt lapidem quem vix viginti volvebant) and in the Sahidic version (“and when they had put him, they set a stone against the mouth of the sepulchre; this which hardly will twenty men be able to roll”).

24.1-2 avrw,mata) eu-ron de,

Between verses 1 and 2 codex Bezae, joined by 0124 itc and copsa, expands the narrative with an interpolation partly derived from the parallel account in Mark (16.3): evlogi,zonto de. evn e`autai/j( Ti,j a;ra avpokuli,sei to.n li,qon) evlqou/sai de. eu-ron…(“And they [the women] were pondering in themselves, ‘Who will roll away the stone.’ And when they had come they found …”).

24.3 tou/ kuri,ou VIhsou/ {B}

A minority of the Committee preferred the shortest reading, supported by D ita, b, d, e, ff2, l, r1 (see the Note on Western non-interpolations

Page 157

following 24.53). The majority, on the other hand, impressed by the weight of î75 a A B C W Q ¦1 ¦13 33 565 700 al, regarded the reading of D as influenced by ver. 23, and the omission of kuri,ou in a few witnesses as due to assimilation to Mt 27.58 or Mk 15.43. The expression “the Lord Jesus” is used of the risen Lord in Ac 1.21; 4.33; 8.16.

24.6 ouvk e;stin w-de( avlla. hvge,rqh {B}

A minority of the Committee preferred to follow the evidence of D ita, b, d, e, ff2, l, r1 geoB and to omit the words ouvk e;stin w-de( avlla. hvge,rqh as an interpolation (see the Note following 24.53), derived from Mt 28.6 and/or Mk 16.6, and cast into antithetic form (…avlla,…). The majority of the Committee, on the other hand, interpreted the antithesis as evidence of independence of the Lukan formulation from that of Matthew and Mark (which lack avlla,). In any case, the reading of C* al is obviously a scribal assimilation to the Synoptic parallels.

24.9 avpo. tou/ mnhmei,ou

A majority of the Committee, considering the absence of the words avpo. tou/ mnhmei,ou from D ita, b, c, d, e, ff2, 1, r1 arm geo to be due to an accident in transcription, was impressed by the overwhelming external attestation, beginning with î75, that supports the inclusion of the words in the text.

24.10 h=san de, {B}

The omission of h=san de, (A D W itd, e syrc, s, h with * al) seems to be an attempt to improve the syntax. The reading h=n de,, preserved in K P Y ¦1 al, singles out Mary Magdalene for special mention.

24.12 include verse {B}

Although ver. 12 is sometimes thought to be an interpolation (see the Note following 24.53) derived from Jn 20.3, 5, 6, 10, a majority

Page 158

of the Committee regarded the passage as a natural antecedent to ver. 24, and was inclined to explain the similarity with the verses in John as due to the likelihood that both evangelists had drawn upon a common tradition.

24.13 e`xh,konta {B}

The variant reading e`kato.n e`xh,konta (a K* Q P syrpal arm) seems to have arisen in connection with patristic identification of Emmaus with ‘Amwâs (mod. Nicopolis), about twenty-two Roman miles (176 stadia) from Jerusalem (thus Eusebius, Jerome, Sozomen, though they do not mention the distance). This, however, is too far for the travelers to have re-traversed that same evening (ver. 33). The “seven” of ite is undoubtedly due to a scribal blunder.

24.17 kai. evsta,qhsan {B}

On the strength of a variety of evidence, some of it early (î75 a A* B 0124 579 ite copsa, bo syrpal), the Committee preferred evstaqh,samen rather than evste, which is supported by most other witnesses. According to this reading, the question ends with peripatou/ntej, and the two travelers stand still for a moment in silence, displeased on being interrupted in their conversation by a stranger; then the silence is broken by the reply of Cleopas.

24.18 Kleopa/j

A gloss in the margin of codex S (which dates from A.D. 949) states o` meta. tou/ Klewpa/ poreuo,menoj Si,mwn h=n( ouvc o` Pe,troj( avllV o` e[teroj (“The one journeying with Cleopas was Simon, not Peter but the other [Simon]”). Codex V (which dates from the ninth century) has the marginal note: o` meta. Kleopa/ Naqanah.l h=n( w`j evn Panari,oij o` me,gaj e;fh VEpifa,nioj) Kleopa/j avne,yioj h=n tou/ swth/roj( deu,teroj evpi,skopoj ~Ierosolu,mwn (“The one with Cleopas was Nathanael, as the great Epiphanius says in his Panarion [xxiii:6]. Cleopas was a cousin of the Saviour, the second bishop of Jerusalem”).

Page 159

24.19 Nazarhnou/ {B}

It is probable that scribes replaced the less frequently used word Nazarhno,j (six times in the New Testament, including one other time in Luke [nowhere in Acts]) by the more frequently used Nazwrai/oj (thirteen times in the New Testament, including eight times in Luke and Acts).

24.32 h`mw/n kaiome,nh h=n

The word kaiome,nh seems to have given trouble to copyists. The reading of Dgr h=n h`mw/n kekalumme,nh (“Was not our heart veiled…?”) may have been derived from 2 Cor 3.14-16. The early versions offer a wide variety of readings: among the Old Latin manuscripts excaecatum (itc) and optusum (itl) seem to imply pephrwme,nh or pepwrwme,nh (“blinded” or “hardened”); less obvious as to its origin is the reading of ite exterminatum (“destroyed”), though this may be a scribal blunder for exterritum (“terrified”).

The Old Syriac (Sinaitic and Curetonian) manuscripts and the Peshitta version read “Was not our heart heavy…?”19 as do also the Armenian version, the Arabic and Persian Harmonies, and one manuscript of the Sahidic version; this reading seems to imply bradei/a in Greek, probably from ver. 25, w= avno,htoi kai. bradei/j th|/ kardi,a| tou/ pisteu,ein…The other Sahidic manuscripts read, “Is not then our heart being covered for us…?”

“Burning,” which is attested by the overwhelming preponderance of witnesses, best suits the context.

24.32 @evn h`mi/n# w`j evla,lei h`mi/n {C}

Although î75 B D geo Origen unite in support of the shorter reading, the Committee was reluctant to omit the words evn h`mi/n entirely, in view of the possibility that copyists may have deleted them as superfluous in the context. It was thought best, therefore, to retain

Page 160

them in the text, but enclosed within square brackets indicating doubt that they have a right to stand there.

24.36 kai. le,gei auvtoi/j( Eivrh,nh u`mi/n {B}

The words evgw, eivmi( mh. fobei/sqe, either before eivrh,nh u`mi/n (as in W 579) or after (as in G P itc vg syrp, h, pal copbomss arm eth geo Diatessarona, i, n), are undoubtedly a gloss, derived perhaps from Jn 6.20. The Committee was less sure concerning the origin of the words kai. le,gei auvtoi/j( Eivrh,nh u`mi/n, which, as the regular form of Semitic greeting, might well be expected on this occasion. When the passage is compared with Jn 20.19 ff. the question arises: have the two evangelists depended upon a common tradition, or have copyists expanded Luke’s account by adding the salutation from John’s account? A majority of the Committee, impressed by the presence of numerous points of contact between Luke and John in their Passion and Easter accounts, preferred to follow the preponderance of external attestation and to retain the words in the text. (See also the Note on Western non-interpolations, following 24.53.)

24.37 pneu/ma

Instead of pneu/ma, which is read by the overwhelming majority of witnesses, Codex Bezae reads fa,ntasma (“they thought they saw a ghost”), a reading which, according to Tertullian, was in Marcion’s New Testament.

24.40 include verse {B}

Was ver. 40 omitted by certain Western witnesses (D ita, b, d, e, ff2, l, r1 syrc, s) because it seemed superfluous after ver. 39? Or is it a gloss introduced by copyists in all other witnesses from Jn 20.20, with a necessary adaptation (the passage in John refers to Jesus’ hands and side; this passage refers to his hands and feet)? A minority of the Committee preferred to omit the verse as an interpolation (see the Note following 24.53); the majority, however, was of the opinion

Page 161

that, had the passage been interpolated from the Johannine account, copyists would probably have left some trace of its origin by retaining th.n pleura,n in place of tou.j po,daj (either here only, or in ver. 39 also).

24.42 me,roj {B}

The words kai. avpo. melissi,ou khri,ou (or kh,rion) (“and from a honeycomb”) in many of the later manuscripts (followed by the Textus Receptus) are an obvious interpolation, for it is not likely that they would have fallen out of so many of the best representatives of the earlier text-types. Since in parts of the ancient church honey was used in the celebration of the Eucharist and in the baptismal liturgy, copyists may have added the reference here in order to provide scriptural sanction for liturgical practice.

24.47 eivj (1) {B}

On internal grounds it is difficult to decide between the two readings, for both are in accord with Lukan usage (e.g. Lk 3.3 ba,ptisma metanoi,aj eivj a;fesin, and Ac 5.31 dou/nai meta,noian tw|/ VIsrah.l kai. a;fesin a`martiw/n). On the basis of (a) what was taken to be slightly superior external attestation, and (b) the probability that, in view of the following eivj, copyists would have been more likely to alter the first eivj to kai,, rather than vice versa, a majority of the Committee preferred the reading eivj.

24.47 avrxa,menoi {B}

The reading that best accounts for the origin of the others seems to be the nominativus pendens, avrxa,menoi, supported by a B C* L X 33 al. In attempting to improve the syntax, some copyists preferred the accusative absolute, avrxa,menon (î75 A C3 K W D* ¦1 ¦13 al), and others the genitive absolute, avrxame,nwn (with u`mw/n understood; D D2 al). The nominative singular, avrxa,menoj (Q Y 565 1071 al), probably arose through assimilation to ei=pen (ver. 46).

Page 162

24.49 kai. @ivdou.# evgw, {C}

On the one hand, the agreement of î75 and D, along with a L 33 ita, b, c, d, e, ff2, l, r1 vg syrs, p copsa, bo, provides strong support for the shorter text. Likewise there is no reason why the solemn emphatic wording kai. ivdou. evgw,, which seems especially suitable for the last words of Jesus, should have been altered by copyists. On the other hand, however, the Committee, being impressed by the weight of the attestation supporting the reading kai. ivdou. evgw,, preferred to retain the word ivdou,, but to enclose it within square brackets, indicating doubt that it belongs in the text.

24.51 kai. avnefe,reto eivj to.n ouvrano,n {B}

Here a* and geo1 join D and ita, b, d, e, ff2, j, l in supporting the shorter text. (The Sinaitic Syriac condenses ver. 51 by omitting die,sth and eivj to.n ouvrano,n, reading [image] [image] “And while he blessed them, he was lifted up from them”; thus, though shortened, syrs still alludes to the ascension.) A minority of the Committee preferred the shorter reading, regarding the longer as a Western non-interpolation (see the Note following 24.53).

The majority of the Committee, however, favored the longer reading for the following reasons. (1) The rhythm of the sentence seems to require the presence of such a clause (compare the two coordinate clauses joined with kai, in ver. 50 and in verses 52-53). (2) Luke’s opening statement in Acts (“In the first book, O Theophilus, I have dealt with all that Jesus began to do and teach, until the day when he was taken up @avnelh,mfqh#”) implies that he considered that he had made some reference, however brief, to the ascension at the close of his first book. (3) If the shorter text were original, it is difficult to account for the presence of kai. avnefe,reto eivj to.n ouvrano,n in so many and such diversified witnesses, beginning with î75 about A.D. 200. (4) If the clause were a copyist’s addition, prompted by his noticing the implications of Ac 1.1-2 (see point (2) above), one would have expected him to adopt some form of the verb

Page 163

avnalamba,nein, used in Ac 1.2 and other passages referring to the ascension, rather than the less appropriate avnafe,rein, which in the New Testament ordinarily has the specialized meaning “to offer up.” Finally, (5) the omission of the clause in a few witnesses can be accounted for either (a) through accidental scribal oversight occasioned by homoeoarcton (kaia … kaia …) or (b) by deliberate excision, either (i) in order to relieve the apparent contradiction between this account (which seemingly places the ascension late Easter night) and the account in Ac 1.3-11 (which dates the ascension forty days after Easter), or (ii) in order to introduce a subtle theological differentiation between the Gospel and the Acts (i.e., the Western redactor, not approving of Luke’s mentioning the ascension twice, first to conclude the earthly ministry of Jesus, and again, in Acts, to inaugurate the church age, preferred to push all doxological representations of Jesus to a time after the ascension in Acts, and therefore deleted the clause in question as well as the words proskunh,santej auvto,n from ver. 52 – for when the account of the ascension has been eliminated, the mention of Jesus being worshipped seems less appropriate).20

24.52 proskunh,santej auvto,n {B}

Although a minority of the Committee preferred the shorter reading, regarding the others as interpolations (see the Note following 24.53), the majority considered it more probable that the words proskunh,santej auvto,n had been omitted either accidentally (the eye of the copyist passing from autoi … to auton) or, perhaps, deliberately (so as to accord better with the shorter reading in ver. 51; see the concluding comments on the previous variant reading).

24.53 euvlogou/ntej {B}

The readings aivnou/ntej kai. euvlogou/ntej (A C2 K W X D Q Y ¦1 ¦13 33) and euvlogou/ntej kai. aivnou/ntej (eth) are undoubtedly

Page 164

conflations, arising from combinations of euvlogou/ntej (î75 a B C* L syrs, pal copsa, bo geo) and aivnou/ntej (D ita, b, d, e, ff2, l, r1 Augustine). It is more difficult to decide between the two earlier readings. On the one hand, since euvlogei/n is a favorite word with Luke (it occurs twelve other times in the Third Gospel, whereas aivnei/n occurs in only three other passages), one can argue that it was probably original here. On the other hand, since in patristic Greek euvlogei/n comes to be a distinctively Christian term used in praising God (in contrast with the pagan usage of aivnei/n), copyists would have tended to replace instances of the latter verb with the former. Considerations relating to the context are similarly indecisive. It can be argued that the presence of euvlogei/n in verses 50 and 51 prompted copyists to introduce the same verb in ver. 53; or, thinking it more appropriate that the activity of the disciples should be differentiated from that of their risen Lord, out of reverence copyists may have altered euvlogou/ntej to aivnou/ntej. Faced with these conflicting considerations, a majority of the Committee preferred to make a decision on the basis of external attestation, and therefore chose euvlogou/ntej, supported as it is by early and diversified witnesses.

24.53 qeo,n) {A}

The word avmh,n, which is absent from the earliest and best representatives of both the Alexandrian and the Western types of text, is a liturgical addition introduced by copyists. (See also the comment on Mt 28.20.)

NOTE ON WESTERN NON-INTERPOLATIONS

One of the features of the Western text is the occasional omission of words and passages that are present in other types of text, including the Alexandrian. How should one evaluate such omissions from a form of text which is generally much fuller than other text-types? According to one theory, popularized at the close of the last

Page 165

century by Westcott and Hort,21 such readings, despite their being supported by the generally inferior Western witnesses, ought to be preferred rather than the longer readings, though the latter are attested by the generally superior manuscripts, B and a. Nine such readings were designated by Westcott and Hort as “Western non-interpolations,”22 on the assumption that all extant witnesses except the Western (or, in some cases, some of the Western witnesses) have in these passages suffered interpolation.

In recent decades this theory has been coming under more and more criticism. With the acquisition of the Bodmer Papyri, testimony for the Alexandrian type of text has been carried back from the fourth to the second century, and one can now observe how faithfully that text was copied and recopied between the stage represented by î75 and the stage represented by codex Vaticanus. Furthermore, scholars have been critical of the apparently arbitrary way in which Westcott and Hort isolated nine passages for special treatment (enclosing them within double square brackets), whereas they did not give similar treatment to other readings that also are absent from Western witnesses.23

With the rise of what is called Redaktionsgeschichte (the analysis of the theological and literary presuppositions and tendencies that controlled the formation and transmission of Gospel materials), scholars have begun to give renewed attention to the possibility that special theological interests on the part of scribes may account for the deletion of certain passages in Western witnesses. In any case, the Bible Societies’ Committee did not consider it wise to make, as it were, a mechanical or doctrinaire judgment concerning the group of nine Western non-interpolations, but sought to evaluate each one separately on its own merits and in the light of fuller attestation and newer methodologies.

Page 166

During the discussions a sharp difference of opinion emerged. According to the view of a minority of the Committee, apart from other arguments there is discernible in these passages a Christological-theological motivation that accounts for their having been added, while there is no clear reason that accounts for their having been omitted. Accordingly, if the passages are retained in the text at all, it was held that they should be enclosed within square brackets. On the other hand, the majority of the Committee, having evaluated the weight of the evidence differently, regarded the longer readings as part of the original text. For an account of the reasons that the majority felt to be cogent in explaining the origin of the shorter text, see the comments on the several passages.

Footnotes

1 See Tj. Baarda, “Dionysios bar ‚al£b£ and the Text of Luke 1.35, ” Vigiliae Christianae, XVII (1963), pp. 225–229.

2 For a bibliographical survey of the chief arguments, see R. Laurentin in Biblica, XXXVIII (1957), pp. 15–23.

3 The combination occurs by error (instead of Cristo.j kuri,ou) in the Septuagint translation of Lm 4.20 and in Ps Sol 17.32.

4 It should be noted that the Sahidic version employs the possessive pronoun, “And peace upon earth among men of his desire [pleasure].”

5 According to J. A. Fitzmyer, S.J. (Theological Studies, XIX [1958], pp. 225–227) the expression “among men of [his] good pleasure” has been found also in an Aramaic fragment from Qumran.

6 Although the reading tou/ VAminada.b tou/ VAra,m is supported by an impressive range of witnesses (A D 33 565 1079 many versions), with a reading that involves three names (such as that adopted by the Committee) Luke’s entire genealogy of Jesus falls into an artistically planned pattern, even more elaborate than Matthew’s (cf. Mt 1.17); thus, from Adam to Abraham, 3 x 7 generations; from Isaac to David, 2 x 7 generations; from Nathan to Salathiel (pre-exilic), 3 x 7 generations; from Zerubbabel (post-exilic) to Jesus, 3 x 7 generations, making a total of 11 x 7, or 77 generations from Adam to Jesus.

7 Expositio Evangelii secundum Lucan, ed. by C. Schenkl in Corpus Scriptorum Ecclesiasticorum Latinorum, XXXII, pars iv [= iii] (Vienna, 1902), pp. 149–156.

8 T. C. Skeat in Novum Testamentum, XXX (1988), pp. 103–106.

9 It is often assumed, for example, that the symbolism is intended to allude to the future proclamation of the gospel to all of the countries of the world. But even in this case there is uncertainty, for in the Hebrew text of Genesis 11 the several nations of earth total seventy, whereas in the Greek Septuagint the enumeration comes to seventy-two.

10 For a fuller discussion of the external evidence and internal probabilities, as well as a list of about twenty instances from ancient Jewish literature involving either 70 or 72, see the chapter entitled, “Seventy or Seventy-two Disciples?” in Metzger’s Historical and Literary Studies, Pagan, Jewish, and Christian (Leiden and Grand Rapids, 1968), pp. 67–76.

11 Compare the similar prayer in the Greek form of the Acts of Thomas, 27, evlqe. to. a[gion pneu/ma kai. kaqa,rison tou.j nefrou.j auvtw/n kai. th.n kardi,an auvtw/n (Bonnet’s ed., p. 143, line 2). See also Joël Delobel, “The Lord’s Prayer in the Textual Tradition,” The New Testament in Early Christianity, ed. by Jean-Marie Sevrin (Louvain, 1989), pp. 293–309.

12 So Ernest C. Colwell, “Scribal Habits in Early Papyri: A Study in the Corruption of the Text,” in The Bible in Modern Scholarship, ed. by J. Philip Hyatt (Nashville, 1965), p. 385, who states that the scribe of î75 “drops more than a dozen [personal pronouns], and adds one.”

13 It has been conjectured that ui`o,j is a corruption of the old Greek word o;i?j (“a sheep”): see John Mill, Novum Testamentum Graecum, 2nd ed. (Leipzig. 1723), p. 44, § 423.

14 So M. R. James, Journal of Theological Studies, IV (1902–03), p. 243.

15 According to C. C. Torrey, Our Translated Gospels, p. 79, and M. Black, Aramaic Approach, 3rd ed., p. 103, the words pro.j e`auto,n immediately after staqei,j are to be understood as the Aramaic ethic dative, meaning, “The Pharisee, taking his stand, prayed. …”

16 See H. J. Cadbury, “Four Features of Lucan Style,” Studies in Luke-Acts, ed. by Leander E. Keck and J. Louis Martyn (New York, 1966), pp. 87–102.

17 The same sequence also occurs in the Didache, ix, 2–3; cf. also 1 Cor 10.16.

18 Kenyon and Legg, who prefer the longer form of text, explain the origin of the other readings as follows: “The whole difficulty arose, in our opinion, from a misunderstanding of the longer version. The first cup given to the disciples to divide among themselves should be taken in connection with the previous verse (ver. 16) as referring to the eating of the Passover with them at the reunion in Heaven. This is followed by the institution of the Sacrament, to be repeated continually on earth in memory of Him. This gives an intelligible meaning to the whole, while at the same time it is easy to see that it would occasion difficulties of interpretation, which would give rise to the attempts at revision that appear in various forms of the shorter version” (Sir Frederick G. Kenyon and S. C. E. Legg in The Ministry and the Sacraments, ed. by Roderic Dunkerley [London, 1937], pp. 285 f.).

19 In Syriac the difference between the words for “heavy” and “burning” is only the position of a dot; the former is spelled [image] and the latter [image].

20 For other instances of what appear to be doctrinal alterations introduced by the Western reviser, see the comments on Ac 1.2 and 9 as well as the references mentioned in Group D in footnote 12, p. 226 below. Cf. also Eldon J. Epp, The Theological Tendency of Codex Bezae Cantabrigiensis in Acts (Cambridge, 1966).

21 B. F. Westcott and J. F. A. Hort, The New Testament in the Original Greek, [vol. II] Introduction [and] Appendix (Cambridge and London, 1881; 2nd ed., 1896), pp:175–177.

22 The nine passages are Mt 27.49; Lk 22.19b-20; 24.3, 6, 12, 36, 40, 51, and 52.

23 E.g. Mt 9.34; Mk 2.22; 10.2; 14.39; Lk 5.39; 10.41-42; 12.21; 22.62; 24.9; Jn 4.9. In all these passages the consensus of textual opinion (including that of Westcott and Hort) is almost unanimous that the Western text, though shorter, is secondary.


John

Page 167

The Gospel According To John

1.3-4 ouvde. e[n) o] ge,gonen evn {B}

Should the words o] ge,gonen be joined with what goes before or with what follows? The oldest manuscripts (î66, 75* a* A B) have no punctuation here, and in any case the presence of punctuation in Greek manuscripts, as well as in versional and patristic sources, cannot be regarded as more than the reflection of current exegetical understanding of the meaning of the passage.

A majority of the Committee was impressed by the consensus of ante-Nicene writers (orthodox and heretical alike) who took o] ge,gonen with what follows. When, however, in the fourth century Arians and the Macedonian heretics began to appeal to the passage to prove that the Holy Spirit is to be regarded as one of the created things, orthodox writers preferred to take o] ge,gonen with the preceding sentence, thus removing the possibility of heretical use of the passage.

The punctuation adopted for the text is in accord with what a majority regarded as the rhythmical balance of the opening verses of the Prologue, where the climactic or “staircase” parallelism seems to demand that the end of one line should match the beginning of the next.1

[On the other hand, however, none of these arguments is conclusive and other considerations favor taking o] ge,gonen with the preceding sentence. Thus, against the consideration of the so-called

Page 168

rhythmical balance (which after all is present in only a portion of the Prologue, and may not necessarily involve o] ge,gonen) must be set John’s fondness for beginning a sentence or clause with evn and a demonstrative pronoun (cf. 13.35; 15.8; 16.26; 1 Jn 2.3, 4, 5; 3.10, 16, 19, 24; 4.2, etc.). It was natural for Gnostics, who sought support from the Fourth Gospel for their doctrine of the origin of the Ogdoad, to take o] ge,gonen with the following sentence (“That which has been made in him was life” – whatever that may be supposed to mean).2 It is more consistent with the Johannine repetitive style, as well as with Johannine doctrine (cf. 5.26, 39; 6.53), to say nothing concerning the sense of the passage, to punctuate with a full stop after o] ge,gonen. B.M.M.]

1.4 h=n {A}

In order to relieve the difficulty of meaning when o] ge,gonen (ver. 3) is taken as the subject of h=n (“that-which-has-come-into-being in him was life”), the tense of the verb was changed from imperfect to present (evstin) in a D Old Latin syrc copsa, fay and many early ecclesiastical writers. The presence, however, of the second h=n (in the clause h` zwh. h=n to. fw/j) seems to require the first.

1.13 oi] ouvk … evgennh,qhsan {A}

Several ancient witnesses, chiefly Latin (itb Irenaeuslat Tertullian Origenlat Ambrose Augustine Ps-Athanasius), read the singular number, “[He] who was born, not of blood nor of the will of the flesh nor of the will of man, but of God” (the Curetonian Syriac and six manuscripts of the Peshitta Syriac read the plural “those who” and the singular verb “was born”).

All Greek manuscripts, as well as the other versional and patristic

Page 169

witnesses, attest the plural number. (Several minor variant readings occur within the verse: D* and ita omit oi[, thus leaving the verse without grammatical connection with the preceding sentence; other variants in the verse are mentioned in the following entry.)

Although a number of modern scholars (including Zahn, Resch, Blass, Loisy, R. Seeburg, Burney, Büchsel, Boismard, Dupont, and F. M. Braun)3 have argued for the originality of the singular number, it appeared to the Committee that, on the basis of the overwhelming consensus of all Greek manuscripts, the plural must be adopted, a reading, moreover, that is in accord with the characteristic teaching of John. The singular number may have arisen either from a desire to make the Fourth Gospel allude explicitly to the virgin birth or from the influence of the singular number of the immediately preceding auvtou/.

1.13 ouvde. evk qelh,matoj avndro,j {A}

The presence of similar beginnings (ouvde, … ouvde,) and similar endings (sarko,j … avndro,j) of the second and third clauses has occasioned the accidental omission of one or the other clause. The clause ouvde. … sarko,j was omitted in E* and several minuscule manuscripts, and the clause ouvde. … avndro,j was omitted in B* al.

1.18 monogenh.j qeo,j {B}

With the acquisition of î66 and î75, both of which read qeo,j, the external support of this reading has been notably strengthened. A majority of the Committee regarded the reading monogenh.j ui`o,j, which undoubtedly is easier than monogenh.j qeo,j, to be the result of scribal assimilation to Jn 3.16, 18; 1 Jn 4.9. The anarthrous use of qeo,j (cf. 1.1) appears to be more primitive. There is no reason why the article should have been deleted, and when ui`o,j supplanted qeo,j it would certainly have been added. The shortest reading, o` monogenh,j,

Page 170

while attractive because of internal considerations, is too poorly attested for acceptance as the text.

Some modern commentators4 take monogenh,j as a noun and punctuate so as to have three distinct designations of him who makes God known (monogenh,j( qeo,j( o` w'n eivj to.n ko,lpon tou/ patro.j …).

[It is doubtful that the author would have written monogenh.j qeo,j, which may be a primitive, transcriptional error in the Alexandrian tradition (u=c=/;=c=). At least a D decision would be preferable. A.W.]

1.19 @pro.j auvto,n# {C}

It is difficult to decide whether the phrase pro.j auvto,n was deleted in some witnesses (î66*, 75 a C3 L Wsupp ¦1 al) as being essentially redundant in view of auvto,n later in the verse, or whether it was added either here (B C* 33 892c 1010 al) or following Leui,taj (î66c vid A Q Y ¦13 al) in order to clarify the statement. The Committee decided that the least unsatisfactory resolution of the problem was to adopt the reading of B al, but to enclose the phrase within square brackets to indicate considerable doubt that it belongs in the text.

1.21 Ti, ou=n* Su. VHli,aj ei=* {C}

Confronted with a multiplicity of competing variant readings, the Committee made its choice on the basis of age and diversity of supporting evidence.

1.26 e[sthken {B}

The perfect tense, so frequently employed with theological overtones by the Fourth Evangelist, conveys a special force here (something

Page 171

like, “there is One who has taken his stand in your midst”), a force that was unappreciated by several Greek witnesses (B L ¦1 Origen Cyril) as well as by a variety of Latin, Syriac, and Coptic witnesses (ita, b, c, e. ff2, l, q syrc, s, p, h, pal copsa, bo), all of which preferred the more syntactically appropriate present tense. Other readings (the imperfect e`sth,kei and the pluperfect ei`sth,kei), besides being inappropriate in the context, are insufficiently supported. (On the forms of sth,kw see Blass-Debrunner-Funk, § 73.)

1.28 evn Bhqani,a| evge,neto {C}

The earliest and most widely attested reading is Bhqani,a|. Origen, who in his travels was unable to locate a Bethany by the Jordan, adopted the reading Bhqabara|/, which he apparently found in a few copies current in his day (he declares that Bhqani,a| is the reading of “nearly all the manuscripts”), and to which he was attracted because of what he regarded as an edifying etymology: “The etymology of the name [Bethabara] corresponds with the baptism of him who made ready for the Lord a people prepared for him; for it yields the meaning ‘House of preparation,’5 while Bethany means ‘House of obedience.’ Where else was it fitting that he should baptize, who was sent as a messenger before the face of Christ, to prepare his way before him, but at the ‘House of preparation’?”6 John Chrysostom, perhaps following Origen, also declares that instead of Bethany the “more accurate of the copies” read Bethabara; for, he explains, “Bethany is neither beyond the Jordan nor in the desert, but is somewhere near Jerusalem.” A majority of the Committee favored Bhqani,a| on the basis of (a) age and distribution of evidence, as well as (b) the consideration that, if Bhqabara|/ were original, there is no adequate reason why it should have been altered to Bhqani,a|.

Page 172

1.34 o` ui`o,j {B}

Instead of “the Son of God” several witnesses, chiefly Western (codex Bezae is defective here), read “the chosen one of God” (î5vid a* itb, e, ff2* syrc, s Ambrose) and a few read “the chosen Son of God” (ita, ff2c syrpalmss copsa). On the basis of age and diversity of witnesses a majority of the Committee preferred the reading o` ui`o,j, which is also in harmony with the theological terminology of the Fourth Evangelist.

1.41 prw/ton {B}

The reading prw/toj, attested by a* and the later Greek tradition, means that Andrew was the first follower of Jesus who made a convert. The reading prw/ton, which means that the first thing that Andrew did after having been called was to find his brother, was preferred by a majority of the Committee because of its early and diversified support (î66, 75 ac B Q ¦1 ¦13 cop arm geo al). The reading prwi< (“in the morning”), implied by the word mane in two or three Old Latin manuscripts, avoids the ambiguities of prw/tojÆprw/ton and carries on the narrative from ver. 39.

1.42 VIwa,nnou {B}

A majority of the Committee regarded VIwna/ (read by A B3 D ¦1 ¦13 and most of the later Greek witnesses) as a scribal assimilation to Bar-Jona of Mt 16.17. The reading VIwa,n$n%a reflects further scribal confusion with the name of a woman mentioned only by Luke (cf. Lk 8.3; 24.10). See also the comment on Jn 21.15, 16, 17.

2.3 u`sterh,santoj oi;nou

Several witnesses (a* ita, b, ff2, j, r syrhmg eth) paraphrase by reading oi=non ouvk ei=con( o[ti sunetele,sqh o` oi=noj tou/ ga,mou\ ei=ta (“They had no wine, because the wine of the wedding feast had been used up; then …”). Two Old Latin witnesses (ite, l) describe the situation as follows: et factum est per multam turbam vocitorum vinum

Page 173

consummari (“It happened that, because of the great crowd of those who had been invited, the wine was finished”). The shorter reading, adopted for the text, is attested by î66, 75 aa and all known uncial and minuscule manuscripts, as well as all versional witnesses not cited above.

2.10 mequsqw/sin

The Textus Receptus (following ac A X G D Q L P and many other witnesses) makes a smoother reading by adding to,te. The shorter reading adopted for the text is decisively supported by î66, 75 a* B L 083 0141 57 248 573 579 1010 1279 ù185 ita, e, ff2, l, q syrpal copsa, bo eth.

2.12 kai. h` mh,thr auvtou/ kai. oi` avdelfoi. @auvtou/# kai. oi` maqhtai. auvtou/ {C}

The manuscripts present many differences as to the sequence of words as well as the omission of one or more words. The auvtou/ following avdelfoi, is lacking in î66*, 75 B Y 0162; the auvtou/ following maqhtai, is absent from L 0141; the phrase kai. oi` maqhtai. auvtou/ precedes kai. h` mhth,r in Wsupp; and the phrase kai. oi` maqhtai. auvtou/ is lacking in a al. The reading that, in the judgment of the Committee, best accounts for the rise of the other readings is supported by î66c A D Q 0233 ¦1 ¦13 al, but in view of the weight of the witnesses that lack the first auvtou/, it seemed appropriate to enclose it within square brackets.

2.15 frage,llion {B}

Several witnesses, including the two oldest (î66, 75 L Wsupp X 0162 ¦1 33 565 al), prefix w`j. If this word had been present in the original text, there is no good reason that would account for its having been omitted from the other witnesses. On the other hand, it is probable that copyists introduced the word in order to soften somewhat the bald statement that Jesus made a whip of cords; “he made a kind of whip of cords.”

Page 174

2.24 auvto,n (1) {C}

In place of the first auvto,n, many witnesses clarify the sense by writing e`auto,n (î66 a2 Ac Wsupp Q Y al). Although the word was omitted (probably accidentally) by a few copyists, the Committee judged that there was sufficiently weighty support (a* A* B L 700 al) to warrant including it.

3.5 tou/ qeou/

A few Greek manuscripts (a* 245 291 472 1009 ù26) and a wide range of early patristic writers replace tou/ qeou/ with tw/n ouvranw/n. Although it may be argued that the latter reading is original and that tou/ qeou/ was introduced in order to make the passage harmonize with ver. 3, the Committee was impressed by (a) the age and diversity of the witnesses that support tou/ qeou/, and (b) the probability that copyists introduced tw/n ouvranw/n in imitation of the frequently recurring expression in Matthew (eivse,rcesqai @eivselqei/n# eivj th.n basilei,an tw/n ouvranw/n occurs in Mt 5.20; 7.21; 18.3; 19.23), whereas eivselqei/n eivj th.n basilei,an tou/ qeou/ occurs only once elsewhere (Mt 19.24), while the combination of ivdei/n with th.n basilei,an tw/n ouvranw/n occurs nowhere (and therefore it is not surprising that copyists refrained from introducing tw/n ouvranw/n into ver. 3).

3.13 avnqrw,pou {B}

On the one hand, a minority of the Committee preferred the reading avnqrw,pou o` w'n evn tw|/ ouvranw|/, arguing that (1) if the short reading, supported almost exclusively by Egyptian witnesses, were original, there is no discernible motive that would have prompted copyists to add the words o` w'n evn tw|/ ouvranw|/, resulting in a most difficult saying (the statement in 1.18, not being parallel, would scarcely have prompted the addition); and (2) the diversity of readings implies that the expression o` ui`o.j tou/ avnqrw,pou o` w'n evn tw|/ ouvranw|/, having been found objectionable or superfluous in the context, was modified either by omitting the participial clause, or by

Page 175

altering it so as to avoid suggesting that the Son of Man was at that moment in heaven.

On the other hand, the majority of the Committee, impressed by the quality of the external attestation supporting the shorter reading, regarded the words o` w'n evn tw|/ ouvranw|/ as an interpretative gloss, reflecting later Christological development.

3.15 evn auvtw|/ {B}

Exegetical as well as textual problems are involved in deciding among the variant readings. Except for this passage, the fourth evangelist always uses eivj after pisteu,ein (34 times), never evn. On the other hand, if evn auvtw|/ is original here, the meaning may well be, “that every one who believes shall in him [i.e. resting upon him as the cause] have eternal life.” In support of such an interpretation is John’s manner of placing an adverbial phrase with evn before its verb when the phrase is emphatic or metaphorical (cf. 5.39; 16.33; and 1 Jn passim). On balance, therefore, the reading of î75 B al, being ambiguous, seems to account best for the rise of the other readings.

3.25 meta. VIoudai,ou {B}

Both VIoudai,ou and VIoudai,wn are ancient readings, and external support is rather evenly divided. On the whole, however, it is more likely that the singular (which is unique in John) would have been changed to the more customary plural than vice versa.

3.31-32 evrco,menoj @evpa,nw pa,ntwn evsti,n\# o] e`w,raken kai. h;kousen tou/to marturei/ {C}

Several variations are involved here. The word kai, is omitted by overwhelming authority, and may be set aside at once. On the other hand, the omission of tou/to in several witnesses is sufficiently explained as arising from a certain unnecessary pleonasm. The chief problem – the presence or absence of evpa,nw pa,ntwn evsti,n – is less easy to solve. Good reasons may be adduced to account for

Page 176

scribal deletion of the words (as redundant after the opening part of ver. 31) or for their mechanical addition after the second instance of evrco,menoj by an inattentive scribe. In view of the balance of both external evidence and transcriptional probabilities, the Committee decided to retain the words but to enclose them within square brackets.

3.34 to. pneu/ma {B}

By some oversight, the scribe of B had originally omitted the words to. pneu/ma, but they were subsequently added in the margin by the same hand. In order to make certain that the reader would understand that o` qeo,j earlier in the verse functions also as the subject of di,dwsin, several witnesses repeat the words before di,dwsin (A C2 D D Y 086 ¦13 al). The shorter text is strongly supported by î66, 75 a B2 C* L Wsupp 083 ¦1 33 565 1241.

4.1 VIhsou/j {C}

As between VIhsou/j and ku,rioj the Committee preferred the former. Had ku,rioj been present in the original text, it is unlikely that a scribe would have displaced it with VIhsou/j, which occurs twice in the following clauses. On the other hand, in accord with the increasing use of ku,rioj in reference to Jesus, and in order to relieve the clumsy style, more than one copyist may have smoothed the passage by changing the first instance of VIhsou/j to ku,rioj.

It has been conjectured that originally the verb e;gnw was without an expressed subject, and that subsequently some copyists inserted VIhsou/j and others ku,rioj.

4.3 pa,lin {A}

The omission of pa,lin from A B* G L P Y 28 249 579 700 1194 1424 syrh al, if not accidental, may have been occasioned by a desire to clarify the evangelist’s meaning – for (a) Jesus does not actually arrive in Galilee until two days later (ver. 43), after an interlude in Samaria; and (b) an overly punctilious reader could take

Page 177

pa,lin to mean that Jesus returned a second time to Galilee after having left Judea. Pa,lin is strongly attested by î66, 75 a B2 C D L M W Q 053 083 0141 ¦1 ¦13 33 565 ita, b, c, e, ff2, l vg syrc, s, pal copsa, bo arm eth al.

4.5 Suca,r {A}

Despite the problems of identifying Sychar, the Committee was unwilling to accept Suce,m (= Shechem) on the basis of only syrc, s and several patristic witnesses. The reading Sica,r in 69 is a late Greek orthographic variant of the prevailing Suca,r.

4.9 ouv ga.r sugcrw/ntai VIoudai/oi Samari,taij {A}

This explanatory comment is omitted in several witnesses (î* D ita ,b, d, e, j copfay). Although some have thought (Blass-Debrunner-Funk, § 193, 5) that the words are an early marginal gloss that eventually got into the text of most witnesses, such comments are typical of the evangelist. The omission, if not accidental, may reflect scribal opinion that the statement is not literally exact and therefore should be deleted.

4.11 auvtw|/ @h` gunh,# {C}

It is difficult to decide whether h` gunh, is a natural addition introduced by copyists in order to clarify the subject of le,gei (as evkei,nh was added in a*), or whether the absence of the words in two Alexandrian witnesses (î75 B), joined by two versional witnesses (syrs copach2), is the result of a pruning of the text of unnecessary words. In order to reflect the balance of possibilities, the words were retained in the text but enclosed within square brackets.

4.35-36 qerismo,n) h;dh o` {B}

The word h;dh may be taken either as concluding ver. 35 or as beginning ver. 36. In order to prevent it from being taken with what

Page 178

follows, the scribes of A C3 Q ¦1 ¦13 al inserted kai, at the beginning of ver. 36. Since it is more in accord with John’s style for h;dh to begin a sentence, the Committee punctuated accordingly.

4.51 pai/j auvtou/ {B}

There are two sets of variation: pai/j // ui`o,j and auvtou/ // sou. In the former case it must be observed that, though Matthew and Luke use pai/j freely, this word appears nowhere else in John, who prefers ui`o,j. Apparently the reading ui`o,j is due to scribal assimilation (which began at least as early as î66c) to the usage of the context (verses 46, 47, 50, and 53). The reading sou arose when o[ti was taken by some copyists to be o[ti recitativum, introducing the actual words of the servants (compare also Jesus’ words to the father, o` ui`o,j sou zh|/, ver. 50).

5.1. e`orth, {A}

Strong external evidence favors the anarthrous e`orth, (î66, 75 A B D Q ¦13 28 syrc, p); likewise, the natural tendency of scribes would have been to identify an otherwise indeterminate feast by inserting h` (with a reference probably to Passover), a tendency that accounts also for such supplements in isolated manuscripts as avzu,mwn before VIoudai,wn (in L) and h` skhnophgi,a after VIoudai,wn (in 131).

5.2 Bhqzaqa, {C}

Of the several variant readings, Bhqsai?da, has strong attestation but is suspect as an assimilation to the town of Bethsaida on the Sea of Galilee, mentioned in 1.44. Bhqesda,, though widely supported, is also suspect as a scribal alteration originally introduced because of its edifying etymology (aD"s.x, tyBe, “House of [Divine] Mercy”)· In the opinion of a majority of the Committee the least unsatisfactory reading appears to be Bhqzaqa, (a 33 Eusebius), of which Bhzaqa, (L ite) and perhaps Belzeqa, (D it(a), d, r1) may be variant spellings. The Copper Scroll discovered at Qumran contains a reference to a pool at

Page 179

Betheshdathayim,7 which the minority of the Committee interpreted as corroborating the reading Bhqesda,.

5.3 xhrw/n {A}

Because the man whom Jesus heals appears to have been a paralytic (a word that occurs nowhere in John), after xhrw/n the Western text (D ita, b, d, j, l, r1 geo2) inserts paralutikw/n, which, however, was not taken up in any known later text. A variety of witnesses add, perhaps in order to explain the reference in ver. 7 to the troubling of the water, evkdecome,nwn th.n tou/ u[datoj ki,nhsin. The reading, however, is lacking in the oldest and best witnesses (î 66, 75 a A* B C* L al) and contains two non-Johannine words (evkde,cesqai and ki,nhsij).

5.4 omit verse {A}

Ver. 4 is a gloss, whose secondary character is clear from (1) its absence from the earliest and best witnesses (î66, 75 a B C* D Wsupp 33 itd, l, q the true text of the Latin Vulgate syrc copsa, bomss, ach2 geo Nonnus), (2) the presence of asterisks or obeli to mark the words as spurious in more than twenty Greek witnesses (including S L P 047 1079 2174), (3) the presence of non-Johannine words or expressions (kata. kairo,n, evmbai,nw [of going into the water], evkde,comai, kate,comai, ki,nhsij, tarach,, dh,pote, and no,shma – the last four words only here in the New Testament), and (4) the rather wide diversity of variant forms in which the verse was transmitted.

5.17 de. @VIhsou/j# {C}

It is difficult to decide whether VIhsou/j was added by scribes in order to provide a subject for avpekri,nato, or whether the absence of

Page 180

the name from î75 a B W al is an Alexandrian deletion prompted by stylistic considerations. As a compromise a majority of the Committee decided to retain the word enclosed within square brackets. The readings with ku,rioj are clearly secondary.

5.32 oi=da {A}

The Western reading oi;date (a* D ù547 ita, d, e, q syrc arm geo) reflects the desire of copyists to heighten the argument by forcing the Jews to admit that they know the evidence of Jesus’ marturi,a to be true (the textual alteration, however, is contradicted by the implication of ver. 37b). Other copyists, prompted perhaps by the recollection of instances of oi;damen in John (3.2; 4.42; 7.27; 9.20, 24, 29, 31; 16.30; 21.24), changed oi=da to oi;damen (56 58 61).

5.36 mei,zw

Instead of mei,zw (accusative case), read by the majority of witnesses (a H K L S U V G D Q P and most minuscules; D reads the alternative accusative form mei,zona), the variant reading mei,zwn (properly the nominative case) is found in î66 A B E G M N W L Y ¦13 33 397 472 579 713 1071 2430 al. The latter reading, however, gives an antithesis (“I who am greater than John have the testimony”) that is out of accord with the context. (It is possible, however that mei,zwn is a solecistic form of the accusative [see Moulton, Prolegomena, p. 49]; the meaning would be the same as that given by mei,zw.)

5.44 qeou/ {B}

Although early and important witnesses (î66, 75 B W al) omit qeou/, it seems to be required in the context. The absence of the word can be accounted for through transcriptional oversight; the letters ;=u= (the customary contraction for qeou/) were accidentally omitted from toumonou;=u=ou

Page 181

6.1 th/j Galilai,aj {A}

The clumsiness of the two successive genitives, both identifying the same sea, prompted some copyists to omit th/j Galilai,aj (0210 1242* 1344 2174 ù184), and others to add after Galilai,aj either kai, (V goth) or eivj ta. me,rh (D Q 892 1009 1230 1253 itb, d, e, r1 geo). The meaning of the last, which is the smoothest reading, is “across the sea of Galilee to the regions of Tiberias.” If this reading were original, it would be difficult to account for the rise of the others.

6.14 o] evpoi,hsen shmei/on {B}

Although the combination of î B ita in support of a] … shmei/a is impressive, the plural seemed to the Committee to have arisen from scribal assimilation to 2.23 and 6.2. The addition of o` VIhsou/j was made by copyists in the interest of clarity.

6.15 avnecw,rhsen {A}

While it is possible that avnecw,rhsen (a word frequently used by Matthew but which occurs nowhere else in John) may have been substituted by copyists for feu,gei (because flight would seem to be unbecoming for Jesus), a majority of the Committee was impressed by the ancient and widespread testimony supporting avnecw,rhsen. It regarded feu,gei as a typical Western reading introduced in several witnesses to enliven the narrative. (Syrc conflates both readings, “he left them and fled again …”)

6.22 e[n {A}

In order to clarify the evangelist’s statement about the boat, copyists added, in one form or another, the explanation that it was the one “into which his [Jesus’] disciples had entered.” The variety of wording of the addition condemns it as secondary, just as the age and variety of witnesses which support the shorter reading confirm that as original.

Page 182

6.23 a;lla h=lqen ploia,@ria# evk Tiberia,doj {C}

Amid the multiplicity of variants, the text of î75, supported by several other widely scattered representative witnesses, was regarded by a majority of the Committee as the reading that best explains the origin of the others. As for the variation involving ploi/a and ploia,ria, in order to represent the balance of evidence and transcriptional probabilities it was decided to print ploia,@ria#.

6.23 euvcaristh,santoj tou/ kuri,ou {B}

On the one hand, the rarity of ku,rioj in referring to Jesus in Johannine narrative and the absence of the clause from certain Western witnesses (D 091 ita, d, e syrc, s arm geo1 Diatessaron1, v) may suggest that the words are a gloss that crept into the other texts. On the other hand, however, in view of the widespread currency of the words in most text-types, a majority of the Committee was reluctant to omit them.

6.27 u`mi/n dw,sei {A}

Several witnesses (a D itd, e, ff2, j syrc, pal Chrysostom) read the present tense, which appears to be the result of assimilation to di,dwsin u`mi/n in ver. 32. The reading u`mi/n dw,sei, which is strongly supported by î75 A B W Q ¦1 28 33 565 700 al, is clearly to be preferred.

6.36 @me# {C}

A few witnesses (a A ita, b, e, q syrc, s) lack me. It is possible that this is the original reading and that me has crept into the other witnesses from the context. In this case Jesus’ statement, “I said to you that you saw and yet do not believe,” clearly refers to the signs that the people had witnessed (ver. 26). On the other hand, a majority of the Committee, impressed by the age and diversity of the external attestation supporting me, preferred to retain the word in the text, but to enclose it within square brackets.

Page 183

6.47 pisteu,wn {A}

The addition of eivj evme, as the object of the verb “believe” was both natural and inevitable; the surprising thing is that relatively many copyists resisted the temptation. If the words had been present in the original text, no good reason can be suggested to account for their omission. The reading of the Old Syriac has been assimilated to the text at 14.1.

6.52 @auvtou/# {C}

Since external evidence for and against the presence of auvtou/ is so evenly balanced, and since considerations of internal probabilities are not decisive, the Committee decided to retain the word enclosed within square brackets.

6.56 auvtw|/

After auvtw|/ codex Bezae adds what appears to be a homiletic expansion, kaqw.j evn evmoi. o` path.r kavgw. evn tw|/ patri,) avmh.n avmh.n le,gw u`mi/n( eva.n mh. la,bhte to. sw/ma tou/ ui`ou/ tou/ avnqrw,pou w`j to.n a;rton th/j zwh/j( ouvk e;cete zwh.n evn auvtw|/ (“As the Father is in me, I also am in the Father. Truly, truly, I say to you, if you do not receive the body of the Son of Man as the bread of life, you have no life in him”; the sentence “if you … in him” is also read by ita, ff2). For the thought, compare 10.38 and 6.53.

6.58 oi` pate,rej {A}

Since the evidence for oi` pate,rej is predominantly Egyptian, one might argue that the absence of u`mw/n is the result of Alexandrian pruning. On the whole, however, it is more probable that, owing to the statement oi` pate,rej u`mw/n e;fagon evn th|/ evrh,mw| to. ma,nna kai. avpe,qanon in ver. 49, a variety of copyists introduced u`mw/n (or, by itacism, h`mw/n) into the present passage. In any case, the reading to. ma,nna in later witnesses is clearly secondary.

Page 184

6.64 ti,nej eivsi.n oi` mh. pisteu,ontej kai, {B}

The omission of these words from several witnesses (î66* 1344* ite syrc, s) is no doubt the result of oversight in transcription, occasioned perhaps by homoeoarcton (ti,nej … ti,j). The omission of mh, by a Xcomm al is less easy to account for, but it may be the result of a desire to indicate that Jesus knew his own, rather than those who were not his own. The parallelism, however, with the first part of the verse seems to require the presence of the negative.

6.69 o` a[gioj tou/ qeou/ {A}

The reading adopted for the text, decisively supported by î75 a B C* D L W al, was expanded in various ways by copyists, perhaps in imitation of expressions in 1.49; 11.27; and Mt 16.16.

6.71 VIskariw,tou

Several witnesses (a* Q ¦13 syrhmg gr) interpret “Iscariot” as avpo. Karuw,tou, that is, tAYrIq. vyai (ish Qeriyyot(h)) “man of Kerioth” [a town in southern Judea]. On the basis of preponderant external evidence (î66, 75 B C L W Y 33 al) the genitive case VIskariw,tou, agreeing with Si,mwnoj, is to be preferred to the accusative case VIskariw,thn, agreeing with VIou,dan. (The omission of “Simon” from syrs and one ms. of the Vulgate is undoubtedly accidental.) For the spelling Skariw,q (D ita, b, d, (ff2), r1) and its variants, see the comment on Mt 10.4.

7.1 h;qelen {A}

Although it can be argued that, in view of John’s usage elsewhere of e;cein evxousi,an, meaning “to be able” (10.18, twice; compare 19.10), the reading of W ita, b, ff2, 1, r1 syrc Chrysostom (ei=cen evxousi,an) should be regarded as original, particularly because it also appears to be the more difficult reading. Since, however, the idiom is not peculiar to John but occurs elsewhere as well, the Committee judged that the overwhelming weight of external evidence supporting

Page 185

h;qelen more than counterbalances any considerations bearing on the more difficult versus the less difficult reading.

7.8 ouvk {C}

The reading ou;pw was introduced at an early date (it is attested by î66, 75) in order to alleviate the inconsistency between ver. 8 and ver. 10.

7.9 auvto,j {B}

The reading auvto,j, supported by î66 a D* W ¦1 565 al, is to be preferred as congruent with Johannine style. Copyists, however, apparently regarded it as superfluous and altered it to auvtoi/j (î75 B Db Q al), or replaced it with o` VIhsou/j as being more specific (itc), or omitted it altogether (1365 ù26 ite syrc, p geo1 al).

7.10 avlla. @w`j# {C}

On the one hand, external evidence strongly supports the reading with w`j (î66, 75 B L W Q Y ¦1 ¦13 28 33 565 700 al). On the other hand, transcriptional probability seems to favor the originality of the reading without w`j (a D ita, b, d, e, r1 syrc, s copsa, boms, ach2, fay geo Cyril), since a copyist may have inserted the word in order to soften the force of the expression evn kruptw|/. In order to represent the balance, a majority of the Committee preferred to retain the word in the text but to enclose it within square brackets to indicate doubt that it has a right to stand there.

7.36

At the close of ver. 36 manuscript 225 (copied A.D. 1192) inserts the pericope of the adulteress, usually found at Jn 7.53–8.11.

7.37 pro,j me {B}

A majority of the Committee judged that the absence of pro,j me from several witnesses (î66* a* D itb, d, e al) was probably due to scribal oversight.

Page 186

7.39 oi` pisteu,santej {B}

A majority of the Committee judged that the tendency among copyists would have been to replace the aorist participle (read by î66, 75vid B L T W ù18 syrs geo1 al) with the present participle (read by a D K X D Q P Y ¦1 ¦13 28 33 565 700 al).

7.39 pneu/ma {A}

The reading that best explains the origin of the others is pneu/ma, supported by î66c, 75 a K T Q P Y 1079 al. The tendency to add a[gion was both natural and widespread among Christian scribes, whereas if the word had been present in the original, its deletion would be inexplicable. Furthermore, lest an uninformed reader imagine that John meant that the Spirit was not in existence prior to Jesus’ glorification, copyists introduced a variety of modifications: (1) “the (Holy) Spirit was not yet given (dedome,non),” read by B 1230 ita, b, c, e, ff2, l, q, r1 vg syrc, s, p pal geo2 al; (2) “the Holy Spirit was not yet upon them,” read by D* itd goth; and (3) “not yet came the Holy Spirit,” eth.

7.40 tw/n lo,gwn tou,twn

Despite the simple, straightforward nature of the account, a curious multiplicity of variant readings developed during the transmission of the text. They include the following:

(1) tw/n lo,gwn tou,twn î66c, 75 ac B L T U ita, b, e, q syrhmg, pal copsa, bo goth arm
(2) tw/n lo,gwn auvtou/ K W P syrc, p, htxt
(3) auvtou/ tw/n lo,gwn tou,twn î66* a* D Q
(4) tw/n lo,gwn E H M G D*
(5) to.n lo,gon S D2 L
(6) to.n lo,gon tou/ton X many minuscules copsa eth
(7) tou,twn tw/n lo,gwn G
(8) auvtou/ to.n lo,gon 124
(9) omit 106 ù44 syrs

Page 187

Although John prefers to use the singular number of lo,goj (the plural occurs elsewhere only in 10.19; 14.24; and 19.13), an analysis of the external evidence suggests that the singular number (variants 5, 6, and 8) is a secondary development from the plural. Likewise, the omission (9) must be accounted accidental. Reading (3) has the appearance of being a conflation. Of the other readings a majority of the Committee preferred (1) on the basis of age and diversity of external attestation.

7.46 evla,lhsen ou[twj a;nqrwpoj {B}

The crisp brevity of the reading supported by î66c, 75 B L T W copbo al was expanded for the sake of greater explicitness in various ways, none of which, if original, would account for the rise of the others.

7.52 evk th/j Galilai,aj profh,thj {B}

The external evidence for the two readings is rather evenly divided. On the whole, however, the Committee was inclined to prefer the reading supported by î75vid B, thinking that a desire on the part of copyists to avoid hiatus may have given rise to the other reading.

7.53–8.11 Pericope of the Adulteress

The evidence for the non-Johannine origin of the pericope of the adulteress is overwhelming. It is absent from such early and diverse manuscripts as î66, 75 a B L N T W X Y D Q Y 0141 0211 22 33 124 157 209 788 828 1230 1241 1242 1253 2193 al. Codices A and C are defective in this part of John, but it is highly probable that neither contained the pericope, for careful measurement discloses that there would not have been space enough on the missing leaves to include the section along with the rest of the text. In the East the passage is absent from the oldest form of the Syriac version (syrc, s and the best manuscripts of syrp), as well as from the Sahidic and the sub-Achmimic

Page 188

versions and the older Bohairic manuscripts. Some Armenian manuscripts8 and the Old Georgian version9 omit it. In the West the passage is absent from the Gothic version and from several Old Latin manuscripts (ita, l*, q). No Greek Church Father prior to Euthymius Zigabenus (twelfth century) comments on the passage, and Euthymius declares that the accurate copies of the Gospel do not contain it.

When one adds to this impressive and diversified list of external evidence the consideration that the style and vocabulary of the pericope differ noticeably from the rest of the Fourth Gospel (see any critical commentary), and that it interrupts the sequence of 7.52 and 8.12 ff., the case against its being of Johannine authorship appears to be conclusive.10

At the same time the account has all the earmarks of historical veracity. It is obviously a piece of oral tradition which circulated in certain parts of the Western church and which was subsequently incorporated into various manuscripts at various places. Most copyists apparently thought that it would interrupt John’s narrative least if it were inserted after 7.52 (D E (F) G H K M U G P 28 700 892 al). Others placed it after 7.36 (ms. 225) or after 7.44 (several Georgian mss.)11 or after 21.25 (1 565 1076 1570 1582 armmss) or after Lk 21.38

Page 189

(¦13). Significantly enough, in many of the witnesses that contain the passage it is marked with asterisks or obeli, indicating that, though the scribes included the account, they were aware that it lacked satisfactory credentials.

Sometimes it is stated that the pericope was deliberately expunged from the Fourth Gospel because Jesus’ words at the close were liable to be understood in a sense too indulgent to adultery. But, apart from the absence of any instance elsewhere of scribal excision of an extensive passage because of moral prudence, this theory fails “to explain why the three preliminary verses (vii 53; viii 1–2), so important as apparently descriptive of the time and place at which all the discourses of c. viii were spoken, should have been omitted with the rest” (Hort, “Notes on Select Readings,” pp. 86 f.).

Although the Committee was unanimous that the pericope was originally no part of the Fourth Gospel, in deference to the evident antiquity of the passage a majority decided to print it, enclosed within double square brackets, at its traditional place following Jn 7.52.

Inasmuch as the passage is absent from the earlier and better manuscripts that normally serve to identify types of text, it is not always easy to make a decision among alternative readings. In any case it will be understood that the level of certainty ({A}) is within the framework of the initial decision relating to the passage as a whole.

8.6 tou/to de. … auvtou/ {A}

A few manuscripts omit the first nine words of this verse, preferring to introduce the statement either after ver. 4 (D 1071) or after ver. 11 (M).

Page 190

8.7 auvto,n … auvtoi/j {A}

A few witnesses omit auvto,n as superfluous, while others replace auvtoi/j with the prepositional phrase pro.j auvtou,j. Neither reading commended itself to the Committee.

8.8 gh/n

In order to satisfy pious curiosity concerning what it was that Jesus wrote upon the ground, after gh/n several witnesses (U P 73 331 364 700 782 1592 armmss) add the words e[noj e`ka,stou auvtw/n ta.j a`marti,aj (“the sins of every one of them”).

8.9 oi` de. avkou,santej evxh,rconto ei-j kaqV ei-j {A}

The basic text of the pericope continued to be amplified by the addition of explanatory glosses. The Textus Receptus adds the statement that the woman’s accusers were themselves “reproved by their conscience” (u`po. th/j suneidh,sewj evlegco,menoi).

8.9 presbute,rwn {A}

The reading presbute,rwn was enhanced by adding a clause (in one form or another) indicating that all of the woman’s accusers went away.

8.10 VIhsou/j {A}

The text was elaborated by adding (in one form or another) a clause referring to Jesus’ looking at the woman.

8.10 pou/ eivsin {A}

The Textus Receptus, following E F G K 1079 al, adds evkei/noi oi` kath,goroi, sou (“those accusers of yours”).

8.16 path,r {A}

Although a minority of the Committee argued that path,r, which is absent from a* D itd syrc, s, has crept into all other witnesses by

Page 191

assimilation to ver. 18, the majority of the Committee was impressed by the age, range, and diversity of evidence that attests the word, and judged that its omission from four or five manuscripts was due to transcriptional oversight.

8.25 o[ ti {B}

Since the older Greek manuscripts lack punctuation and are written without division between words, it is possible to interpret Th.n avrch.n … u`mi/n in several ways:

1. As a question, with o[ti = why? (“Why do I speak to you at all?”).
2. As an exclamation, with o[ ti in the sense of the Hebrew hm' (“That I speak to you at all!”).
3. As an affirmation, with o[ ti and supplying evgw, eivmi (“[I am] from the beginning what I am telling you” or “Primarily [I am] what I am telling you” or “[I am] what I have told you from the beginning”).

Several Latin witnesses (and the Gothic), misunderstanding the Greek, translate Principium, qui et loquor vobis (“[I am] the Beginning, even I who speak to you”). The Ethiopic omits o[ti (“[I am] the Beginning, and I told you so”). The Bodmer Papyrus II (î66) reads, according to a marginal correction that may be by the original scribe, Ei=pen auvtoi/j o` VIhsou/j( Ei=pon u`mi/n th.n avrch.n o[ ti kai. lalw/ u`mi/n (“Jesus said to them, I told you at the beginning what I am also telling you [now]”).12

8.34 th/j a`marti,aj {A}

A majority of the Committee explained the absence of th/j a`marti,aj from several witnesses of the Western text (D itb, d syrs copbomss Clement al) as a stylistic improvement introduced by copyists either (a) because th.n a`marti,an occurs just a few words

Page 192

earlier or (b) in order to make a closer connection with the following general expression o` de. dou/loj.

8.38 para. tw|/ patri, {B}

The addition of mou after patri, and/or the addition of tau/ta as correlative to a[ appear to be natural explications that copyists would have been inclined to make in the interest of greater clarity; whereas, if either or both had been present originally, it is difficult to explain their omission in the oldest witnesses. (See also the comment on the following variant reading.)

8.38 hvkou,sate para. tou/ patro.j poiei/te {B}

Although e`wra,kate is early and widespread (î66 a* D D Y the Old Latin vg syrs, p, h copsa, bomss, ach2 al), a majority of the Committee judged that it was introduced by copyists in order to balance e`w,raka in the preceding clause; on the other hand, if e`wra,kate were original, there is no reason why scribes should have substituted hvkou,sate. A majority of the Committee regarded u`mw/n after tou/ patro,j (or tw|/ patri,, the dative having been introduced for the sake of uniformity with the preceding clause) and tau/ta as scribal refinements, the former having been inserted in an attempt to clarify what was taken to be a contrast between God and the devil. (This contrast, however, seems to be introduced at ver. 41.) Without the possessive pronouns, both instances of the word “father” in ver. 38 seem to refer to God, and poiei/te is probably imperative mood.

8.39 evpoiei/te {B}

It appears that the original text of this verse involved a mixed conditional sentence, with eiv … evste in the protasis, and evpoiei/te in the apodosis (“If you are really Abraham’s children, you would be doing the works of Abraham”). The variant readings arose in an effort to make a more grammatically “correct” condition; thus, instead of evste (î66, 75 a B D L T Y 070 1321 ù60 itff2 vg syrs), the later text reads h=te (C N W X G D Q L P ¦1 ¦13 ita, b, c, e, l, q copsa, bo al), which, with

Page 193

evpoiei/te, makes a condition contrary to fact. Other witnesses add a;n, even though in koine Greek “the addition of a;n to the apodosis is no longer obligatory” (Blass-Debrunner-Funk, Grammar, § 360, 1).

8.44 ouvk e;sthken {C}

The form e;sthken (imperfect of sth,kw), supported by î66 a B* C D L W X D Q Y ¦13 33 892 al, follows more naturally after h=n than does the perfect tense e[sthken (î75 B3 K P ¦1 28 565 700 al).

8.54 qeo.j h`mw/n {B}

The reading u`mw/n (a B* D X Y 700 al) makes the words following o[ti indirect discourse, whereas h`mw/n (î65, 75 A B2 C K L W D Q P ¦1 ¦13 28 33 565 892 al) involves direct discourse. The Committee, noting that both readings have good manuscript support, judged that the change was more likely to go from direct to indirect discourse than vice versa.

8.57 penth,konta e;th

In an attempt to harmonize the statement more closely with Lk 3.23, a few witnesses (L 239 262 1355 1555 Chrysostom Ps-Athanasius) read tessera,konta (“You are not yet forty years old”).

8.57 e`w,rakaj {B}

A few witnesses (î75 a* 0124 syrs copsa, boms, ach2) read e`w,rake,n se (“ … has Abraham seen you?”). This is doubtless a scribal assimilation of the Jews’ question to Jesus’ previous statement (“Abraham … [saw] my day,” ver. 56). The reading chosen for the text, besides having much stronger manuscript attestation (î66 ac A Bc (B* W Q 28 e`w,rakej) C D K L X D P Y ¦1 ¦13 33 565 700 892 many others), is more fitting on the part of the Jews, who, assuming the superiority of Abraham (ver. 53), would naturally represent Jesus as seeing Abraham rather than Abraham as seeing Jesus.

Page 194

8.59 i`erou/ {A}

The true text almost certainly closes with i`erou/, which is attested by î66, 75 a* B D W Q* ita, b, c, d, e, ff2, l vg syrs copsa, bomss, ach2 arm geo1 al. In order to give the impression that Jesus escaped by miraculous power, copyists expanded the text by borrowing dielqw.n dia. me,sou auvtw/n from Lk 4.30, and then continuing with kai. parh/gen ou[twj in preparation for the statement in 9.1. If any of these longer texts were original, there is no reason why the best representatives of the earliest text-types should have omitted it.

9.4 h`ma/j dei/ … pe,myanto,j me {C}

Although it is difficult to choose among the readings, a majority of the Committee preferred h`ma/j dei/, (a) because of its somewhat superior external support, and (b) because it is slightly more probable that copyists would have altered h`ma/j to evme, than vice versa. The reading pe,myantoj h`ma/j, which is a non-Johannine expression, appears to have been introduced into several witnesses (î66, 75 a* L W copbo al) as correlative with h`ma/j dei/ at the beginning of the sentence.

9.21 auvto.n evrwth,sate

In the interest of making a smoother sequence of clauses (cf. the sequence in ver, 23), the Textus Receptus, following A G D L most minuscules itl, q goth syrp, h al, transposes the words auvto.n evrwth,sate to follow h`liki,an e;cei. The omission of the clause in a few witnesses (a* itb copsa Chrysostom) is probably accidental (î75 replaces the clause with auvto,j).

9.35 avnqrw,pou {A}

The external support for avnqrw,pou (î66, 75 a B D W syrs copsa, boms, ach2, fay al) is so weighty, and the improbability of qeou/ being altered to avnqrw,pou is so great, that the Committee regarded the reading adopted for the text as virtually certain.

Page 195

9.38-39 o` de. e;fh … kai. ei=pen o` VIhsou/j {B}

Several witnesses lack the words o` de. e;fh( Pisteu,w ku,rie\ kai. proseku,nhsen auvtw|/) kai. ei=pen o` VIhsou/j (î75 a* W itb, (1) copach; Diatessaronv lacks verses 38 and 39 entirely13). Since e;fh is rare in John (only at 1.23 and in some witnesses at 9.36) and since proskune,w occurs nowhere else in John concerning Jesus, Brown suggests that the words may be “an addition stemming from the association of John ix with the baptismal liturgy and catechesis.”14 Apart from the question whether such liturgical influence would have been likely as early as î75, in view of the overwhelming preponderance of external attestation in favor of the longer text it appears that the omission, if not accidental, is to be regarded as editorial, made in the interest of unifying Jesus’ teaching in verses 37 and 39.

10.7 h` qu,ra

The reading o` poimh,n (î75 copsa, ach, mf) is an early alleviation of the text, introduced by copyists who found the expression “the door of the sheep” too difficult.

10.8 h=lqon @pro. evmou/# {C}

It is difficult to decide whether copyists added pro. evmou/, before or after h=lqon, in order to make more sense from a highly compressed statement, or whether they omitted the words in order to lessen the possibility of taking the passage as a blanket condemnation of all Old Testament worthies. Although the external evidence for the shorter text is impressive (î45vid, 75 a* E F G M S U G D 28 892 and most minuscules, ita, b, c, e, ff2, l, q, r1 vg syrs, p, h, pal copsa, boms, ach2 goth al), and although the divided testimony regarding the position of pro. evmou/ would normally suggest the secondary character of the words, a majority of the Committee, observing that several witnesses (D itb, d

Page 196

vgms) omit pa,ntej in order to lessen the scope and drastic nature of the statement, judged that the least unsatisfactory decision was to retain the words pro. evmou/ after h=lqon but to enclose them within square brackets.

10.11 ti,qhsin {B}

Instead of the expression “to lay down one’s life,” which is characteristically Johannine (10.15, 17; 13.37, 38; 15.13; 1 Jn 3.16 bis), several witnesses (î45 a* al) substitute the expression “to give one’s life,” which occurs in the Synoptic Gospels (Mt 20.28; Mk 10.45).

10.15 ti,qhmi {B}

See the comment on ver. 11.

10.16 genh,sontai {C}

Although both readings are well attested, the Committee judged that the plural genh,sontai has slightly stronger support (î45 ac B D L W X Q Y ¦1 33 565 al) than the singular genh,setai (î66 a* A K D P ¦13 28 700 al). Furthermore, the singular number appears to be a stylistic correction.

10.16 mi,a poi,mnh

All known witnesses except the Latin Vulgate read “one flock.” Jerome’s erroneous rendering unum ovile (“one fold”) was followed by Wycliff and the translators of Cromwell’s Great Bible, the Geneva Bible, the Bishops’ Bible, the Rheims-Douay Bible, and the Authorized or King James Bible.

10.18 ai;rei {B}

Although the aorist h=ren (“No one has taken [my life] from me”) has early and good support (î45 a* B), and although it may seem to be preferred as the more difficult reading, a majority of the Committee

Page 197

judged that its external attestation was too limited in extent, representing, as it does, only a single textual type (the Egyptian).

10.19 pa,lin {B}

Although the external evidence for (î66 A D D Q Y al) and against (î75 a B L W al) the presence of ou=n in the text is rather evenly balanced, the Committee considered it more likely that the word would have been added than omitted in transcription.

10.22 to,te {B}

Of the four variant readings, de. to,te (1321 copsamss, bo, ach2) can be dismissed as a conflation, and the absence of any particle (¦1 565 1010 1344 ita, b syrs geo1 al) is due either to an accident in transmission or to deliberate omission at the beginning of a lection. Both to,te and de, are well attested. In view of the preceding evge,neto the origin of either reading (egenetotote or egenetode) is susceptible of explanation on transcriptional grounds (dittography or haplography), followed by confusion (not infrequent in some Greek manuscripts) of de, and te. After considerable debate a majority of the Committee preferred to,te as “too appropriate not to have been included originally.”

10.26 evmw/n {B}

The two readings, which are almost equally well attested, can be evaluated in different ways. On the one hand, a minority of the Committee explained the absence of the clause kaqw.j ei=pon u`mi/n to be me result of deliberate deletion by copyists who could find in the previous account no saying of Jesus that the Jews were not of his sheep. On the other hand, the majority of the Committee regarded the clause as an obvious scribal accretion to the text.

10.29 o] de,dwke,n moi pa,ntwn mei/zo,n evstin {D}

In sorting out this nest of variant readings that present all possible combinations of the masculine or neuter relative pronoun and

Page 198

the masculine or neuter comparative adjective, only those readings need be seriously considered which involve the sequence o` path,r mou o] … (for the sequence o` path,r mou o[j, if original, would almost certainly not have been altered). The reading of a L W Y is impossible Greek, and cannot be construed. This leaves the reading of B*, which is supported by the Old Latin, Vulgate, Bohairic, Gothic, Ambrose, and Augustine (the difference of sequence of mei/zon pa,ntwn in the versions may be accounted for as translational variation). It thus appears that the reading o` path,r mou o] de,dwke,n moi pa,ntwn mei/zo,n evsti,n, because of the unexpected sequence of neuter relative pronoun after o` path,r mou (“my Father,” by hyperbaton, functions as subject of de,dwken within the relative clause), best explains the origin of the other readings.

10.38 kai. ginw,skhte {B}

Copyists seem to have regarded the reading kai. ginw,skhte, which has early and diversified support (î45, 66, 75 B L (W X ginw,skete) Q ¦1 33 565 al), to be pleonastic after gnw/te, and therefore either replaced the verb with pisteu,shte (as in (a pisteu,hte) A K D P Y ¦13 28 700 al) or omitted it entirely (as in D ita, b, c, d, e, ff2, l syrs al).

10.39 evzh,toun @ou=n# {C}

The absence of ou=n, a favorite connective in the Fourth Gospel, may be accounted for through haplography (evzh,toun), but its replacement with de, or kai, in other witnesses was deemed by the Committee as sufficient reason to enclose the word within square brackets.

11.17 te,ssaraj h;dh h`me,raj

There are four variant readings:

(1) te,ssaraj h;dh h`me,raj î75 B C* Q ¦13 al

(2) te,ssaraj h`me,raj h;dh a Ac C3 L W X G D L P ¦1 Byz

Page 199

(3) h;dh te,ssaraj h`me,raj î66 ita, l, p goth

(4) te,ssaraj h`me,raj A* D 237 ite syrs, p copsa, bo, ach arm eth geo

Among the several readings, that chosen for the text is the best supported and also accounts best for the rise of the others. Copyists were either dissatisfied with h;dh separating te,ssaraj h`me,raj and so moved it before or after the phrase, or, in a few cases, they omitted the word by an accident in transcription, either when “four” was written as a word (teccaracydyymerac) or, more likely, when it was represented as a numeral (d=ydyymerac).

11.21 ku,rie {A}

The absence of ku,rie (see ver. 32), though supported by two early witnesses of different text types (B and syrs), is probably the result of transcriptional oversight.

11.25 kai. h` zwh, {A}

The omission of kai. h` zwh, from several witnesses (î45 it1 syrs, palms Diatessaronsyr Cyprian Paulinus-Nola) is puzzling. Was it added in the great mass of witnesses in anticipation of the thought expressed by the following zh,setai and o` zw/n, or was it omitted, perhaps by accident in transcription or because ver. 24 makes mention of the resurrection alone? On the basis of considerations of the age, weight, and diversification of witnesses that include the words, a majority of the Committee preferred to retain them in the text.

11.31 do,xantej {B}

The manuscript support for do,xantej is early (the nonsensical reading doxa,zontej of î75 33 is tantamount to testimony supporting do,xantej) and widely diversified (a B C* D L W X ¦1 ¦13 700 syrs,p,hmg copbo arm eth geo). The reading le,gontej may have arisen when it was asked how the evangelist could have known the thoughts of the Jews (as also in 11.13, where ms. X substitutes e;legon for e;doxan).

Page 200

11.32 pro,j

The reading pro.j tou.j po,daj (in the description of Mary’s falling at Jesus’ feet) is supported by early and diverse attestation (î75 a B C* D L W X Y ¦1 33 al); other witnesses (including î66 A C3 G D Q L P ¦13 al) read eivj tou.j po,daj. Although the latter expression is admittedly strange, and therefore likely to be altered, a majority of the Committee was impressed by the superior external evidence supporting pro.j tou.j po,daj.

11.33 evnebrimh,sato tw|/ pneu,mati kai. evta,raxen e`auto,n

Instead of the reading adopted as the text, several witnesses (î45 (î66?) D Q ¦1 22 131 660 1582 2193 itp copsa, ach arm) read evtara,cqh tw|/ pneu,mati w`j evmbrimou,menoj. Since the latter is the easier reading (for it softens the statement by inserting w`j), a majority of the Committee regarded it as a secondary improvement, introduced from a sense of reverence for the person of Jesus.

11.50 u`mi/n {B}

The second person pronoun, which is strongly supported (î45, 66 B D L X al), is in accord with the tone of contempt represented by the closing words of ver. 49. The omission of the pronoun from a and a few other witnesses may be accidental or under the influence of 18.14.

11.51 tou/ evniautou/ evkei,nou

Through carelessness the scribes of î66 and D omit evkei,nou, doubtless because of confusion arising from the ending of the previous word. The whole expression “of that year” is omitted by î45 ite syrs, perhaps as redundant after ver. 49.

12.1 La,zaroj {A}

Although the absence of o` teqnhkw,j from a B L W X ita, c, e, r1 Syrp, pal copsa, boms eth al can be explained as a deliberate deletion because

Page 201

it seemed entirely superfluous in view of the following clause, a majority of the Committee, impressed by the external attestation supporting the shorter reading, judged the words to be a scribal gloss that was added at an early date (it is read by î66).

12.4 VIou,daj o` VIskariw,thj ei-j @evk# tw/n maqhtw/n auvtou/

The identification of Judas as Si,mwnoj (A K X D Q P Y 065 ¦13 28 Byz) or as Si,mwn (1195 1242* 1344 2148 al) is a scribal accretion derived from 6.71. These same witnesses also smooth the sequence by placing the name after the indefinite ei-j evk tw/n maqhtw/n auvtou/ and before o` me,llwn auvto.n paradido,nai. It was thought best to retain the words ei-j evk, an expression that occurs in eleven other passages in the Fourth Gospel, but in view of the absence of evk in such early and noteworthy witnesses as î66, 75vid B L W 33, to enclose it within square brackets. (For the reading of D, see the comments on 6.71 and Mt 10.4.)

12.8 include verse {A}

The omission of meqV e`autw/n evme. de. ouv pa,ntote e;cete by î75 and L* is clearly the result of parablepsis, the eye of the scribe passing from e;cete to e;cete. The omission of verses 7 and 8 from 0250 seems also to be due to a transcriptional accident, the scribe’s eye passing from eipenoun to egnwoun. It is much more difficult to account for the absence of ver. 8 from D itd syrs. On the one hand, it can be argued that the words were added at an early date by a copyist who recalled the similar statement in Mt 26.11 and Mk 14.7. On the other hand, the overwhelming manuscript support for the verse seemed to a majority of the Committee to justify retaining it in the text.

12.9 :Egnw ou=n @o`# o;cloj polu.j evk tw/n VIoudai,wn {C}

It is natural to regard o;cloj polu,j (î66*, 75 A B3 K X D Q P Y ¦1 33 Byz) and o` o;cloj o` polu,j (î66c W 0250 1010) as scribal ameliorations

Page 202

of the difficult reading e;gnw ou=n o` o;cloj polu,j (a B* L 28 892 al). But the expression o` o;cloj polu,j serving as the subject of a verb is such unusual Greek (with polu,j in the predicate position) that serious doubts arise whether the evangelist could have written it thus. A majority of the Committee therefore thought it appropriate to enclose o` within square brackets.

12.17 o[te {B}

The reading o[te is preferable to o[ti because it is supported by generally superior external testimony, and because o[ti appears to be an attempt to clarify the account, which otherwise could be taken to refer to two crowds (cf. ver. 18).

12.28 sou to. o;noma {A}

Instead of the reading “glorify thy name,” found in all the early and in most of the later witnesses, several of the later witnesses (L X ¦1 ¦13 33 1071 1241 al), influenced by the recollection of the opening of Jesus’ high-priestly prayer (17.1), read “glorify thy Son.” In codex Bezae the assimilation takes a different form; while retaining to. o;noma, the scribe of D continues with words that recall 17.5, which in that manuscript reads … th|/ do,xh| h|- ei=con para. soi. pro. tou/ to.n ko,smon gene,sqai.

12.32 pa,ntaj e`lku,sw {B}

Since the reading pa,nta, supported by î66 a* D it vg syrs, p, pal copsa, bo, ach2 goth eth geo1 al, is ambiguous (“everyone,” “all things,” “all”), it is possible that copyists, desiring to remove the ambiguity, added a sigma. A majority of the Committee, however, favored the reading pa,ntaj because of the weight of its external attestation and because it appears to be more congruent with Johannine theology. The reading pa,nta, which suggests ideas of a cosmic redemption, may have arisen under the influence of Col 1.16-17 and/or Gnostic speculation.

Page 203

12.40 evpw,rwsen {C}

The reading evph,rwsen (î66, 75 a K W P al) appeared to a majority of the Committee to have arisen in an attempt to supply a somewhat more suitable verb with th.n kardi,an than evpw,rwsen or pepw,rwken. The form pepw,rwken (B3 D ¦1 565 700 Byz al) has doubtless been assimilated to the tense of the preceding verb (tetu,flwken).

12.41 o[ti {B}

A majority of the Committee preferred o[ti to o[te, chiefly because of the age and weight of the supporting evidence (î66, 75 a A B L X Q Y ¦1 33 al), but also because o[ti appears, on the surface, to be somewhat less appropriate in the context than either o[te or evpei, (W), and so would be likely to provoke scribal alteration.

12.43 h;per

The comparative particle h;per, which occurs only here in the New Testament, is attested by î75 A B D G D P al. It was altered to the much more usual u`pe,r by î66c a L W X ¦1 33 69 565 al. In koine and Byzantine Greek the two words were pronounced alike.

13.2 ginome,nou {B}

This verse contains two serious textual problems. The first involves but a single letter: dei,pnou genome,nou is generally taken to mean “supper being ended” (AV), whereas dei,pnou ginome,nou means “during supper” (NRSV). The former reading is by far the more difficult, for it stands in opposition to the following context, which indicates that the supper was still in progress (verses 4 and 26). On the basis of what was felt to be superior manuscript evidence a* B L W X Y al), a majority of the Committee preferred the present tense. On the other hand, the minority, while preferring the aorist, interpreted it as an ingressive aorist, “supper having been served,”

Page 204

13.2 VIou,daj Si,mwnoj VIskariw,tou {C}

There are several variations: the nominative or genitive case of “Judas,” the position of the name in the sentence, and the case of “Iscariot.” The genitive case VIou,da, with the transposition of the name so as to follow kardi,an (A D K D Q P ¦1 28 33 700 892 Byz), is obviously the easier reading, which, if original, would not have been altered to a more difficult construction (VIou,daj following i[na paradoi/ auvto,n( î66 a B L W X Y 0124 1241 al). Since, according to the best witnesses, John elsewhere (6.71 and 13.26) construes Iscariot with Simon, the father of Judas, a majority of the Committee thought it wise to adopt VIskariw,tou with L Y 0124 1241 al (the reading VIou,da Si,mwnoj VIskariw,tou, found in most witnesses, may, of course, also be translated “[the heart] of Judas, the son of Simon Iscariot”). On the reading … avpo. Karuw,tou … (D it(d), e), see the comment on 6.71.

13.10 ouvk e;cei crei,an eiv mh. tou.j po,daj ni,yasqai {B}

The rearrangement of ouvk e;cei crei,an to ouv crei,an e;cei (C3 D E* K L G D Q ¦13 892 al) seems to have been made in the interest of euphony. Instead of eiv mh, the Textus Receptus (following C3 E* D ¦1 28 700 al) substitutes h;, which is to be construed as though the evangelist had written something like ouvk a;llou tino.j crei,an e;cei. The insertion of mo,non in two of the readings shows the influence of the preceding verse. More difficult to assess is the reading ouvk e;cei crei,an ni,yasqai (a itc vg Tertullian Origen), for whose originality more or less plausible arguments can be advanced. Because, however, the words eiv mh. tou.j po,daj may have been omitted accidentally (or even deliberately because of the difficulty of reconciling them with the following declaration, avllV e;stin kaqaro.j o[loj), a majority of the Committee considered it safer to retain them on the basis of the preponderant weight of external attestation.

13.18 mou {C}

Although metV evmou/ (î66 a A D K W D Q P Y ¦1 ¦13 28 33 700 it vg syrs, p, h, pal goth arm geo al) is much more widely attested than mou

Page 205

(B C L 892 1071 1230 copsa eth al), which is also the reading of the Septuagint, a majority of the Committee preferred the latter reading because metV evmou/ may be an assimilation to Mk 14.18.

13.26 ba,yw to. ywmi,on kai. dw,sw auvtw|/ {C}

It is more likely that scribal alteration went from the simple (dw,sw) to the compound verb (evpidw,sw), which John uses nowhere else. Furthermore, the Semitic, paratactic style of two finite verbs connected by kai, is typically Johannine, whereas the omission of the conjunction and the hypotactic construction involving a participle (ba,yaj) has the appearance of being a stylistic modification introduced by copyists in the interest of elegance. Likewise, the redundant auvtw|/ after dw,sw, so characteristic of a primitive, Semitic style, would almost certainly be deleted by copyists. See also the comment on the following variant reading.

13.26 ba,yaj ou=n to. ywmi,on @lamba,nei kai.# di,dwsin {C}

It is difficult to decide whether the words lamba,nei kai, were added by copyists to recall Jesus’ deliberate action at the Last Supper in taking bread (Mt 26.26; Mk 14.22; Lk 22.19; 1 Cor 11.23), or whether the words were omitted as irrelevant and unnecessary. In order to reflect the balance of both external attestation and transcriptional probabilities, a majority of the Committee decided to retain the words enclosed within square brackets.

13.26 VIskariw,tou

Both the weight of manuscript evidence and transcriptional probability, along with what seems to be Johannine usage elsewhere (6.71; 13.2), appeared to the Committee to favor the genitive VIskariw,tou. On the reading of codex Bezae, see the comment on 6.71.

13.32 @eiv o` qeo.j evdoxa,sqh evn auvtw|/# {C}

Normally the age and range of the witnesses that support the shorter text (î66 a* B C* D L W X P ¦1 al) would seem to create a

Page 206

presumption that the clause eiv o` qeo.j evdoxa,sqh evn auvtw|/ is a secondary intrusion into such witnesses as ac A C2 K D Q Y ¦13 28 33 565 700 892, followed by the Textus Receptus. On the other hand, however, the absence of the words can be accounted for either as the result of (a) transcriptional oversight because of homoeoteleuton (evn auvtw|/ … evn auvtw|/) or (b) deliberate deletion because of supposed redundancy of thought (yet there is a logical connection rightly expressed between the earlier and subsequent glorification, and the step-parallelism is characteristically Johannine). Faced with this dilemma a majority of the Committee preferred to retain the words in the text but to enclose them within square brackets.

13.32 evn auvtw|/ (2) {B}

In view of the parallelism in the successive clauses of verses 31 and 32, a majority of the Committee preferred to adopt the reading of î66 a*, b B 2148 syrP, h, palmss copsa, bo, ach2, fay, and to use the smooth breathing on auvtw|/. Despite what appears to be Hellenistic usage, a minority of the Committee strongly preferred to use the rough breathing on auvtw|/.

13.37 Ku,rie {A}

Ku,rie, which is absent from a* 33 565 vg syrs copsams, bomss, may be regarded as an accretion in the other witnesses by assimilation to ver. 36. On the other hand, however, in view of early and widespread manuscript support for the word, a majority of the Committee voted to retain it, explaining its omission as either accidental (ku,rie was often contracted to k®e®) or deliberate (because it seemed redundant so soon after Ku,rie in ver. 36).

14.2 o[ti {B}

In this passage, where o[ti may mean either “that” or “because,” its absence from some witnesses (î66* C2vid D Q 28 700 Byz Lect, followed by the Textus Receptus) is probably to be explained as a simplification introduced by copyists who took it as o[ti recitativum, which is often omitted as superfluous.

Page 207

14.4 th.n o`do,n {B}

The syntactical harshness of the shorter reading o[pou evgw. u`pa,gw oi;date th.n o`do,n (î66c a B C* L W X 33 1071 ita, r1vid copbo eth) seems to invite amelioration. Since Thomas in ver. 5 distinguishes between “where” and “the way,” copyists improved ver. 4 by expanding so as to read o[pou evgw. u`pa,gw oi;date kai. th.n o`do.n oi;date.

14.7 evgnw,kate, me {C}

The reading adopted by a majority of the Committee here and in the following set of variants involves a promise: “If you have come to know me [as in fact you do], you shall know my Father also.” Despite the harmony between this statement and the rest of ver. 7, another interpretation of Jesus’ words gained wide currency, this one a reproach: “If you had come to know me [which, alas, you do not], you would have knowledge of my Father also.” The latter construction (a condition contrary to fact) seems to have arisen either because copyists recalled Jesus’ reproach against unbelieving Jews in 8.19 or because Philip’s question (ver. 8) and Jesus’ reply (ver. 9) suggested to them that the disciples knew neither Jesus nor the Father.

[The purpose of the Evangelist as well as the laws of textual development have been misunderstood. If a negative and a positive statement about the Apostles stand side by side in the textual tradition, the positive one is usually the later. K.A.]

14.7 gnw,sesqe {C}

See the comment on the preceding set of variants.

14.11 pisteu,ete {B}

A variety of witnesses, including several of the earliest (î66, 75 a D L W 33 1071* itc, d, e, r1 vg syrc, p, pal copsa, boms, ach2), have resisted the temptation to assimilate the construction to the preceding pisteu,ete, moi.

Page 208

14.14 include verse {A}

Ver. 14 is omitted by a scattering of witnesses, including several important ancient versions (X ¦1 565 1009 1365 ù76, 253 itb vgms syrc, s, pal arm geo Nonnus). Furthermore, L* omits ver. 14 and the last seven words of ver. 13, the eye of the scribe having passed from poih,sw to poih,sw. The omission of ver. 14 can be variously explained: (a) it was due to an accident in transcription, the eye of the scribe having passed from ean to ean; (b) similarity in sentiment and even in expression with the first part of ver. 13 prompted parsimonious scribes to delete; (c) it was deliberately omitted in order to avoid contradiction with 16.23.

14.14 me {B}

Either the unusual collocation, “ask me in my name,” or a desire to avoid contradiction with 16.23 seems to have prompted (a) the omission of me in a variety of witnesses (A D K L P Y Byz al) or (b) its replacement with to.n pate,ra (249 397). The word me is adequately supported (î66 a B W D Q ¦13 28 33 700 al) and seems to be appropriate in view of its correlation with evgw, later in the verse.

14.15 thrh,sete {C}

A majority of the Committee preferred the future tense thrh,sete, read by B L Y 1010 1071 1195* 2148 al (and perhaps supported indirectly by witnesses that read the aorist subjunctive thrh,shte( î66 a 060 33 al), instead of the imperative thrh,sate, which, though rather well supported (A D K W X D Q P ¦1 ¦13 28 565 700 892 Byz), accords less well with evrwth,sw in the following verse.

14.17 me,nei … e;stai {C}

A majority of the Committee interpreted the sense of the passage as requiring the future e;stai, which is adequately supported by î66c, 75vid a A Q Y ¦13 28 33vid 700 syrs, h al.

Page 209

14.22 VIou,daj( ouvc o` VIskariw,thj {A}

The singular and sub-singular readings in several versional witnesses are interesting from the standpoint of later hagiographical tradition. On the reading of codex Bezae, see the comments on 6.71 and Mt 10.4.

14.26 @evgw,#

The emphatic pronoun evgw,, read by B L 060 0141 (33 evgw. ei=pon u`mi/n, cf. ver. 28) 127 1819, is omitted (perhaps as unnecessary) by î75vid a A D G D Q ¦1 ¦13 Byz. In the absence of any compelling internal considerations, and in order to reflect the somewhat unusual division of external attestation, the Committee thought it necessary to retain the word in the text, but to enclose it within square brackets.

It is possible to punctuate by taking evgw, with the following sentence, but this obscures the prominence otherwise given to eivrh,nhn.

15.6 avuta,

The plural auvta,, attested by A B G Q L al, appears to have been altered by copyists to the singular auvto, (a D L X D P 0141 ¦1 ¦13 33 565 1071 al) in order to agree grammatically with to. klh/ma.

15.8 ge,nhsqe {C}

The Committee found it exceedingly difficult to decide between ge,nhsqe, which depends upon i[na and is coordinate with fe,rhte, and genh,sesqe, which probably15 must be construed as an independent clause or sentence. The former was finally chosen, chiefly on the basis of the age and diversity of the external support (î66vid B D L X Q P 0250 ¦1 565 1079 al).

Page 210

16.4 w[ra auvtw/n mnhmoneu,hte auvtw/n {B}

The double auvtw/n is to be preferred both because of the strength of the external evidence (î66vid A B Q P* 33) and because auvtw/n after w[ra was more likely to be removed as superfluous than added by copyists.

16.13 o`dhgh,sei u`ma/j evn th|/ avlhqei,a| pa,sh| {B}

The construction of eivj and the accusative seems to have been introduced by copyists who regarded it as more idiomatic after o`dhgh,sei than the construction of evn and the dative (a D L W Q ¦1 33 565 1071 al).

16.13 o[sa avkou,sei

The reading o[sa avkou,sei, supported by B D E* H W Y Y 1 213 397 579 1071 1689 al, is to be preferred as best accounting for the origin of the other readings: o[sa avkou,ei (a L 33 1819 al) is a dogmatic improvement, introduced to suggest the eternal relationship of the Holy Spirit with the Father, and o[sa a'n avkou,sh| (A G K M S U G D P al) is a grammatical improvement.

16.16 o;yesqe, me {A}

Wishing to prepare for the disciples’ question in ver. 17 about Jesus’ going to the Father (and overlooking Jesus’ statement in ver. 10), after o;yesqe, me copyists added, with minor variations, o[ti u`pa,gw pro.j to.n pate,ra.

16.18 @o] le,gei# {C}

The repetitious character of the text in this verse has facilitated the emergence of variant readings, the evaluation of which is correspondingly difficult. In order to represent the balance of the weight of witnesses that support the presence of o] le,gei (a2 A B D2 L Q Y al) or its absence (î5, 66 a* D* W ¦13 al), and in view of the possibility

Page 211

that the phrase was deleted either as being not absolutely necessary for the sense or was added in order to clarify the sense, the Committee decided to retain the words but to enclose them within square brackets.

16.22 e;cete {B}

In the opinion of a majority of the Committee the future e[xete (î66 ac A D W* Q Y 33 al) appears to have been introduced by copyists to bring the statement in accord with luphqh,sesqe in ver. 20. The present e;cete is strongly supported by î22 a* B C K Wc D P ¦1 ¦13 28 565 700 892 al.

16.22 ai;rei {B}

Although the future avrei/ is rather well supported (î5 B D* al), a majority of the Committee was inclined to think that copyists would have been more likely to change the present tense to the future than vice versa. The external attestation for ai;rei is both ancient and widely diversified.

16.23 a;n ti {B}

The thought of the clause is expressed with virtually identical meaning in four slightly different readings. On the basis of the weight of the combination of î5vid B C and D* Y, the Committee regarded a;n ti as most nearly representing the original text.

16.23 evn tw|/ ovno,mati, mou dw,sei u`mi/n {C}

A majority of the Committee preferred the reading that places evn tw|/ ovno,mati, mou between the verbs aivth,shte and dw,sei, because (a) the external support for this reading is more diversified, whereas the witnesses that support the order dw,sei u`mi/n evn tw|/ ovno,mati, mou are chiefly Egyptian, and (b) the context has to do with prayer, which the evangelist elsewhere links with the name of Jesus (14.13, 14; 16.15, 24, 26).

Page 212

16.25 e;rcetai

The abruptness of the shorter reading, supported by early and good witnesses (î66vid a B C* D* L W X Y 1 13 33 69 213 1582 ita, b, d, e vg Syrpal copsa, bo arm), was alleviated by copyists who inserted avllV or avlla, before e;rcetai.

16.27 @tou/# qeou/ {C}

The reading tou/ patro,j, though strongly supported by B C* D L X al, is probably secondary, having arisen by assimilation to evxh/lqon para. tou/ patro,j of the following verse. The balance of evidence for and against the definite article is so close that a majority of the Committee thought it necessary to enclose the word within square brackets.

16.28 evxh/lqon para. tou/ patro,j {C}

Most members of the Committee regarded the omission in D W itb, d, ff2 syrs copach2 as accidental, and, on the basis of slightly stronger external evidence (î5, 22 a A C2 K D Q P ¦1 ¦13 28 565 700 892 Byz Lect), preferred the reading with para,. The reading with evk (B C* L X Y 33 al) seems to have arisen through assimilation to the compound verbs in the context.

17.1 o` ui`o,j {B}

It is difficult to decide whether sou was omitted because copyists thought it superfluous, or whether it was added in order to enhance the solemnity of the style. On the basis of the weight of î60vid a B C* W 0109 itd, e, ff2 al, the shorter reading was preferred.

17.7 e;gnwkan

Although there is impressive support for the first person singular (e;gnwn, a ita, b, c, e, ff2, q syrs, p, hmg, pal copsa, ach goth pers; e;gnwka, W 7

Page 213

118 138* 579 1188 2145* ù32, 36, 44, 60), a majority of the Committee regarded it either as a mistaken correction of a copyist influenced by the first person in ver. 6, or (in the case of e;gnwka) as an accidental error in transcription (loss of horizontal line over a, representing final n). The reading e;gnwkan (A B C D L U Q al) accords with the Johannine use of the perfect tense; the aorist e;gnwsan (C U X Y ¦13 33 al) appears to be a scribal assimilation to ver. 8.

17.8 kai. e;gnwsan

It is curious that several witnesses (a* A D W a few minuscules ita, e, q goth) lack the words kai. e;gnwsan. Lagrange suggests (al loc.) that the phrase may have been deleted because it seemed to contradict 6.69.

17.11 w|- de,dwka,j moi {B}

The reading that best accounts for the origin of the others has also the strongest attestation: the difficulty of w|- (which is read by î60vid, 66vid a A B C K L W D Q P Y 054 ¦1 ¦13 28 565 700 Byz Lect) prompted some copyists to replace the dative (which is attracted to the case of the antecedent) with the accusative o[ (D* X 2148 al) or with the plural ou[j (Db 892vid 1009 vg goth eth geo2 al). The latter correction could also have been prompted by the recollection of ver. 6 or the statement in 18.9. The omission of one or more clauses from several ancient witnesses (î66* ita, b, c, e, ff2, r1 syrs copach2) may be due to the difficulty of the original reading, or it may be accidental.

17.12 w|- de,dwka,j moi( kai, {B}

See the comment on ver. 11.

17.14 kaqw.j evgw. … ko,smou {A}

Homoeoteleuton accounts for the accidental omission of the clause in several textual traditions.

Page 214

17.21 w=sin (2) {B}

The better attested reading is w=sin (î66vid B C* D W ita, b, c, d, e syrs copsa, bomss, ach2 arm geo al). The pedantic addition of e[n before w=sin (a A C3 K L X D Q P Y ¦1 ¦13 28 33 565 700 892 Byz Lect), which comes from e]n w=sin earlier in the verse, clouds the thought more than illumines it.

17.23 hvga,phsaj (1) {A}

The Western reading, hvga,phsa (D 0141 it syr), arose either through scribal inattentiveness or as a deliberate accommodation to 15.9.

17.24 o] de,dwka,j moi {B}

The difficult o[, read by good representatives of several text-types (î60 a B D W itd syrs, pal copbo goth geo1), was replaced in most witnesses by the easier ou[j, which prepares for the following kavkei/noi.

18.1 tou/ Kedrw,n

There are three principal readings:

(a) tw/n ke,drwn (“of the cedars”) ac B C L N X Y G D Q Y ¦1 ¦13 al,
(b) tou/ ke,drou (“of the cedar”) a* D W ita, b, r1 copsa bomss, ach,
(c) tou/ Kedrw,n (“of Kidron”) A S D 123 itc, e, q vg syrs, p, pal goth.

Despite weakness of external evidence a majority of the Committee considered that reading (c) accounts best for the origin of the other two readings (that is, what appears to be a lack of concord between article and noun was “corrected” by copyists who took the indeclinable proper noun Kedrw,n (= !Ard>qi) to be the common word ke,droj). Indeed, the converse change, from (a) or (b) to (c), is scarcely conceivable, the tendency being to assimilate terminations.

Page 215

18.5 VEgw, eivmi) {C}

In considering the variant readings of this verse it must be recalled that normally scribes contracted the name VIhsou/j to i=c=. On the one hand, it is possible that, if o` VIhsou/j stood originally after auvtoi/j, the words may have been accidentally omitted through an oversight in transcription (autoicoi=c=); or, if VIhsou/j stood originally before ei`sth,kei (which in many manuscripts is written i`sth,kei), it may also have been accidentally omitted in transcription (i=c=ictykei). On the other hand, if evgw, eivmi were the original reading, it is probable that copyists would have identified the speaker by inserting the proper name. The variation of position of $o`% VIhsou/j before or after evgw, eivmi is further indication of the secondary character of the longer readings.

18.13-27 order of verses {A}

Because the usual sequence of these verses involves difficulties (in ver. 13 Jesus is brought before Annas first and what follows is apparently before him, whereas the Synoptists say nothing of the part played by Annas; ver. 24, in its present position, leaves the reader wondering what happened at the trial before Caiaphas), several witnesses seek to ease the sense by rearranging the order. Thus 225 (copied A.D. 1192) interpolates ver. 24 into the middle of ver. 13 (after prw/ton), and 1195 (copied A.D. 1123) – joined by the marginal reading of the Harclean Syriac, by codex A of the Palestinian Syriac Lectionary, and by Cyril of Alexandria – interpolates ver. 24 after ver. 13. In spite of the interpolation, however, these witnesses have ver. 24 also in its proper position. A more elaborate rearrangement of the text is given by the Sinaitic Syriac (probably following Tatian’s Diatessaron), namely verses 13, 24, 14-15, 19-23, 16-18, 25-27. (Luther, quite independently, proposed a similar order.)

18.27

See the comment on ver. 13.

Page 216

18.30 kako.n poiw/n {B}

In the opinion of a majority of the Committee, the periphrastic construction h=n … kako.n poiw/n (ac B L W ite syrh, pal al; kakopoiw/n C* Y 33 al) was modified by copyists who introduced, perhaps from 1 Pe 2.12; 4.15, the substantive kakopoio,j (A C3 Dsupp K X D Q P 054 ¦1 ¦13 28 565 700 892 Byz Lect).

19.14 e[kth

Instead of “about the sixth hour” several witnesses (ac Dsupp L Xtxt D Y 053 72 88 123*mg 151 Eusebius Nonnus) read “about the third hour” (w[ra … w`j tri,th), an obvious attempt to harmonize the chronology with that of Mk 15.25 (see the comment there on the converse corruption). Although one may conjecture that the disagreement originally arose (as Ammonius,16 followed by Eusebius17 and Jerome,18 suggested) when copyists confused the Greek numerals g (= 3) and « (= 6),19 the manuscript evidence is overwhelmingly in support of e[kth (î66 a* B E H I K M S U W Y G Q L P ¦1 ¦13 all minuscules (except those cited above) Old Latin vg syrp, h, pal copsa bo arm eth geo pers al).

19.16 Pare,labon … VIhsou/n {B}

Both the ambiguity of “they” (those previously mentioned are the chief priests, whereas in ver. 18 “they” must refer to Roman soldiers) and the brevity of expression called for supplementation. Some scribes added kai. h;gagon after VIhsou/n (Dsupp D Q al), others added

Page 217

avph,gagon (a A N W ¦1 al), which is the reading at Mt 27.31 and Lk 23.36, while others enlarged the account still further, continuing with eivj to. praitw,rion (700 al), or with kai. evpe,qhkan auvtw|/ to.n stauro,n (¦13). The reading that apparently gave rise to the other readings is supported by B L Y 0141 33 it copbo.

19.20 ~Ebrai?sti,( ~Rwmai?sti,( ~Ellhnisti,

The sequence “Hebrew, Latin, Greek” (i.e. the national language, the official language, the common language) is strongly supported by aa B L N X 33 74 89 90 234 248 317 483 484 713 945 1321 1346 ite, ff2 syrpal copsa, bo arm eth. The sequence “Hebrew, Greek, Latin,” which is read by A Dsupp I Y G Q L P most minuscules most of the Old Latin vg syrp, h, appears to be a secondary development, with the languages arranged in accord with a geographical order going from East to West. The scribes of W and 1194 became confused and produced ~Ebrai?sti,( ~Rwmai?sti,( ~Ebrai?sti,. See also the comment on Lk 23.38, where the several forms of the Johannine reading have intruded into the Lukan text.

19.24 @h` le,gousa# {C}

It is difficult to decide whether h` le,gousa is an explanatory clause added to the text in most witnesses in order to let the reader know that what follows is a citation from Scripture (no similar addition, however, is found in similar cases at 13.18 and 19.36), or whether the clause was inadvertently omitted by two early Greek witnesses (a B) and a variety of versions. Taking into account both of these possibilities, the Committee decided to include the clause but to enclose it within square brackets.

19.29 u`ssw,pw| {A}

One eleventh-century manuscript (476*) reads u`ssw|/ (“a javelin”; compare perticae (itb, ff2, n, v) “a pole or long staff”), a reading which, though more appropriate in the context, seems to have arisen accidentally through haplography (uccwperi;entec being written

Page 218

for uccwpwperi;entec).20 Influenced by Mt 27.34 several witnesses (Q 892 1195 2174 al) read meta. colh/j kai. u`ssw,pou “with gall and hyssop.” One Old Latin witness (itc) omits “hyssop” and reads merely cum felle permixtum “mixed with gall.”

19.35 pisteu,@s#hte

See the comment (with footnote 1) on 20.31.

19.39 mi,gma {B}

Although e[ligma (a* B W copboms), being the more difficult reading (the word normally means “a fold, a wrapping,” and not “a roll, a package,” which would be required here), might seem to be preferable as explaining the rise of the other readings, a majority of the Committee was impressed by the earlier and more diversified testimony supporting mi,gma (î66vid ac A Dsupp K L X D Q P 054 ¦1 ¦13 28 33 565 700 Byz Lect). Whether smi,gma (Y 892 2174 ù47) and smh/gma (1242* ù181 syrpal) developed from e[ligma or from mi,gma is uncertain.

20.19 maqhtai, {A}

Before dia, the Textus Receptus, following a2 Q L D Y 33 al, adds the very natural supplement, sunhgme,noi, perhaps in recollection of Mt 18.20.

Page 219

20.21 @o` VIhsou/j# pa,lin {C}

It is difficult to decide whether o` VIhsou/j (written as a nomen sacrum, oi=c=) was accidentally added after autoic by dittography or omitted by haplography. On the basis of what was taken as the preponderant weight of the external evidence, a majority of the Committee considered the longer reading to be original.

20.23 avfe,wntai {B}

Although the perfect tense avfe,wntai could be regarded as a secondary assimilation to kekra,thntai at the end of the sentence, a majority of the Committee interpreted the present tense avfi,entai and the future avfeqh,setai as scribal simplifications which weaken the sense. To the external evidence supporting avfe,wntai (ac A D (L) X 050¦1 ¦13 33vid 565 al) should perhaps be added B*, which reads avfei,ontai (io being written for w).

20.30 maqhtw/n @auvtou/# {C}

In order to represent the close balance of external attestation for (î66 a C D L W X Q Y ¦1 ¦13 33 565 700 892 al) and against (A B K D P 0250 al) the inclusion of auvtou/, the Committee retained the word enclosed within square brackets.

20.31 pisteu,@s#hte {C}

Both pisteu,hte and pisteu,shte have notable early support. The aorist tense, strictly interpreted, suggests that the Fourth Gospel was addressed to non-Christians so that they might come to believe that Jesus is the Messiah; the present tense suggests that the aim of the writer was to strengthen the faith of those who already believe (“that you may continue to believe”).21 In view of the difficulty of choosing between the readings by assessing the supposed purpose of the evangelist

Page 220

(assuming that he used the tenses of the subjunctive strictly), the Committee considered it preferable to represent both readings by enclosing s within square brackets.

21.4 eivj

Copyists have substituted the more “correct” evpi, (a A D L M U X Q Y 33 700 1071 1188 1375 al) for the more difficult eivj (B C E G H K P S W G D L P ¦1 al); the latter preposition with e;sth in accounts of appearances of the risen Christ occurs elsewhere in the Fourth Gospel (20.19 and 26).

21.15, 16, 17 VIwa,nnou {B}

In place of VIwa,nnou, the Textus Receptus, following A C2 D Q Y ¦1 ¦13 al, reads VIwna/, an assimilation to Mt 16.17. See also the comment on Jn 1.42.

21.22, 23

The Latin Vulgate manuscripts of these verses present an interesting variant reading that played a considerable part in later mediaeval discussions of the preeminence of the Greek text over the Latin Vulgate when they differ, and in the question of possible dominical sanction of celibacy. The official Clementine edition of the Latin Vulgate reads Sic eum volo manere donec veniam (“I wish him [Peter] to remain thus until I come”). In the fifteenth century Cardinal Bessarion wrote a pamphlet22 pointing out, among other errors in the Vulgate, that by a copyist’s oversight the text reads sic instead of si (= eva,n). According to modern critical editions of the Vulgate (those of Wordsworth and White23 and of Robert Weber), Jerome’s text

Page 221

originally contained both words, si sic, just as codex Bezae in ver. 22 (not however ver. 23) adds ou[twj after me,nein.24

21.23 e;rcomai( @ti, pro.j se,*# {C}

Several witnesses, including a* C2 ¦1 565 ita, e syrs arm, lack the words ti, pro.j se,.25 Although Tischendorf (8th ed.) and von Soden regarded the shorter text as original (the evangelist often varies the wording in a repeated phrase), it is also possible that copyists omitted the clause in order to draw attention to what was taken as the primary element in Jesus’ reply (codex Bezae accomplishes the same effect by omitting ti,). In view of the close balance of probabilities, a majority of the Committee preferred to retain the clause, but to enclose it within square brackets to indicate doubt that it belongs in the text.

21.25 bibli,a)

Many later manuscripts, followed by the Textus Receptus, conclude the Gospel with avmh,n. See also the comment on Mt 28.20.

After ver. 25 several Greek minuscules (1 565 1076 1570 1582) and many Armenian manuscripts26 add the pericope of the adulteress (7.53–8.11).

Footnotes

1 For discussions in support of taking o] ge,gonen with what follows, see K. Aland, “Über die Bedeutung eines Punktes. (Eine Untersuchung zu Joh. 1, 3 4),” in Studies in the History and Text of the New Testament in Honor of Kenneth Willis Clark, ed. by Boyd L. Daniels and M. Jack Suggs (= Studies and Documents, XXIX; Salt Lake City, 1967), pp. 161–187 (an expanded form of the study appeared in Zeitschrift für die neutestamentliche Wissenschaft, LIX [1968], pp. 174–209), and Ed. L. Miller, Salvation-History in the Prologue of John. The Significance of John 1:3/4 (Leiden, 1989), pp. 17–44.

2 Despite valiant attempts of commentators to bring sense out of taking o] ge,gonen with what follows, the passage remains intolerably clumsy and opaque. One of the difficulties that stands in the way of ranging the clause with evn auvtw|/ zwh. h=n is that the perfect tense of ge,gonen would require evstin instead of h=n (see also the comment on 1.4).

3 For literature, see Josef Schmid in Biblische Zeitschrift, N. F., I (I957), pp. 118 f. The singular number is adopted in the Jerusalem Bible (1966), but not in the New Jerusalem Bible (1985).

4 E.g. E. A. Abbott, Johannine Grammar (London. 1906), p. 42; J. H. Bernard, A Critical and Exegetical Commentary on the Gospel According to St. John, I (New York, 1929), p. 31; John Marsh, The Gospel of St. John (Penguin Books, 1969), p. 112; and (in effect) Raymond E. Brown, The Gospel According to John, I (New York, 1966). p. 17.

5 Origen is misinformed; actually the meaning of Bethabara appears to be “House [or Place] of passing over.”

6 Commentary on John, bk. vi, § 24 (40). In the manuscripts of Origen’s Comentary the spelling of Bethabara varies, reading Bhqara|/, Baqara|/, or Bhqaraba|/. The last mentioned form, found also in ab syrhmg, is an orthographical variant (by metathesis) of Bhqabara|/.

7 The word, the termination of which signifies the Hebrew dual number, appears to be connected with the Aramaic dva, “to pour out” (perhaps therefore “Place of poured-out [water]”); cf. J. T. Milik in: M. Baillet, J. T. Milik, and R. de Vaux, Les ‘Petites Grottes’ de Qumrân (= Discoveries in the Judaean Desert of Jordan, III), Textes (Oxford, 1962), p. 271; and J. Jeremias, The Rediscovery of Bethesda (Louisville, 1966), pp. 12 and 35.

8 According to a note in Zohrab’s edition of the Armenian version, “Only five of the thirty manuscripts we used preserve here the addition [i.e. the pericope of the adulteress] found in Latin manuscripts. The remainder usually agree with our exemplar in placing it as a separate section at the end of the Gospel, as we have done. But in six of the older manuscripts the passage is completely omitted in both places” (translated by Erroll F. Rhodes, who comments as follows in a note to the present writer: “When the pericope is found in manuscripts after 7.52, it is frequently accompanied with an asterisk or other symbol”).

9 The pericope is lacking in the Adysh ms. (A.D. 897), the Opiza ms. (A.D. 913), and theTbet’ ms. (A.D. 995).

10 Occasionally an attempt is made to support the Johannine authorship of the pericope by appealing to linguistic and literary considerations (e.g. J. P. Heil in Biblica, LXXII [1992], pp. 182–191); for a convincing rebuttal of such arguments, see D. B. Wallace in New Testament Studies, XXXIX (1993), pp. 290–296. For patristic evidence of other forms and interpretations of the pericope, see B. D. Ehrman, New Testament Studies, XXXIV (1988), pp. 24–44.

11 So Eberhard Nestle, who, however, identifies no specific manuscripts (Einführung in das Griechische Neue Testament, 3te Aufl. [Göttingen, 1909], p. 157). According to information kindly provided by Dr. J. N. Birdsall, the pericope follows 7.44 in Sinai ms. georg. 16.

In the editio princeps of the Georgian Bible (Moscow, 1743), as well as the editions of the New Testament of 1816, 1818, 1878 (Gospels), and 1879, the pericope stands in its traditional place after 7.52.

12 For full discussions of the difficulties of the passage, see R. W. Funk, Harvard Theological Review, LI (1958), pp. 95–100, and E. R. Smothers, S.J., ibid., pp. 111–122, who independently prefer the reading of î66c.

13 The editor, Alberto Vaccari, suggests that the two verses have dropped out accidentally because verses 37 and 39 begin in the same way (Dixit ei Iesus).

14 Raymond E. Brown, The Gospel According to John (i–xii) (New York, 1966), p. 375.

15 Yet on rare occasions the future indicative occurs with i[na; see Blass-Debrimner-Funk, § 369 (2).

16 Migne, Patrologia Graeca, LXXXV, col. 1512B.

17 Migne, Patrologia Graeca, XXII, col. 1009B.

18 Migne, Patrologia Latina, XXVII, col. 1108C.

19 For a full discussion see Sebastián Bartina, S.J., “Ignotmn episèmon gabex,” Verbum Domini, XXXVI (1958), pp. 16–37, who reproduces a portion of Papyrus Berolinensis 8279 of A.D. 42 (edited by Wilhelm Schubart in Papyri Graecae Berolinenses [Bonn, 1911], p. XV, nr. 16a) showing first century specimens of the Greek numerals for 3 and 6. Gabex (gabe,x) is the name given by Ammonius to the sign denoting six (see above, footnote 16[1]).

20 Among modern translations that adopt “javelin” (or something similar) are those of Moffatt. Goodspeed, Phillips, C. K, Williams, Schonfield, and the NEB. G. D. Kilpatrick points out, however, that u`sso,j (Latin pilum) was not used by Roman auxiliary troops, but only by legionary troops, and that the latter were first sent to Judea A.D. 66 (The Bible Translator, IX [1958], pp. 133 f.); cf. R. G. Bratcher’s remarks, “It may be granted that a ‘javelin’ and not a stalk of ‘hyssop’ would be the means of conveying the sponge to the lips of Jesus; this does not mean, however, that the author of the Gospel necessarily wrote u`ssw|/; on the contrary the evidence is that he wrote … u`ssw,pw|” (Babel: Revue Internationale de la traduction, VII [1961], p. 61). For a wide-ranging discussion of the uses of hyssop see F. G. Beethan and P. A. Beethan, “A Note on John 19.29, ” Journal of Theological Studies, N.S. XLIV (1993), pp. 163–169.

21 In 19.35 pisteu,hte is read by a* B Y Origen; apparently all other witnesses read pisteu,shte.

22 Reprinted in Migne, Patrologia Graeca, vol. CLXI, cols. 623–640 (cf. an opposing position, set forth by George of Trebizond, ib., cols. 867–882). For a brief account of the altercation, see L. D. Reynolds and N. G. Wilson, Scribes and Scholars: a Guide to the Transmission of Greek and Latin Literature (Oxford, 1968), pp. 127 f.

23 See their note in loc.

24 According to J. R. Harris, the variant reading of codex Bezae in Jn 21.22 was appealed to in private discussions of the question of celibacy during the earlier years of the Council of Trent (A Study of Codex Bezae [Cambridge, 1891 ], pp. 36–39).

25 The text of the same phrase in ver. 22 is firm.

26 See footnote 8[1] on p. 188.


Acts

Page 222

The Acts Of The Apostles

Introduction

The text of the book of the Acts of the Apostles circulated in the early church in two quite distinct forms, commonly called the Alexandrian and the Western. The former, which has been traditionally regarded as the authentic text of Acts, is represented by î45 î74 a A B C Y 33 81 104 326 and 1175. The other form is represented chiefly by D and the fragmentary papyri î29, î38, and î48, by the readings marked with an asterisk or standing in the margin of the Harclean Syriac version (syrh with *, syrhmg), by the African Old Latin ms. h (a fifth or sixth century fragmentary palimpsest that preserves about 203 of the 1007 verses of Acts), and by the citations of Acts made by Cyprian and Augustine. These, which are the primary witnesses to the Western text in Acts, are sometimes joined by others that present mixed texts with a relatively high proportion of Western elements. Among such are the Armenian version of the commentary on Acts by Ephraem Syrus, the Old Georgian version of Acts, several mixed Old Latin and Vulgate manuscripts, and a few Greek minuscule manuscripts that were included by von Soden in his I-group. More recent discoveries of witnesses with decided Western affiliations include a Palestinian Syriac fragment (syrmsK) from the Kastellion Monastery at Khirbet Mird, dating from the sixth century,1 and a Coptic manuscript (copG67) written in the Middle Egyptian dialect and dated by its editor in the late fourth or early fifth century.2

Page 223

The two forms of text differ in character as well as length. The Western text is nearly one-tenth longer than the Alexandrian text,3 and is generally more picturesque and circumstantial, whereas the shorter text is generally more colorless and in places more obscure (see also pp. 5*–6* above).

The relationship between the two forms of Acts has been the subject of much discussion;4 the chief theories that have been proposed are the following.

(1) Both forms of text proceed from the author, who produced two editions of his work. The first to make this suggestion appears to have been Jean Leclerc, who, however, later rejected his own hypothesis.5 In more modern times Bishop J. B. Lightfoot6 took a rather favorable view of this theory, and it was subsequently adopted and developed

Page 224

with much learning by the German professor of classics, Friedrich Blass.7 According to Blass, Luke, having made a rough draft of his history of the primitive church, perhaps on the back of some previous manuscript, desired to present a handsome copy of his work to his distinguished friend Theophilus. Not being rich enough to employ a professional scribe to make the copy, Luke had to make it himself; naturally, instead of slavishly following his first draft, he exercised the freedom that an author can lawfully take with a work of his own, in altering phraseology and deleting superfluities. From both forms of Acts, according to Blass, copies were made; the text current in most manuscripts represents the polished, second edition prepared for Theophilus, while copies were also made from the original (longer) draft, which Blass supposed was treasured and preserved in the Roman church.

Nothing in this theory is inherently unreasonable, and it attracted the support of a number of other scholars, including Theodor Zahn,8 Eberhard Nestle,9 J. M. Wilson,10 and M.-É. Boismard.11 Other

Page 225

scholars, however, found it difficult to understand the motives of the author in choosing to omit certain details found in the presumed earlier account; the gain in space is small and the loss in information and descriptiveness is sometimes great. Is it plausible that the author would have omitted a clause from the decrees of the Jerusalem council (15.20, 29), or have altered the language of the letter of Claudius Lysias (23.26-30) or Festus’s speech to Agrippa concerning Paul’s culpability (25.24-25)? Furthermore, sometimes the shorter form contradicts the longer form. For example, having described (in the first person plural) a break in the journey from Caesarea to Jerusalem at the house of Mnason (so the Western text of 21.16), the author would not be likely to alter it so as to suggest that Mnason lived in Jerusalem (as is implied in the shorter text).

It has also been pointed out that in many cases the text that Blass regarded as the earlier, unrevised form of Acts exhibits the clear characteristics of later additions. Thus, for example, in a devastating review of Blass’s edition, another classical scholar, T. E. Page,12 assembled numerous examples where the Western text heightens

Page 226

or exaggerates the emphasis of the passage, where it introduces religious formulae and substitutes for the simpler and natural names of Jesus fuller and more elaborate theological titles, and where it emphasizes words and actions as inspired by the Spirit.

For these and other reasons many scholars today are reluctant to adopt Blass’s theory of two editions of Acts.

(2) Contrary to the theory proposed by Blass, who thought that the

Page 227

shorter form of Acts was produced when Luke pruned the earlier, longer text of his book, other scholars have considered it much more probable that the Western text of Acts was produced by the expansion of an earlier form of the text. Several theories have been proposed that attribute the process of expansion essentially to Luke himself. One of these was put forward by the Irish polymath, George Salmon, who suggested that “Luke may have continued to reside at Rome after the expiration of Paul’s two years [of Roman imprisonment], and may there have given readings of his work; and explanatory statements which he then made were preserved in the West.”13 Although it is possible to point to examples of authors in antiquity who gave public readings of their literary works, it is difficult to imagine the historical circumstances that would account for the preservation in written form of the oral comments made by Luke.

(3) A much more elaborately argued case was made by Édouard Delebecque14 on the basis of his extensive analyses of stylistic features of the longer text of Acts. Delebecque agrees with Blass that this form of text displays the same characteristics as those found in Luke’s undisputed writings; he differs, however, in holding that the longer text is evidently secondary and a development of the shorter text. The relation of the two is explained by a series of hypotheses as follows. The earlier, shorter text was written while Paul was a prisoner in Rome. Subsequently, following his release from imprisonment, the apostle undertook further travels to Spain and also once again in the Aegean region, where he was eventually imprisoned again (at Ephesus). At this time, Paul dictated 2 Timothy to Luke. After Paul’s death in Ephesus, Luke revised and enlarged Acts, probably shortly after A.D. 67.

Page 228

(4) In his Oxford D. Phil. thesis, W. A. Strange15 developed yet another theory to account for the two forms of the text of Acts. This theory begins by supposing that Luke left the manuscript of Acts unfinished at his death. This rough draft contained here and there annotations in the form of marginal and interlinear notes. After the middle of the second century, this annotated, author’s copy of Acts came into the hands of two editors who, working independently, produced the two textual traditions that we have today. The Western fullness of expression in Acts is the result of the editor’s wish to preserve the annotated and interlinear material that one might expect in an author’s working copy. On the other hand, the non-Western editor did not include the annotated material in his version. He did, however, attempt occasionally to clear up passages that were obscure or that might give potential support for mid-second-century Gnostic sects.

(5) Still other scholars have explained the distinctive form of the Western text as having arisen from interpolation. It is maintained that in the early ages of the church the text of the New Testament was not looked upon as sacred, and therefore scribes felt at liberty to modify the form as well as to incorporate from oral tradition all kinds of additional details. Thus the Western text, according to this explanation, represents a wild and uncontrolled growth of the text during the first and second centuries.

This view has been widely held by scholars of various backgrounds, such as Westcott and Hort,16 W. H. P. Hatch,17 and F. G. Kenyon.18

Still others have held that one of the rival texts is derived from the other, not merely by a haphazard accumulation of glosses added over the years by numerous scribes, but by a deliberate revision made early in the second century by someone who was not satisfied with

Page 229

the existing form of the book. The problem is to determine which form was primary and which was secondary. The following two theories give diametrically opposing answers to the problem.

(6) The view that in general the Alexandrian text preserves more accurately the work of the original author and that the Western text reflects the work of a reviser was set forth with great learning by James Hardy Ropes in his edition of the text of Acts,19 and has been championed more recently by R. P. C. Hanson, who, however, instead of referring to a Western reviser, prefers to speak of a Western interpolator.20

An interesting hypothesis that Ropes threw out for further discussion is the suggestion that “the preparation of the ‘Western’ text, which took place early in the second century, perhaps at Antioch, was incidental to the work of forming a collection of Christian writings for general Church use which ultimately, somewhat enlarged, became the New Testament; in a word, the ‘Western’ text was the text of the

Page 230

primitive ‘canon’ (if the term may be pardoned in referring to so early a date), and was expressly created for that purpose.”21

(7) The opposite point of view, namely that the Western text of Acts is primary and the Alexandrian is a deliberate modification of it, was championed by Albert C. Clark, Corpus Professor of Latin in the University of Oxford. In his earlier publications Clark explained the shortened form as being the result of a scribe’s accidentally missing here and there one or more lines of his exemplar.22 Since, however, accidental omissions would not account for the regular correspondence of the omissions with breaks in the sense, nor does the theory explain the numerous differences in wording where no omission is involved, in a subsequent publication Clark practically abandoned the theory of accidental omission and revived the theory of a deliberate editorial shortening of the Western text. The Alexandrian abbreviator, he thinks, excised passages throughout the book for a variety of reasons; in some cases we can deduce that he eliminated what he considered to be otiose, but in other cases the excisions, Clark admits, show a singular want of taste.23

Still other theories of a linguistic sort have been proposed over the years to account for the unusual phenomena of codex Bezae.

(8) J. Rendel Harris revived the theory of Mill, Wettstein, Middleton, and other eighteenth century scholars that “the whole of the Greek text of Codex Bezae from the beginning of Matthew to the end

Page 231

of Acts is a re-adjustment of an earlier text to the Latin version.”24 The theory finds little or no support among present-day scholars.

(9) The view that codex Bezae embodies an appreciable amount of Semitic coloring has been examined and adopted in various forms by several scholars. Frederic Henry Chase sought to prove that the Bezan text of Acts is the result of assimilation of a Greek text to a Syriac text that antedated the Peshitta version.25 In the case of the Gospels, Julius Wellhausen frequently argued for the primitive nature of the readings in codex D.26 This point of view was discussed further by A. J. Wensinck in a study entitled, “The Semitisms of Codex Bezae and their Relation to the Non-Western Text of the Gospel of Saint Luke,”27 and particularly by Matthew Black in his volume An Aramaic Approach to the Gospels and Acts, 28 in which he gathers, classifies, and carefully evaluates a large amount of relevant material. According to Black, “The Bezan text in all the Synoptic Gospels, if less so in some respects in Mark, is more frequently stained with Aramaic constructions and idiom than the B a text.”29 A somewhat similar conclusion concerning the Western text of Acts was also reached by Max Wilcox in his monograph (originally a doctoral dissertation written under the guidance of Black) entitled The Semitisms of Acts.30

Another hypothesis that seeks to account for Semitisms in codex Bezae was proposed by a specialist in the Semitic languages, C. C. Torrey. After having published several monographs on details of Aramaic coloring in the Gospels and the first half of the book of Acts, Torrey advanced the theory that the Gospels and Acts were translated from Greek into an Aramaic “Targum” towards the end of the first

Page 232

century, and that this “Targum,” being mistaken for the original Semitic text of these books, was very soon afterwards retranslated into Greek with constant reference to the existing Greek text. This retranslation, Torrey held, was the basis of the Western text in the Gospels and Acts.31

Although F. F. Bruce described Torrey’s hypothesis as “very plausible…[for] it seems to satisfy many of the linguistic phenomena better than any other,”32 most other scholars have rejected it as too complicated to be probable. Moreover, though such an hypothesis may account for certain linguistic phenomena, it offers no help in explaining how the Bezan text of Acts became nearly one-tenth longer than the Alexandrian text.

Dissatisfied with the methodology of those who adduce sporadic examples of Semitisms without controlling their results by a systematic examination of opposing linguistic phenomena, the present writer suggested to a student of his that he make a comprehensive study of all the distinctive features of the Greek of codex Bezae. James D. Yoder, having assembled a Concordance to the Distinctive Greek Text of Codex Bezae, 33 collected and analyzed not only instances of Semitisms in Bezae, but also instances where that manuscript lacks Semitisms that are preserved in other Greek witnesses. Yoder’s conclusions are: “(1) When one takes into account not only the instances of Semitic phenomena in codex Bezae, but also the Bezan variants which abandon Semitisms found in other MSS, the net increase of Semitisms [in Bezae compared with other Greek witnesses] is sometimes inconsequential, while in other respects this MS actually reveals fewer Semitisms than [the number] found in the B a text; and (2) ofttimes the data are concentrated in limited areas of the text, thus detracting from the supposed homogeneity of the Bezan text.”34

Page 233

After surveying the chief theories that have been offered to explain the origin of the Western text, one is impressed by the wide diversity of hypotheses and the lack of any generally accepted explanation. A failing common to many of the theories is the attempt to account for the Western text by concentrating upon only one aspect of the problem. The complex phenomena, however, that characterize the Western text in relation to the Alexandrian text include, as Haenchen points out in a brief but incisive discussion,35 at least three kinds or levels of variant readings. There are, first, not only for Acts but for the Gospels and the Pauline corpus as well, a great number of minor variants that seek to clarify and explain the text and make it smooth. Occasionally pious phrases are introduced. This form of text, widely current in the early church and used by Marcion, Tatian, Irenaeus, and others, cannot be regarded as a “recension,” for it is not and never was a unity.

Secondly, there are variants of another kind, peculiar to the Western text of Acts. These include many additions, long and short, of a substantive nature that reveal the hand of a reviser. Working upon a copy of the “Western” text in the first sense, the reviser, who was obviously a meticulous and well-informed scholar, eliminated seams and gaps and added historical, biographical, and geographical details. Apparently the reviser did his work at an early date, before the text of Acts had come to be generally regarded as a sacred text that must be preserved inviolate.

Thirdly, there are still other variants which are not to be associated with the Western text as such, nor with its reviser, but which belong to a particular manuscript, namely codex Bezae. This witness, copied, according to Haenchen, about A.D. 500,36 exhibits a variety of scribal

Page 234

idiosyncrasies, some of which, though suggesting Aramaisms, are nothing more than errors of a scribe, or possibly two successive scribes. It follows, in the words of Haenchen’s conclusion, that “in none of the three cases does the ‘Western’ text of Acts preserve for us the ‘original’ text of that book; this is the lesson that we are gradually beginning to learn.”37

In a more recent discussion of the origin of the Western text of Acts, Barbara Aland38 traces the several stages in the development of this form (or of such forms) of text. In the second century copyists introduced interpolations, omissions, and alterations in the text of Acts that tended in the direction of the Western type of text. In the first half of the third (?) century a redactor revised a manuscript that contained a form of text that belonged to the first stage, and this resulted in a text embodying the well-known “Western” characteristics. At the third stage the redactor’s exemplar was copied by various persons who dealt with the text in a rather free manner.

By way of summing up at least some of the analyses of the Western text, one may conclude that it would be more appropriate to

Page 235

speak of Western texts, rather than of a Western text. At the same time, one can recognize a, so-to-speak, Western tendency that is shared by many such witnesses. In this sense, as Strange declares, “it is legitimate to refer to the Western text, as long as it is understood that what is meant is a broad stream of textual tradition, and a way of handling the text, rather than a coherent recension of the text, created at a specific time.”39 Understood in this way, Codex Bezae frequently offers the most original form of the Western text. At the same time, of course, D has a manuscript history of its own,40 and does not invariably preserve the earliest form of the Western text. To ascertain that stage one must also take into account the evidence of other witnesses, both versional and patristic. For such study we now have available the extensive collection of textual information presented in vol. ii, Apparat critique, of Boismard and Lamouille’s Le Texte Occidental de Actes des Apôtres.41

Inasmuch as no hypothesis thus far proposed to explain the relation of the Western and the Alexandrian texts of Acts has gained anything like general assent, in its work of editing that book the United Bible Societies’ Committee proceeded in an eclectic fashion, judging that neither the Alexandrian nor the Western group of witnesses always preserves the original text, but that in order to attain the earliest text one must compare the two divergent traditions point by point and in each case select the reading that commends itself in the light of transcriptional and intrinsic probabilities.

In reviewing the work of the Committee on the book of Acts as a whole, one observes that more often than not the shorter, Alexandrian text was preferred. At the same time the Committee recognized that some of the information incorporated in certain Western expansions may well be factually accurate, though not deriving from the original author of Acts.42 In the following comments the present writer has attempted

Page 236

to set before the reader a more or less full report (with an English translation) of the several additions and other modifications that are attested by Western witnesses, whether Greek, Latin, Syriac, or Coptic. Since many of these have no corresponding apparatus in the text-volume, care was taken to supply an adequate conspectus of the evidence that supports the divergent reading(s).

1.1 o` VIhsou/j

Against all other witnesses B and D omit o` before VIhsou/j, a reading adopted by Tregelles, Westcott-Hort, and A. C. Clark. These scholars were probably impressed by the nature of the external evidence as well as by the circumstance that this is the first instance of VIhsou/j in the book of Acts, and therefore, according to Attic Greek standards, would not call for the use of the article.

On the other hand, Luke may well have wished, by the presence of the article, to bring to the reader’s mind the content of the Gospel narrative in his first volume.43 The absence of the article in two manuscripts may be accounted for by assuming either that by inadvertence in transcription o` was, so to speak, swallowed up by the preceding o-sound of h;rxato,44 or that the scribes of B and D, observing that this is the first occurrence of VIhsou/j in Acts, decided to omit o`.

1.2 h`me,raj … avnelh,mfqh {A}

The text of the opening sentence of Acts circulated in several different forms in the early church. The ordinary text, witnessed by all

Page 237

extant ancient Greek manuscripts with the exception of codex Bezae, can be rendered as follows:

In the first book, O Theophilus, I have dealt with all that Jesus began to do and to teach, until the day when he was taken up, after he had given commandment through the Holy Spirit to the apostles whom he had chosen (…a;cri h-j h`me,raj evnteila,menoj toi/j avposto,loij dia. pneu,matoj a`gi,ou ou]j evxele,xato avnelh,mfqh).

The text of codex Bezae, on the other hand, differs in two respects: (1) avnelh,mfqh is moved forward so that it follows a;cri h-j h`me,raj, and (2) after evxele,xato it adds a further clause so as to read as follows:…a;cri h-j h`me,raj avnelh,mfqh evnteila,menoj toi/j avposto,loij dia. pneu,matoj a`gi,ou ou]j evxele,xato kai. evke,leuse khru,ssein to. euvagge,lion. A text like that of codex Bezae is attested by Thomas of Harkel for the Greek manuscript that he collated at the Monastery of the Antonians, except that in this manuscript dia. pneu,matoj a`gi,ou probably followed evxele,xato. The Sahidic version also agrees with D in moving avnelh,mfqh earlier in the sentence, but after a`gi,ou it seems to have rendered a Greek text that read khru,ssein to. euvagge,lion ou]j evxele,xato.

Before proceeding further an attempt must be made to understand how this form of the Western text should be construed. Is kai. evke,leuse to be coordinated with avnelh,mfqh? In this case the sequence is very awkward, particularly in view of the statement that the ascension terminates the Third Gospel. On the other hand, to coordinate the finite verb evke,leuse with the participle evnteila,menoj, while satisfactory from the standpoint of sense, is grammatically intolerable. The only remaining possibility is to take the added clause as parallel with evxele,xato and to render “whom he had chosen and commanded to proclaim the gospel.” It must be acknowledged, however, that this destroys the balance of the sentence, which has already expressed the idea of Jesus’ giving commandment to the apostles (evnteila,menoj).

Another form of the Western text, which does not involve the difficulties exhibited by the Bezan text, is preserved in several Old Latin witnesses, particularly in codex Gigas and in the quotations of

Page 238

Augustine and Vigilius. On the basis of what is assumed to be the common text lying behind these Latin witnesses, which differ slightly from one another, Blass, followed by Clark and, in most respects, by Ropes, reconstructed the following Greek text: evn h|- h`me,ra| tou.j avposto,louj evxele,xato dia. pneu,matoj a`gi,ou kai. evke,leusen khru,ssein to. euvagge,lion. This text (and what goes before) may be rendered as follows:

(In the first book, O Theophilus, I have dealt with all that Jesus began to do and teach,) on the day when he chose the apostles through the Holy Spirit and commanded them to proclaim the gospel.

This form of text differs in two particulars from the text of all other witnesses: (1) no mention is made of the ascension, and (2) the “day” that is specified is the occasion during Jesus’ public ministry when he chose the apostles. According to the opinion of Ropes and Clark, whose text-critical views usually differ from each other, this form of the Western text must be regarded as original and the Alexandrian as corrupt, while the text preserved in D syrhmg copsa is a conflation of the two.

The following considerations, however, seem to the present writer to lead to the conclusion that the Old Latin form of Western text, though stylistically smoother than the Bezan form, is equally difficult to accept as original.

First, it is incredible that Luke should have said that Jesus’ public ministry began when he chose his apostles; the third Gospel records many details of what Jesus began to do and to teach prior to Lk 6.13 ff. (= choosing the Twelve).

Second, as Lake points out in a note in which he expresses dissent to Ropes’s reconstruction of the text, “in a preface to the second book the important point to be noticed is that which was reached at the end of the first, so that a;cri is essential to the sense.”45

Page 239

Although Lake regarded the greater part of the Alexandrian text of ver. 2 as original, he agreed with Ropes in rejecting avnelh,mfqh, and accepted Ropes’s view that the omission of avnelh,mfqh in the Old Latin is to be connected with the omission (in a* D Old Latin) of kai. avnefe,reto eivj to.n ouvrano,n in Lk 24.51.

It can be agreed that the two omissions belong together, and that (as Lake pointed out) “it is surely illogical to do as Westcott and Hort did, namely, select a text of the gospel which does not mention the ascension, and a text of Acts which says that the gospel did mention it.”46 Lake’s attempt, however, to reconstruct the Greek text of verses 1-4 without avnelh,mfqh 47 can hardly be pronounced successful. The main verb in the clause that begins with a;cri must be parh,ggeile of ver. 4, and this, as Lake candidly admits, “makes a very bad sentence.”48 There are, as Creed pointed out, at least three objections to Luke’s having written such a prefatory sentence: (1) the exceptionally long parenthesis, extending from oi-j at the beginning of ver. 3 to sunalizo,menoj auvtoi/j in ver. 4, though grammatically possible, is stylistically intolerable; (2) evnteila,menoj … parh,ggeilen is badly redundant; (3) whereas on the usual punctuation sunalizo,menoj runs happily with parh,ggeilen, it makes a weak third to ovptano,menoj auvtoi/j and le,gwn ta. peri. th/j basilei,aj tou/ qeou/.49

If it be assumed that the original text was that which is testified by all known Greek manuscripts except D, simple explanations lie near at hand to account for the several forms of the Western text. Codex Bezae moved avnelh,mfqh earlier in the sentence in order to make its

Page 240

construction with a;cri clearly apparent, and added kai. evke,leuse khru,ssein to. euvagge,lion in order to make explicit what is implied in evnteila,menoj. The Old Latin translator(s), who were often exceedingly free in their rendering, were perfectly capable of modifying the text on which they were working so as to omit the reference to the ascension.

If, however, for the sake of the argument it be assumed that a Greek text once existed which lacked reference to the ascension, its origin can be explained on the basis of either doctrinal or stylistic reasons. Plooij argued that the alteration in ver. 2 is only part of a deliberate attempt made by the Western reviser (whose work is seen also in 1.9 and 11 as well as in Lk 24.51) to excise as much as possible of what might imply the bodily ascension of Jesus into heaven.50 Without referring to doctrinal considerations Creed made a strong case that the real difficulty is stylistic and is inherent in the narrative itself. He writes:

“Here as so often in the Lucan writings, a smooth surface covers real incongruity. The author of Acts begins with part of a Preface, composed in the accepted manner, which resumes the contents of the preceding volume. This leads us to expect that he will take up the thread where he has dropped it. But instead of this, what he does is to give us a new version of the last scene between Jesus and the disciples…This overlapping of Gospel and Acts inevitably dislocates a preface which presupposes continuity of narrative. Luke covers up the seam by introducing a relative clause after avnelh,mfqh which enables him to return to the last appearance. Ropes’ defense of the Old Latin text on the grounds that it avoids a premature reference to the avna,lhmyij before the narrative of the last appearance is based upon a true perception of the difficulty, but he does not recognize that the difficulty is inherent in Gospel and Acts, apart from the particular word avnelh,mfqh…Since the slenderly supported omission of avnelh,mfqh creates a number of

Page 241

other difficulties to which no satisfactory answer is forthcoming, the word should be retained with all the Greek MSS.”51

1.4 sunalizo,menoj

The textual problems involving sunalizo,menoj and its variants are less perplexing than the lexical considerations concerning the meaning of the word. All known uncial manuscripts, with the possible exception of D, and the overwhelming majority of the minuscule manuscripts read sunalizo,menoj. The first hand of codex Bezae reads sunalisko,menoj metV auvtw/n, which has been corrected by a subsequent hand to sunalisgo,menoj metV auvtw/n. Since, however, the meaning of sunali,skesqai is intolerable in the context (the verb means to be taken captive together), and since &sk& (as well as &sg&) is not far phonetically from &z&, Ropes is justified in correcting the spelling to sunalizo,menoj in his transcription of the manuscript. About thirty-five minuscule manuscripts, including 614 (which is a relatively important witness to the Western text) and several manuscripts of family 1 (e.g. 1, 69), as well as many patristic witnesses, read sunaulizo,menoj, a verb that means literally to spend the night with, and then also generally to be with, to stay with.

The Committee agreed that the manuscript evidence requires the adoption of the reading sunalizo,menoj. This verb, spelled with a long a, is common in classical and Hellenistic Greek and means collect or assemble. The same verb, spelled with a short a, means eat with (literally, eat salt with another). This meaning is extremely rare in Greek literature; it does not appear before the end of the second century after Christ, and no example has turned up in the papyri.52 Many of the early versions took the word in this sense; it is found in the Old Latin, the Vulgate, the Coptic (both Sahidic and Bohairic), the Peshitta and the Harclean Syriac, the Armenian, and the Ethiopic.

Since the use of sunali,zesqai in its regular sense to assemble, gather is awkward when only one person is mentioned, and particularly

Page 242

awkward in its use in ver. 4 where the present tense is joined with the aorist parh,ggeilen auvtoi/j, and since, as was mentioned above, sunali,zesqai in the sense to eat with is unknown in the first Christian century, it has been proposed to regard sunalizo,menoj as an orthographic variant for sunaulizo,menoj. This theory, which Cadbury supported with many examples of similar exchange of &a& and &au&,53 was adopted by the RSV and the NRSV (“while staying with them”).

The conjectural emendation proposed by I. A. Heikel54 to read sunalizome,noij, suggested previously by T. Hemsterhusius (whom Heikel does not mention), is only superficially attractive, for if Luke had originally written the dative plural he would not have been likely to follow it two words later with auvtoi/j. (The passage in Lk 8.4 that Heikel adduces as a parallel is not pertinent, for it has nothing corresponding to auvtoi/j.)

1.4 hvkou,sate, mou

The phrase fhsi.n dia. tou/ sto,mato,j mou of D itp vg eth Hilary Augustine, which replaces the simple mou of all the other witnesses, is, as Ropes points out, probably “an expansion, ameliorating the transition to direct discourse and avoiding the awkward mou.”55 (For a similar example of the vivid and homely style of the Western paraphrast, see the final comment on Mt 6.8.)

1.5 evn pneu,mati baptisqh,sesqe a`gi,w|

The great majority of witnesses read VIwa,nnhj me.n evba,ptisen u[dati( u`mei/j de. baptisqh,sesqe evn pneu,mati a`gi,w|. Several

Page 243

important witnesses have a different order of words, involving chiasmus: thus a* B 81 915 Didymus read…evn pneu,mati baptisqh,sesqe a`gi,w|, and D Hilary Augustine read evn pneu,mati a`gi,w| baptisqh,sesqe. The chiastic order of words does not seem to be merely an Alexandrian refinement, for it is not confined to the Alexandrian text.

The less elegant order in the great bulk of witnesses can be explained as a harmonization with the sequence of words in the parallel reported in the Synoptic Gospels, all of which place evn pneu,mati a`gi,w| after the word baptize (Mt 3.11; Mk 1.8; Lk 3.16).

The envelope construction of the Alexandrian text (placing the verb between the noun and the adjective) may be an editorial refinement, or it may reproduce an emphasis intended by the author. A majority of the Committee preferred the Alexandrian text, considering the weight of a* B 81 915 Didymus to be superior to that of D (the evidence of Latin Fathers does not count for much on a point concerned with the presence or absence of the envelope construction in Greek).

1.5 h`me,raj

At the end of the verse several Western witnesses (D copsa, G67 Ephraem Augustine Cassiodorus) add e[wj th/j penthkosth/j, thus explaining more precisely the date of the coming of the Holy Spirit.

1.7 Ouvc u`mw/n evstin gnw/nai

Lake and Cadbury render the verse, “And he [Jesus] said to them, ‘No one can know times or seasons which the Father fixed by his own authority,’” and comment on No one can know: “This is the Western reading; the Neutral and later text is ‘it is not yours to know.’ The Western reading is preferable because the paraphrast is unlikely to have ascribed ignorance to Jesus.”56 The expression “the Western

Page 244

reading” is used here in a rather deceptive manner. No New Testament manuscript in any language contains this reading; only Cyprian (Test. iii, 89) and Augustine (Ep. 197) quote the form, “Nemo potest cognoscere tempus.” Moreover, in a reply to Augustine, Hesychius, Bishop of Salona in Dalmatia (Ep. 198, 2), corrects Augustine’s quotation, pointing out that “in the most ancient books of the churches it is not written, ‘No one can,’ but it is written, ‘It is not yours to know times and seasons, which the Father put in his own power.’”57

In support of the reading involving the second person plural, Hesychius appropriately draws Augustine’s attention to the continuation of the passage in Acts, which reads, “But you will be witnesses …” In his subsequent reply to Hesychius (Ep. 199, 1 ff.), the Bishop of Hippo tacitly accepts the correction and henceforth quotes the passage, “It is not for you to know …”

In view of such slender evidence it is better, with Haenchen, to regard the text quoted by Cyprian and Augustine as simply a reproduction of Mk 13.32, and not as testimony for the existence of a similar reading in Acts.

1.8 @evn# pa,sh|

The preposition evn is read before pa,sh by î74vid a B C2 E Y most minuscules Lect vg syrp, h arm, whereas it is absent from A C* D 81 181 206 322 323 328 429* 945 1611 1704 al. Because the repetition of the same preposition before successive coordinate phrases is more typical of Semitic style than Greek, it can be argued that the word is probably original and was deleted subsequently by Greek scribes who felt the repetition to be unidiomatic. On the other hand, it is also possible that copyists, noticing that Jerusalem is a city whereas Judea and Samaria are countries, inserted the second evn in order to balance the two entities. Unable to determine which consideration is more probable, and in view of more or less equally weighty external evidence, a majority of the Committee voted to include evn in the text, but to enclose it within square brackets.

Page 245

1.11 @evm#ble,pontej

The external evidence is rather evenly divided between ble,pontej (a* B Egr 33 81 180 218 440 522 614 630 642 945 1245 1642 1704 1739 1831 1875 1884 1891 2298 2495 al) and evmble,pontej (î56 ac A C (D evnble,pontej) Y and most minuscules). It is difficult to decide whether copyists heightened the account by introducing the compound form (which seems to imply a degree of intensity not suggested by the simple form), or whether the initial syllable was accidentally dropped in copying. In order to represent the even balance of textual evidence and of transcriptional probabilities, a majority of the Committee preferred to print the compound form, but to enclose the initial syllable within square brackets to indicate that it may be a scribal accretion.

1.11 eivj to.n ouvrano,n (2) {A}

The third of the four occurrences of the phrase eivj to.n ouvrano,n in verses 10 and 11 is omitted by D 33C 242 326* and several Old Latin witnesses, including itgig Augustine Vigilius. Ropes judges that it is correctly omitted, but Haenchen thinks that Luke wished to lay emphasis upon the idea by a fourfold repetition. A majority of the Committee preferred to retain the phrase, considering it more likely that the words were accidentally omitted than deliberately inserted in a context that was already liberally supplied with instances of the same phrase.

1.13

The omission in Codex Bezae of kai, both before the first occurrence of VIa,kwboj and before Si,mwn is to be accounted for (as Ropes points out) by the arrangement of the apostles’ names in two columns in that manuscript; as it happens both names appear in the first column, where none of the names is preceded by kai,.

The later manuscripts (E and most minuscules), followed by the Textus Receptus, alter the sequence to the more accustomed order of

Page 246

“James and John.” Furthermore, in E the name of Andrew is moved forward to follow that of Peter (his brother).

1.14 th|/ proseuch|/

The addition of kai. th|/ deh,sei after th|/ proseuch|/ in the later witnesses (C3 and most minuscules), followed by the Textus Receptus (“in prayer and supplication,” AV), is due to the influence of Php 4.6.

1.14 gunaixi,n

Instead of the colorless su.n gunaixi,n codex Bezae reads su.n tai/j gunaixi.n kai. te,knoij (“with their wives and children”); compare 21.5, where the Tyrian Christians accompany Paul to his ship su.n gunaixi.n kai. te,knoij,58 and the Dura fragment of Tatian’s Diatessaron, which apparently59 refers to the wives of those who accompanied Jesus from Galilee.

1.14 toi/j avdelfoi/j

The Textus Receptus, following B C3 E 33 81 326 and most minuscules, reads su,n before toi/j avdelfoi/j, whereas the preposition is absent from a A C* D 88 104 134 241 464c 468 547 876 915 1175 1311 1758 1765 1838 al. Since su,n seems to separate Jesus from his avdelfoi,, and is therefore suspect as a scribal addition made

Page 247

in the interest of supporting the perpetual virginity of Mary, a majority of the Committee preferred the shorter text.

1.15 avdelfw/n

The Western text (D ite, gig, p Cyprian Augustine) has substituted maqhtw/n for avdelfw/n of a A B C al. The reason is obvious: to prevent the reader from confusing these “brethren” with the brothers of Jesus (ver. 14). (The word maqhth,j is used nowhere else in the first five chapters of Acts.) For the same reason the scribe of the Bodmer Papyrus of Acts seems to have substituted avposto,lwn (î74vid).

1.18 prhnh.j geno,menoj

The enigmatic prhnh.j geno,menoj (literally “having become prone”; AV, ASV, and RSV “falling headlong,” NEB “fell forward on the ground”) is interpreted variously in the early versions.

(1) The Latin versions attempt to harmonize the account in Acts with the statement in Matthew that Judas “went out and hanged himself” (Mt 27.5). The Old Latin version current in North Africa, according to a quotation by Augustine in his contra Felicem, i:4, seems to have read collum sibi alligavit et deiectus in faciem diruptus est medius, et effusa sunt omnia viscera eius (“he bound himself around the neck and, having fallen on his face, burst asunder in the midst, and all his bowels gushed out”). On the basis of this sole patristic witness Blass introduced kai. kate,dhsen auvtou/ to.n tra,chlon into his edition of the Roman form of the Acts, and Clark inserted the line kai. to.n tra,chlon kate,dhsen auvtou/ into his stichometric edition of Acts. Jerome, who may have known this rendering, reads in the Vulgate suspensus crepuit medius et diffusa sunt omnia viscera eius (“being hanged, he burst asunder in the midst, and all his bowels gushed out”).

(2) A different tradition is represented in the Armenian version and the Old Gregorian version; these describe Judas’s end thus: “Being swollen up he burst asunder and all his bowels gushed out.” What the Greek may have been from which this rendering was made is problematical. Papias, who according to tradition was a disciple of the

Page 248

apostle John, described Judas’s death with the word prhsqei,j (from Epic prh,qein, to swell out by blowing).60

According to a conjecture of Eberhard Nestle, who compares Nu 5.21-27, the word that stood originally in Ac 1.18 was either prhsqei,j or peprhsme,noj.61

It has also been argued62 that prhnh,j, besides its common meaning “prone,” had a medical meaning “swollen”; but the evidence for this specialized significance is disputed.

1.19 th|/ ivdi,a| diale,ktw| auvtw/n

A majority of the Committee preferred to adopt the reading ivdi,a|, which is supported by almost all witnesses and is in accord with Luke’s expression in 2.6 and 8. The absence of ivdi,a| from î74vid a B* D was explained as due to haplography (tyidiadialektw).

1.19 ~Akeldama,c

The great majority of Greek manuscripts read ~Akeldama,, which represents am'D> lqex] (Aramaic for “field of blood”). The earlier Greek uncials, however, spell the word with a final consonant, &c (a A B D), or &k (E); the Old Latin, Vulgate, Sahidic, and Bohairic also read a final consonant.

Page 249

The usual explanation is that the consonant represents nothing in the Aramaic pronunciation, but is an orthographical device to transliterate the final a, just as Seirac represents Sira (ar"ysi) in the name of the author of Ecclesiasticus. Dalman compares ~Iwsh,c of Lk 3.26, which represents yswy, and says that the final c marks the word as indeclinable.63

1.21 VIhsou/j

After VIhsou/j several Western witnesses (D syrh copG67 eth Augustine) add Cristo,j. On this kind of secondary accretion, see the examples listed in Groups B and C in footnote 12 on pp. 225 f. above.

1.23 e;sthsan {A}

Instead of a democratic proposal made by the community of 120 (see ver. 15), the Western reading e;sthsen (D itgig Augustine) emphasizes the role of Peter in nominating two persons. Here and elsewhere in the Western text, one recognizes clearly the later point of view, according to which Peter rules the church with the authority of the monarchical episcopate.64

1.25 to,pon (1) {B}

Under the influence of to.n klh/ron th/j diakoni,aj tau,thj (ver. 17), the Textus Receptus, following a C3 E and the overwhelming bulk of the minuscules, replaces to,pon (1) with klh/ron; the former reading, however, is strongly supported by î74 A B C* D Y itd, gig vg syrhmg copsa, bo Augustine.

Page 250

1.26 auvtoi/j {B}

Instead of auvtoi/j, which is well attested by a A B C 33 81 1739 vg copsa. bo al, the Textus Receptus, following D* E Y most minuscules, reads auvtw/n. In the opinion of a majority of the Committee, the ambiguity of auvtoi/j (is it intended as indirect object, “they gave lots to them,” or as ethical dative, “they cast lots for them”?) prompted copyists to replace it with the easier auvtw/n.

1.26 sugkateyhfi,sqh meta. tw/n e[ndeka avposto,lwn

The scribe of codex Bezae replaced the rare verb sugkatayhfi,zesqai with the more common sumyhfi,zein. Then, taking meta, in the sense of “among,” he substituted “the twelve (i®b®) apostles” for “the eleven apostles.” Not satisfied with this, other pedantically-minded scribes produced the conflate reading, “he was counted among the eleven apostles as the twelfth” (so the Armenian catena, the Georgian version, and Augustine).

2.1-2 Kai. evn tw|/ sumplhrou/sqai th.n h`me,ran th/j penthkosth/j h=san pa,ntej o`mou/ evpi. to. auvto,) (2) kai. evge,neto

The Bezan text, preferred by Ropes, reads kai. evge,neto evn tai/j h`me,raij evkei,naij tou/ sunplhrou/sqai th.n h`me,ran th/j penthkosth/j o;ntwn auvtw/n pa,ntwn evpi. to. auvto,( kai. eivdou. evge,neto, which means, he says, “And it came to pass in those days of the arrival of the day of pentecost that while they were all together behold there came,” etc.65 He explains the unusual Greek as the result of translation from Aramaic (compare Torrey’s suggestion that the original read aY"[;Wbv' ~l;v.mib.W “and when the Weeks were fulfilled”).66

Page 251

2.5 katoikou/ntej VIoudai/oi( a;ndrej euvlabei/j {B}

Behind the familiar words, “Now there were dwelling in Jerusalem Jews, devout men from every nation under heaven,” lie several interesting and provocative textual problems. Why should Luke think it necessary to mention that Jews were dwelling in Jerusalem? Likewise, why should it be said that they were devout men; would not this be taken for granted from the fact that they were Jews? Most amazing of all is the statement that these Jews were persons from every nation under heaven. Out of all lands under heaven could be understood – but since Jews were already an e;qnoj, to say that these were from another e;qnoj is tantamount to a contradiction of terms.

Now it is certainly significant that the word VIoudai/oi, which creates so many exegetical problems in the verse, is absent from a, and is variously placed in two other uncial manuscripts: C reads a;ndrej VIoudai/oi and E reads VIoudai/oi katoikou/ntej, whereas in the rest of the Greek witnesses VIoudai/oi follows katoikou/ntej and precedes a;ndrej. Does not this mean, as Blass, followed by Ropes, suggested, that the word is an early, perhaps pre-Western, variant that found lodgment at various places in the sentence?67

On the other hand, one must ask what would have motivated several different scribes to insert a word that raises so many questions in the reader’s mind?68 It is easier to understand that, being present in the original text and witnessed by the overwhelming mass of manuscripts, VIoudai/oi was either dropped as seemingly contradictory to avpo. panto.j e;qnouj, or moved to a position considered less objectionable from a stylistic point of view.

Page 252

2.6 h;kouon

The variations are between the imperfect and the aorist tense and the singular and the plural number. A majority of the Committee regarded h;kouen (C 81 467 547 1311 1739 vg syrph copsa geo) as a correction of h;kouon (A D E Ivid most minuscules Chrysostom) under the influence of the following ei-j e[kastoj. The readings h;kousen (a B 181 241 307 327 614 917 1874) and h;kousan (181 460) seem to have arisen from harmonization with adjacent verbs in the aorist tense.

2.6 th|/ ivdi,a| diale,ktw| lalou,ntwn auvtw/n

Ropes suggests that the sequence of the Western reading, lalou/ntaj tai/j glw,ssaij auvtw/n (D syrp, hmg Augustine), “is perhaps intended to make it clear that the speaking, not the hearing only, took place in these languages.”69

2.7 evxi,stanto de,

The insertion of pa,ntej (or a[pantej) after evxi,stanto de, (a* A C E S most minuscules, including 33 81 181, followed by the Textus Receptus) was probably made under the influence of ver. 12. It is lacking not only in B but in the Western text as well (D itgig Augustine), and is the kind of heightening of the narrative that would occur independently to more than one scribe.

2.7 le,gontej

The addition of pro.j avllh,louj before (Y itgig) or after le,gontej (C3 D E most minuscules) is a typical scribal addition of circumstantial detail. Had it been present originally there is no discernible reason why it should have been deleted. On the other hand, in view of the narrative style (similar to that in Lk 2.15) there would have been great temptation for scribes to insert the phrase.

Page 253

A majority of the Committee preferred the shorter text, which is strongly supported by î74 a A B C* 81 it57 vg copsa, bo al.

2.7 ouvc

Although the iota of ouvci, (attested only by B) may have fallen out before ivdou,, resulting in the reading ouvc (a D E 81 98 794 915 1175 1827), it may have been added in order to produce a more emphatic expression. The reading ouvk (A C most minuscules), which entered the Textus Receptus, is the orthographically correct form. A majority of the Committee was of the opinion that ouvc best explains the rise of both other readings.

2.9 VIoudai,an

Although solidly supported by external evidence (by all Greek witnesses, and almost all versional and patristic witnesses, except those mentioned below), the word VIoudai,an has frequently been suspected because (1) it stands in an unusual sequence in the list (between Mesopotamia and Cappadocia); (2) it is properly an adjective and therefore when used as a substantive (as here) it ought to be preceded by the definite article;70 (3) it is absent from the astrological geography of Paulus Alexandrinus,71 with which Luke’s list is otherwise in partial agreement; and (4) it involves the curious anomaly that the inhabitants of Judea should be amazed to hear the apostles speak in their own language (ver. 6).72

Page 254

For these reasons some ancient and many modern writers have proposed the names of other countries. Thus, Tertullian and Augustine (once) substitute Armeniam, Jerome substitutes (habitantes in) Syria, and Chrysostom VIndi,an. Modern scholars have proposed a wide variety of conjectures, including Idumaea (Caspar, Spitta, Lagercranz), Ionia (Cheyne), Bithynia (Hemsterhuis, Valckenaer), Cilicia (Mangey), Lydia (Bentley, Bryant), India ([following Chrysostom] Erasmus, Schmid), Gordyaea (Greve, Burkitt), Yaudi (Gunkel), Adiabene (Eberhard Nestle), and Aramaea (Hatch).73 Others, including Eusebius, Harnack, and C. S. C. Williams, omit the word altogether, considering it a scribal gloss.

Despite internal difficulties, the Committee was impressed by the overwhelming preponderance of external evidence supporting VIoudai,an, and therefore retained it in the text.

2.12 dihpo,roun

The middle voice of diaporei/n (a A B 076) is so appropriate here that, if it were original, it is difficult to account for its being altered to the active voice in the great mass of witnesses (C D E I and apparently all minuscules). On the other hand, if Luke wrote dihpo,roun it is easy to see why Egyptian witnesses adopted an Alexandrian refinement.

2.12 a;llon

The addition in D syrhmg Augustine of evpi. tw|/ gegono,ti (“concerning what had taken place”) after a;llon is a typical expansion so characteristic of the Western text.

2.14 staqei.j de. o` Pe,troj su.n toi/j e[ndeka

Instead of staqei.j de. o` Pe,troj su.n toi/j e[ndeka codex Bezae reads to,te staqei.j de. o` Pe,troj su.n toi/j de,ka avposto,loij,

Page 255

suggesting that the source from which this account came either disregarded or was ignorant of the election of Matthias.

Codex Bezae enhances the prominence of Peter by inserting prw/toj after evph/ren (see also the comment on 1.23).

2.16 profh,tou VIwh,l {B}

A majority of the Committee judged that the name VIwh,l had fallen out accidentally from the Western text (D itd, h, 57 Irenaeus Rebaptism Ephraem Hilary Gregory of Elvira Augustine).

2.17-21

The quotation from Jl 2.28-32 (= LXX 3:1-5) is preserved in two forms, represented by codex Vaticanus and by codex Bezae. The former agrees almost exactly with the text of the Septuagint, whereas the latter embodies a series of changes from the Septuagint, most of which make the quotation more suitable for the occasion. This adaptation may be the work of the original author, and the agreement of the B-text with the Septuagint may have been produced by an editor. On the other hand, however, it is equally possible that the author copied exactly, or nearly so, from his Septuagint, and that the modifications were introduced by the Western reviser. In favor of the latter view is the fact that in other formal quotations the author of Acts displays a remarkable degree of faithfulness to the text of the Septuagint. Moreover, several of the Western modifications appear to reflect an emphasis on Gentile interests,74 sometimes approaching what has been called the anti-Jewish bias of the Western reviser. The problem is a complex one, however, and the possibility must be left open that occasionally the text of B represents a secondary development.

Page 256

2.17 evn tai/j evsca,taij h`me,raij

It was probably the author himself who substituted evn tai/j evsca,taij h`me,raij (a A D E I P S 462 vg syr Irenaeus Hilary Macarius Chrysostom Augustine al) for meta. tau/ta of the Septuagint (Jl 2.28 [= LXX 3:1]), which is inappropriate for the context of the narrative in Acts. The presence of the words meta. tau/ta in B 076 copsa Cyril of Jerusalem, therefore, should be regarded as the work of an Alexandrian corrector who brought the quotation in Acts into strict conformity with the prevailing text of the Septuagint.75

2.17 le,gei o` qeo,j

Instead of le,gei o` qeo,j, which is read by most of the manuscripts, the Western text reads le,gei ku,rioj (D E 242 467 1845 Old Latin Vulgate Irenaeus). The Septuagint lacks the clause. Kilpatrick thinks that “in general the tendency may have been to change kurios to qeos as kurios is ambiguous and may mean God or Christ, but qeos like Ihsous or Cristos is not.”76

There is, however, no evidence that such a tendency as Kilpatrick suggests operated in the case of codex Bezae. A glance at Yoder’s Concordance to the Distinctive Greek Text of Codex Bezae reveals that ten times D reads ku,rioj for qeo,j in other manuscripts, and eleven times D reads qeo,j for ku,rioj in other manuscripts.

In the present passage the textual decision must be made on the basis of external evidence, and when the geographical distribution of

Page 257

witnesses is taken into account, it seems to be obvious that le,gei o` qeo,j should be preferred to le,gei ku,rioj.

2.17

The substitution of auvtw/n (in D itgig Rebaptism Hilary) for the first two instances of u`mw/n, as well as the omission of the next two instances of u`mw/n (in the former case by D Rebaptism; in the latter by D E itp Rebaptism), may have been motivated by the Western reviser’s wish to make the prophetic oracle apply to Gentiles and not exclusively to the Jews to whom Peter was speaking:

“I will pour out my Spirit upon all flesh,77 and their sons and their daughters shall prophesy, and the young men shall see visions, and the old men shall dream dreams.”

That such was in fact his intention seems to be evident by what follows in ver. 39, where the Western text alters the second person pronouns to the first person, thus implying that the promises belong to the spiritual Israel, the new people of God, and not to the Israel kata. sa,rka, to which Peter is speaking.

2.18 evn tai/j h`me,raij evkei,naij {A}

On the basis of the testimony of the overwhelming mass of witnesses, a majority of the Committee preferred to retain evn tai/j h`me,raij evkei,naij, explaining the absence of the words in D itd, gig, r Rebaptism Priscillian as due either to an accident in transmission or to a feeling that they were otiose after evn tai/j evsca,taij h`me,raij in ver. 17.

2.18 kai. profhteu,sousin {A}

The omission of kai. profhteu,sousin in the Western text (D itp, r Tertullian Rebaptism Priscillian) brings the passage into

Page 258

harmony with the Septuagint (and Hebrew) text. Ropes prefers the shorter text and explains the addition as a Western non-interpolation, made before the formation of the text of B.

Ropes’s pronouncement that, “if [the words] were originally present, the only reason for omitting them in D would have been the desire to conform to the LXX, but, as has been shown, this motive is the opposite of that which, under any hypothesis, governed the formation of the D-text,”78 fails to take into account the possibility of accidental omission.

A majority of the Committee preferred the non-parallel reading, which is supported by the preponderant attestation.

2.19 ai-ma kai. pu/r kai. avtmi,da kapnou/ {A}

The omission of the words ai-ma kai. pu/r kai. avtmi,da kapnou/ from the Western text (D itgig, p, r Priscillian) may have resulted from parablepsis when the eye of the scribe passed from the preceding word ka,tw to the final word kapnou/. A majority of the Committee preferred the longer text, supported as it is by î74vid a A B C al.

2.20 kai. evpifanh/

A majority of the Committee regarded the absence of kai. evpifanh/ in a D itgig, r Priscillian as the result of scribal oversight, occasioned either by the presence of two groups of similar letters, megalyn and epifany, or by the homoeoarcton involved in what follows, kaiepifanh kaiestai. The text adopted is supported by the preponderant weight of external evidence (î74 A B C E P, apparently all other Greek witnesses, vg al).

2.23 e;kdoton

The addition of labo,ntej after e;kdoton in ac C3 D E P 614 al, followed by the Textus Receptus, is a typical scribal expansion, introduced in order to fill out the construction.

Page 259

2.24 qana,tou {A}

The Western substitution of a[|dou (D itd, e, gig vg syrp copbo Polycarp Irenaeuslat Ephraem Augustine) for qana,tou appears to be an assimilation to the use of a[|dhn in verses 27 and 31.

2.26 h` kardi,a mou

The sequence of mou h` kardi,a, attested by a* B Clement, is a more artificial order that may have been introduced by Alexandrian scribes in order to provide a chiastic contrast with the following h` glw/ssa, mou. Therefore, despite the agreement of h` kardi,a mou with the Septuagint (Ps 16.9 [= LXX 15:9]), a majority of the Committee preferred the latter order, supported as it is by all other witnesses (î74 ac A C D E P al).

2.30 ovsfu,oj

The substitution of kardi,aj in D* for ovsfu,oj has been explained in terms of an Aramaic source79 or as a false retranslation from the Latin text itd (praecordis, which means both “belly” and “heart”).80 The reading koili,aj (1311 itgig, p vg2 mss syrp Irenaeuslat) is a scribal assimilation to the text of the Septuagint (Ps 132.11 [= LXX 131:11]).

2.30 kaqi,sai {B}

The Hebraic use of the phrase evk karpou/ as a noun, the object of kaqi,sai, is extremely harsh in Greek and has given rise to various explanatory expansions (derived perhaps from 2 Sm 7.12). Thus, before kaqi,sai Dgr* inserts kata. sa,rka avnasth/sai to.n Cristo.n kai,, and the Textus Receptus, following P 049 056 0142 most minuscules Lect itd syrh copG67 al, reads to. kata. sa,rka avnasth,sein to.n Cristo,n.

Page 260

2.31

Through an accidental oversight on the part of the scribe, codex Bezae (D* itd) lacks proi?dw.n evla,lhsen peri. th/j.

2.31 a[|dhn

The construction eivj a[|dou (standing for eivj a[|dou oi=kon [or do,mon]) is usual in classical Greek (where Hades is the god of the nether world). In the Septuagint text of Ps 16.10(= LXX 15:10) a[|dou is read by A and a[|dhn by a B and the papyrus designated U by Swete. The Committee saw no reason to depart from a[|dhn (a B 81 1739 al), which occurs also in ver. 27 (a A B C D 81 al).

2.33

The insertion of u`mi/n after evxe,ceen in codex Bezae and the insertion of to. dw/ron before u`mei/j in E itp syr copsa Irenaeuslat are obviously scribal embellishments.

2.37

The replacement of avkou,santej de, with to,te pa,ntej oi` sunelqo,ntej kai. avkou,santej in D syrhmg and the insertion in D of tinej evx auvtw/n before ei=pon (because the entire crowd could not speak to Peter and the apostles) and of u`podei,xate h`mi/n (“Show us”) after avdelfoi, in D E Old Latin syrhmg copG67 are typical Western expansions.81

2.37 loipou,j {A}

The omission of loipou,j from D 241 itgig, 57 copbo2mss Hippolytusarm Augustine seems to have been accidental, occasioned perhaps because of homoeoteleuton (kaitoucloipoucapoctolouc).

Page 261

2.38 Metanoh,sate( @fhsi,n(#

The witnesses offer a wide variety of readings: (a) Pe,troj de. pro.j auvtou,j\ Metanoh,sate, B 218 606 630 1835 al; (b) Pe,troj de. auvtou,j\ Metanoh,sate( fhsi,n( î74vid a A C 81 630 1642* 1704 1739 1891 vg al; (c) Pe,troj de. pro.j auvtou,j fhsin\ Metanoh,sate, D itd, p Irenaeus; (d) Pe,troj de. e;fh pro.j auvtou,j\ Metanoh,sate, E P Y Byz itgig vgmss; (e) Pe,troj de. pro.j auvtou.j e;fh) Metanoh,sate, 2147; (f) ei=pe de. Pe,troj pro.j auvtou,j\ Metanoh,sate, 42 51 57 223 582 1405 al; (g) as (f) followed by fhsi,n, 206; (h) Pe,troj de. e;fh pro.j auvtou,j\ Metanoh,sate( fhsi,n, 36 180 453 1642c; and (i) Pe,troj de. pro.j auvtou,j\ Metanoh,sate e;fh, 945 al. A majority of the Committee was impressed by the diversity of early testimony supporting reading (b), but preferred to enclose fhsi,n within square brackets because of the weight of codex B, which lacks the word.

[Only reading (a) adequately accounts for the rise of the other readings, for the absence of an explicit verb of saying prompted copyists to add, at various places, fhsi,n or e;fh or ei=pen; there is no good reason why any of these verbs, if original, should have been omitted or altered to a different verb. It ought to be noted also that elsewhere Luke occasionally dispenses with a verb of saying (25.22a; 26.28). B.M.M.]

2.38 evpi,

A majority of the Committee preferred evpi, (a A E almost all minuscules), which is the more unusual preposition in such a context, and explained evn (B C D 429 522 1739 2298 al) as a scribal accommodation to the more accustomed expression (cf. 10.48 where evn occurs with no variant reading).

2.38 u`mw/n (2)

The omission of u`mw/n after eivj a;fesin tw/n a`martiw/n by D itgig syrp, h Irenaeus Augustine al is, as Ropes points out, “conformation to the solemn formula of the Gospels, not an original shorter reading,”

Page 262

for there is a “complete absence of tendency to expand in Matt. xxvi.28, Mk. i.4, Lk. iii.3.”82

2.39

For the second person pronouns in the Western text, see the final comment on ver. 17 above.

2.41

The substitution in D of pisteu,santej for avpodexa,menoi was doubtless motivated by theological concern that faith in, and not merely reception of, the word preached by Peter is prerequisite to receiving baptism. The addition of avsme,nwj before avpodexa,menoi (“they that gladly received his word”) in E P 614 copG67 Augustine al, followed by the Textus Receptus, is an obvious accretion, deriving either from 21.17 or from a feeling that such a description would be eminently appropriate for Peter’s hearers.

2.42 tw/n avposto,lwn

After tw/n avposto,lwn codex Bezae adds evn VIerousalh,m. The Latin text of codex Bezae reads, with vg syrp copsa, bo, “in the fellowship of the breaking of bread.”

2.43 dia. tw/n avposto,lwn evgi,neto {C}

It is exceedingly difficult to ascertain the original text of this passage. It can be argued, as Ropes does, that the words evn VIerousalh,m( fo,boj te h=n me,gaj evpi. pa,ntaj kai, were omitted because they seem to repeat ver. 43a. On the other hand, Haenchen supposes that the words are an expansion smoothing the way for ver. 44. A majority of the Committee preferred to follow B (D) 614 1739 itd, gig, p*, r syrh copsa al.

Page 263

2.44 pisteu,ontej

In the book of Acts the absolute use of the participle of pisteu,ein occurs as a designation of Christians.83 The present participle pisteu,ontej (A C D E P most minuscules) indicates the continuance of the state of believing, whereas the aorist pisteu,santej (a B 0142 28 42 88 104 431 al) specifies merely that the adoption of the faith had taken place sometime in the past, near or remote. The aorist occurs also in 4.32, where the text is firm. In the present passage a majority of the Committee understood the context to refer not to converts but to believers, and therefore preferred the present tense.

2.44 h=san evpi. to. auvto. kai, {A}

The reading evpi. to. auvto, (B 234 itp Origen Speculum Salvian) gives the impression of being a stylistic improvement, paring away every superfluity of expression. (For the expression evpi. to. auvto,, which occurs three times in the Western text of verses 44-47, and twice in the B text, see the comment on ver. 47.)

2.45-47

The Bezan text of these verses differs in numerous details from that of the other witnesses; sometimes a reason for the alteration is apparent, but in other cases it is not clear what motivated the Western reviser.

In ver. 45 the reading “and as many as had possessions or goods sold them” (kai. o[soi kth,mata ei=con h' u`pa,rxeij evpi,praskon, D (syrp)) may have been introduced in order to avoid giving the impression that all Christians were property-owners.

Codex Bezae has moved kaqV h`me,ran from ver. 46, where it described the attendance in the temple, to ver. 45 and attached it to the verb dieme,rizon, thus suggesting a daily distribution of the profits from the sale of property (compare evn th|/ diakoni,a| th|/ kaqhmerinh|/

Page 264

in 6.1). The same manuscript heightens the account of the early community of believers by inserting pa,ntej before proskarterou/ntej in ver. 46, and by declaring in the following verse that the believers had favor with all the “world” (not merely with the Jewish “people”).84 On the other hand, it is not clear (a) why the scribe of codex Bezae rejected o`moqumado,n from one clause and inserted evpi. to. auvto, in the following clause (which then constitutes the second in a series of three instances of the same phrase within three verses); (b) why he moved katV oi=kon from the phrase “breaking bread in their homes” to the previous clause, producing the curious description, “All were regular in attendance at the temple and in their homes [were] together” (pa,ntej te prosekarte,roun evn tw|/ i`erw|/ kai. katV oi;kouj a'n evpi. to. auvto,, where the word a;n is an obvious corruption); or (c) why the phrase evn th|/ evkklhsi,a| was introduced in ver. 47.85 (Since the last reading passed into the Textus Receptus, it happens that in the AV the earliest mention of the word “church” in the book of Acts is at this verse; in the other witnesses the word first appears at 5.11.)

2.47–3.1 evpi. to. auvto,) Pe,troj de, {B}

The difficulty arises chiefly from the obscurity of the phrase evpi. to. auvto,. Torrey explains it as a mistranslation of a Judean Aramaic word meaning “greatly,” and translates the reconstructed Greek text, “And the Lord added greatly day by day to the saved.”86 Although de Zwaan characterized this a “splendid observation,”87 it was rejected

Page 265

on linguistic and exegetical grounds by F. C. Burkitt,88 M. Black,89 and H. F. D. Sparks.90

The phrase evpi. to. auvto,, which is common enough in classical Greek and in the Septuagint, acquired a quasi-technical meaning in the early church. This meaning, which is required in 1.15; 2.1, 47; 1 Cor 11.20; 14.23, signifies the union of the Christian body, and perhaps could be rendered “in church fellowship.”91 Not perceiving this special usage of the word in ver. 47, scribes attempted to rearrange the text, either by moving the phrase to the following sentence (3.1) or by glossing it with an equivalent phrase, evn th|/ evkklhsi,a|.

The Committee preferred to adopt the reading of î74 a A B C G 81 1175 itgig vg copsa, bo arm eth al.

3.1 Pe,troj de,

Haenchen observes (in loc.) that the scribe of codex Bezae regarded the absence of a connection as a deficiency and therefore introduced evn de. tai/j h`me,raij tau,taij at the beginning of chap. 3 (the same phrase also appears in itp and copG67). But there is also another (or a further) explanation of the origin of the words. Bengel, in the apparatus of his 1734 edition of the Greek Testament, suggests that the phrase may have been borrowed from Greek lectionaries, which normally introduce a lection with evn tai/j h`me,raij evkei,naij. Eberhard Nestle, who characterizes Bengel’s observation as “not unsound,” qualifies it, however, by pointing out that the phrase could not have been borrowed from a separate Greek lectionary (for lectionary manuscripts are more recent than the age of codex Bezae), but may have been written in the margin of the codex from which D was copied.92

Page 266

3.1 i`ero,n

Not satisfied with the account that “Peter and John were going up to the temple at the hour of prayer, the ninth hour,”93 codex Bezae adds (after i`ero,n) yet another circumstantial detail: it was “toward evening” (to. deilino,n, ad vesperum). The word deilino,j appears nine times in the Septuagint but nowhere else in the New Testament.

3.2 tij

Ropes argues (in loc.) that the addition of ivdou, (before tij) in D itp vgms syrp “may be original, since it is more Semitic.” On the other hand, however, in this instance as well as in the two others in Acts where codex Bezae introduces ivdou, (2.2; 13.47) the explanation may well be that it was a Jewish Christian who prepared the Western text of Acts.

3.3 labei/n

The presence of labei/n (î74 a A B C E G 33 81 614 1739 al) seems to overload the expression (…hvrw,ta evlehmosu,nhn labei/n) and so was omitted by Western and Byzantine witnesses (D P most minuscules). For other examples of the infinitive after evrwta/n, see Blass-Debrunner-Funk, § 392, 1 (c).

3.3-5

The usual text reads, “Seeing (o]j ivdw,n) Peter and John about to go into the temple, he [the lame man] asked…And Peter directed his gaze (avteni,saj) at him, with John, and said, ‘Look at us’ (ble,yon). And he fixed his attention (o` de. evpei/cen) upon them …” Codex Bezae rewrites the passage, using the verb avteni,zein of the lame man: ou-toj avteni,saj toi/j ovfqalmoi/j auvtou/ kai. ivdw,n … evmble,yaj de. o` Pe,troj eivj auvto.n su.n VIwa,nh| kai. ei=pen\ VAte,neison eivj h`ma/j) o` de. avtenei,saj auvtoi/j…

Page 267

These changes are especially curious in view of the fact that in stories of miracles it is usual to employ avteni,zein of the person who effects the cure. Lake and Cadbury comment on this passage: “If it were not for general considerations it would by tempting here to accept the Western text as original and regard the B-text as an accommodation to the typical vocabulary of a miraculous story.”94

3.6 @e;geire kai.# peripa,tei {C}

It is difficult to decide whether the words e;geire kai, are a gloss, introduced by copyists who were influenced by such well-known passages as Mt 9.5; Mk 2.9; Lk 5.23; Jn 5.8, or were omitted in several witnesses as superfluous, since it is Peter himself who raises up the lame man (ver. 7). A majority of the Committee considered it more probable that the words were present originally; in deference, however, to the strong combination of witnesses that support the shorter reading (a B D copsa), it was decided to enclose them within square brackets.

3.8 periepa,tei

In periphrastic fashion the Bezan text adds after periepa,tei the participle cairo,menoj (which Ropes, on the basis of the testimony of ith, thinks may be for cai,rwÉn kai. avgalliw,Ëmenoj) and omits peripatw/n kai. a`llo,menoj kai,. Lake and Cadbury, however, are inclined to regard the omission as original, “for the Neutral text with its ‘walking and jumping’ seems intended to magnify the miracle.”95

3.11

The two forms of text of this verse involve a particularly difficult set of problems, some textual, some archaeological. Instead of the usual text, codex Bezae reads evkporeuome,nou de. tou/ Pe,trou kai.

Page 268

VIwa,nou sunexeporeu,eto kratw/n auvtou,j( oi` de. qambhqe,ntej e;sthsan evn th|/ stoa|/( h` kaloume,nh Solomw/noj( e;kqamboi, which may be rendered as follows (the material in square brackets is not in D but is added here from the Alexandrian text in order to make sense of the phraseology of D): “And as Peter and John went out, he went out with them, holding on to them; and [all the people ran together to them and] stood wondering in the portico that is called Solomon’s, astounded.”

The differences between the Alexandrian and Western texts involve the location of Solomon’s portico. According to the Alexandrian text (a) Peter and John healed the lame man at the Beautiful gate; (b) they went into the temple (ver. 8); and (c) they became the center of a crowd that ran together to them in Solomon’s portico. From this account the reader would conclude that Solomon’s portico was inside the i`ero,n. On the other hand, according to the Western text the apostles (a) heal the lame man at the Beautiful gate, (b) they go into the temple, and then (c) the apostles and the healed man go out to Solomon’s portico. This envisages the location of Solomon’s portico outside the i`ero,n (see however the Western text and the comment at 5.12).

Commentators try in various ways to resolve the difficulty. Dibelius regards the Western text as an editorial attempt to cover up the seam left by Luke between his own work and the preceding narrative that he incorporated from an older source.96 According to F. F. Bruce, this is another instance where the Western text makes explicit what is implicit in the Alexandrian text, as if the readers could not be trusted to draw the correct inference for themselves.97 On the other hand, after a painstaking analysis of the topographical evidence of the temple area, Kirsopp Lake concludes that the Western text must be accepted as the original.98

Page 269

It may be conceded that Luke was less well acquainted with the topography of the temple than was the person who was responsible for the tradition embodied in codex Bezae. At the same time, however, even the most ardent proponent of the Western text would scarcely be prepared to accept the wording of the text of D, as it stands, as the work of so careful an author as Luke. For, in addition to the need for identifying the “they” in ver. 11 in some such way as is done in the Alexandrian text (enclosed in square brackets in the translation given above), the atrocious grammar of evn th|/ stoa|/( h` kaloume,nh Solomw/noj, reminds one of the solecisms perpetrated by the author of the Apocalypse.

The least unsatisfactory text, therefore, seems to be that preserved in a A B C 81 al. The reading kratou/ntoj de. tou/ ivaqe,ntoj cwlou/ (P S most minuscules, followed by the Textus Receptus), which identifies the colorless auvtou/ of the earlier witnesses, is obviously a secondary development, probably connected with the beginning of an ecclesiastical lection at this point.

3.12 euvsebei,a|

The word euvsebei,a|, which is, as Lake and Cadbury declare, “certainly the right reading,”99 was taken as evxousi,a| in some early versions (ith, p, some manuscripts of the Vulgate, the Peshitta, and the Armenian). Irenaeus omits h' euvsebei,a|. The word evxousi,a| seemed to scribes to be a more natural complement after duna,mei in describing a miracle (cf. Lk 4.36; 9.1).

3.14 hvrnh,sasqe {A}

In order to avoid the repetition of hvrnh,sasqe in two successive clauses (cf. ver. 13), codex Bezae substitutes evbaru,nate. This word, which appears in a* at 28.27 and in D H al at Lk 21.34, but nowhere else in Luke-Acts, is so manifestly inappropriate in the context (it means “weighed down, burdened, oppressed”) that many scholars have suspected something other than an ordinary corruption. Among

Page 270

proposals that postulate a Syriac or Hebrew original, Chase,100 followed by Nestle101 and Blass,102 suggested that the error arose in Syriac where [image] was corrupted into (or misread as) [image], the former meaning hvrnh,sasqe, and the latter evbaru,nate. Harris,103 on the other hand, was inclined to describe the variant reading as a Latinizing error, related to Irenaeus’s quotation of 2.14 aggravastis et petistis virum homicidam. Ropes, without mentioning Harris, also took evbaru,nate as “a retranslation of the Latin gravastis [in itd]. But why the Latin translation took this turn is not explained.”104 Yet another conjecture was offered by Torrey; rejecting Nestle’s suggestion that the confusion arose in Hebrew when ~trpk, “you denied,” was copied as ~tdbk, “you weighed down, oppressed,” he proposed that “the Aramaic editor rendered hvrnh,sasqe by !WTb.DEK;, ‘you denied, declared false’…It was wrongly copied as WTd>BeK;, which could only be translated (regarded as a Hebraism) by the Greek evbaru,nate.”105

3.16

The text of the first part of ver. 16 is exceedingly awkward; literally it runs, “And by faith in his name has his name made this man strong, whom you behold and know.” The proposal of Burkitt106 to place a colon before tou/ton, thus taking the preceding words with ver. 15, only partly relieves the difficulty, for it is still awkward, as Bruce points out, “to have the genitive ou- and the dative th|/ pi,stei together dependent on ma,rture,j evsmen.”107

Page 271

Torrey argued that the original Aramaic, in an unpointed text, was ambiguous, and that what was “originally intended was not Hmev, @QeT;, evstere,wse to. o;noma auvtou/, but Hmef' @QiT;, u`gih/ evpoi,hsen (or kate,sthsen) auvto,n.”108 The meaning, therefore, is “and by faith in his name he [either VIhsou/j or o` qeo,j] has made whole this man whom you see and know.” The difficulty with this suggestion, however, as with so many explanations that postulate a misunderstanding of an Aramaic original, is how one can explain psychologically that such a misunderstanding could ever have arisen.

These proposals do not relieve the redundancy that remains when one continues with the second part of ver. 16: “and the faith which is through him [Jesus] has given him [the cripple] this perfect health in the presence of you all.” Following a suggestion made by his father, C. F. D. Moule refers to several passages in Acts that seem to preserve alternative drafts of the same sentence. He writes: “If it is conceivable that the writer of the Acts really did leave his work unrevised, and that each of these passages represents several different attempts to say the same thing, which were eventually copied collectively, instead of the alternatives being struck out, it would offer a more plausible explanation of these passages (I suggest) than either the hypothesis of intolerably bad mistranslation, or that of an unaccountable conflation of simpler texts; and it might throw an extremely interesting light on the writer’s style and sensitiveness to alternative possibilities in idiom.”109

In the present passage Moule, using Westcott and Hort’s text, suggests that the three drafts of the sentence that were combined were:

(a) th|/ pi,stei tou/ ovno,matoj auvtou/ [ou-toj evsw,qh – or equivalent, this alternative being defective].

(b) tou/ton … evstere,wsen to. o;noma auvtou/.

(c) h` pi,stij h` diV auvtou/ [or tou/ ovno,matoj auvtou/] e;dwken auvtw|/ th.n o`loklhri,an tau,thn…

Interesting though this suggestion is, it leaves the modern editor in a quandry: shall one assume that the last of the three rival drafts best

Page 272

represents the intention of the author, or – since apparently the author could not make up his mind – must one not reproduce the several clauses, redundant though they are? In the latter case, much can be said in favor of punctuating (with Lachmann, followed by Blass) by placing a colon after evstere,wsen (omitting, of course, the comma after to. o;noma auvtou/).

3.16 o[n qewrei/te kai. oi;date

The Greek (but not the Latin) text of codex Bezae omits o[n before qewrei/te and adds o[ti after oi;date, so as to read, “And by faith in his name you behold this (man) and know that his name has made him strong …”

3.17

The Western text (D E ith, p copG67) introduces several changes: it (a) expands avdelfoi, into the more usual expression a;ndrej avdelfoi,, (b) accommodates the verb to the plural (evpista,meqa for oi=da) in harmony with the preceding h`mei/j (ver. 15), and (c) adds ponhro,n after evpra,xate in order to express the idea that, though the Jews’ part in bringing about Jesus’ death was done in ignorance, it was nevertheless a crime. By inserting me,n in ver. 17 a sharper contrast is afforded between the act of the Jews over against the purpose of God, expressed in ver. 18. The heightened emphasis in the D-text is apparent: “We know that you, on the one hand, did a wicked thing in ignorance …, but, on the other hand, God…fulfilled [his purpose].”110

3.19 eivj

Despite Ropes’s declaration that “the only ground of decision [between proj (a B) and eij (all other witnesses)] is the relative

Page 273

value ascribed to the opposing groups [of witnesses],”111 a majority of the Committee was impressed by the fact that, except for Lk 18.1, the construction of pro.j to, with infinitive is not found elsewhere in Luke-Acts.

3.20 to.n … Cristo.n VIhsou/n

On the basis of the combination of Alexandrian and Western witnesses (a B D E syrh copsa), the Committee preferred the sequence Cristo.n VIhsou/n. The alternative sequence, VIhsou/n Cristo,n (î74 A C Y most minuscules vg syrp copbo eth, followed by the Textus Receptus), seems to have arisen as an adaptation to the somewhat more usual appellation (in the New Testament VIhsou/j Cristo,j occurs 152 times, and Cristo.j VIhsou/j 107 times). In any case, the copyists who introduced the sequence VIhsou/n Cristo,n failed to perceive that here to.n … Cristo,n means “the Messiah.”

3.21 avpV aivw/noj auvtou/ profhtw/n {B}

Variation in wording seems to have been occasioned by the possibility of taking tw/n a`gi,wn as a noun followed by an appositive. The omission of avpV aivw/noj in the Western text may be either accidental or the result of asking whether prophets actually existed from the beginning. A majority of the Committee preferred, as the least unsatisfactory reading, that attested by î74Vid a* A B* C 81 1739 ite.

3.22 ei=pen {B}

The Committee regarded the several additions before or after ei=pen as natural expansions to the text, made by scribes who may have recollected the phrase o` qeo.j tw/n pate,rwn in ver. 13.

Page 274

3.22 o` qeo.j u`mw/n {C}

The quotation is from Dt 18.15 f. (where the Septuagint reads o` qeo,j sou) and Lv 23.29. It appears that the Alexandrian text, with its usual tendency toward parsimoniousness, has eliminated the pronoun after qeo,j. In view of the interchange of h`mw/n and u`mw/n through itacism it is difficult to decide between the two chief readings; a majority of the Committee, however, judged that external evidence seems to support u`mw/n.

3.25 u`mw/n {C}

A majority of the Committee considered it probable that the second person pronoun u`mw/n has been conformed to the general usage of Acts in referring to “our fathers.”

3.26 u`mw/n

The more difficult reading is the plural pronoun, which B omits, probably for stylistic reasons. The singular auvtou/ (5 88 241 257 322 323 915) is a scribal conformation to the preceding e[kaston. Both external evidence and internal considerations strongly favor u`mw/n.

4.1-4

In these verses codex Bezae makes a number of modifications for reasons that are not always clear. The addition of ta. r`h,mata tau/ta in ver. 1 was probably made in the interest of fullness of expression in accord with the Semitic love for cognate accusatives. The absence of kai. o` strathgo.j tou/ i`erou/ must be due to scribal idiosyncrasy, for other Western witnesses have the words. In ver. 2 the modification of katagge,llein evn tw|/ VIhsou/ th.n avna,stasin th.n evk nekrw/n into avnagge,llein to.n VIhsou/n evn th|/ avnasta,sei evk nekrw/n is curious, to say the least. In ver. 3, after altering evpe,balon into evpibalo,ntej the scribe of D, as Haenchen remarks, overlooked the need of omitting kai, before e;qento (a subsequent corrector has deleted the superfluous word). In ver. 4 the addition of “also” in the sentence

Page 275

“and the number also of the men came to be about five thousand” (kai. avriqmo,j te evgenh,qh avndrw/n w`j cilia,dej e®) was probably intended to heighten the point of the statement, though it does so at the expense of good literary style.

4.1 i`erei/j {B}

The word i`ereu,j occurs 31 times in the New Testament; the word avrciereu,j occurs 122 times. It is more likely that scribes would have substituted the more frequently used word for the other than vice versa, especially since in this instance the modification was also in the interest of heightening the seriousness of the persecution.112

4.4 @w`j#

It is difficult to decide whether the passage originally stated that the number of the believers was five thousand (î74 a A 81 vg copsa, bo eth) and copyists added w`j (B D 0165 1611) or w`sei, (E P most minuscules), on the pattern of 2.41; or whether the qualifying word (which seems to be a favorite of Luke when referring to numbers) was dropped by scribes for whom the number 5000 had become a firmly fixed tradition.

To reflect the dubiety in the interpretation of the evidence the Committee preferred to retain w`j, which is supported by B and D, but to enclose the word within square brackets.

4.5

According to Chase the addition in codex Bezae of h`me,ran after th.n au;rion seems to reflect Semitic usage: “the Syriac Vulgate has [image], where the word ‘day’ is necessary.”113

Page 276

According to Harris the Greek side of Bezae was assimilated to the Bezan Latin, crastinum diem 114 (but compare sh,meron h`me,ra in Ac 20.26; Ro 11.8; 2 Cor 3.14).

4.6 VIwa,nnhj {A}

Both John and Alexander are unknown. Codex Bezae, in substituting Jonathan for John, agrees with information given by Josephus, who says that Jonathan, son of Annas, was appointed high priest in A.D. 36 in succession to Caiaphas (Antiquities XVIII.iv:3).

Either the reading of Bezae is a correction of Luke, in accord with what may be historical fact, or scribes substituted the familiar name VIwa,nnhj for the less familiar VIwna,qaj. A majority of the Committee was impressed by the former possibility, when considered in the light of the preponderance of external evidence.

4.8 presbu,teroi {B}

The addition of the words tou/ VIsrah,l was probably made in the interest of symmetry and balance with the preceding tou/ laou/. The shorter text is supported by a diversified group of witnesses (î74 a A B 0165 629 1175 itar, c, ph vg copsa, bo eth Cyril Fulgentius).

4.10 u`gih,j {A}

After u`gih,j several Western witnesses, including E ith syrhmg Cyprian Bede, add kai. evn a;llw| ouvdeni,. The words are obviously an intrusion from ver. 12. (See also the comment on ver. 12.)

4.12 kai. ouvk e;stin evn a;llw| ouvdeni. h` swthri,a {A}

The opening clause kai. … swthri,a is lacking in certain Old Latin witnesses (ith Irenaeus Rebaptism Cyprian Priscillian Augustine). Several witnesses (D itp) omit h` swthri,a, probably because the word seemed pleonastic before evn w|- dei/ swqh/nai h`ma/j.

Page 277

Kilpatrick (following A. C. Clark) argues that the words kai. evn a;llw| ouvdeni, were original in ver. 10, but that after they had been accidentally omitted from that verse they were later inserted erroneously into ver. 12, with the addition of ouvk e;stin in order to make the insertion construe; but it construed with so little sense that h` swthri,a was subsequently added, producing the current printed text.115 Although each of these steps is possible, the combination of all of them appeared to the Committee to be highly improbable.

4.13-16

The Western text, preserved most fully in ith and copG67, rewrites the account, emphasizing the perplexity of the Sanhedrin:

“Now when they all heard the firmness of Peter and John, convinced that they were uneducated and common men, they were amazed; (14) but seeing the lame man standing with them, cured, they could make no opposition in deed or word (copG67 omits: in deed or word). But some of them recognized that they had been with Jesus. (Then they talked with each other [copG67]).”

Codex Bezae stands between the full-blown Western form of text and the text of most of the old uncials. The scribe of D omits kai. ivdiw/tai (ver. 13), perhaps because the double expression avgra,mmatoi, eivsin kai. ivdiw/tai seemed to depreciate the apostles too much. In order to heighten the Sanhedrin’s inability to cope with the situation, D inserts poih/sai h; after ei=con, “they had nothing to do or say in opposition” (ver. 14). For the more neutral, “When they [the Sanhedrin] commanded them to go aside (avpelqei/n) out of the council,” Bezae substitutes a more picturesque word, “… commanded that they should be led (avpacqh/nai) out of the council” (ver. 15). Instead of saying simply that “it is clear” (fanero,n) that a notable sign had been performed through the apostles, D enhances

Page 278

the account by using the comparative fanero,teron (instead of fanerw,teron) in the elative sense, “it is all too clear” (ver. 16).

4.18 kai. kale,santej auvtou,j

Several Western witnesses (D itgig, h syrhmg copG67 Lucifer) expand the text by replacing kai. kale,santej auvtou,j with the circumstantial clause sugkatatiqeme,nwn de. auvtw/n pa,ntwn (om. pa,ntwn D ith syrhmg) th|/ gnw,mh| (om. th|/ gnw,mh| itgig Lucifer) fwnh,santej auvtou,j (“And when they all had agreed to the decision, having called them …”).

4.18 to. kaqo,lou

The Alexandrian omission (only a* B) of to, in the expression parh,ggeilan to. kaqo,lou mh. fqe,ggesqai was perhaps a precautionary measure, lest the reader suppose that the article was to be taken with the infinitive (compare Blass-Debrunner-Funk, § 399, 3).

4.19 o` de. Pe,troj kai. VIwa,nnhj avpokriqe,ntej ei=pon

The reading of D itgig syrp Lucifer, avpokriqei.j de. Pe,troj kai. VIwa,nhj ei=pon, which Kilpatrick116 prefers to the ordinary text, is rather to be regarded as an alteration made in the interest of enhancing the position of Peter as chief speaker.117

4.22 gego,nei

Manuscripts B and D unite in attesting gego,nei, whereas all other witnesses read evgego,nei. According to Moulton-Howard, in the New Testament the augment of the pluperfect is usually dropped (Grammar, p. 190). They go on to comment that “in Attic writers the temporal augment is omitted, but not the syllabic, MSS and edd. notwithstanding

Page 279

(see e.g. Ti[schendorf] on Ac 4 22…).” In the light of the evidence that they produce to substantiate their dictum, it appears that evgego,nei is the result of the Atticistic revival in the early Christian centuries.118

4.24 avkou,santej

After avkou,santej D and copG67 add kai. evpigno,ntej th.n tou/ qeou/ evne,rgeian (“And when they heard it, and recognized the working of God …”), a clause which Harris was at first inclined to explain as a Montanist gloss,119 but which he subsequently described as “either a part of the primitive Greek text of the Acts or an extremely early Greek expansion, with a strong balance of probability in favour of the former.”120 The use of evne,rgeia here, as Blass had earlier observed, is in accord with the account of the interposition of divine providence in 3 Macc 4.21, with which Harris compares a similar usage in 3 Macc 5.12, 28 and 2 Macc 3.29. Against Harris’s strong preference for regarding the clause as original is the fact Luke nowhere else uses evne,rgeia (in the New Testament the word appears only in Paul).

4.24 su, {B}

The shortest form of text appears to be the oldest; the additions were doubtless made in the interest of heightening the apostles’ reverence in prayer. If one of the longer expressions were original, no scribe would have abbreviated it.

4.25 o` tou/ patro.j h`mw/n dia. pneu,matoj a`gi,ou sto,matoj Daui.d paido,j sou eivpw,n {C}

The text of this verse is in a very confused state. The reading of the old uncials is anomalous both grammatically (how is the phrase tou/

Page 280

patro.j h`mw/n to be construed?) and theologically (where else does God speak through the Holy Spirit?). Many attempts have been made to account for the confusion in the manuscripts. On his theory of a written Aramaic source Torrey reconstructed the text as follows: rma %bd[ dywd aXdwq yd axwr ~Wpl anwba yd ayh which means, “That which our father, thy servant David, said by (or, by the command of) the Holy Spirit.” According to Torrey, this clear statement became chaotic when “the y of ayh was lengthened into w (perhaps the most common of all accidents in Hebrew-Aramaic manuscripts, and here made especially easy by the preceding context) [and] the whole passage was ruined. anwba yd awh was of necessity o` tou/ patro.j h`mw/n, and every other part of our Greek text followed inevitably; there is no other way in which a faithful translator would have been likely to render it.”121

Objections to this superficially attractive proposal can be made on psychological and grammatical grounds. According to Lake and Cadbury, “It is hard to believe that a writer of Luke’s general ability would have produced what Torrey rightly calls ‘an incoherent jumble of words,’ and…ayh rma (for ‘said it’) is regarded as harsh by some authorities on Aramaic idiom.”122

According to an interesting theory first proposed by H. W. Moule,

“the words as we have them contain traces of three or more alternative ways of writing the sentence, any one of which could introduce the quotation i[na ti, k)t)l) Thus:
1. o` dia. pneu,matoj a`gi,ou eivpw,n
2. o` dia. sto,matoj Dauei.d @tou/# paido,j sou eivpw,n
3. o` dia. sto,matoj tou/ patro.j h`mw/n Dauei.d eivpw,n.

[Luke] knew his own marks for deletion or addition, but one of the earliest copyists misunderstood them, combined words which were really alternative, and thereby sowed the seed of confusion for all time. Some such theory as this is perhaps both simpler and less unlikely than those generally put forward.”123

Page 281

However the variant readings arose, it is widely agreed that (a) the more complicated readings could scarcely have arisen through additions to the simpler text of 049 056 0142 and most minuscules, followed by the Textus Receptus (for no adequate reason can be assigned why it should have been glossed so ineptly), and (b) the earliest attainable text appears to be that attested by î74 a A B E 33 al. What the author wrote originally and what kind of textual corruption was responsible for the multiplication of variant readings are questions that have been answered variously. Lachmann124 traced all the trouble to the addition of the word pneu,matoj (though surely a`gi,ou is involved too, for to leave it in the text, as Lachmann does, results in the utterly unlikely expression dia. a`gi,ou sto,matoj Dauei,d). Westcott and Hort, who marked the passage with an obelus indicating the presence of a primitive error, made two different suggestions concerning the origin of the error.125 According to Westcott, “a confusion of lines ending successively with dia d=a=d= dia may have brought pneu,matoj a`gi,ou too high up, and caused the loss of one dia,.” According to Hort, “if tou/ patro,j is taken as a corruption of toi/j patra,sin, the order of words in [the W-H] text presents no difficulty, David (or the mouth of David) being represented as the mouth of the Holy Spirit.”

Recognizing that the reading of î74 a A B E al is unsatisfactory, the Committee nevertheless considered it to be closer to what the author wrote originally than any of the other extant forms of text.

4.27 evn th|/ po,lei tau,th| … laoi/j

Because it is not represented in the passage from Ps 2, which the author just quoted, the phrase evn th|/ po,lei tau,th| is omitted by P S 1 69 462 al and the Textus Receptus.

Not noticing that laoi/j VIsrah,l is plural because of parallelism with Ps 2.1 f., some witnesses (including E 3 326 Hilary Augustine Theophylact) read lao.j VIsrah,l. The Peshitta has “synagogue (or, assembly [ [image]]) of Israel.”

Page 282

4.28 boulh, @sou#

The word boulh, without sou is read by A* B E*vid 945 1704 1739 itgig vgmss al, whereas boulh, sou is read by a A2 D Ec vid P Y Byz al. In order to represent the balance of external evidence it was decided to include sou in the text but to enclose it within square brackets.

4.30 th.n cei/ra, @sou# evktei,nein se

Instead of th.n cei/ra, sou, read by î45 (evktei,nein before th.n cei/ra, sou) a Dgr E P Y and most minuscules, a few witnesses have merely cei/ra (î74 A (but se evktei,nein) B 1175 itd, gig Lucifer). It is difficult to determine whether the pronoun, which suits the character of the diction of prayer, was deleted by Atticizing copyists as superfluous with parts of the body, or was added from verses 27 and 29. In order to represent the balance of evidence and of probabilities, the Committee retained the word but enclosed it within square brackets.

4.31

At the end of the verse codex Bezae and some other witnesses (including E, certain Greek manuscripts known to Bede, vg3 mss copG67 Irenaeus Ephraem Augustine) add, a little naࡢvely but conformably to the spirit of the recital, panti. tw|/ qe,lonti pisteu,ein (“to every one who wished to believe”). According to Rendel Harris,

“Its origin is evidently an attempt to assimilate the fulfilment of the prayer to the prayer itself which is in v. 29
meta. | pa,shj | parrhsi,aj | lalei/n | to.n lo,gon | sou
cum | fiducia | omni | loqui | verbum | tuum.

Hence we expect naturally the addition of pa,shj, and a number of MSS. show it. (For example, the Gigas reads loquebantur verbum dei cum omni fiducia.) This is the cause of the omni at the beginning of the gloss; but this omni separated from fiducia

Page 283

by the line division has been read as a dative, and turned back into Greek as panti, with the result that it has itself become the subject of expansion, in order to limit the extravagance of the statement and to round off the sentence.”126

Although one may have reservations about the validity of the several steps in Harris’s ingenious theory, the words nevertheless are obviously an accretion to the text.

4.32 mi,a

After mi,a several Western witnesses (D E Cyprian Zeno Ambrose) add kai. ouvk h=n dia,krisij (cwrismo,j E) evn auvtoi/j ouvdemi,a (tij E) (“and there was no quarrel among them at all” [“and there was not any division among them,” E]). According to A. C. Clark, the shorter text was formed by the accidental omission of a stichos, facilitated by the presence of mi,a at the end of successive stichoi.127 On the other hand, since such an explanation fails to account for the reading of E, it is more likely that the Western reading is an expansion of the original text, made in the interest of emphasizing the unity of the primitive church.

4.33 th/j avnasta,sewj tou/ kuri,ou VIhsou/ {C}

Of the four major variant readings, that supported by î8 (fourth century) P Y 049 056 0142 itgig syrh copsa eth al best accounts for the origin of the others. In B the order of the last two phrases is reversed, perhaps in order to connect tou/ kuri,ou VIhsou/ with oi` avpo,stoloi (so Ropes); it should be noted, moreover, that Luke never joins “the apostles” as a fixed title with a genitive (Haenchen). The other two variant readings are characterized by the natural addition of Cristou/. Although agreeing that the sequence of VIhsou/ Cristou/

Page 284

tou/ kuri,ou (in a A al) is unusual, the Committee disagreed with Tischendorf’s view (in loc.) that this reading could account for the rise of the other variant readings (what scribe would have eliminated Cristou/?).

4.36 VIwsh,f

The Textus Receptus, following P Y 1 33 69 326 440 522 623 920 1611 1827 al, reads VIwsh/j, a spelling that reflects the tendency to replace a non-Greek ending (&f) with one more congenial to Byzantine scribes.

4.37 pro.j tou.j po,daj

The Textus Receptus, following î57, 74 A B D P Y and most minuscules, reads para. tou.j po,daj, whereas E 36 94 180 307 327 453 1884 al read pro.j tou.j po,daj. Since para. tou.j po,daj is the more urbane expression, and since there is no fluctuation of witnesses in 4.35 and 5.2, where para. tou.j po,daj appears, it is altogether probable that in 4.37 the original reading was pro.j tou.j po,daj, which scribes altered so as to bring it into harmony with the adjacent passages 4.35 and 5.2. It should also be observed that the same tendency to alter the less elegant expression appears in 5.10, where pro,j (a A B D) is replaced in various witnesses by para, or evpi, or u`po,.

5.3 o` Pe,troj( ~Anani,a

Instead of o` Pe,troj( ~Anani,a codex Bezae reads Pe,troj pro.j ~Anani,an. Did pro,j come from partial dittography of Pe,troj, or is the commonly received reading the result of accidental omission of the preposition and of the final n (perhaps written as a horizontal line over the final a) of ~Anani,an?

In view of the tendency of the Western text to expand readings, it is probable that the scribe of D filled out the expression either accidentally or deliberately (compare the insertion by E 321 syrp, h with* copsa, bo eth al of pro.j auvto,n before or after Pe,troj).

Page 285

5.3 evplh,rwsen {B}

Since the expression evplh,rwsen o` Satana/j th.n kardi,an sou seems somehow to involve an inappropriate use of the verb “to fill,” it has been argued that the original text read either evph,rwsen 128 or evpei,rasen.129

It is more probable, however, that the reading evph,rwsen (“disabled, maimed”) arose through accidental omission of l from evplh,rwsen. In codex Sinaiticus (fol. 102, col. a, of the New Testament) the lines are arranged as follows (spaces are left between the words here):

anania diati epy
rwcen o catanac
tyn kardian cou
'eucac;ai ce to
p=n=a= to agion kai

From evph,rwsen it was an easy step, by itacism and correction ad sensum, to the production of the verb that above all others seems to be admirably suited, evpei,rasen (“tempted”).

But what seems to have been generally overlooked, as Girard has pointed out,130 is that the expression “to fill the heart” is a Hebraism that means “to dare (to do something).” Thus, in Ec 8.11: [r' tAf[]l; ~h,B' ~d'a'h'-ynEB. ble alem' the Septuagint translates literally: evplhroforh,qh kardi,a ui`w/n tou/ avnqrw,pou evn auvtoi/j tou/ poih/sai to. ponhro,n. In place of evplhroforh,qh kardi,a …, Aquila employs evto,lmhsan, and the Vulgate translates…absque timore ullo filii hominum perpetrant mala. Again, in Est 7.5 the Hebrew reads !Ke tAf[]l; ABli Aal'm.-rv,a] … aWh ymi which the Septuagint renders Ti,j ou-toj( o[stij evto,lmhse poih/sai to. pra/gma

Page 286

tou/to; and the Vulgate, Quis est iste…ut haec audeat facere?131 The combination, therefore, of superior external attestation and the possibility of explaining the idiom in terms of Semitizing Greek led the Committee to prefer the reading evplh,rwsen.

5.4-5 to. pra/gma tou/to … pesw,n

In order to make the account in ver. 4 more vivid, codex Bezae reads poih/sai ponhro.n tou/to, and to heighten the dramatic effect in ver. 5 it inserts before pesw,n the adverb paracrh/ma (from ver. 10).

5.8-10

Codex Bezae alters ver. 8 by replacing avpekri,qh with ei=pen and by rephrasing Peter’s inquiry, evperwth,sw se eiv a;ra to. cwri,on tosou,tou avpe,dosqe (“I will ask you if indeed you sold the land for so much”). In view of the use of the interrogative prefix evrwth,sw u`ma/j in Lk 20.3, C. A. Phillips argued that the reading of codex Bezae in ver. 8 preserves a genuine Lukan trait.132 CopG67 reads, “Peter said to her, I asked you about the sale. Did you sell the garden for this money?”

In ver. 9 the expression to. pneu/ma kuri,ou, which, apart from Old Testament quotations, is very rare in the New Testament, is replaced in î74 1522 1838 geo by the more usual expression to. pneu/ma to. a[gion.

In ver. 10 the Greek text of codex Bezae adds sunstei,lantej (“having wrapped her up”), derived from ver. 6.

5.12 a[pantej

After a[pantej several witnesses add evn tw|/ i`erw|/ (D 42 copsa,G67 eth al). This is clearly an interpolation (which even Blass refused to

Page 287

admit into his Roman text of Acts), for according to the Western text of 3.11 Solomon’s portico was outside to. i`ero,n.

5.13

The ordinarily received text is difficult to interpret because kolla/sqai (meaning “to join”) seems to be inappropriate in the context (contrast ver. 14), and because the identity of tw/n loipw/n is not disclosed. Among the attempts to clarify the verse, several conjectures may be mentioned. Pallis emended kolla/sqai auvtoi/j to kwlu/sai auvtou,j, and adopted A. Hilgenfeld’s emendation of loipw/n to Leueitw/n, producing thereby the sentence, “And of the Levites none dared to prevent them [from holding meetings in the Temple precincts].”133

Torrey conjectured that the original Aramaic was at'Wbyfe, “the elders,” which was misread as at'yrIyve, “the rest,” the meaning being, “of the elders no one dared join himself to them; nevertheless the common people magnified them,…multitudes both of men and women.”134

Without resorting to an Aramaic original, Dibelius conjectured that tw/n de. loipw/n came from tw/n avrco,ntwn. He writes, “The number of letters is the same, and the changes, at least from A to D and from X to L, are easily understood. ‘Of the leaders no one dared join them, but the people made much of them, and more believers than ever were won for the Lord.’ Thus the sentence becomes intelligible.”135 Against this proposal, however, is the disappearance of the connecting particle.

5.15

At the end of the verse codex Bezae adds avphlla,ssonto ga.r avpo. pa,shj avsqenei,aj w`j ei=cen e[kastoj auvtw/n (“for they were

Page 288

being set free from every sickness, such as each of them had”). A similar statement (kai. r`usqw/sin avpo. pa,shj avsqenei,aj h-j ei=con) is read by E itgig, p vgmss copG67 Lucifer.

5.16 VIerousalh,m {B}

Not observing that pe,rix governs VIerousalh,m,136 most copyists understood tw/n pe,rix po,lewn as “the surrounding cities” and therefore added eivj or evn before VIerousalh,m.

5.17 avnasta.j de, {A}

Instead of avnasta,j itp has “Annas,” which Dibelius,137 following Blass,138 was inclined to accept as original. But avni,sthmi, which is a favorite Lukan word (out of 107 occurrences in the New Testament, 26 appear in the third Gospel and 45 in Acts), in this passage reflects the usage of Septuagint Greek, where it is often little more than a copula.139 Furthermore, as Lake and Cadbury point out, “no reviser or scribe is likely to have objected to the ascription of the high priesthood to Annas, but avnasta,j may easily have been read accidentally as :Annaj, especially after the phrase in iv.6.”140

5.18 dhmosi,a|

Codex Bezae adds, with typical circumstantial detail, kai. evporeu,qh ei-j e[kastoj eivj ta. i;dia (“and each one went to his own home”). A similar sentence appears in the pericope de adultera, [Jn] 7.53, evporeu,qhsan (D evporeu,qh) e[kastoj eivj to.n oi=kon auvtou/. The phrase eivj ta. i;dia is characteristic of John, but it is also found in Ac 21.6.

Page 289

5.21-22

The Western text of these verses is variously preserved in D E and other witnesses. Instead of the opening words avkou,santej de,, E reads evxelqo,ntej de. evk th/j fulakh/j, which is received by Blass into his Roman form of the text. Codex Bezae paints more vividly the circumstances of the trial by adding a phrase that is analogous to the reading of D in ver. 18: “the high priest came and those who were with him, having risen early, and (evgerqe,ntej to. prwi> kai,) called together the council.” In ver. 22 the Western text (D itp vg syrhmg) adds the detail, “But when the officers came and opened the prison (kai. avnoi,xantej th.n fulakh,n), they did not find them inside (e;sw D).”

5.28 @Ouv# paraggeli,a| {C}

A majority of the Committee interpreted the absence of ouv from several witnesses as due to their copyists’ desire to transform thereby the high priest’s question into a rebuke. In view, however, of the weight of the external evidence supporting the shorter reading, it was decided to print ouv within square brackets.141

[From the standpoint of transcriptional probability, it appears that ouv is a scribal addition, occasioned by the influence of the verb evphrw,thsen in ver. 27 (compare 4.17). For this reason, as well as the strong combination of î74 a* A B itd, gig vg copsams, bo geo Lucifer al, the word should be omitted from the text. B.M.M.]

5.29 avpokriqei.j de. Pe,troj kai. oi` avpo,stoloi ei=pan {A}

Codex Bezae enhances the role of Peter by omitting “and the apostles answered and,” and by altering ei=pan to ei=pen. The Old Latin text (ith) continues by adding: cui obaudire oportet, deo an hominibus? ille aut[em ait, deo]. et dixit Petrus ad eum (“‘Whom is it right to obey, God or man?’ and he said, ‘God.’ And Peter said to him” [then ver. 30 follows]). A similar addition occurs also in copG67.

Page 290

The declarative form of the B-text is witnessed as early as the second and third century in Polycrates’s letter to Pope Victor (quoted in Eusebius, Eccl. hist., V.xxiv:7), Origen (contra Celsum, VIII:26), and Hippolytus (c. Noët., 6 fin.).

5.31

The Western reading, “God exalted him for his glory” (th|/ do,xh| auvtou/), supported by D itgig, p copsa Irenaeus Augustine, seems to be an ancient transcriptional error (doxy for dexia). Nestle142 draws attention to the same confusion in the manuscripts of the Septuagint at 2 Chr 30.8 and Is 62.8.

The presence of evn auvtw|/ (D* itd, h, p copsa ethro Augustine) after a;fesin a`martiw/n appears to be a typical Western expansion. (See also the next variant.)

5.32 evsmen ma,rturej {B}

A majority of the Committee regarded the reading evsmen ma,rturej (î74 a (A) Dgr* 915 vg syrh copsa, bo al) to be original. The insertion of auvtou/ (Db E P (Y) Byz) doubtless reflects recollection of the words of Jesus reported in 1.8, kai. e;sesqe, mou ma,rturej. The words evn auvtw|/ (which in B replace evsmen) appear to be the result of scribal inadvertence; perhaps they are somehow connected with the Western variant at the close of ver. 31 (see the preceding variant).

5.32 o[

The omission of o[ by B and a few other witnesses was probably accidental. The masculine gender o[n (D* E) appears to be a theological correction ad sensum. There may be, as Ropes suggests, some deeper but hidden factor which led to the omission of both evsmen and o[ in the B-text of this verse.

Page 291

5.33 evbou,lonto {B}

A majority of the Committee interpreted the context as favoring evbou,lonto (which occurs 13 times elsewhere in Acts), for the members of the Sanhedrin, being enraged, were scarcely in a mood quietly to take counsel. The reading evbouleu,onto (a word that occurs elsewhere in Acts only in 27.39) seems to have arisen accidentally through a scribal blunder.

5.34 tou.j avnqrw,pouj

Copyists no doubt deemed the expression tou.j avnqrw,pouj (a A B vg copbo arm) too undignified for Luke’s narrative (it reappears in Gamaliel’s speech in verses 35 and 38) and substituted tou.j avposto,louj (so the Textus Receptus, following D E H P most minuscules syrp, h copsa eth).

5.35 auvtou,j

Codex Bezae and copsa replace the ambiguous auvtou,j, which a careless reader might take to refer to the apostles, with tou.j a;rcontaj kai. tou.j sune,drouj (“the rulers and the members of the council”; the last word D misspells sunedri,ouj, but intends to use the word su,nedroj, which is found nowhere else in the New Testament).

5.36 e`auto,n

The addition of me,gan before or after e`auto,n in A2 D E 614 itgig, h syrp copG67 Origen Jerome Cyril is an interesting example of a Western reading that gained wide currency; it probably came into the text here from 8.9.

5.36 prosekli,qh

Instead of prosekli,qh (a A B C2 al), which occurs only here in the New Testament, (C*) D* E H P al read proseklh,qh (by

Page 292

itacism). In 33 al Old Latin vg (and the Textus Receptus) the reading prosekollh,qh is an interpretation of or substitution for prosekli,qh.

5.36 avnh|re,qh

Instead of using avnh|re,qh to describe the death of Theudas, the Greek text of codex Bezae (but not itd or ith) employs the curious expression dielu,qh auvto.j diV au`tou/ (“he was destroyed by himself”).143 (The same verb is used more idiomatically in verses 38 and 39.) Bezae’s account of Theudas’s suicide is contrary to that of Josephus, who expressly says that Theudas, having been captured alive, was beheaded (Antiquities, XX.v:1) – or is the disagreement between the two accounts an added argument supporting the theory that Josephus and Acts refer to two different persons with the same name?

5.37 lao,n {A}

This verse provides a clear example of a growing text. Dissatisfied with the unadorned account that Judas the Galilean “drew away some of the people after him” (avpe,sthsen lao.n ovpi,sw auvtou/), various scribes undertook to heighten the account by the addition of polu,n or i`kano,n before or after lao,n. It is significant that the Latin text of codex Bezae agrees with the earlier and shorter reading.

5.38-39

The Western text has, as Lake and Cadbury admit, “a vigorous and attractive paraphrase,” which Rendel Harris was tempted to regard as possibly original.144 In the following translation the chief expansions are italicized: “So in the present case, brethren, I tell you, keep away

Page 293

from these men and let them go, without defiling your hands; for if this plan or this undertaking is of human origin, it will fail; (39) but if it is of God, you will not be able to overthrow them – neither you nor kings nor tyrants. Therefore keep away from these men, lest you be found opposing God!” (For each expansion, see the following comments.)

5.38 nu/n

After nu/n D ith copG67 add avdelfoi, (compare a similar addition in the Western text of 20.18).

5.38 auvtou,j

Harris suspected the Western addition mh. mia,nantej (molu,nontej E) ta.j cei/raj (+ u`mw/n E ith) of D E ith copG67 to be of Montanist origin.145

5.39 auvtou,j {A}

The expansion in D, ou;te u`mei/j ou;te basilei/j ou;te tu,rannoi\ avpe,cesqe ou=n avpo. tw/n avnqrw,pwn tou,twn (similarly 614 1108 1611 2138 syrh with * copG67), doubtless shows the influence of a passage in the Wisdom of Solomon where the writer is dealing with the same problem as in Acts, namely the question whether it is safe to oppose God. The passage (Wis 12.13 f.) is as follows: ou;te ga.r qeo,j evstin plh.n sou/ … ou;te basileu.j h' tu,rannoj avntofqalmh/sai dunh,setai, soi peri. w-n evko,lasaj (“For neither is there any God besides thee,…nor can any king or tyrant confront thee about those whom thou hast punished”). In E the word tu,rannoi (which is not a New Testament word) is replaced by a;rcontej, but at the expense of the sense, for now Gamaliel seems to refer to the Sanhedrin twice (“neither you…nor rulers”).

The addition of avpe,cesqe ou=n avpo. tw/n avnqrw,pwn tou,twn is, as

Page 294

Weiss characterizes it, “an empty repetition of ver. 38; but it serves at the same time as an appropriate connection for the following mh,pote kai,….”146

5.41 u`pe.r tou/ ovno,matoj

After u`pe.r tou/ ovno,matoj scribes could not resist the temptation to add such words as VIhsou/ (33 itgig, h vg), tou/ kuri,ou VIhsou/ (E 383 614 syrh), tou/ Cristou/ (69 328 al), and auvtou/ (88 242 255 431 460 808 917 1518 eth Origen).

6.1 auvtw/n

At the end of the verse codex Bezae adds the phrase evn th|/ diakoni,a| tw/n ~Ebrai,wn (“in the ministration of the Hebrews”), which is quite superfluous in view of the preceding context. Old Latin h reads a ministris Hebraecorum, representing u`po. tw/n diako,ntwn tw/n ~Ebrai,wn (“by the ministers of the Hebrews”).

6.3

Codex Bezae and codex Vaticanus have each altered the opening words of the verse in accord with the predilections of its scribe. The former (supported by ith and copG67) prefaces the suggestion made by the apostles with an introductory interrogative phrase, ti, ou=n evstin( avdelfoi,; which lends a colloquial touch to the narrative (compare also the Western readings mentioned at 2.37 and 5.8). The phrase seems to have come to the present passage from 21.22.

The unique reading evpiskeyw,meqa in codex Vaticanus, as Ropes remarks, is probably “due to the desire not to exclude the apostles from a share in the selection of the Seven. It is clearly inconsistent with vs. 6 in the usual text. Perhaps the ‘Western’ ou-toi evsta,qhsan in the latter verse has arisen from the same motive.”147

Page 295

6.3 de, {B}

The reading ou=n is so appropriate in the context that, if it were original, there would have been no reason why the other readings should have arisen. The Committee agreed with Tischendorf (ad loc.) that the presence of de, in both the preceding and following sentences prompted scribes to alter de, in this verse (a B copsa) to either dh, (A) or ou=n (C E P Y 33 614 1739 Byz, followed by the Textus Receptus), or to omit it entirely (î74 copsams arm eth geo al). The conflation de. ou=n is read by 1175.

6.3 pneu,matoj

It was natural for scribes to add a`gi,ou after pneu,matoj (A C* H P S vg copsa eth), and the word passed into the Textus Receptus. The shorter text is supported by î8, 74 a B D 431 614 2412 syrh Chrysostom.

6.5 plh,qouj

The Western text (D ith copG67) adds tw/n maqhtw/n lest panto.j tou/ plh,qouj be taken to refer to the non-Christian multitude.

6.5 plh,rhj

The undeclinable form plh,rhj, read by a A C D E H P and many minuscules, was corrected in B and several minuscules to plh,rh, a reading that passed into the Textus Receptus.

6.5 Ti,mwna

Instead of Ti,mwna Old Latin h reads Simonem. Since the name Ti,mwn is unique in the Bible, it is altogether probable that a scribe (or translator) misread the Greek name as Simon, a name more familiar to readers of the New Testament.148

Page 296

6.7 qeou/ {B}

Acts contains examples of both o` lo,goj tou/ qeou/ (4.31; 6.2; 11.1; 13.5, 7; 17.13; 18.11) and o` lo,goj tou/ kuri,ou (8.25; 13.49; 15.35, 36; 19.10, 20; 20.35 [plural lo,goi]); the reading is in doubt at 12.24; 13.44; 16.32; 19.20.

In the present verse the Committee preferred o` lo,goj tou/ qeou/, which, in view of ver. 2, seems to be the more appropriate reading, and which is supported by superior external evidence (including î74 a A B C 33 1739 itgig syrp copsa, bo).

6.7 tw/n i`ere,wn

The more unusual reading tw/n i`ere,wn (î74 A B C D al) is to be preferred to the more commonplace tw/n VIoudai,wn (a* 142 424 453 2401 al syrp) and to the obviously corrupt evn tw|/ i`erw|/ that underlies ith (in templo).

6.8 ca,ritoj

The earlier text describes Stephen as a man “full of grace” (ca,ritoj, with î74 a A B D vg syrp copsa, bo arm). The later text was assimilated to ver. 5, “full of faith” (pi,stewj, with H P S most minuscules, followed by the Textus Receptus). Both readings are conflated in E (ca,ritoj kai. pi,stewj).149

6.8 law|/

The Western text adds dia. tou/ ovno,matoj $tou/% kuri,ou VIhsou/ Cristou/ (D 5 33 431 453 876 2412 copsa Augustine), an interpolation probably derived from 4.30.

6.9 Liberti,nwn

Since the other synagogues mentioned in this verse are named from countries, and since there were freedmen in every country,

Page 297

many scholars from Beza onwards have suggested that instead of Liberti,nwn we should read Libisti,nwn or Libusti,nwn (“Libyans”).150 Schulthess proposed Libu,wn tw/n kata. Kurh,nhn (compare 2.10). One of the Arabic versions reads “Corinthians.”

In Ropes’s opinion, the explanation “Libyans,” which is quoted from Chrysostom in the Armenian catena and is found in the Armenian vulgate text, may be an interpretation, not a variant reading.151

On the other hand, it is possible, as Lake and Cadbury suggest (in loc.), that the Greek text refers to only one synagogue; thus, the NEB renders the verse: “But some members of the synagogue called the Synagogue of Freedmen, comprising Cyrenians and Alexandrians and people from Cilicia and Asia, came forward and argued with Stephen.” With this interpretation emendation is not necessary, and even on the usual view that several synagogues are intended, there is no compelling reason to depart from the text of the Greek witnesses.

6.9 kai. VAsi,aj

The omission of kai. VAsi,aj from A D* ù60 seems to have been accidental, occasioned by parablepsis (compare the similar ending of Kiliki,aj, which immediately precedes).

6.10-11

A Western expansion, in slightly different forms, appears in D E vgvmss syrhmg copG67 and the Bohemian (Old Czech) version. The Bezan form, which according to Harris displays traces of Montanist interest in the Paraclete,152 is as follows: oi[tinej ouvk i;scuon avntisth/nai th|/ sofi,a| th|/ ou;sh| evn auvtw|/ kai. tw|/ pneu,mati tw|/ a`gi,w| w|- evla,lei( dia. to. evle,gcesqai auvtou.j evpV auvtou/ meta. pa,shj parrhsi,aj) mh. duna,menoi ou=ÉnË avntofqalmei/n th|/

Page 298

avlhqei,a| (“who could not withstand the wisdom that was in him and the holy Spirit with which he spoke, because they were confuted by him with all boldness. Being unable therefore to confront the truth,…).

The word avntofqalmei/n is used in Wsd 12.14, a passage that may have influenced the Western reviser of Ac 5.39.

6.13 lalw/n r`h,mata

Instead of lalw/n r`h,mata the Textus Receptus reads r`h,mata bla,sfhma lalw/n with E H P al arm; bla,sfhma is an interpolation from ver. 11.

6.13 @tou,tou#

The phrase kata. tou/ to,pou tou/ a`gi,ou (î74 a A D E H P Y 066 0175 itgig vg arm eth) refers, of course, to the temple. The addition of tou,tou after a`gi,ou (B C 33 69 1739 syrp, h copsa, bo) allows (if indeed it does not require) the phrase to refer to the place of assembly of the Sanhedrin, which may have been situated on the Temple Mount on the western side of the enclosing wall.

The omission may have occurred accidentally (many words in the context end in &ou), or the word may have been deleted because the scene, according to ver. 12, took place in the assembly room of the Sanhedrin, for which a reference suited to the temple was inappropriate. On the other hand, the word may have crept into the text from the next verse, where the text is firm.

In view of the balance of these possibilities the Committee decided to retain the word but to enclose it within square brackets.

6.15 avgge,lou

After w`sei. pro,swpon avgge,lou the Greek text of codex Bezae (supported by ith copG67) adds the phrase e`stw/toj evn me,sw| auvtw/n (“all who sat in the council saw that his face was like the face of an angel standing in their midst”). Since, however, the Latin text of

Page 299

Bezae reads stans in medio eorum, Harris argues153 that the nominative form of the participle shows that the gloss originally belonged to the first verse of the following chapter, describing the position of the high priest “standing in their midst” (compare Mk 14.60). But this explanation overlooks the fact that what is needed to describe the action of the high priest is not merely that he was standing, but that (as the Markan passage shows) he stood up in their midst and spoke;154 the gloss therefore belongs (as the Greek text of Bezae indicates) with what precedes.155

7.1

After ei=pen de. o` avrciereu,j the Western text (D E itgig, h vgmss copG67) adds the very natural supplement tw|/ Stefa,nw|.

7.3-51

In addition to several direct quotations from the Septuagint, Stephen’s speech consists of a series of allusions to and summaries of Israelitish history. In these phrases drawn from the Old Testament about thirty variants between B and D occur in which one agrees with the Septuagint against the other. In most of the cases it is codex Bezae that has been conformed to the text of the Septuagint; according to Ropes’s judgment,156 in only one instance (h;|dei in ver. 18)

Page 300

is there reason to suspect that the B-text has been conformed to the Septuagint.

7.3-4

Several Old Latin witnesses (including itgig, p) remove the clause meta. to. avpoqanei/n to.n pate,ra auvtou/ from its place in ver. 4 and insert it just before ver. 3. Probably the motive for this alteration was to bring the text into closer accord with the interpretation that the ordinary reader of Gn 11.27 ff. would be likely to derive from the progress of the narrative.157

7.4

The Western text presents several minor expansions, including the addition of VAbraa,m after to,te (D syrh); kavkei/ h=n instead of kavkei/qen and the corresponding insertion of kai, before metw,|kisen (D*); and the addition after katoikei/te of kai. oi` pate,rej u`mw/n (D h`mw/n) E syrh with * Augustine. D further adds oi` pro. h`mw/n (syrh with * u`mw/n). Since the last addition goes ill with katoikei/te (for katw,khsan is needed), there is a possibility that the Western text is original and was subsequently deleted. On the other hand, however, since the entire context deals with the fathers, the opportunity for making such an addition was near to hand; it is also the kind of superfluity that is characteristic of the Western text.

7.12 siti,a

The Textus Receptus reads si/ta (“wheat, grain”) with H P and many minuscules, whereas î74 a A B C D E al read siti,a (“food [made from grain]”). Siti,on is found only here in the New Testament, and only once in the Septuagint (Pr 30.22); scribes would

Page 301

therefore be tempted to assimilate it to the more frequently used si/ton, which occurs 14 times in the New Testament, and 79 times in the Septuagint.

7.13 avnegnwri,sqh

It is probable that scribes changed the verb avnegnwri,sqh (î74 a C D E H P most minuscules) to the simple form evgnwri,sqh (A B itp vg) because the compound form seems to imply that Joseph had also made himself known to his brothers on their first visit to Egypt. (According to Brooke and McLean, in the Septuagint of Gn 45.1 three manuscripts read avnegnwri,zeto for evgnwri,zeto.)

7.13 @tou/# VIwsh,f

The Textus Receptus, following D H P and many minuscules, reads tou/ VIwsh,f, whereas the article is absent from B C 88 90 915 al, and instead of tou/ VIwsh,f a A E 181 1895 vg arm al read auvtou/.

The Committee was divided in its evaluation of the evidence. Some members regarded auvtou/ as original and thought that copyists replaced it with VIwsh,f or tou/ VIwsh,f for the sake of perspicuity. Others held that since Joseph had already been mentioned in the previous clause, scribes were led by stylistic considerations to substitute auvtou/ for the proper name. It was finally decided that the least unsatisfactory solution was to print tou/ enclosed within square brackets.

7.16 evn Suce,m {C}

The author has combined the accounts of two transactions: (a) Abraham bought a burial plot from Ephron the Hittite in Machpelah east of Hebron (Gn 23.3-20), where Abraham, Sarah, Isaac, Rebekah, Leah, and Jacob were buried (Gn 49.31; 50.13), and (b) Joseph was buried in a plot that Jacob bought from the sons of Hamor, the father of Schechem (Gn 33.19; Jos 24.32). Except for the two passages just mentioned, in the Old Testament Shechem is always the name of a place, not of a person. The variant readings in

Page 302

Ac 7.16 reflect the two traditions concerning the name Shechem, except that the Western and Antiochian texts reverse the relationship, making Shechem the father instead of the son of Hamor. In seeking an explanation to account for the curious reading tou/ (î74 Dgr al), it should be observed that the Harclean Syriac reads “who was from Shechem”; could it be that para, or avpo, has fallen out of the archetype of the Western group of witnesses?

All things considered, the Committee judged evn to be the least unsatisfactory reading, supported, as it is, by a* B C 88 1739 copsa, bo, fay arm geo al.

7.17 w`molo,ghsen {B}

The verb ovmnu,ein (ovmnu,nai) is used frequently throughout the Septuagint to render [b;v'. On the other hand, o`mologei/n and evpagge,lein are used infrequently in the Septuagint (o`mologei/n occurs a total of 14 times and evpagge,lein occurs 11 times; neither verb appears in the Pentateuch or the historical books). It is probable, therefore, that in the present passage scribes substituted w;mosen for one of the other two verbs. Furthermore, since the verb o`mologei/n acquired a technical meaning in the early church (“to make one’s confession”),158 there was added reason for copyists to alter it here. The verb evphggei,lato may have arisen as an echo of the previous th/j evpaggeli,aj.

7.18 @evpV Ai;gupton# {C}

On the one hand, if the shorter reading be regarded as original, it is easy to see how Ex 1.8 in the Septuagint (avne,sth de. basileu.j e[teroj evpV Ai;gupton( o]j ouvk h;|dei to.n VIwsh,f) would have influenced scribes to insert the phrase, evpV Ai;gupton. On the other hand, since the preceding verse in Acts speaks of the people of Israel being evn Aivgu,ptw|, it may be that the phrase was deleted as superfluous. Confronted with such a balance of probabilities, a majority of the

Page 303

Committee decided to retain the words in the text but to enclose them within square brackets.

7.18 h;|dei

For “another king who had not known Joseph” the Western text (D E itgig, p Chrysostom) reads “another king who did not remember (evmnh,sqh) Joseph.” Lake and Cadbury suggest that the B-text (h;|dei) may be an accommodation to the Septuagint.159 On the other hand, the Western text so often goes its own way that it would be extremely unwise to accept its text of Old Testament quotations as original whenever they differ from the Septuagint text.

7.19 @h`mw/n# {C}

On the one hand, external evidence tends to favor the reading without h`mw/n. On the other hand, the presence of h`mw/n four words earlier with to. ge,noj may well have prompted copyists to delete the second instance of the pronoun as superfluous. In order to represent both considerations, a majority of the Committee decided to include the word in the text, but to enclose it within square brackets in order to indicate a measure of doubt that it belongs there.

7.21 auvtou/

The Western text includes the added detail that Pharaoh’s daughter found the infant Moses after he had been cast out “into the river,” eivj (para. D) to.n potamo,n (D E syrh with * copG67).

7.24

The Western text adds details from the Septuagint of Ex 2.11-12, “And seeing one of his race (evk tou/ ge,nouj auvtou/, D E syrp, h with * copG67 eth [D omits auvtou/]) being wronged, he defended the oppressed

Page 304

man and avenged him by striking the Egyptian, and he hid him in the sand” (kai. e;kruyen auvto.n evn th|/ a;mmw|, D copfay eth).

7.26

Codex Bezae (but not other members of the Western text) makes three additions to the verse: it prefixes to,te at the beginning (omitting te); adds kai. ei=den auvtou.j avdikou/ntaj (“and he saw them doing injustice”) after macome,noij* and reads ti, poiei/te( a;ndrej avdelfoi,* instead of a;ndrej( avdelfoi, evste.

7.29 e;fugen de. Mwu?sh/j

Hilgenfeld, followed by A. C. Clark, accepted the reading of codex Bezae as original, ou[twj kai. evfuga,deusen Mwu?sh/j (E reads evfuga,deusen de. Mwu?sh/n, which means that the verb is transitive, with o` avdikw/n of ver. 27 understood as the subject). The word fugadeu,ein appears nowhere else in the New Testament; in the Septuagint it occurs both transitively and intransitively, but generally the latter. Although it is just possible that the more commonly used verb fu,gein may be a corruption of the less usual fugadeu,ein, on the whole the Western reading has little to recommend it in the face of the overwhelming weight of evidence against it (all other witnesses support e;fugen de. Mwu?sh/j).

7.30 a;ggeloj

The Western and the Antiochian texts (D H P S 614 syrp, h arm eth Augustine) insert kuri,ou, a natural addition, especially in the light of Ex 3.2. The AV follows the expanded text with “an angel of the Lord.”

7.31-34

The manuscript copG67 is unique in making extensive additions to Stephen’s account from the Old Testament and from tradition: “… as he [Moses] drew near to look (there came the voice of the Lord saying),

Page 305

the Lord spoke to him in a voice saying, Moses, Moses! But he said, Who art thou, Lord? But he said to him, Do not draw near to this place. Take thy shoes off thy feet, for the place on which thou standest is a holy place. He said to him, I am the God…and of Jacob. But Moses (trembled and did not dare to look) turned away his face, for he feared to look straightforwardly at God. Then (the Lord) God said this to (him) Moses, (Loose the sandals from thy feet, for the place where thou art standing is holy ground). Seeing I have seen the oppression of my people in Egypt. I have heard their groaning about their slave-labor, for I know their heartache. I have come down to deliver them from the hand of the Egyptians. (And now) come, I (will) send thee to Egypt that thou mayest bring them out of that land and take them into another land, which is good and plentiful, a land abundant with milk and honey, the place of the Canaanites and Hittites and Amorites and Pheresites and Hevites and Gergesites and Jebusites. And the cry of the children of Israel has come up to me, some of the sufferings with which the Egyptians have afflicted them. Now come, and I send thee to Pharaoh, the king of Egypt, and thou wilt bring my people, the children of Israel, out of the land of Egypt.”160

7.33 ei=pen de. auvtw|/ o` ku,rioj

Instead of the commonplace introductory clause, “And the Lord said to him,” codex Bezae substitutes the more colorful expression, kai. evge,neto fwnh. pro.j auvto,n…(“And there came a voice to him, ‘Loose the shoes…’”).

7.34 auvtw/n

Since the singular number auvtou/ (B D 321 1838 syrp) is the more correct form grammatically (it refers to tou/ laou/), it is probable that

Page 306

auvtw/n (î74 a A C E H P nearly all minuscules and versions) is the original reading that was altered by punctilious scribes.

7.35 dikasth,n

In this verse reference is made to the earlier citation (ver. 27) of the quotation from Ex 2.14. It was almost inevitable, therefore, that scribes would fill out the shorter reading here (î45, 74 A B H P most minuscules vg syrhtxt) with the phrase “over us.” The variant readings evfV h`mw/n (a C D al) and evfV h`ma/j (E 0142 33 61 al) occur also in the manuscripts of Ex 2.14.

7.35 @kai,# (2)

The absence of kai, after qeo,j in î45, 74 a* A C and many other witnesses, as well as the more deliberate emphasis that its presence gives to the text (“both ruler and deliverer”), led some members of the Committee to regard the word as a scribal addition. On the other hand, the strong external support in its favor (including B D) made other members of the Committee reluctant to omit the word entirely. As a compromise it was decided to retain the word enclosed within square brackets.

7.36 gh|/ Aivgu,ptw|

The reading gh|/ Aivgu,ptou (î74 Dgr 1611 1739 vg syrp, h al) is obviously a correction of gh|/ Aivgu,ptw| (a A E N P 81 many minuscules). The witnesses of both readings, however, unite in their support of gh|/ against th|/, which is read by B C 38 69 94 255 307 itd copsa. The Septuagint text at Ex 7.3, to which the present passage seems to allude, reads gh|/. Although normally the Committee preferred readings that depart from the Septuagint, in this case the palacographical possibility that scribes misread gyaiguptw for the more usual (and therefore more to be expected) tyaiguptw was regarded as the probable explanation for the emergence of scattered witnesses attesting th|/. A few secondary witnesses (4 122* 181 241 460 1898 2180) omit both gh|/ and th|/, reading simply Aivgu,ptw|.

Page 307

7.37 o` qeo,j

The original text, o` qeo,j (î74 a A B D 81 vg copsa, bo eth), has undergone various expansions. Since the Septuagint reads ku,rioj before o` qeo,j (Dt 18.15), it was natural for scribes to insert the word here (C E H P al). Later the expression was expanded still more (through assimilation to 3.22) by the addition of h`mw/n (E H and most minuscules) or u`mw/n (P some minuscules, followed by the Textus Receptus).

At the end of the verse the addition of the words auvtou/ avkou,sesqe (“You shall hear him” [referring to the Messiah]), is a scribal assimilation to Dt 18.15 and/or Ac 3.22, which is read by C D E most minuscules vg syrp, h copbo arm eth, followed by the Textus Receptus.

7.38 h`mi/n {B}

As usual the manuscripts differ in their testimony to the first and second person plural pronouns, which, being pronounced alike, were constantly confused by scribes. It appears from the context that what is needed is h`mi/n (A C D al), for Stephen does not wish to disassociate himself from those who received God’s revelation in the past, but only from those who misinterpreted and disobeyed that revelation. The erroneous u`mi/n is read by î74 a B 36 76 257 307 467 489 913 1838 2138 copsa, bo geo. (See also the comment on ver. 39.)

7.39 h`mw/n

Instead of “our fathers” several witnesses (including 36 81 242 2401 copG67 geo Irenaeus) read “your fathers.” (See also the comment on ver. 38.)

7.42

Instead of “book of the prophets” copG67 reads “Amos the prophet.” (See also the comment on ver. 48.)

Page 308

7.43 evpe,keina Babulw/noj

The reading of codex Bezae evpi. @ta. me,#rh Babulw/noj (“into the parts of Babylon”), instead of evpe,keina Babulw/noj (“beyond Babylon”; compare the Septuagint of Am 5.27, evpe,keina Damaskou/), is received as original by Blass and Hilgenfeld, and its originality is judged “not impossible” by Knowling.161 It is difficult to imagine, however, that a corrector would have replaced the Septuagint evpe,keina (which is hapax legomenon in the New Testament) by evpi. ta. me,rh without also altering Babulw/noj to the Septuagint Damaskou/. With Ropes and Haenchen the Committee regarded the Western reading as a scribal improvement, bringing the statement into better agreement with historical fact.

7.46 oi;kw| {B}

Of the two readings, oi;kw| is to be preferred on the basis of both external evidence (it is supported by a combination of Alexandrian and Western witnesses: î74 a* B D copsapt al) and transcriptional probability, for there is no good reason why scribes should have altered qew|/ to oi;kw|, whereas the apparent difficulty of the expression “a habitation for the house of Jacob” as well as the temptation to assimilate it to the Septuagint text of Ps 132.5 [= LXX 131:5] (e[wj ou- eu[rw to,pon tw|/ kuri,w|( skh,nwma tw|/ qew|/ VIakw,b) would have influenced many to emend the text.

Some scholars who regard the reading oi;kw| as intrinsically too difficult in the context (“[David] found favor in the sight of God and asked leave to find a habitation for the house of Jacob. (47) But it was Solomon who built a house for him”), and yet who acknowledge that qew|/ is secondary to oi;kw|, believe that a primitive error has corrupted all extant witnesses. Lachmann conjectured that the original reading was eu`rei/n skh,nwma tw|/ oi;kw| tou/ qeou/ VIakw,b,162 and Hort suggested that kuri,w| had fallen out of the text (twk=w= being mistaken for twoikw).163 Against Hort’s suggestion, however, is

Page 309

the absence in both Old and New Testament of the expression “Lord of Jacob,” whereas “God of Jacob” and “house of Jacob” are both well known.

Without indicating a preference, Knowling observes that “in LXX, Ps. cxxxi:3, we have skh,nwma oi;kou, and a similar expression may have been the orig. reading here; again, in Ps. xxiv:6, Heb., we have ‘Jacob’ = ‘the God of Jacob’ (LXX 23:6), and it has been suggested that some such abbreviation or mode of speech lies at the bottom of the difficulty here.”164 Ropes also was dissatisfied with oi;kw| and concludes his discussion of the variant readings with the supposition that “if we have here a translation from an Aramaic source, it is easy to suppose that the Aramaic equivalent of the Hebrew phrase was first rendered by tw kuriw iakwb, and then this unusual expression corrupted to the familiar-sounding but inappropriate phrase tw oikw iakwb.”165

Not all scholars, however, are agreed that the reading oi;kw| is so lacking in sense as to require conjectural emendation. Lake and Cadbury, for example, remark that “after all, the Temple, like the Tabernacle, was a house or tent ‘of meeting,’ and it was to be used by the house of Jacob as well as by the Almighty.”166 Furthermore, as Klijn points out, Stephen’s “idea of a house within the house of Israel as a substitute for the temple and thus as the real temple of God,” an idea not known heretofore in Jewish literature, has now been paralleled in the Manual of Discipline from Qumran – a fact that seems to support the originality of the reading oi;kw|.167

7.48 profh,thj

After “prophet” copG67 adds “Isaiah” (see also the comment on ver. 42).

Page 310

7.50 tau/ta pa,nta

Since the Septuagint text of Is 66.2 reads pa,nta tau/ta, it is probable that the sequence tau/ta pa,nta of a B H 33 81 al is original and that in î74 A C D E P Y al scribes assimilated the order to the Septuagint reading.

7.55 VIhsou/n

After VIhsou/n the Western text (D itgig, h, p copsapt, G67) characteristically adds to.n ku,rion (see also the examples in Groups B and C in footnote 12, p. 226 above).

7.56 to.n ui`o.n tou/ avnqrw,pou

Instead of tou/ avnqrw,pou a few witnesses (î74 614 copbo2 mss geo) read tou/ qeou/, which Kilpatrick thinks may possibly be original.168 (See also the comment on the same variant readings at Jn 9.35.)

7.56 evk dexiw/n e`stw/ta

The sequence evk dexiw/n e`stw/ta in î74 ac B D H P al was altered to e`stw/ta evk dexiw/n in î45a* A C E 69 al, probably by assimilation to ver. 55.

8.1

Once again Western witnesses expand the text with additions that underline the obvious. If “a great persecution arose against the church in Jerusalem,” one would expect, without being told, that it would also involve “affliction” (after diwgmo.j me,gaj D adds kai. qli/yij, ith and copsa introduce qli/yij kai, before diwgmo.j me,gaj); and if “they all were scattered abroad throughout the region of Judea and Samaria, except the apostles,” we do not need the information that the

Page 311

latter “remained in Jerusalem” (oi] e;meinan evn VIerousalh,m, D* (1175) itgig, h copsa, G67 Augustine). Compare ver. 6.

8.4 to.n lo,gon

After to.n lo,gon several Western witnesses (E itp2 syrp Augustine) add tou/ qeou/; other Western witnesses (itpl vgmss) add circa ciuitates et castella iudee, which A. C. Clark introduces into his edition of Acts in the form kata. ta.j po,leij kai. kw,maj th/j VIoudai,aj.

8.5 @th,n# {C}

It is difficult to decide the textual problem involving the presence or absence of the article. Since in the New Testament Samaria denotes the district, not the city of that name, the phrase eivj th.n po,lin th/j Samarei,aj means “to the [main] city of Samaria.” But which city did Luke intend by this circumlocution; was it Sebaste, the name given by Herod the Great to the city previously called Samaria, or was it Neapolis (Nablus), the ancient Shechem, the religious headquarters of the Samaritans?169 And why did he choose to refer to it without mentioning its name? It is not probable that he thought that Samaria had only one city.

On the other hand, the reading without the article (“to a city of Samaria”) makes excellent sense in the context, and is the natural antecedent for the reference in ver. 8, where the author states that “there was much joy in that city.”170

The Committee was of the opinion that the external evidence supporting the article (î74 a A B 69 181 460* 1175 1898) was so strong that the word ought not be omitted from the text altogether. Yet because internal considerations favor the absence of the article, it was considered best to enclose it within square brackets.

Page 312

8.6 prosei/con de. oi` o;cloi

Here the jejune superfluity of the expansions of the Western text was too much even for Blass,171 who refused to adopt the addition of D, w`j de. h;kouon pa/n (itd pa,ntej), oi` o;cloi prosei/con…(“And when they heard everything, the multitudes gave heed …”), with which is related the still more turgid reading of syrp (“And when the men who were there had heard his preaching, they gave heed to him and acquiesced to all that he said …”).172

8.7

The grammar of the reading that is attested by the earlier and better witnesses (polloi. ga.r tw/n evco,ntwn pneu,mata avka,qarta bow/nta fwnh|/ mega,lh| evxh,rconto( î74 a A B C al) is strained, for the author begins with polloi, as the subject and pneu,mata avka,qarta as object of tw/n evco,ntwn, and then proceeds as though pneu,mata were the subject of the main verb evxh,rconto (“For many of those who had unclean spirits, crying with a loud voice they came out”). In order to improve the syntax scribes altered the nominativus pendens into polloi/j (so codex Bezae)173 or pollw/n (so H P al copbo arm Chrysostom); the latter reading passed into the Textus Receptus.

Modern scholars, dissatisfied with the anacoluthon and recognizing that pollw/n is a secondary development, have proposed several conjectural emendations. For example, Lachmann suggested that polla, should be read instead of polloi,.174 Blass, followed by

Page 313

Hilgenfeld, thought that a[ had fallen out after avka,qarta; with the relative pronoun restored, polloi, is to be construed (along with the following polloi,) as the subject of evqerapeu,qhsan.

On the other hand, however, Torrey argued that the Greek, rough though it is, ought not to be emended, since it represents the conjectural Aramaic original, in which the suspended construction is not unusual.175

Irrespective of one’s view concerning the hypothetical Aramaic original, it is perhaps best to retain the anacoluthon and to conclude, with Lake and Cadbury, that we have here “one of those tricks of mental ‘telescoping’ to which all writers are liable,” and that, as such, “it is one of several indications in the text that it was never finally revised.”176

8.9 me,gan

Struck by the syntax of the expression le,gwn ei=nai, tina e`auto.n me,gan, several scholars have proposed emendations. Valckenaer, van de Sande Bakhuyzen, and Blass177 regard me,gan as an interpolation. Bowyer, Mangey, van Manen, and (tentatively) Lake and Cadbury prefer to read ma,gon. In view, however, of ver. 10, which may illustrate what Lake and Cadbury thought was Luke’s tendency to repeat a word soon after he has used it, it seems best to retain me,gan.178

8.10 kaloume,nh {A}

The awkward kaloume,nh is omitted by the later Byzantine text; it is replaced by legome,nh in several minuscules. Klostermann thought that Mega,lh was a transliteration of the Samaritan algm or ylgm,

Page 314

meaning “he who reveals, the revealer,”179 in which case kaloume,nh apologizes for the foreign term (compare 1.12; 3.2, 11; 6.9).

8.18 pneu/ma {B}

A majority of the Committee was of the opinion that the shorter reading, although supported by only a B copsa Apostolic Constitutions, was to be preferred to the reading of the overwhelming mass of witnesses, for after to. pneu/ma the addition of to. a[gion was as natural for Christian scribes to make as its deletion would be inexplicable.

8.19 le,gwn

In order to strengthen Simon’s request the Western text (D itgig, p) inserts parakalw/n kai, before le,gwn (compare ver. 24 where parakalw/ occurs in D itgig syrhmg); the combination of verbs is not infrequent, e.g. Mt 8.5, 31; 18.29; Mk 5.12, 23; Ac 2.40; 16.9, 15.

8.24 evpV evme. w-n eivrh,kate {A}

The Bezan text differs from that of other witnesses in several striking particulars: “And Simon answered and said to them, ‘I beseech you, pray for me to God, that none of these evils of which you have spoken to me may come upon me’ – who did not stop weeping copiously.” The last clause is attached so awkwardly to the close of the sentence that Blass conjectured kai, for the o[j of D, which reads…o[pwj mhde.n evpe,lqh| moi tou,twn tw/n kakw/n w-n eivrh,kate, moi( o]j polla. klai,wn ouv dieli,mpanen. The addition gives the suggestion that Simon’s tears are of remorse and perhaps of repentance; in the Clementine tradition Simon’s tears are tears of rage and disappointment (Clem. Hom. XX:21; Recog. X:63).

Curiously the verb dialimpa,nein appears again in codex Bezae at 17.13 and nowhere else in the New Testament.

Page 315

8.33 tapeinw,sei @auvtou/#

The pronoun auvtou/, present in most witnesses, is absent from î74 a A B 103 629 1642* 1739c vg al. Although such testimony in support of the shorter text generally carries conviction of originality, in this case, since the Septuagint text of Is 53.8 lacks auvtou/, copyists would have been tempted to conform the New Testament quotation to the Old Testament text. In order to represent the conflict between external evidence and transcriptional probability, it was thought best to include auvtou/ in the text, but to enclose it within square brackets.

8.35

CopG67 reads, “Then Philip took his beginning from the scripture, and now he was in the spirit; he began to explain to him from the scripture, (and) preached the Lord Jesus Christ to him.”

8.37 omit verse {A}

Ver. 37 is a Western addition, not found in î45, 74 a A B C 33 81 614 vg syrp, h copsa, bo eth, but is read, with many minor variations, by E, many minuscules, itgig, h vgmss syrh with * copG67 arm. There is no reason why scribes should have omitted the material, if it had originally stood in the text. It should be noted too that to.n VIhsou/n Cristo,n is not a Lukan expression.

The formula pisteu,w … Cristo,n was doubtless used by the early church in baptismal ceremonies, and may have been written in the margin of a copy of Acts. Its insertion into the text seems to have been due to the feeling that Philip would not have baptized the Ethiopian without securing a confession of faith, which needed to be expressed in the narrative. Although the earliest known New Testament manuscript that contains the words dates from the sixth century (ms. E), the tradition of the Ethiopian’s confession of faith in Christ was current as early as the latter part of the second century, for Irenaeus quotes part of it (Against Heresies, III.xii:8).

Although the passage does not appear in the late medieval manuscript on which Erasmus chiefly depended for his edition

Page 316

(ms. 2), it stands in the margin of another (ms. 4), from which he inserted it into his text because he “judged that it had been omitted by the carelessness of scribes (arbitror omissum librariorum incuria).”

8.39 pneu/ma {A}

Instead of pneu/ma kuri,ou several witnesses, including A (correction by the first hand) 36a 94 103 307 322 323 385 467 1739 1765 2298 itp vgmss syrh with * arm Ephraem Jerome Augustine (D is defective here), read pneu/ma a[gion evpe,pesen evpi. to.n euvnou/con( a;ggeloj de, (“the Holy Spirit fell on the eunuch, and an angel of the Lord caught up Philip”). Some scholars, holding the longer reading to be original, have explained its absence in the other witnesses as due either to accidental omission or to deliberate excision because of its variance with the account in verses 15–18, where it is implied that the Holy Spirit was bestowed only through the laying on of the hands of the apostles.

On the other hand, most scholars have been impressed by the weight of attestation supporting the shorter text as well as by the probability that the words were added in order (a) to make explicit that the baptism of the Ethiopian was followed by the gift of the Holy Spirit, and (b) to conform the account of Philip’s departure to that of his commission (by an angel of the Lord, ver. 26).

9.2 th/j o`dou/ o;ntaj

There are six variant readings: th/j o`dou/ o;ntaj (B C E H L P many minuscules), o;ntaj th/j o`dou/ (î74 a A 81 88 242 323 467 915 1739 2298), th/j o`dou/ tau,thj o;ntaj (181 1838 al), o;ntaj th/j o`dou/ tau,thj (104), th/j o`dou/ (33 429* 522 1175 1827 1891 copsa, bo), th/j o`dou/ tau,thj (ite vg). It is clear that tau,thj was introduced at various positions by scribes who wished thereby to relieve the peculiarity of the term h` o`do,j, used here for the first time in reference to Christianity. The choice between the reading of B C al and of î74 a A 81 1739 seems to depend upon which order would have appeared more difficult and therefore more likely

Page 317

to be altered to an easier sequence. It is probable that scribes, in order to prevent the reader from taking o;ntaj chiefly with what follows (“being both men and women”), moved the participle nearer tina,j.

9.4-5 diw,keij

The clause sklhro,n soi pro.j ke,ntra lakti,zein is included after diw,keij (ver. 4) in E 431 vgmss syrp, h with * Petilianus Jerome Augustine; and after diw,keij (ver. 5) in itgig, h, p vgms Lucifer Ambrose. Although Clark argued that it would have been “inartistic” of Luke not to include the clause in one or the other verses (Clark prefers ver. 4),180 it is more probable that the words were introduced by copyists who assimilated the passage to the account of Paul’s conversion given in 26.14, where the clause follows diw,keij (the text is firm). In support of this judgment is the lack of any reason that would satisfactorily account for the omission of the clause from verses 4 or 5, had it stood there originally. Likewise, it is always suspicious when a variant reading, which agrees with a parallel passage, has no fixed location but vacillates between two points of attachment in Western witnesses.

Page 318

9.5-6 diw,keij\ avlla,

After diw,keij (and omitting avlla, of ver. 6) the Textus Receptus adds sklhro,n soi pro.j ke,ntra lakti,zein. (6) tre,mwn te kai. qambw/n ei=pe( Ku,rie( ti, me qe,leij poih/sai* kai. o` ku,rioj pro.j auvto,n, which is rendered in the AV as follows: “it is hard for thee to kick against the pricks. (6) And he trembling and astonished said, Lord, what wilt thou have me to do? And the Lord said unto him.” So far as is known, no Greek witness reads these words at this place; they have been taken from 26.14 and 22.10, and are found here in codices of the Vulgate, with which ith, p syrh with * copG67 substantially agree (all except the Vulgate add after qambw/n the words evpi. tw|/ gegono,ti auvtw|/, taken from 3.10). The spurious passage came into the Textus Receptus when Erasmus translated it from the Latin Vulgate into Greek and inserted it in his first edition of the Greek New Testament (Basel, 1516). See p. 8* above.

9.8 hvge,rqh … gh/j

Instead of the statement hvge,rqh de. Sau/loj avpo. th/j gh/j, several Western witnesses heighten the pathos of the account by reading e;fh de. pro.j auvtou,j( VEgei,rate, me avpo. th/j gh/j (ith, p vgmss), followed by kai. evgeira,ntwn auvto,n (ith Ephraem).

9.8 ouvde,n

Instead of ouvde,n (î74 a A* B ite vg syrp, h copsa, G67) ouvde,na is read by A2 C Egr H L P 614 and many others (in codex Sinaiticus the letter a seems to have been begun above the line, but was left unfinished). The latter reading entered the Textus Receptus and lies behind the AV, “he saw no man.”

9.12

Because the verse is absent from the Old Latin h, Blass omitted it from his Roman edition of Acts and Hilgenfeld bracketed it. There is,

Page 319

however, as Knowling remarks,181 no apparent reason why it should have been inserted if not genuine, as it is not influenced by any parallel passage. After a lengthy discussion of problems, some real, some imaginary, which have been found in the verse, Corssen182 contents himself with the deletion of evn o`ra,mati and ~Anani,an ovno,mati. Clark, without manuscript support, prefers to place ver. 12 immediately after ver. 9. Although he professes to find “admirable sense” in this sequence,183 the rearrangement leaves the introduction of ver. 10 (Clark’s ver. 11) extremely inept, for now Ananias is introduced as though he were unknown (h=n de, tij maqhth.j evn Damaskw|/ ovno,mati ~Anani,aj) despite his having been mentioned by name in the immediately preceding sentence.

It seems best to regard the absence of the verse from ith as due to an accident in transcription, occasioned perhaps by the presence of the name Ananias early in both ver. 12 and ver. 13.

9.12 a;ndra @evn o`ra,mati# {C}

The fact that the words evn o`ra,mati stand in several positions in the manuscripts may suggest that the phrase is an explanatory gloss introduced to complete the sense of ei=den. On the other hand, since evn o`ra,mati had just been used (in ver. 10), the second instance (though referring to a different vision) may have been omitted as apparently redundant. Moreover, inattentive scribes would be likely to confuse o`ra,mati with the following ovno,mati, which also varies in position (the Textus Receptus, following H L P and many other manuscripts, reads ovno,mati ~Anani,an, and ovno,mati is omitted by copsa ethro Chrysostom). It should be noted, as Haenchen observes, that the sequence of words in B C is unusual (but not unknown to Luke; cf. the preferred reading in 14.8), and therefore may have been amended in the later manuscripts.

In view of the balance of possibilities a majority of the Committee

Page 320

decided to retain the words in the text enclosed within square brackets.

9.17 VIhsou/j

Although the word VIhsou/j, which is absent from H L P Y 5 218 255 257 326 383 431 467 623 927 1311 1838 2143 copsa ethro, may have come into the text from ver. 5 (as John Mill thought), a majority of the Committee was impressed by the weight of early and diverse external support for its inclusion (î45, 74 a A B C E most minuscules vg).

9.18 avne,bleye,n te

In order to heighten the account concerning the restoration of Paul’s eyesight, paracrh/ma is added by C2 E L many minuscules syrp copsa armmss eth Chrysostom. The gloss came into the Textus Receptus, whence the AV renders “and he received sight forthwith” (the translators avoided using “immediately” because they had employed this word earlier in the sentence for euvqe,wj).

9.19 h`me,raj tina,j

The reading of î45 h`me,raj i`kana,j (compare ith dies plurimos) is a scribal modification, introduced perhaps under the influence of the similar phrase in ver. 23.

9.20 VIhsou/n

The reading VIhsou/n (î45, 74 a A B C E 61 vg syrp, h copsa, bo al) was displaced (probably for doctrinal reasons) by the reading Cristo,n (H L P armmss al), which was taken into the Textus Receptus and so into the AV. But, as Alford pointed out long ago, “the following to. o;noma tou/to (ver. 21) is decisive for the reading VIhsou/n, and ou-to,j evstin o` cristo,j (ver. 22) still more so” (The Greek Testament, ad loc.).

Page 321

9.22 evnedunamou/to

Copyists added the words evn tw|/ lo,gw| (C (om. evn) E 467 ith, p copG67) to make it clear that the statement, “Saul increased all the more in strength,” refers to his power in preaching and not merely to his recovery of physical strength (compare ver. 19).

9.22 Cristo,j

After Cristo,j the Western text, preserved in itgig, h, p, adds evn w|- (or eivj o]n) euvdo,khsen o` qeo,j. According to Lake and Cadbury, “[this] may be the original reading, for it is not at all the type of addition which was customary at any late date, and it may have been omitted for theological reasons.”184 On the other hand, however, in view of the absence of the reading from all Greek manuscripts of Acts, it is safer to regard the clause as a scribal gloss derived from either Mt 3.17 or Lk 3.22 (compare 2 Pe 1.17).

9.24 h`me,raj te kai. nukto.j o[pwj auvto.n avne,lwsin

Several witnesses (A 181 242 323 1898), having been conformed to Paul’s account of the incident (2 Cor 11.32), read o[pwj pia,swsin auvto.n h`me,raj kai. nukto,j.

9.25 oi` maqhtai. auvtou/

The oldest reading extant in the manuscripts appears to be oi` maqhtai. auvtou/ (î74 a A B C 81* vg al). This was altered (perhaps because in verses 19 and 26 maqhtai, is used absolutely) to oi` maqhtai. auvto,n (69 81c), or to auvto.n oi` maqhtai, (E H L P syrp, h copsa, bo arm al, followed by the Textus Receptus), or to oi` maqhtai, (S 36 429 al).

Since it is scarcely conceivable that Jewish converts to Christianity at Damascus would be called “Paul’s disciples,” various attempts have been made to alleviate the difficulty that the best attested

Page 322

reading involves. Occasionally the genitive auvtou/ is construed as the object of labo,ntej (“taking hold of him”),185 but the sequence of words as well as the unnatural sense stand against this expedient. To assume, as Rengstorf does, that these disciples had been Paul’s “companions on the way to Damascus, who through his own leadership and by his witness had themselves come to the faith,”186 is totally gratuitous. The most satisfactory solution appears to be the conjecture that the oldest extant text arose through scribal inadvertence, when an original auvto,n was taken as auvtou/.187

9.26 evpei,razen

The reading evpeira/to, which is from the usual verb in classical Greek meaning “to try [to do something],” was introduced into the later text (E H L P many minuscules, followed by the Textus Receptus) in place of evpei,razen (î74 a A B C 61 81 al). The substitution was made because the latter verb, which is much more common in the New Testament, ordinarily has a different sense (“to make trial of, tempt”) from its meaning here.

9.29 ~Ellhnista,j {A}

The weight of the manuscript evidence is decisively in support of ~Ellhnista,j, usually rendered “Hellenists” (i.e., Greek-speaking Jews). See also the comment on 11.20.

9.31 h` … evkklhsi,a … ei=cen … oivkodomoume,nh kai. poreuome,nh … evplhqu,neto {A}

The range and age of the witnesses that read the singular number are superior to those that read the plural. The singular can hardly be a scribal modification in the interest of expressing the idea of the unity

Page 323

of the church, for in that case we should have expected similar modifications in 15.41 and 16.5, where there is no doubt that the plural number evkklhsi,ai is the original text. More probably the singular number here has been altered to the plural in order to conform to the two later passages.

9.34 iva/tai

The verb form that is spelled iatai may be accented either as present tense (iva/tai) or perfect tense (i;atai). The scribe of codex Vaticanus undoubtedly took the form to be the perfect tense, for he wrote it eiatai, as he did also at Mk 5.29 where there is no question that the perfect tense is intended.188

9.34 VIhsou/j Cristo,j

Although the expression VIhsou/j o` Cristo,j (“Jesus the Christ”), read by A B3 E H L P and most minuscules, seems to have a certain primitiveness, a majority of the Committee was impressed by the weight of the witnesses that omit the article (î74 a B* C Y 048 33 1175 al). The prefixing of o` ku,rioj (in A 36 94 181 307 441 vg copsa arm eth) is obviously a secondary development.

9.35 Sarw/na

The testimony of most early witnesses converges upon the spelling Sarw/na (î53, 74 (&rr& A) B C E). The scribes of î45 and of numerous minuscules (followed by the Textus Receptus), not observing that the word was already accusative from Sarwn, added &n, making it accusative from Sarwna/j. The spelling with prefixed alpha (VAssa,rwna in H L (VAsa& P) 33 al) may be, as Zahn suggested,189 in imitation of the Hebrew article, although the Aramaic article was already indicated by the final &a.

Page 324

9.38 du,o a;ndraj

The sending of two messengers (du,o a;ndraj, read by î45, 74 a A B C E and most minuscules) is in accord with Near Eastern customs.190 The omission of the words in some witnesses (H L P Y 104 326 383 440 536 920 al) may be due to influence from 10.19 (see the comment there).

9.38

At the close of the verse copG67 adds “for the city was not far away. And when the men had gone there, they begged him to come with them without delay.”

9.40

After avna,sthqi several Western witnesses (itgig, p vgmss syrh with * copsa, G67 arm Cyprian Ambrose) add in slightly varying forms the words evn tw|/ ovno,mati tou/ kuri,ou h`mw/n VIhsou/ Cristou/ (“in the name of our Lord Jesus Christ”); compare 4.10, “in the name of Jesus Christ of Nazareth.” Another Western modification is the addition of paracrh/ma (“immediately”) before h;noixen (E itgig, p copsa, G67 Speculum).

9.42 th/j

The word th/j is absent from î53 B C* but present in apparently all other Greek witnesses. Should the acknowledged excellence of codex Vaticanus and the early age of î53 (third century) be regarded as decisive in adopting the shorter text, or should the reading of the overwhelming mass of manuscripts be preferred? Since Luke always uses the definite article after kaqV o[lhj (Lk 4.14; 23.5; Ac 9.31; 10.37), and in view of a certain tendency on the part of the scribe of

Page 325

Vaticanus occasionally to omit the article, the Committee regarded its absence from the three witnesses as accidental.

9.43 h`me,raj i`kana.j mei/nai

There are three variant readings: h`me,raj i`kana.j mei/nai (î53 a* B 3 209* 216 1175 1739 geo), auvto.n h`me,raj i`kana.j mei/nai (î74 ac A E 18 81 181 242 323 328 429 441 920 2298 al), and h`me,raj i`kana.j mei/nai auvto,n (C L P most minuscules, followed by the Textus Receptus). A majority of the Committee preferred h`me,raj i`kana.j mei/nai as the most difficult reading (it is also the earliest attested reading – î53 is third century, a and B are fourth). In order to clarify the construction, scribes supplied auvto,n either before or after h`me,raj i`kana.j mei/nai.

10.3 peri,

The Textus Receptus, following L P Y and most minuscules, omits peri,. The word, which apparently was dropped by copyists who deemed it superfluous, is decisively supported by î74 a A B C E 36a 642 808 al.

10.5 tina, {B}

The presence of tina, after Si,mwna is altogether appropriate in the mouth of Cornelius, to whom Peter was unknown. On the other hand, however, the expression “a certain Simon who is called Peter” may have seemed to copyists to lack proper respect for the chief of the apostles, and so the belittling tina, was dropped.

10.6

At the close of the verse several minuscules (321 322 436 453 466 467) add from 11.14 the words o]j lalh,sei r`h,mata pro,j se( evn oi-j swqh,sh| su. kai. pa/j o` oi=ko,j sou. A similar phrase, ou-toj lalh,sei soi ti, se dei/ poiei/n, which is found in 69mg 1611 and in

Page 326

several Latin manuscripts (it is included in the Clementine Vulgate, but not in Wordsworth and White’s edition), somehow got into the Textus Receptus (perhaps Erasmus translated it into Greek, on the model of 9.6), and so the AV renders, “he shall tell thee what thou oughtest to do.”

10.9 e[kthn

Instead of “sixth” hour ac 225 al read “ninth” (evna,thn), making Peter’s prayer coincide with Cornelius’s prayer (ver. 30).

10.10 evge,neto (2)

Instead of the second instance of evge,neto, the later text (E L P many minuscules, followed by the Textus Receptus) substitutes evpe,pesen, which not only avoids the repetition of evge,neto but provides a more appropriate word with e;kstasij.

10.11 kai. katabai/non skeu/o,j ti w`j ovqo,nhn mega,lhn te,ssarsin avrcai/j kaqie,menon {C}

Apparently the Western text lacked katabai/non (it is omitted by itd syrp, h copsa Didascalia [in Apostolic Constitutions]) and described the vessel as “tied (dedeme,non) at (the) four corners.” In the text of the old uncials, which read katabai/non, the vessel is said to be “lowered (kaqie,menon) by (the) four corners.” A majority of the Committee judged that witnesses that have all three participles are conflate, and preferred the reading supported by î74 a A B (C2) ite vg geo.

10.12 tetra,poda kai. e`rpeta. th/j gh/j {B}

Copyists recollecting the similar but fuller account in 11.6 produced a variety of expanded readings; thus, the usual expression $kai.% ta. qhri,a was introduced before or after ta. e`rpeta,, or after

Page 327

th/j gh/j. The reading that best explains the origin of the others is also well attested (î74 a A B 81 326 630 itgig vg syrp al).

10.16 euvqu.j avnelh,mfqh {B}

The readings with pa,lin before or after avnelh,mfqh reflect scribal assimilation to the parallel account in 11.10. Of the other readings, a majority of the Committee preferred euvqu.j avnelh,mfqh, which is well supported by î74 a A B C Egr 81 88 1877 vg syrhmg al.

[Since the adverb euvqu,j occurs nowhere else in Acts (though euvqe,wj occurs nine times), and in view of the unexplained absence of any adverb in î45 307 453 610 1175 and a variety of versional and patristic witnesses, it is preferable to enclose euvqu,j within square brackets. B.M.M. and A.W.]

10.17 ivdou,

The Textus Receptus, following C D E L P and most minuscules, reads kai. ivdou,. A majority of the Committee, impressed by the weight of î45, 74 a A B 81 181 242 255 429 al, preferred the reading ivdou, without kai,

[The probability that modification would have gone from the more difficult (Hebraic) reading, involving an apparently superfluous kai,, to the easier reading makes it preferable to adopt the reading with kai, – or at least to read kai, enclosed within square brackets. B.M.M.]

10.19 @auvtw|/#

The omission of auvtw|/ (in B) appears to be accidental, yet because of the variation in position of the pronoun in the other readings, it was thought best to represent the possibility that the shorter text was original and to enclose auvtw|/ within square brackets. Of the two readings, ei=pen to. pneu/ma auvtw|/ (î74 a A C 69 81 431 1898 al) and ei=pen auvtw|/ to. pneu/ma (î45 D E L P most minuscules, followed by

Page 328

the Textus Receptus), a majority of the Committee preferred the one attested by the oldest known witness (î45).

10.19 trei/j {B}

The evidence for and against each of the four principal readings is curiously kaleidescopic, and a case can be made for each of them.

(1) The reading of B, being the most difficult (because of the discrepancy with ver. 7 and 11.11), is preferred by Ropes, who suggests that the two servants alone (ver. 7) may be thought of as responsible messengers, the soldier merely serving as a guard. Scribes, not observing the reason lying behind the use of du,o, corrected what they supposed was an error either by deleting the word or by substituting trei/j (in accord with 11.11).

(2) The reading trei/j is strongly supported by diversified external evidence. Assuming this reading to be original, one can explain the origin of du,o as the work of a discriminating scribe and the absence of the word as an accidental omission after a;ndrej (-drectreic).

(3) If, as is usual in similar cases, the shortest reading is regarded as original (compare a;ndraj, ver. 5), recollection of ver. 7 or 11.11 would have induced scribes to include a numeral with a;ndrej.

On balance, it seemed to the Committee that the least unsatisfactory solution was to adopt the reading supported by the broadest spectrum of external evidence.

10.19 zhtou/ntej

Instead of zhtou/sin, supported by the overwhelming number of witnesses, a majority of the Committee preferred zhtou/ntej, read by î74 a B and 81 (the latter has the orthographic variant &ntaij, which in Byzantine Greek was pronounced like &ntej). If the finite verb were original, it is difficult to understand what would have induced scribes to substitute the participle. On the other hand, when the sentence-building power of ivdou, was forgotten, the emergence of the reading zhtou/sin would have been almost inevitable.

Page 329

10.21-23

The Western text differs in several minor details. In ver. 21 instead of kataba.j de, D E syrp read to,te kataba,j, and before ti,j D syrh add the solemn but superfluous ti, qe,lete h; (by itacism D reads qe,letai). In ver. 22 D syrp copsa add pro.j auvto,n after ei=pan, and after Kornh,lioj Dgr syrp add tij. In ver. 23 instead of eivskalesa,menoj ou=n (the verb is hapax legomenon in the New Testament), D itp syrp read to,te eivsagagw.n o` Pe,troj.

10.24 eivsh/lqen {C}

Although eivsh/lqon may have been altered to the singular number in order to agree with evxh/lqen in the previous verse, a majority of the Committee judged that transcriptional probability favors eivsh/lqen, since it is preceded and followed by plurals (sunh/lqon and auvtou,j) to which copyists would have been tempted to assimilate it.

10.25

The expansion in the Western text of this verse appears to have arisen from reflecting upon the difficulty involved in the ordinary text, that Cornelius could not have known exactly when to go out to meet Peter and to summon his kinsmen and close friends to his home. The text of D, supported by itgig syrhmg copG67 and in part by itp and other Latin witnesses, reads: proseggi,zontoj de. tou/ Pe,trou eivj th.n Kaisa,rian prodramw.n ei-j tw/n dou,lwn diesa,fhsen paragegone,nai auvto,n) o` de. Kornh,lioj evkphdh,saj kai.…(“And as Peter was drawing near to Caesarea, one of the servants191 ran ahead and announced that he had arrived. And Cornelius jumped up and …”).192

Page 330

10.26-29

Instead of avna,sthqi in ver. 26 D reads ti, poiei/j* (compare 7.26 ti, poiei/te* D, and 14.15); both expressions are conflated in itp syrhmg, and itp2 adds deum adora (compare tw|/ qew|/ prosku,nhson, Re 19.10; 22.9). In the same vein D* E itgig, p vgmss add w`j kai. su, after eivmi. In ver. 27 D omits sunomilw/n auvtw|/, perhaps because it was regarded as superfluous. With the addition in ver. 28 of be,ltion before evfi,stasqe in D (“you yourselves know very well”), compare the similar heightening in D at 4.16. The insertion of avndri, before avllofu,lw| in Dgr syrp copsa may be due to the presence of the same word earlier in the sentence. In ver. 29 after metapemfqei,j D E itp fill out the expression with the obvious u`fV u`mw/n.

10.30 th.n evna,thn {B}

The Textus Receptus, supported by a diversified and respectable array of witnesses, appears to be clear and straightforward: VApo. teta,rthj h`me,raj me,cri tau,thj th/j w[raj h;mhn nhsteu,wn( kai. th.n evna,thn w[ran proseuco,menoj evn tw|/ oi;kw| mou, which ought to mean, “From the fourth day until this hour I was fasting, and while keeping the ninth hour of prayer in my house” (the reading in D avpo. th/j tri,thj h`me,raj may have arisen when the scribe counted the three instances of evpau,rion in verses 9, 23, and 24). The superficial impression, however, that Cornelius had been fasting for the immediately preceding four days is clearly erroneous, for the terminus of the fasting was the sudden appearance of a man in bright clothing who told him to send to Joppa, etc. Instead, therefore, of counting forward four days (or three, according to D), we must take avpo. teta,rthj h`me,raj to mean “four days ago.”193

Great difficulty arises with me,cri tau,thj th/j w[raj, which ought to be “until this (very) hour” (the variant reading in D me,cri th/j a;rti w[raj has substantially the same sense), but which, since the preceding avpo, cannot signify “from,” must mean either “at this (very) hour” or “about this (very) hour.”

Page 331

Since, however, it is highly questionable whether me,cri can bear either of these meanings, several scholars have proposed conjectural emendations in order to remove the word from the text. Lake and Cadbury, for example, think it possible that either “the author or a scribe was misled by the suggestion of avpo, to write its usual correlative me,cri.”194 Blass and Schmiedel rewrite the passage, getting rid of both avpo, and me,cri. The former conjectures teta,rthn h`me,ran tau,thn h;mhn,195 and the latter proposes pro. teta,rthj h`me,raj avpo. tau,thj th/j w[raj h;mhn.196

Since, however, it is just possible that the Greek may be explained as colloquial koine or as Semitized Greek,197 the Committee decided to retain both the avpo, and the me,cri phrases.

Although the words nhsteu,wn kai, may have been deleted in some copies because nothing is said in the previous account of Cornelius’s fasting, it is more probable that they were added to the text by those who thought that fasting should precede baptism (compare 9.9 and Didache 7:4 keleu,seij de. nhsteu/sai to.n baptizo,menon pro. mia/j h' du,o).

10.32 qa,lassan {B}

The concluding clause, o]j parageno,menoj lalh,sei soi (translated in the AV “Who, when he cometh, shall speak unto thee”), appears to be an innocuous expansion in the Western text (D E itd, e, gig, 63, 67 syrmsK) that was later incorporated into the Byzantine text (H L P many minuscules). Although it can be argued that the clause was pruned from the Alexandrian text as an unnecessary and, indeed, an awkward appendage (strictly o[j refers to Si,mwn

Page 332

burseu,j), a majority of the Committee regarded it as a circumstantial expansion, to be compared with the partial parallel in 11.14.

10.33

The Western text modifies the verse in several respects: “So I sent to you at once, asking you to come to us (parakalw/n evlqei/n se [D* omits se] pro.j h`ma/j, D itp vgms syrh, msK copG67), and you have been kind enough to come quickly (evn ta,cei D). Now behold (ivdou, D syrh instead of ou=n, and pa,resmen omitted), we all are before you (sou instead of tou/ qeou/, see following comment), wishing to hear from you (boulo,menoi para. sou/ D*) the things that you have been commanded from God (avpo. tou/ qeou/ instead of u`po. tou/ kuri,ou [see following comment]).”

Of these alterations, Ropes (in loc.) thinks that the Semitism involved in ivdou,, with the omission of the following pa,resmen, may be preferable to the usual reading with ou=n. On the other hand, the presence of ou=n twice in the previous verse may have led to its being dropped here.

10.33 evnw,pion tou/ qeou/

Although Ropes and Haenchen hold evnw,pio,n sou (D* itp vg syrp, msKvid copsa) to be preferable to the more religious phrase evnw,pion tou/ qeou/, a majority of the Committee preferred the latter reading, which is supported by î74 a A B C D2 E H L P and almost all minuscules, and which is a Septuagintal phrase very much in the style of Luke.

10.33 u`po,

There are four variant readings: avpo, (î74 A C D), para, (E), u`pe,r (1175), and u`po, (a* B H L P and apparently all other witnesses). The reasons for variety in the preposition are not clear, though possibly the variant readings kuri,ou and qeou/ may have had some influence. On the basis of the weight of the external evidence the Committee preferred u`po,.

Page 333

10.33 tou/ kuri,ou {C}

Although qeou/ may have been altered to kuri,ou in order to avoid repetition with the preceding qeou/, the Committee was not impressed by the weight of the evidence supporting qeou/. Considerations of intrinsic fitness are inconclusive, for, although it may be argued that qeo,j would be more appropriate than ku,rioj in the mouth of a Gentile proselyte, it is possible that a copyist as well as the author may have been moved by such a consideration.

10.36-38

In several respects the Greek of the Alexandrian text is harsh: (1) both sentences lack connecting particles; (2) avrxa,menoj cannot be syntactically construed; and (3) the abrupt apposition of VIhsou/n to.n avpo. Nazare,q to r`h/ma is far from idiomatic. Besides several scribal efforts at amelioration, modern attempts to account for the unusual Greek include (1) the theory that an Aramaic original was translated literalistically into poor Greek (see the following comments); and (2) the suggestion that the text, being unrevised, is a conflation of two different drafts of essentially the same sentence, namely (a) u`mei/j oi;date to.n lo,gon o]n avpe,steilen…(ou-to,j evstin pa,ntwn ku,rioj) and (b) u`mei/j oi;date to. geno,menon r`h/ma … VIhsou/n.198

Despairing of construing the text as it stands, Preuschen conjectured that originally the text may have run as follows, u`mei/j oi;date to.n lo,gon( o]n avpe,steilen toi/j ui`oi/j VIsrah.l euvaggelizo,menoj eivrh,nhn dia. VIhsou/ Cristou/ tou/ avpo. Nazare,q( w`j e;crisen auvto.n k)t)l) 199

10.36 @o[n# {C}

Either the addition or the omission of o[n can be defended on palaeographical grounds (dittography or haplography with the preceding &on). Of the two readings the one with the relative pronoun is the more difficult. According to Torrey, the un-Greek suspended

Page 334

construction of to.n lo,gon o[n reflects exactly a perfectly idiomatic sentence in Aramaic.200

Considering the alternative possibilities, none of which is free from difficulties, a majority of the Committee judged that the least unsatisfactory solution was to retain o[n in the text, enclosed within square brackets.

10.37 avrxa,menoj {B}

The use of the pendent nominative, avrxa,menoj (î74 a A B C D E H 1739 al), which is to be taken in a quasi-adverbial sense, can be paralleled not only in Greek inscriptions and papyri201 but also in Xenophon and Plutarch202; one is therefore not compelled to resort, as Torrey does, to an Aramaic idiom in which !mi arEv'm. amounts to not much more than “from.”203 In any case, however, the nominativus pendens is sufficiently unusual so that scribes would have attempted to improve the grammar either by altering it to the accusative (î45 L P 69 81 most minuscules, followed by the Textus Receptus), or by retaining the nominative and adding ga,r (î74 A D ite, p syrmsK Irenaeuslat) – which is described by Blass-Debrunner as a futile attempt to ameliorate the construction.204

10.40 @evn# th|/ tri,th| h`me,ra| {C}

The reading meta. th.n tri,thn h`me,ran (D* itd, l, t) may be either an attempt to harmonize the expression with that of Mt 27.63, etc.,

Page 335

or, as Harris argues, may be an idiosyncrasy of codex Bezae (as also in Mt 16.21; 17.23) that reflects the Latin post tertium diem, meaning “the third day after.”205

In support of the reading evn th|/ tri,th| h`me,ra| (a* C al) Tischendorf observes that evn after h;geiren could have easily fallen out, and that scribes would have a tendency to substitute the much more customary expression th|/ tri,th| h`me,ra|. On the other hand, however, a majority of the Committee, judging that it was also possible that evn had been accidentally introduced through dittography, considered it preferable to enclose the word within square brackets, indicating thereby a certain doubt that it belongs in the text.

10.41

Toward the end of the verse several Western witnesses (with minor variations) make two additions to the usual text: “who ate and drank with him and accompanied (him), after he rose from the dead, for forty days” (after auvtw|/ D2 itgig, p syrh add kai. sunanestra,fhmen [D reads sunestra,fhmen], and h`me,raj [diV h`me,rwn E] tessera,konta is added before meta, by itp vgms syrh and after nekrw/n by D E itgig vgmss copsa). It may be observed that in Acts codex Bezae is fond of sustre,fein, which it introduces also in 11.28; 16.39; 17.5.

10.42 ou-toj

Instead of ou-toj (B C Dgr Egr 33 94 103 104 307 323 489 614 623 913 1739 1765 1827 1838 1891 syrp, h copsa, bo al) the Textus Receptus, following î74 a A H P 69 81 ite vg eth al, reads auvto,j. A majority of the Committee was impressed not only by the weight of the witnesses that support ou-toj, but also by the consideration that since ou-toj might be taken to have a depreciatory implication, it was more likely to be altered to auvto,j than vice versa.

Page 336

10.46 glw,ssaij

Several Western witnesses qualify “tongues” with one or another adjective; thus itd (Dgr has an erasure at this point) reads praevaricatis linguis, which may presuppose an original Greek reading poiki,laij (Hilgenfeld), or kainai/j (Blass), or e`te,raij (Ropes and A. C. Clark); a manuscript of the Vulgate reads linguis variis; copsa, bopt read “other tongues”; and the anonymous treatise on Rebaptism reads linguis suis.

10.48 auvtou,j

Since prosta,ssein is usually construed with the dative of the person commanded and the accusative of the thing commanded, it is probable that auvtoi/j (î74 a A 33 al) is a learned correction introduced by those who did not perceive that auvtou,j serves as the subject of the following infinitive.

10.48 evn tw|/ ovno,mati VIhsou/ Cristou/ baptisqh/nai {B}

Although it may be argued that the primitive reading was tou/ kuri,ou, which was expanded or supplanted by VIhsou/ Cristou/ in order to denote more precisely the specific character of the baptism, the Committee was impressed by the weight and diversity of the witnesses that read VIhsou/ Cristou/. In any case, the reading tou/ kuri,ou VIhsou/ Cristou/ is clearly a conflation. The position of baptisqh/nai was moved forward in order to make it plain that evn tw|/ ovno,mati goes with it and not with prose,taxen auvtou,j.

11.1 :Hkousan … VIoudai,an

Instead of the customary text codex Bezae, substantially supported by syrp, reads VAkousto.n de. evge,neto toi/j avposto,loij kai. toi/j avdelfoi/j toi/j (oi` D*) evn th|/ VIoudai,a|. Although Ropes preferred the Western reading because it is more Semitic than the B-text, a majority of the Committee was unwilling to abandon the weight of the testimony of the rest of the witnesses, particularly since in this case D contains the word avkousto,n, which appears nowhere else in the

Page 337

New Testament. It may also be pointed out that at the end of the verse several Western witnesses add the comment, “and they glorified God” (itgig, pc vgmss syrh with *).

11.2 o[te de. … peritomh/j {A}

The text of several Western witnesses (D ifd, p vgmss syrh with * copG67) differs widely from that preserved in other witnesses. Codex Bezae reads o` me.n ou=n Pe,troj dia. i`kanou/ cro,nou hvqe,lhse poreuqh/nai eivj VIeroso,luma\ kai. prosfwnh,saj tou.j avdelfou.j kai. evpisthri,xaj auvtou,j( polu.n lo,gon poiou,menoj( dia. tw/n cwrw/n dida,skwn auvtou,j\ o]j kai. kath,nthsen auvtoi/j kai. avph,ggeilen auvtoi/j th.n ca,rin tou/ qeou/) oi` de. evk peritomh/j avdelfoi. diekri,nonto pro.j auvto,n (“Peter, therefore, for a considerable time wished to journey to Jerusalem; and having called to him the brethren and having strengthened them [he departed], speaking much throughout the country [and] teaching them; he [lit. who] also went to meet them206 and reported to them the grace of God. But the brethren of the circumcision disputed with him, saying …”).

According to Clark the omission of the passage from the other Greek witnesses is to be accounted for by homoeoteleuton, when “the eye of a copyist passed from tou/ qeou/ at the end of ver. 1 to tou/ qeou/ later on.”207 This explanation, however, accounts for only part of the difference between the Western text and that of the old uncials, for after th.n ca,rin tou/ qeou/ codex Bezae goes on with oi` de. evk peritomh/j avdelfoi. diekri,nonto, whereas the other witnesses read o[te de. avne,bh Pe,troj eivj VIerousalh,m( diekri,nonto pro.j auvto.n oi` evk peritomh/j. Since the information given in the Alexandrian text (that Peter went up to Jerusalem) is (as Clark admits) “indispensable to the sense,” it is obvious that parablepsis on the part of a scribe is not sufficient to explain the differences between the two forms of text.

Page 338

The motives for the expansion in the Western text appear to be connected with the tendency in that text to avoid putting Peter in a bad light.208 In order to prevent the reader of the Alexandrian text from gaining the impression that the conversion of Cornelius compelled Peter to break off his missionary work and go to Jerusalem in order to justify himself, the Western reviser introduces a passage (in the style209 of 8.25 and 15.3) that describes how Peter continued his missionary work for a considerable length of time, and how, finally, on his own initiative, he went up to Jerusalem, where, so far from being called to give an account of himself, he voluntarily sought out the brethren at Jerusalem “and reported to them the grace of God.”210

11.3 eivsh/lqej … sune,fagej

Instead of eivsh/lqej … sune,fagej( î45 B L 33 81 614 1175 1611 1827 syrp, htxt al read eivsh/lqen … sune,fagen. Since in later Greek usage o[ti may stand for ti, (“Why…?”),211 a majority of the Committee held that failure to recognize this idiom led copyists to produce the reading involving the third person, in which o[ti is taken as recitative introducing direct discourse (either as a statement, “saying, You went in …” or as a question, “saying, Did you go in…?”).212 The text is supported by î74 (lacuna at eivsh/lqej) a A D E H P most minuscules vg syrhmgcopsa, boeth.

Page 339

11.5 a;cri

Codex Bezae and 241 read e[wj( î74 a A B* 104 1319 read a;cri; all other witnesses read a;crij. While the reading e[wj may be ignored, the two others deserve comment.

In Attic Greek a;cri was used predominantly, and it is found extensively in the Septuagint and the New Testament. In later Greek the form with the final sigma came into ever wider usage, though it was condemned by Phrynichus and other grammarians.

Whether Luke followed Attic preference and later scribes corrupted it, or whether he followed the growing tolerance for a;crij and later purist scribes, reacting against the prevailing usage, corrected the spelling according to archaic standards, is a difficult question to answer. A majority of the Committee decided that it was wisest to err (if indeed it is to err) in company with î74 a A B* al.

11.11 h=men {C}

The more difficult reading is h=men, which because of its apparent irrelevancy was assimilated to h;mhn of ver. 5.

11.12 mhde.n diakri,nanta {C}

Although it may be, as Lake and Cadbury admit, that the Western text preserves the original reading and that the words were interpolated from the parallel account in 10.20 (mhde.n diakrino,menoj), a majority of the Committee was not persuaded, chiefly because the earliest form(s) of the reading utilize the active (not the middle) voice of the verb. The reading of H L P al was interpreted as due to the influence of 10.20, not for the insertion but for the assimilation of the voice of the participle.

11.17 o` qeo,j {A}

The omission of o` qeo,j by D vgms Rebaptism Augustine (but not syrh, as is sometimes stated) is probably due, as Ropes observes, “to

Page 340

the ‘Western’ reviser’s view that the Holy Spirit was the gift of Christ.”213

11.17 qeo,n {A}

In order to explain the meaning of the expression kwlu/sai to.n qeo,n codex Bezae, with support, in whole or in part,214 from other Western witnesses (467 itp vgms syrh with * copG67) adds tou/ mh. dou/nai auvtoi/j pneu/ma a[gion pisteu,sasin evn auvtw|/ (“that he should not give them the Holy Spirit after they had believed on him”).

11.20 ~Ellhnista,j {C}

The textual problems of this verse are compounded by the diversity of views concerning the meaning of ~Ellhnisth,j. This noun, which appears to be a new formation from e`llhni,zein, “to speak Greek” or “to practice Greek ways,” is found nowhere in previous classical Greek literature or in hellenistic-Jewish literature; in the New Testament it occurs only here and in 6.1 and 9.29. According to the prevailing opinion, current since the time of Chrysostom,215 the ~Ellhnistai, of 6.1 were Greek-speaking Jews (or Jewish-Christians) in contrast to those speaking a Semitic language (so Thayer, Souter, Bauer-Arndt-Gingrich-Danker). Since, however, in the present passage the author seems to draw a contrast between ~Ellhnista,j (or the variant reading {Ellhnaj) and VIoudai,oij of ver. 19, it has been urged that the word must possess some more distinctive meaning than merely “Greek-speaking Jews.” Thus, Warfield216 and Cadbury217 argue that it means Gentiles (and so is synonymous with

Page 341

{Ellhnaj); the former translates it “Graecizers” and the latter “Hellenists.” Other alternatives include the proposal to take ~Ellhnista,j as connoting proselytes,218 or to interpret it as referring to a radical, reforming, “gentilistic” sect within Judaism, to which Stephen may have belonged before he became a Christian.219 None of these views, however, is entirely free from more or less serious difficulties,220 and perhaps the least unsatisfactory assumption to make is that the meaning of the word, though quite definite in the early church, was lost to Christian usage. When the word reappears in patristic literature (other than that influenced by Chrysostom’s exegesis of 6.1), it means “a defender of paganism” (E. A. Sophocles’s Lexicon), or simply, “a pagan” (Lampe’s Patristic Greek Lexicon).

In assessing the evidence for the variant readings in the present passage, no weight can be attached to the fact that the early versions all read “Greeks” (so the Latin, Syriac,221 Coptic, Armenian, Old Georgian, and Ethiopic), for, as Hort justly observes, they “would naturally be at a loss to provide a distinctive rendering for so rare and so peculiar a word as ~Ellhnisth,j.”222 The first hand of codex Sinaiticus, which already in ver. 19 gives the meaningless VIoudai/oi without subsequent correction, writes in ver. 20 the equally meaningless pro.j tou.j euvaggelista,j, which, however, has been corrected by a later hand to {Ellhnaj.223 Likewise the testimony of

Page 342

codex Alexandrinus is weakened, if not discredited, when one observes that in 9.29 the scribe substituted {Ellhnaj for ~Ellhnista,j, which is acknowledged to be the true reading.

Transcriptional probability is all in favor of ~Ellhnista,j, for the temptation to editor or scribe was to substitute an easy and familiar word ({Ellhnaj) for one which was by no means familiar. There is no counter temptation to set against this, so that the argument drawn from it is a strong one.

Perhaps the chief objection of modern scholars to adopting ~Ellhnista,j here is the belief that it always means “Greek-speaking Jews,” and therefore is inappropriate to stand in contrast with the preceding VIoudai/oi. But since ~Ellhnisth,j is derived from e`llhni,zein, it means strictly “one who uses Greek [language or customs]”; whether the person be a Jew or a Roman or any other non-Greek must be gathered from the context. In 6.1 the contrast is no doubt between Greek-speaking Jewish Christians and Semitic-speaking Jewish Christians. What the word connotes in 9.29 is not altogether clear; in any case they are not believers as in 6.1. In the present passage, where the preponderant weight of the external evidence combines with the strong transcriptional probability in support of ~Ellhnista,j, the word is to be understood in the broad sense of “Greek-speaking persons,” meaning thereby the mixed population of Antioch in contrast to the VIoudai/oi of ver. 19.

11.22 ou;shj

The word ou;shj is read by î74 a B E 33 81 614 1611 1852 2138 al, and is absent from A D H L P most minuscules and the Textus Receptus. Since the present participle w;n is used elsewhere in Acts with the special meaning “the local …” (13.1; 28.17), the Committee considered it more probable that copyists would have deleted than added the word here.

Page 343

11.22 @dielqei/n# {C}

On the one hand, the weight of external evidence î74 a A B 81 629 1642 1739 1891 al) favors the shorter reading without dielqei/n. On the other hand, the expression dielqei/n e[wj (D E H L P S Y most minuscules itgig, p vgmss syrh) is in accord with the style of Luke (cf. 9.38; 11.19; Lk 2.15), and the absence of dielqei/n in the other witnesses may be the result of deliberate excision to simplify the construction. For these reasons the word is retained in the text, but enclosed within square brackets to indicate doubt that it belongs there.

11.23 @th,n#

The definite article th,n after ca,rin, which is read by î74 D E H L P and almost all minuscules, is absent from a A B 927. On the one hand, since the usual construction is h` ca,rij tou/ qeou/, the article after ca,rin appears to have a special force, suggesting that Barnabas rejoiced because he recognized that the grace was obviously that of God (th.n tou/ qeou/). Scribes, not observing this nuance, may have dropped the article as unnecessary. On the other hand, it can be argued that th.n is a pedantic insertion made by Alexandrian scribes. In view of the balance of probabilities a majority of the Committee thought it best to retain the word but to enclose it within square brackets.

11.23 tw|/ kuri,w| {B}

The use of evn before tw|/ kuri,w| reminds one of Pauline usage; since this characteristic expression is found nowhere else in Acts, its presence in B Y 181 al was judged to be due to scribes rather than the author.

11.25-26

Codex Bezae, supported in part by other Western witnesses, reads avkou,saj de. o[ti Sau/lo,j evstin eivj Qarso.n evxh/lqen avnazhtw/n auvto,n( kai. w`j suntucw.n pareka,lesen evlqei/n eivj VAntio,ceian)

Page 344

oi[tinej parageno,menoi evniauto.n o[lon sunecu,qhsan o;clon i`kano,n( kai. to,te prw/ton evcrhma,tisan evn VAntiocei,a| oi` maqhtai. Creistianoi, (“And having heard that Saul was at Tarsus, he went out to seek him; and when he had met him, he entreated him to come to Antioch. When they had come, for a whole year a large company of people were stirred up, and then for the first time the disciples in Antioch were called Christians”).

Ropes was inclined to think that the verb sunecu,qhsan, so unexpected in the context, was original, and that sunacqh/nai was substituted in all other texts. The variation of verbs, however, is more probably part of a corruption that involved also the accidental omission of the words th|/ evkklhsi,a| kai. evdi,daskon between the verb and o;clon i`kano,n (“When they had come, for a whole year [people] were stirred up in the church, and they were teaching a large company of people”).

It is difficult to see why the Western text should have been shortened if it were original; on the other hand, the Alexandrian text may have been rewritten to show more clearly why Barnabas went to Tarsus, and to indicate that Saul was not “brought” to Antioch, but was “entreated” to come.

11.26 kai. evniauto.n o[lon

The presence of kai, before evniauto.n o[lon, “even for a whole year” (î74 a A B 33 614 syrh), is unusual, and it is not strange that the later text has omitted it (E H L P 383 al, as well as the Textus Receptus). Since the expression kai, followed by evniauto,n or by a year is not New Testament usage, Blass thinks that the kai, may have come from some other reading, and compares kai, in ver. 1.224

11.28 avnasta.j de. … evsh,manen {A}

An important Western reading, preserved in D (itp) (copG67) Augustine, supplies the first “we”-passage225 in any text of Acts: h=n de.

Page 345

pollh. avgalli,asij\ sunestramme,nwn de. h`mw/n e;fh ei-j evx auvtw/n ovno,mati {Agaboj shmai,nwn…(“And there was much rejoicing; and when we were gathered together one of them named Agabus spoke, signifying …”). On the verb sustre,fein, see the final comment on 10.41.

12.1

After evkklhsi,aj the Western text adds the information that it was the church in Judea which Herod was persecuting (evn th|/ VIoudai,a|, D 614 itp syrh with * copG67). In this way the following account is brought into closer connection with the preceding resolve to send relief from Antioch to the brethren in Judea (11.29 f.).

12.2

The proposal of Eisler226 and others to emend the text of this verse by inserting the words VIwa,nnhn kai, after avnei/len has been made in the interest of bolstering the exceedingly weak evidence for the early death of the apostle John. Still less defensible is the view of Pallis227 that the entire verse is spurious.

12.3

In order to define more specifically what it was that Herod did that pleased the Jews, the Western text adds after toi/j VIoudai,oij the words h` evpicei,rhsij auvtou/ evpi. tou.j (+ a`gi,ouj kai, itp) pistou,j (D (itp) syrhmg), which, in the context, may be rendered, “and when he saw that his attack upon the (saints and) faithful pleased the

Page 346

Jews …” Although Luke uses the verb evpiceirei/n (Lk 1.1; Ac 9.29; 19.13), the noun evpicei,rhsij appears nowhere else in the New Testament.

12.5

Several Western witnesses (but not codex Bezae) expand the statement, “So Peter was kept in prison,” by adding the words “by a cohort of the king” (a cohorte regis, itp1 vgms syrh with * copG67). What relation this cohort had to the sixteen soldiers of ver. 4 is not clear.

12.5 evktenw/j

Instead of evktenw/j (î74 a A*vid B 33 181 216 440 453 1898 ite vg Lucifer), the Textus Receptus, following A2 E H L P and most minuscules, reads evktenh,j. It is more likely that the adverb (which was condemned by Phrynichus as poor Greek)228 would be altered to the adjective than vice versa. Codex Bezae rewrites the sentence avoiding both adjective and adverb (notice also the heightening of the account by the addition of pollh, as well as the redundant peri. auvtou/): pollh. de. proseuch. h=n evn evktenei,a| peri. auvtou/ avpo. th/j evkklhsi,aj pro.j to.n qeo.n peri. auvtou/ (“but much prayer in earnestness was [made] for him by the church to God for him”). For the expression evn evktenei,a| compare 26.7 and Judith 4.9.

12.6 proagagei/n

There are four variant readings: proagagei/n (î74 A 8 36a 51 81 307 337 460 467 915 1874 al), prosagagei/n (B 33 254), prosa,gein (a Y 5 323 436 440 450 2180), and proa,gein (D E H L P most minuscules). In each pair of variant readings, the aorist tense is to be preferred to the present. As between the two verbs, a majority of the Committee regarded the compound with pro, to be more appropriate in the context.

Page 347

12.7

The Western text differs in several respects from the generally received text: an angel of the Lord appeared “to Peter” (evpe,sth [lit. “stood by”] + tw|/ Pe,trw|, D itp syrh with * copsa); light “shone forth from him [the angel]” (evpe,lamyen, D, + avpV auvtou/, itgig, p syrhmg); instead of evn tw|/ oivkh,mati, itd, gig, (p) Lucifer read “in that place” (in illo loco); and instead of the angel’s “striking” (pata,xaj) Peter on the side in order to waken him, D itgig Lucifer speak of his “nudging” (nu,xaj) the sleeping apostle.229

12.8-9

Between verses 8 and 9 copG67 adds the sentence, “But he [the angel] seized him [Peter] and drew him along and took him out, and Peter followed.”

12.10 evxelqo,ntej {A}

The circumstantial detail in codex Bezae, namely that Peter and the angel when coming out of prison “walked down the seven steps” (kate,bhsan tou.j z baqmou.j kai,), has seemed to many scholars to possess a verisimilitude that reflects local knowledge of Jerusalem. It should not be overlooked, however, as Lake and Cadbury remind us, that “we have no knowledge as to (i) where the prison was …, and (ii) whether there really were seven steps.”230

A trace of the same reading is preserved in itp and copG67, “they descended (the) steps” (without “seven”). The reading of the Latin side of codex Bezae is slightly expanded, “when they went out they descended (the) seven steps and went on one step, and immediately

Page 348

the angel left him” (…descenderunt septem grados et processerunt gradum unum…).

Other references elsewhere to specified numbers of steps include the mention of seven steps and eight steps in Ezekiel’s vision of the temple (Eze 40.22, 26, 31), and the mention of fourteen steps, five steps, and fifteen steps in Josephus’s description of the temple complex (Jewish Wars, v.v:2–3). Later in the book of Acts (21.35, 40) the author refers to the steps that led from the barracks of Antonia into the temple area, but, as Knowling says, “there is no connection between them and the definite seven steps here, which are evidently presupposed (note the article) to be well known to the reader.”231

12.12 sunidw,n

Dissatisfied with sunidw,n Hammond232 conjectured that the text originally read speu,dwn (“making haste”), and Pallis233 emended it to read suntei,nwn (“hurrying”).

12.13 prosh/lqen

Instead of prosh/lqen a few witnesses (a B2 3 itp vg) read proh/lqen, “she came forward” (i.e. from the house itself, to answer the knock at the gate).

Page 349

12.15 o` a;ggeloj

By prefixing tuco,n (“Perhaps it is his angel”) the Western text (D syrp) enhances the naïveté of the account, softening the definiteness of the explanation offered to solve the enigma. Except as a Bezan variant reading in Lk 20.13, tuco,n occurs elsewhere in the New Testament only in 1 Cor 16.6.

12.17 siga/n

In order to prevent the reader of the generally received text from supposing that Peter made his explanation while still standing at the door of the gateway, the Western text adds the graphic touch that, “having motioned to them with his hand that they should be silent, he came in and described to them how the Lord had brought him out of the prison” (instead of siga/n D itp vgms syrp, h with * read i[na siga,swsin eivsh/lqen kai,).

12.20-22

The account in the Western text of the last days and death of Herod Agrippa I differs in several respects from that in the commonly received text. By using ga,r instead of de, (ver. 20) the scribe of D indicates more clearly the reason why it was that, according to ver. 19, Herod had gone down “from Judea to Caesarea”– it was to hold an audience with representatives from two neighboring cities, Tyre and Sidon.

The non-Western text declares that the people of Tyre and Sidon “came to him in a body” (o`moqumado.n de. parh/san pro.j auvto,n). Taken literally this is clearly an exaggeration; the Western reviser, however, skillfully rewrote it, while still retaining o`moqumado,n, to suggest that some from both of the cities came in a body to the king (oi` de. o`moqumado.n evx avmfote,rwn tw/n po,lewn parh/san pro.j to.n basile,a, D (614 syrh with *)).

Between verses 21 and 22 the Western text inserts katallage,ntoj de. auvtou/ toi/j Turi,oij (D itp (syrh with *) copG67; itp2 vgmss continue with et Sidoniis), that is, “And on the occasion of his reconciliation with the Tyrians (and the Sidonians).”

Page 350

12.23 geno,menoj skwlhko,brwtoj {A}

After tw|/ qew|/ codex Bezae, supported in part by copG67 and by Ephraem,234 continues kai. kataba.j avpo. tou/ bh,matoj( geno,menoj skwlhko,brwtoj e;ti zw/n kai. ou[twj evxe,yuxen (“and he came down from the platform, [and] while he was still living he was eaten by worms and thus died”). The additional material (italicized in the translation) informs the reader that, though an angel of the Lord smote him immediately after his address, he did not expire at once, but was able to descend from his throne.235 The addition of e;ti zw/n, as Bruce observes, “emphasizes the unpleasantness of his disease.”236

12.24 qeou/

Instead of qeou/ codex Vaticanus and the Latin Vulgate unite to read kuri,ou, having been influenced by the expression a;ggeloj kuri,ou of ver. 23.

12.25 Sau/loj

After Sau/loj several Western witnesses (614 itp syrh with * copG67) add o]j evpeklh,qh Pau/loj (“who was called Paul”). This appears to be a scribal anticipation of 13.9 (Sau/loj o` kai. Pau/loj), introduced here because of the presence later in the verse of a similar identification of John Mark (VIwa,nnhn to.n evpiklhqe,nta Ma/rkon).

Furthermore, instead of Sau/loj manuscripts 2 57 326 436 441 al read Pau/loj (102 reads Sau/loj Pau/loj).

12.25 eivj VIerousalh,m {C}

Many attempts have been made to account for the origin of the reading eivj in this verse. The natural impression one gets when

Page 351

reading the section 11.27 to 13.1 is that 11.30 refers to the arrival of Paul and Barnabas at Jerusalem and that 12.25 ought to tell of their departure from Jerusalem. On the one hand, all the canons of textual criticism favor the more difficult reading eivj, supported as it is by the earliest and best witnesses. Furthermore, the lectio facilior is not only divided against itself (avpo, and evx), but it is also discredited by the fact that it is not the common usage of Acts to specify the place whence return is made (1.12 is the only such instance of the twelve occurrences of the verb u`postre,fein in Acts).

On the other hand, as Westcott and Hort declare, “eivj VIerousalh,m, which is the best attested and was not likely to be introduced, cannot possibly be right if it is taken with u`pe,streyan.”237 Their conclusion is that the passage contains a primitive error that has infected all extant witnesses, and they propose that the sequence of words be emended to read u`pe,streyan th.n eivj VIerousalh.m plhrw,santej diakoni,an (“having fulfilled their mission at Jerusalem they returned”).

Much more extreme is the remedy proposed by Simcox, who decided that the whole verse is an interpolation that should be omitted.238 Others have suggested that the variations arose from a confusion of marginal glosses. Thus, Alford, who adopted evx ~Ierousalh,m as the text, conjectured that eivj VAntio,ceian may have been an explanatory gloss that was later substituted for evx ~Ierousalh,m; then VAntio,ceian may have again been corrected to ~Ierousalh,m, leaving the eivj standing.239 Less complicated is the suggestion of Bartlet,240 which is adopted by Bruce,241 that originally the passage had

Page 352

no prepositional phrase and that all the variant readings represent additions to the simple verb “returned.”

Other scholars, preferring what appears to be the best attested reading (eivj), attempt to alleviate the contextual difficulties by making various lexical or grammatical suggestions. Thus, instead of taking the aorist participle plhrw,santej in its normal sense “when they had fulfilled,” several writers regard it as an instance of the rare usage of the “futuristic” aorist242 expressing purpose. Attractive though this proposal may be, it involves taking also the following aorist participle (sumparalabo,ntej) as an aorist of subsequent action – a category whose existence is denied by most grammarians.243 Less violent to Greek syntax and lexical usage is the proposal that a comma be placed after u`pe,streyan and eivj be taken as the hellenistic equivalent of evn, so that the meaning would be “Barnabas and Saul returned,244 after they had fulfilled at Jerusalem their mission, bringing with them John whose other name was Mark.”245

After long and repeated deliberation the Committee decided that the least unsatisfactory246 decision was to adopt eivj.

Page 353

13.1 h=san de,

The later text (E H L P 33 al syrh arm and Textus Receptus) interpolates tinej after h=san de, in order to imply that the six persons about to be mentioned were not the only prophets and teachers in the church at Antioch. Codex Bezaegr and the Vulgate achieve the same end by replacing o[ te with evn toi/j (“among whom [were]”).

13.1 tetraa,rcou

Since the tendency in hellenistic Greek was to permit hiatus for the sake of etymological clarity,247 the Committee adopted the spelling tetraa,rchj (instead of tetra,rchj) at each occurrence of the word, in accord with the following witnesses: Mt 14.1 a C Z D copsamss, bo; Lk 3.1 (three times) a* C copsa, bo; 3.19 a* C copsa, bo; 9.7 aa (a* omits o` tetr)) C X* copsams, bo; Ac 13.1 a* copsa, bo.

13.3 proseuxa,menoi

The addition of pa,ntej after proseuxa,menoi in codex Bezae is a typical Western expansion. The omission of avpe,lusan by the same manuscript must be accounted a scribal blunder, for its absence ruins the syntax. (Blass and Clark retain the word in their editions.) After avpe,lusan E vg copsa, bo syrp, h with obelus add auvtou,j.

13.5

Instead of to.n lo,gon tou/ qeou/ codex Bezaegr itgig syrp read to.n lo,gon tou/ kuri,ou. The latter reading reflects the Christianization of the traditional expression.248

Page 354

Instead of u`phre,thn, D 614 itp syrhmg copsa read u`phretou/nta auvtoi/j and E vg read eivj diakoni,an. According to Weiss,249 these alterations were made in order to avoid describing Mark as a (menial) u`phre,thj. On the other hand, however, in Lk 1.2 the word seems to have an honorable connotation, for u`phre,tai tou/ lo,gou are mentioned along with eyewitnesses of Jesus’ ministry.250

13.6 dielqo,ntej

According to Haenchen, the Western reading, “And when they had gone around the whole island as far as Paphos …” (kai. perielqo,ntwn (+ de, D, omit itd) auvtw/n, D itgig vg Lucifer), replaced the commonly received text (dielqo,ntej) in order to explain why no other places on Cyprus are mentioned: the missionaries sailed southwards from Salamis around the island as far as Paphos.251

13.6 Barihsou/

Various witnesses give the name “Bar-Jesus” in various forms: Barihsou/ (î74 a 181 242 257 460 itgig, pvid vg syrhtxt copbo), Barihsou/j (B C E 33 many minuscules copsa), Barihsou/n (A D2 H L P 81 104 326 614 1108 1611 2127 syrhgr al), Barihsouan (D*, -uam itd), Barihsoum (Y), Barsouma (syrp Ephraem), bariesuban (Lucifer), varisuas (Opus imperfectum in Matt. xxiv:3). With some hesitation the Committee agreed with Tischendorf and Ropes that the form Barihsou/ best accounts for the other variant readings; the nominative is an attempt to improve the grammar, and the accusative appears to be in apposition with yeudoprofh,thn. The reading of D presupposes a more exact transliteration of the Semitic Bar Jeshua‘

Page 355

([;Wvye rB;),252 which passed into bariesuban of Lucifer and varisuas [i.e. barisuas] of the anonymous Opus imperfectum in Matt.

13.8 VElu,maj

Instead of VElu,maj codex Bezae reads (with a lacuna of one letter) VEt@)#imaj. That it should be spelled VEtoima/j is shown by the Latin side of the manuscript, which reads Etoemas, as does also Lucifer; the manuscripts of Ambrosiaster vary between ethimas, etymas, tymas, thimas, and atrmas. Manuscripts of Pacianus read hetymam or hetym mÌaÌmÌ. Likewise in support of the reading of Bezae is the addition in some Old Latin witnesses at the end of ver. 6, where E reads o` meqermhneu,etai VElu,maj, but where itgig vgmss Lucifer read paratus [i.e. {Etoimoj].

It is possible, as Harris suggested,253 that the Western tradition of ~Etoima/j (or {Etoimoj) goes back to a source similar to the one used by Josephus when he mentions the part played by a Jewish magician who lived in Cyprus about this time and who helped the procurator Felix to win Drusilla (Ac 24.24), the wife of king Aziz of Emesa (Antiquities, XX.vii:2). Although most of the manuscripts of Josephus call the magician Simon, one eleventh-century manuscript, supported by the Epitome of the Antiquities, give him the name Atomos (:Atomoj).254

While some scholars (including Zahn, Clemen, Wellhausen, Ropes, A. C. Clark, and C. S. C. Williams) have been impressed by the parallel in Josephus, Burkitt hesitated to accept the identification and proposed the conjectural emendation of o` loimo,j, a word that occurs in 24.5 and that was used by Demosthenes for a farmako,j (“sorcerer”). The passage, as Burkitt would read it, runs: avnqi,stato

Page 356

de. auvtoi/j o` loimo,j( o` ma,goj( ou[twj ga.r meqermhneu,etai to. o;noma auvtou/, “Now they were withstood by the pestilent fellow, the sorcerer I mean, for ‘pestilent fellow’ is the interpretation of the name.”255

Despite Harris’s ingenious argument, which broadens the testimony supporting the Western reading(s), the Committee did not feel itself justified in disregarding the weight of the manuscript evidence attesting VElu,maj.256

13.8 pi,stewj

At the close of the verse codex Bezae, with the support of E syrhmg copG67, adds the reason why Elymas sought to turn away the proconsul from the faith: evpÉeËidh. h[dista h;kouen auvtw/n (“because he [the proconsul] was listening with the greatest pleasure to them”).

13.11 paracrh/ma, te

External evidence is divided between paracrh/ma, te, read by î45 a C 81 623 1175 vg syrp copbo eth, and paracrh/ma de,, read by î74 A B E H L P most minuscules syrh copsa arm, while codex Bezae goes its own way with kai. euvqe,wj. The frequent use of te in Acts and Luke’s fondness for paracrh/ma (all but two of its 18 occurrences in the New Testament are in Luke-Acts) led the Committee to prefer the reading of î45 a C 81 al.

13.12

Curiously, though codex Bezae is especially fond of to,te,257 here it substitutes de, for to,te.

Page 357

In order to heighten and clarify the narrative D E itgig syrp Lucifer Ephraem and Vigilius add evqau,masen kai, before evpi,steusen, and D adds tw|/ qew|/ after it. (“The proconsul, when he saw what had occurred, marvelled and believed in God, being astonished …”)

13.18 evtropofo,rhsen {C}

The evidence is singularly evenly balanced between evtropofo,rhsen (“he bore with [them]”) and evtrofofo,rhsen (“he cared for [them]”).258 The author is doubtless alluding to Dt 1.31, where the Septuagint text, in rendering af'n", presents the same two variant readings: evtrofofo,rhsen (so B and 28 other mss.; evtropofor. ten mss.) se ku,rioj o` qeo,j sou( w`j ei; tij trofoforh,sei (Bc al; tropofor. B* N 75 Origen3/6) a;nqrwpoj to.n ui`o.n auvtou/. In Acts a majority of the Committee regarded evtropofo,rhsen to be slightly better attested (by Alexandrian and several Western witnesses). On the other hand, one has the feeling that in the context it is more likely that reference should be made to God’s interposition and efforts in behalf of the Israelites rather than his forbearance in the face of their ingratitude; the problem is whether the greater appropriateness was sensed by the author or by copyists. On balance it seemed best to adopt the reading that differs from the prevailing Septuagint text, on the ground that scribes would have been more likely to accommodate the two than to make them diverge.

13.19 kai. kaqelw,n

The initial kai, is absent from B 81 copsa; it is present in î74 a A C D E H L P and almost all minuscules. Despite Ropes’s argument for taking (as Westcott and Hort did) the preceding w`j as “when,” the Committee regarded it as less cumbersome syntax and more in the

Page 358

style of Luke when numerals are involved to understand w`j as “about,” and therefore was disposed to explain the absence of kai, as haplography due to the following kaqelw,n.

13.19 th.n gh/n auvtw/n {B}

Although auvtoi/j may have been omitted because it seemed to be too clumsy with the following auvtw/n, a majority of the Committee preferred the shorter reading (supported, as it is, by early witnesses representing the Alexandrian and the Western types of text), and explained the insertion of auvtoi/j either as an assimilation to Dt 3.28 or as an expansion made in the interest of clarification (“he gave them their land as an inheritance”). D* al read “he gave the land of the foreigners.”

13.20 w`j e;tesin … meta. tau/ta {C}

The problems of verses 19 and 20 are both textual and exegetical. The Textus Receptus (following Db E P Y and most minuscules) speaks of the period of the judges following the division of Canaan: “and after that he gave unto them judges about the space of four hundred and fifty years, until Samuel the prophet” (AV). On the other hand the Alexandrian text transfers the temporal clause to the end of ver. 19, and thus makes the four hundred fifty years cover a period prior to the institution of the judges: “… when he had destroyed seven nations in the land of Canaan, he gave them their land as an inheritance, for about four hundred and fifty years. (20) And after that he gave them judges until Samuel the prophet” (RSV).

The chronological reckoning involved in the reading of the Textus Receptus agrees almost exactly with that of Josephus (443 years, according to Antiquities, VIII.iii:1), and both differ widely from 1 Kgs 6.1, where it is said that Solomon (who lived long after the judges) began his temple in the four hundred and eightieth (so the Hebrew text; but the Septuagint text reads four hundred and fortieth) year after the Exodus. The reckoning that lies behind the Alexandrian text evidently covers the four hundred years of the stay in Egypt (ver. 17)

Page 359

plus the forty years in the wilderness (ver. 18), plus about ten years for the distribution of the land (Jos 14).259

On the surface, however, the Alexandrian text appears to limit the four hundred fifty years to the time that passed between the division of the land by Joshua and the institution of the judges.260 It was probably in order to prevent the reader from drawing such an erroneous conclusion that scribes transposed the temporal clause to the following sentence, producing the reading of the Textus Receptus.

It may be added that when modern translators of the Alexandrian text break up the one Greek sentence of verses 17, 18, and 19 into several different sentences, it is almost inevitable that the reader will take the temporal clause of ver. 19 as referring only to the final sentence.261

13.23 h;gagen {B}

Not only does h;gagen have strong and varied support, but in view of the presence of h;geiren in ver. 22, it is easy to understand how copyists would have altered the less usual verb to the more characteristic expression.

13.23 swth/ra VIhsou/n

Instead of reading “God has brought to Israel a Saviour, Jesus,” î74 H L and about fifty minuscules read “God has brought to Israel salvation.” The error arose, as Tischendorf observes, through a palaeographical oversight, when c=r=a= i=n= (= swth/ra VIhsou/n) was read as c=r=i=a=n= (= swthri,an), or cwtyrai=n= as cwtyrian.

Page 360

13.25 Ti, evme, {B}

The reading ti, evme, is supported by î74 a A B (81 ti, mai [= me]) 915 copsa eth, whereas the reading ti,na me is supported by î45vid C D E H L P Y most minuscules vg syrp, h copbo arm. Here the Alexandrian text corresponds to Aramaic usage,262 and the Western and the Byzantine Greek texts reflect linguistic improvement.

It is possible to take ti, as equivalent to a relative pronoun263 and so to replace the question mark after ei=nai with a comma (resulting in the meaning, “I am not what you think I am”; so Haenchen and REB).

13.26 h`mi/n {B}

The interchange of u` for h` (both were pronounced ¢¢), and vice versa, was a common blunder among Greek scribes (for example, earlier in the verse A D 81 read evn h`mi/n instead of the obviously correct evn u`mi/n). In the present case the context as well as a combination of Alexandrian and Western witnesses strongly support the first person pronoun.

13.27 tou/ton avgnoh,santej kai. ta.j fwna.j … kri,nantej {A}

The text of verses 27–29 circulated in a variety of forms, the shortest being that of the Alexandrian witnesses. Several forms of the Western text (or, several Western types of text) supply various additions in order to provide a more complete, though summary, account of Jesus’ trial and death. Here and there the text of codex Bezae is ungrammatical and obviously corrupt. By using evidence from the Harclean Syriac and the Old Latin witnesses Blass, Hilgenfeld, Zahn, Ropes, and Clark reconstructed what each regarded as the original Western text. Ropes’s reconstruction,264 which may be selected as representative of a median text, is as follows: (27) oi` ga.r katoikou/ntej evn VIerousalh.m kai. oi` a;rcontej auvth/j( mh.

Page 361

sunie,ntej ta.j grafa.j tw/n profhtw/n ta.j kata. pa/n sa,bbaton avnageinwskome,naj evplh,rwsan, (28) kai. mhdemi,an aivti,an qana,tou eu`ro,ntej evn au=tw|/( krei,nantej auvto,n( pare,dwkan Peila,tw| eivj avnai,resin\ (29) w`j de. evte,loun pa,nta ta. peri. auvtou/ gegramme,na( hv|tou/nto to.n Peila/ton meta. to. staurwqh/nai avuto.n avpo. tou/ xu,lou kaqaireqh/nai( kai. evpituco,ntej kaqei/lon kai. e;qhkan eivj mnhmei/on (“For those who live in Jerusalem and her rulers, not understanding265 the scriptures of the prophets, which are read publically every sabbath, have fulfilled them, (28) and though they found no cause of death in him, after having judged him they delivered him to Pilate for destruction. (29) And when they were completing all the things that had been written concerning him, they requested Pilate after his crucifixion that he might be taken down from the tree, and having gained their request they took him down and laid him in a tomb.”

13.31 @nu/n#

The evidence for and against the inclusion of nu/n is curiously ambiguous. On the one hand, its varying position (after eivsi, in a, before it in A C 81), its expanded form (a;cri nu/n in D), and its omission altogether by B and the ecclesiastical text, suggest that it was added in various places. On the other hand, however, the fact that in similar passages (2.32; 3.15; 5.32; 10.39) it is not read (even as a variant reading), suggests that it was not added here by scribes but comes from the author. Its absence in some witnesses may be accounted for either because it was regarded as unnecessary, or because the apostles not only now first, but for a long time past, were witnesses.

In order to represent the balance of possibilities, the Committee decided to print nu/n before eivsi,n but to enclose it within square brackets.

Page 362

13.33 @auvtw/n# h`mi/n {C}

Although h`mw/n is by far the best attested reading, it gives a most improbable sense (since the promise was made to the fathers, we expect to read that it was fulfilled, not “to our children” but “to their children”).266 On the other hand, both auvtw/n and auvtw/n h`mi/n are so eminently appropriate that if either had been the original reading, one cannot understand how the readings h`mw/n and h`mi/n could have arisen.

Several conjectural emendations have been proposed, including evfV h`mw/n (“in our time”) by Lachmann267 and evkpeplh,rwken h`mi/n kai. toi/j te,knoij h`mw/n by Chase,268 who compares 2.39. While the scribe of ms. 142 (eleventh century) has preserved what many regard as the correct reading, he has done so only, so to speak, accidentally or by a happy conjecture. At the same time it is possible to argue that the reading auvtw/n h`mi/n in the great majority of witnesses is a conflate reading and therefore presents a strong presumption for the early existence of the reading h`mi/n.

The Committee, though agreeing with Hort’s judgment that “it can hardly be doubted that h`mw/n is a primitive corruption of h`mi/n,”269 felt compelled by the predominance of external evidence to print auvtw/n h`mi/n, but, in view of the transcriptional considerations mentioned above, to enclose auvtw/n within square brackets. Besides the customary rendering of auvtw/n h`mi/n, it has been proposed to take h`mi/n with what follows and to translate, “This promise God has fulfilled for the children, having for us raised up Jesus” (so W. F. Burnside, The Acts of the Apostles [Cambridge, 1916], p. 163).

Page 363

13.33 VIhsou/n

Several Western witnesses expand VIhsou/n by reading to.n ku,rion VIhsou/n Cristo,n (D copsa Ambrose) or to.n ku,rion h`mw/n VIhsou/n (614 syrh Hilary). It is obvious that if either of these had been the original reading, copyists would not have deliberately shortened the text so as to produce VIhsou/n, which is read by the overwhelming mass of witnesses.

13.33 tw|/ yalmw|/ ge,graptai tw|/ deute,rw| {B}

It is not known when numerals were first assigned to the Psalms. There is some patristic and rabbinical evidence that in the early Christian period what is now reckoned as the second Psalm was regarded as the continuation of the first Psalm. In his comments on the second Psalm Origen states that he had two Hebrew manuscripts, in one of which the second Psalm was joined to the first. In illustration of such an ordering of the Psalms he refers to the present passage in Acts, where the statement, “Thou art my Son, today I have begotten thee,” is identified as a quotation from the first Psalm, whereas in the Greek manuscripts (here Origen means the Septuagint) this Psalm is indicated (mhnu,ei) as the second. At the same time, one should not overlook the fact, he adds, that no Hebrew manuscript of the Psalms actually contains a number, such as “first” or “second” or “third.”

Both the Jerusalem and the Babylonian Talmuds contain examples of rabbinical exegesis that count the first and second Psalms as one Psalm.270 In quoting the two Psalms Justin Martyr passes from the first to the second without indicating any break (Apol. I:40), and Eusebius, Apollinaris, and Euthymius Zigabenus (all of whom, however, are probably dependent upon Origen) refer to this Hebrew practice.

Page 364

On the Latin side Hilary discusses at length in his treatise on the Psalms whether the apostle Paul made an error when, in Acts, he designated the quotation as coming from the first Psalm. Likewise in some manuscripts Tertullian (adv. Marcionem, IV:22) and Cyprian (Testimonia, I:13; III. 112) adduce passages from the second Psalm under the rubric of in primo psalmo.271

In evaluating the Greek manuscript evidence of Ac 13.33 it is apparent that the reading “second Psalm” was very widely disseminated – all uncials except D read deute,rw|.

On the other hand, the patristic evidence for prw,tw| is, if not overwhelming (as Clark characterizes it), at least very impressive.272

The textual critic must weigh probabilities: was it more likely that Luke was acquainted with the tradition that counted the first two Psalms as one, and later editors or transcribers altered his prw,tw| to deute,rw| to conform to what became the usual enumeration, or was prw,tw| substituted by someone who was acquainted with the rabbinical practice of combining them?

Or is the reading of î45, toi/j yalmoi/j, to be preferred, not only because it is the oldest, but for transcriptional reasons as well?273 The variety of positions at which the numeral (whether prw,tw| or deute,rw|) is introduced makes both numerals suspect. The rabbinical

Page 365

evidence for counting the two Psalms as one is linked, as was mentioned above, with the currency of the Eighteen Benedictions; but it is generally agreed that in the first century this liturgical set of prayers contained fewer than eighteen (perhaps twelve) benedictions, and so such an incentive to join the two Psalms could not have operated at that early date.

Yet, if the shorter reading is regarded as original, one has the difficulty of explaining why, in this passage alone in the New Testament, almost all scribes thought it necessary to identify the quotation by using a numeral with yalmw|/. Does not this tradition suggest that the author had used one or the other numeral?274

In view of the balance in transcriptional probabilities a majority of the Committee, impressed by the weight of four of the great uncials, supported as they are by î74 33 81 al, preferred the reading tw|/ yalmw|/ ge,graptai tw|/ deute,rw|.

13.33 se

The Western text (D vgms syrhmg copG67) continues the quotation by adding Ps 2.8, ai;thsai parV evmou/ kai. dw,sw soi e;qnh th.n klhronomi,an sou( kai. th.n kata,scesi,n sou ta. pe,rata th/j gh/j (“Ask of me and I will give you Gentiles for your inheritance, and for your possession the ends of the earth”).

13.34 o[ti (1)

Instead of o[ti (1), which resumes the quotation begun at the beginning of ver. 33 (o[ti), D 614 2412 itgig vgms Hilary continue with a somewhat easier and more loosely articulated construction introduced by o[te.

Page 366

CopG67 expands ver. 34 with the following material: “He has raised him up from the dead in such a way as never again to return to decay, that all the people may know (it) and repent. For thus it stands written in the prophet Isaiah, ‘I will make with you an everlasting covenant, the sure mercies of David.’”

13.38 dia. tou,tou

The reading dia. tou,tou (“through this man,” a A B3 C D L P many minuscules) is more appropriate in the context (compare evn tou,tw|, ver. 39) than dia. tou/to (“for this reason,” î74 B* 61 326 436 1175 1838 al). The latter reading may have arisen accidentally when U fell out by haplography. The reading dia. auvtou/ (E 218 425 611 642 808 al) softens what could be taken as a slightly disrespectful tone in tou,tou (“this fellow”). The reading dia. tou/ton (919) is an orthographic variant.

13.38-39

In order to smooth the construction by amplifying the sense the Western text makes several insertions: “Through this man forgiveness of sins is proclaimed to you, and repentance (meta,noia, D vgms (syrh with * and copG67 before katagge,letai)) from all those things from which you could not be freed by the law of Moses; by him therefore (ou=n, D 614 syrhmg) every one that believes is freed before God” (para. qew|/ D (syrhmg u`po. qeou/)).

13.40 evpe,lqh| {B}

The addition of evfV u`ma/j seems to be a natural supplement that scribes felt to be necessary in the context. Had it been present originally, there is no good reason that would account for its being dropped.

13.40 evn toi/j profh,taij

CopG67 makes the reference more explicit, “what is said in Habakkuk the prophet.”

Page 367

13.41 e;rgon (2)

The second instance of e;rgon (î74 a A B C 33 81 1765 1827 vg copsa, bo) was omitted (D E L P 104 216 326 429 915 1881 itgig, p syrp, h al) either because it was felt to be redundant, or in order to assimilate the text to the Septuagint text of Hab 1.5.

13.41 u`mi/n

At the close of Paul’s speech D adds kai. evsi,ghsan, and 614 syrh with * copG67 add kai. evsi,ghsen. The former reading describes the deep impression that the apostle’s words made on his hearers; the latter reading indicates merely that he had finished his address.

13.42 auvtw/n {A}

The ambiguity of the earliest text (“as they [i.e. the apostles] went out, they [i.e. the people] besought them …”) was relieved by expansions serving to identify the several groups. Thus, in the Textus Receptus (following P 049 056 and most minuscules) the subject of evxio,ntwn is tw/n VIoudai,wn, and this is balanced by ta. e;qnh as the subject of pareka,loun (see the comment on the following set of variants).

13.42 pareka,loun eivj to. metaxu. sa,bbaton {B}

The Textus Receptus (see the comment on the preceding set of variants) add ta. e;qnh, probably because it was considered necessary that the request to speak again should be ascribed to the Gentiles, in view of the hostility of the Jews (ver. 45).

Instead of metaxu,, which more properly means “between” and only in common parlance “next,” codex Bezae preferred the unambiguous e`xh/j.

Codex Laudianus (E), which has very short lines (sometimes but a single word), accidentally omits pareka,loun; codex Vaticanus likewise omits it, but inserts another verb (which can also mean “they were asking”) after sa,bbaton.

Page 368

The fact that there is a certain amount of repetition between verses 42 and 43, as well as the ambiguity referred to in the comments on the previous set of variants, accounts for the multiplication of variant readings. Hort was inclined to think that the exegetical difficulties pointed to the existence of a primitive error that had infected all witnesses, and suggested that “perhaps VAxiou,ntwn should replace VExio,ntwn, and pareka,loun and the stop at the end of the verse be omitted.”275 The resulting text, however, which involves two genitives absolute before the main verb, can hardly be regarded as superior to the reading attested by the majority of the old uncials. Even less plausible is the proposal to take pareka,loun as “a corruption of parV VAmbakou,m (or perhaps parV VAbakou,m – a possible form) – i.e. ‘from Habakkuk’: originally a sidenote to the effect that the quotation in v. 41, with which Paul’s speech ends, was made from that prophet.”276 Apart from the fact that para, was not the preposition normally used to denote the origin of a quotation, the resulting syntax of the sentence without pareka,loun is impossibly chaotic.

13.43 Barnaba|/ {A}

After Barnaba|/ 614 al syrh with * insert avxiou/ntej baptisqh/nai (“asking that they be baptized”), an addition which, as Haenchen says, was made in order to give content to the exhortation that they “continue in the grace of God.”

13.43 Qeou/) {A}

At the close of ver. 43 codex Laudianus (E) copG67 and the Greek text known to Bede add evge,neto de. kata. pa/san po,lin fhmisqh/nai to.n lo,gon (“And it came to pass that the word was spread throughout all the city”). The verb fhmi,zein occurs elsewhere in the

Page 369

New Testament only at Mt 28.15 as a variant reading of diafhmi,zein. The addition was probably made in order to explain how it was that on the following sabbath almost the whole city gathered together.

Codex Bezae, supported in part by syrhmg copG67, makes even more extensive additions: “And it came to pass that the word of God went throughout the whole city (evge,neto de. kaqV o[lhj th/j po,lewj dielqei/n to.n lo,gon tou/ qeou/). And the next sabbath almost the whole (o[lh for pa/sa) city gathered together to hear Paul. And when he made a long discourse about the Lord (avkou/sai Pau,lou) polu,n te lo,gon poihsame,nou 277 peri. tou/ kuri,ou) and the Jews saw the multitudes, they were filled with jealousy, and contradicted the words (toi/j lo,goij) spoken by Paul, contradicting and (avntile,gontej kai,) blaspheming.”

13.44 to.n lo,gon tou/ kuri,ou {C}

Luke, as well as other New Testament writers, uses the expression o` lo,goj tou/ qeou/ more frequently than o` lo,goj tou/ kuri,ou.278 In view of the rather evenly balanced external attestation, a majority of the Committee judged it more probable that the more frequently used phrase was substituted for the less frequently used one, than vice versa.

13.45 blasfhmou/ntej {B}

A majority of the Committee preferred the shorter text, regarding the longer reading as a Western expansion. The reading evnantiou,menoi kai, appears to be an attempt to avoid the tautology that avntile,gontej makes with avnte,legon.

13.48 to.n lo,gon tou/ kuri,ou {C}

The accusative is the object of evdo,xazon. Now, the expression doxa,zein to.n qeo,n occurs frequently, but doxa,zein to.n lo,gon tou/

Page 370

qeou/ (or kuri,ou) is not found elsewhere. Probably for this reason codex Bezae substitutes evde,xanto (“received”). Other scribes and translators omitted to.n lo,gon and made to.n qeo,n the object of the verb, and several (including those responsible for 614 876 1799 2412 and syrh) reworded the text to produce evdo,xazon to.n qeo.n kai. evpi,steusan tw|/ lo,gw| tou/ kuri,ou (“glorified God and believed the word of the Lord”).

As was the case in ver. 44, so here also the Committee judged that it was more likely that to.n lo,gon tou/ kuri,ou would be supplanted by the more frequent to.n lo,gon tou/ qeou/, than vice versa, especially since o` lo,goj tou/ kuri,ou occurs in ver. 49.

13.50 diwgmo,n

Codex Bezae, partly supported by E, adds qli/yin mega,lhn kai, before diwgmo,n (“… stirred up great affliction and persecution against Paul and Barnabas”); for a similar Western expansion, see 8.1.

14.2-7

The Western text of these verses adds a number of details that serve, among other things, to smooth away what, in the ordinary text, is a seeming lack of coherence between verses 2 and 3 (where mention is made of the opposition of the Jews: therefore the apostles remained for a long time). According to codex Bezae (with support in part from syrhmg and copG67) the passage runs as follows (italics mark the chief additions and changes): “But the chiefs of the synagogue of the Jews and the rulers of the synagogue [syrhmg omits “of the synagogue,” thus identifying ‘the rulers’ as those of the previously mentioned Iconians] stirred up for themselves 279 persecution against the righteous (oi` de. avrcisuna,gwgoi tw/n VIoudai,wn kai. oi` a;rcontej

Page 371

th/j sunagwgh/j evph,gagon auvtoi/j diwgmo.n kata. tw/n dikai,wn), and poisoned the minds of the Gentiles against the brethren. But the Lord soon gave peace (o` de. ku,rioj e;dwken tacu. eivrh,nhn). (3) So they remained for a long time, speaking boldly for the Lord, who bore witness to the word of his grace, granting signs and wonders to be done by their hands. (4) But the people of the city were divided; some sided with the Jews, and some with the apostles, cleaving to them on account of the word of God (kollw,menoi dia. to.n lo,gon tou/ qeou/). (5) When an attempt was made [again, so syrhmg copG67] by both Gentiles and Jews, with their rulers, to molest them [a second time, so syrhmg copG67] and to stone them [itd and syrhmg state that they did stone them], (6) they learned of it and [syrhmg copG67 om. “learned of it and”] fled to Lystra and Derbe, cities of Lycaonia, and to the whole (o[lhn is added after peri,cwron) surrounding country; (7) and there they preached the gospel, and the whole multitude was moved by [drew near to, copG67] the reaching. And Paul and Barnabas stayed on in Lystra (kai. evkeinh,qh o[lon to. plh/qoj evpi. th|/ didach|/) o` de. Pau/loj kai. Barnaba/j die,tribon evn Lu,stroij).”

The greater smoothness of the Western text is probably a mark of its secondary character,280 for all the additions seem to be comments calculated to remedy difficulties in the ordinary text.281

Wendt282 and Moffatt283 secure a smoother text by transposing ver. 3 to what they assume to be its original position between verses 1 and 2. Haenchen takes the aorist verbs in ver. 2 as ingressive (Blass-Debrunner-Funk, § 318) and regards the Western text as an unnecessary expansion of what is already expressed in the usual text.284

14.3 @evpi.# tw|/ lo,gw|

On the one hand, the overwhelming weight of external evidence reads tw|/ lo,gw| (î74 ac B C D E L P Y and apparently all minuscules),

Page 372

whereas only a few witnesses read evpi. tw|/ lo,gw| (a* A syrp copbo). On the other hand, evpi, is such an unusual construction after marturei/n that, according to the opinion of Ropes (ad loc.), it is probably genuine, perhaps being derived from an Aramaic original (l[;). Desiring to take into account both these considerations, a majority of the Committee decided to include evpi, in the text, but to enclose it within square brackets.

14.6 sunido,ntej kate,fugon

For sunido,ntej kate,fugon, Hammond conjectured speu,dontej, “they made haste and fled” (see footnote 7 on p. 348).

14.6 Lukaoni,aj

After Lukaoni,aj the palimpsest ith adds (as deciphered by E. S. Buchanan)285 sicut i®h®s® dixerat eis LX [XII] (“just as Jesus had said to the Seventy-two”). The reference is to the words of Jesus in Lk 10.10-12.

14.8 avdu,natoj evn Lu,stroij

The omission of the phrase evn Lu,stroij in D E copsa is to be accounted for either because it was felt to be unnecessary owing to its presence in the immediately previous sentence (in D), or because it dropped out due to palaeographical similarity with the adjacent avdu,natoj, when written in uncials.

Despite the rather slender external support for the reading avnh.r avdu,natoj evn Lu,stroij toi/j posi,n (only a* B 1175), a majority of the Committee preferred it to the reading avnh.r evn Lu,stroij

Page 373

avdu,natoj toi/j posi,n (î74 ac A C H L P most minuscules) because the former has the appearance of being primitive and seems to cry out for rearrangement, whereas if the latter reading, which is the smoother of the two, were original, it is difficult to account for the emergence of the other.

14.8-9

Several Western witnesses introduce a variety of expansions. At the close of ver. 8 ith adds (according to Berger) the phrase [habens ti]morem dei (“having the fear of God”) [Buchanan could not read dei in the manuscript, which is a palimpsest]. According to Blass, the intention of the addition is to describe the cripple as a Jewish proselyte. In accord with this interpretation of the phrase is the addition to ver. 9 in the same witness, “he heard the apostle gladly” (libenter = h`de,wj). Codex Bezae moves the phrase to ver. 9, and after lalou/ntoj reads u`pa,rcwn evn fo,bw|, where its meaning is more difficult to interpret; Zahn thinks it means “being in despair,” but Ramsay still takes it to mean that he was a “Godfearer.”286 The reading of itgig makes the man’s faith the result of Paul’s preaching, hic cum audisset Paulum loquentem, credidit (“When he had heard Paul speaking, he believed”). After “speaking” copG67 expands with circumstantial detail: “He had been wishing to hear Paul speak. When Paul saw him he looked in his face; he knew in the spirit that he had true faith to be cured.”

14.10

The Western text is assimilated to the account of Peter’s healing the lame man at the Beautiful gate of the temple (3.6). After fwnh|/ C D (E) 223 614 876 (2412) ith syrhmg copsa, bopt, G67 Irenaeus add soi le,gw evn tw|/ ovno,mati tou/ kuri,ou VIhsou/ Cristou/, and after ovrqo,j D ith syrhmg copG67 add kai. peripa,tei (compare Lk 5.23).

At the close of the verse several Western witnesses emphasize that the cure was instantaneous (compare 3.7): after kai, D adds euvqe,wj

Page 374

paracrh/ma, E adds paracrh/ma, and syrhmg reads “at once that same hour.”

14.13

The reading of codex Bezae, oi` de. i`erei/j tou/ o;ntoj Dio.j pro. po,lewj … h;qelon evpiqu,ein (“But the priests of the local Zeus-before-the-city,” i.e. the Zeus whose temple was in front of the city) is, according to Lake and Cadbury, “either original or represents a correction based on exact knowledge of the probable situation.”287 Despite Blass’s protestations to the contrary,288 a college of priests was usually connected with great temples.

Ropes, on the other hand, thinks that “the unhellenic phrase of the B-text tou/ Dio.j tou/ o;ntoj pro. th/j po,lewj may well reflect a Semitic original.”289

14.14 oi` avpo,stoloi

Weiss thinks that the omission of oi` avpo,stoloi (D itgig, h syrp) may have been deliberate because offense was taken at the extension of the title to Barnabas, who, moreover, is here mentioned before Paul.290

14.19 evph/lqan de. … kai. pei,santej tou.j o;clouj

In the Western text the abruptness of the transition to a new scene is softened by the insertion of a circumstantial clause, which is followed by an expansion that may represent, as Lake and Cadbury suggest, “a perverted tradition as to the Judaistic controversy in

Page 375

Galatia.”291 The expanded form of text, preserved in D (in part) ith syrhmg and other Western witnesses (including the more recently discovered copG67) was reconstructed by A. C. Clark as follows: diatribo,ntwn de. auvtw/n kai. didasko,ntwn evph/lqo,n tinej VIoudai/oi avpo. VIkoni,ou kai. VAntiocei,aj kai. dialegome,nwn auvtw/n parrhsi,a| e;peisan tou.j o;clouj avposth/nai avpV auvtw/n le,gontej o[ti ouvde.n avlhqe.j le,gousin( avlla. pa,nta yeu,dontai) kai. evpisei,santej tou.j o;clouj…(“But while they were staying there and teaching, certain Jews came from Iconium and Antioch, and openly disputed [ith adds: the word of God]; these persuaded the multitudes to withdraw from them, saying that they were not telling the truth at all, but were liars at every point. And having incited the multitudes …”).

It is noteworthy that copG67 omits “and Antioch,” either by accident or perhaps because it was thought unlikely that Jews would come from so distant a city (Pisidian Antioch was one hundred miles away from Lystra) in order to oppose the work of the apostles.

14.20

The ordinary text is expanded in several Western witnesses: “Then the disciples [brethren, copG67] gathered around him, and the crowd left [ith copG67]. And when evening had come [when the day grew late and darkness had come on, Ephraem], he rose up [with difficulty, itp2] and went into the city” [ith copsa, G67].

14.25 lo,gon {B}

The tendency to add either tou/ kuri,ou (a A C 614 vg syrp, h with * arm al) or tou/ qeou/ (î74 E itgig) after lalh,santej to.n lo,gon must have been very strong, whereas no one would have omitted either of the qualifying genitives if it had been present originally. The shorter text is strongly supported by B D H L P most minuscules copsa, bo eth al.

Page 376

14.25 VAtta,leian

After VAtta,leian, which was a harbor city, the Western text makes the statement that the apostles conducted a preaching mission there before sailing for Antioch; D (383) 614 syrh with * copG67 add euvaggelizo,menoi auvtou,j (auvtoi/j 383).

14.27 evpoi,hsen

After o[sa o` qeo.j evpoi,hsen codex Bezae continues with a pleonastic combination of pronouns, auvtoi/j meta. tw/n yucw/n auvtw/n. It is generally recognized that the reading meta. tw/n yucw/n auvtw/n reflects Semitic influence and is linguistically equivalent to meta. auvtw/n in the usual text. The preceding auvtoi/j is less easy to account for, but it probably represents the Aramaic proleptic pronoun, which is superfluous in Greek.

Torrey thinks that the second-century editor wished to emphasize the twofold work of God (“for them” and “for the Gentiles”), and therefore wrote !whvpn !whm[ db[, “had done for them themselves,” which was then turned back more literally into the Greek of D.292

15.2 e;taxan … evx auvtw/n {A}

The Western text has introduced several extensive alterations into the text of verses 1-5. “And some men of those who had believed from the party of the Pharisees (VIoudai,aj# + tw/n pepisteuko,twn avpo. th/j ai`re,sewj tw/n Farisai,wn( Y 614 1799 2412 syrhmg) came down from Judea and were teaching the brethren, ‘Unless you are circumcised and walk according to the custom of Moses (kai. tw|/ e;qei Mwu?se,wj peripath/te, D syrhmg copsa), you cannot be saved.’ (2) And when Paul and Barnabas had no small dissension and debate with them – for Paul spoke maintaining firmly that they [i.e. the converts] should stay as they were when converted; but those who had

Page 377

come from Jerusalem ordered them, Paul and Barnabas and certain others, to go up to Jerusalem (e;taxan … evx auvtw/n# e;legen ga.r o` Pau/loj me,nein ou[twj kaqw.j evpi,steusan dii?scurizo,menoj( oi` de. evlhluqo,tej avpo. VIerousalh.m parh,ggeilan auvtoi/j tw|/ Pau,lw| kai. Barnaba|/ kai, tisin a;lloij avnabai,nein, D (itgig syrhmg copG67)) to the apostles and elders that they might be judged before them (VIerousalh,m# + o[pwj kriqw/sin evpV auvtoi/j, D 1799 syrh with * (avutw/n, 614 2412)) about this question. (3) So, being sent on the way…[verse 3 as in ordinary text]. (4) When they came to Jerusalem, they were welcomed heartily (parede,cqhsan# + mega,lwj, C D (me,gwj) 614 1799 2412 syrh with * copsa) by the church and the apostles and the elders, having declared all that God had done with them. (5) But those who had ordered them to go up to the elders (evxane,sthsan de, tinej tw/n# oi` de. paraggei,lantej auvtoi/j avnabai,nein pro.j tou.j presbute,rouj evxane,sthsan (+ kata. tw/n avposto,lwn, Syrhmg) le,gontej tinej, D (syrhmg) and omit subsequent le,gontej), namely certain believers who belonged to the party of the Pharisees, rose up (against the apostles), and said, ‘It is necessary to circumcise them, and to charge them to keep the law of Moses.’”

The Western form of text is obviously written from a different point of view from the B-text. In the latter certain unidentified persons “arranged” (e;taxan) for Paul and Barnabas, with others, to go from Antioch to Jerusalem; in the D-text, on the other hand, the envoys from Jerusalem “ordered” (parh,ggeilan) Paul and others to go up to Jerusalem in order to give an account of themselves to the apostles and elders (o[pwj kriqw/sin evpV auvtoi/j). One cannot say, however, that the Western paraphrast was anti-Pauline, for not only does he describe the Jerusalem church’s welcome to the apostles as hearty (ver. 4), but he displays no trace whatever of the animus against Paul that is so apparent in the circles represented by the later Clementine Homilies, where Paul appears as evcqro.j a;nqrwpoj. The most that can be said is that the B-text reflects the point of view of Paul, whereas the D-text is more sympathetic to the local tradition of the church at Jerusalem. It should be noted that in ver. 1 the Western text makes the demands still more sweeping by adding “and walk according to the custom of Moses.” Likewise, the designation in ver. 1 of the brethren arriving from Judea as former Pharisees is

Page 378

drawn from ver. 5, where perhaps it was intended that the clause should be omitted.

In ver. 2 auvtoi/j (after parh,ggeilan), which Ropes says “is not easily explained,” appears to be a clear example of the Semitic proleptic pronoun.

15.4 avpo,

The more Semitic avpo, of agent (B C 36a 94 307 326 431 1175), a construction that appears elsewhere in Acts (e.g. 2.22; 15.33; 20.9), was replaced (perhaps under the influence of ver. 3) by the more classical u`po, (î74 a A D E H L P most minuscules).

15.6 presbu,teroi {A}

After presbu,teroi 614 1799 2412 syrh add the words su.n tw|/ plh,qei (“with the congregation”). The gloss was probably suggested by verses 12 and 22, where reference is made to “the assembly” and “the whole church.”

15.7 avnasta.j Pe,troj {A}

In order to enhance the solemnity of the occasion and the authority of the apostle Peter’s speech,293 several Western witnesses add, before or after Pe,troj, “in the (Holy) Spirit” (evn pneu,mati, D; + a`gi,w| 614 1799 2412 syrhmg); see also the comment on 15.12. The scribe of î45 has amplified the text by repeating information from 15.2.

15.9 ouvqe,n

During the Christian era the less usual form was ouvqe,n.294 Copyists would therefore be inclined to change it to ouvde,n.

Page 379

15.12 VEsi,ghsen de, {A}

Perhaps in order to enhance the prestige of Peter (see the comment on 15.7), several Western witnesses (D syrh with * Ephraem) add at the beginning of the verse the words sunkatateqeme,nwn de. tw/n presbute,rwn toi/j u`po. tou/ Pe,trou eivrhme,noij (“And when the elders assented to what had been spoken by Peter”).

15.16 kateskamme,na

Instead of kateskamme,na (A C D E L P (ska& H) (avnesk& E) most minuscules), several witnesses (a (&rem& B) 33 61 104 326 915) read katestramme,na. The Septuagint text of Am 9.11 f., which is quoted here, also presents a variant reading involving the same word; Ac Q* read katestramme,na and B Qa read kateskamme,na. The verb kataska,ptein occurs elsewhere in the New Testament only at Ro 11.3. A majority of the Committee preferred the rarer verb, supported as it is by representatives of the Alexandrian and the Western texts.

15.17-18 tau/ta gnwsta. avpV aivw/noj {B}

Since the quotation from Am 9.12 ends with tau/ta, the concluding words are James’s comment. The reading gnwsta. avpV aivw/noj, however, is so elliptical an expression that copyists made various attempts to recast the phrase, rounding it out as an independent sentence.

15.20, 29; 21.25

The text of the Apostolic Decree, as it is called, is given at 15.29; it is referred to proleptically in 15.20 and retrospectively in 21.25. The three verses contain many problems concerning text and exegesis: (1) Are Gentiles commanded to abstain from four things (food offered to idols, blood, strangled meat, and unchastity) or from three (omitting either strangled meat or unchastity); and (2) are the three or four prohibitions entirely ceremonial, or entirely ethical, or a combination of both kinds?

Page 380

(a) The Alexandrian text, as well as most other witnesses, has four items of prohibition.

(b) The Western text omits “what is strangled” and adds a negative form of the Golden Rule in 15.20 and 29.

(c) Several witnesses omit “unchastity” from 15.20 (so î45 [which unfortunately is not extant for 15.29 or 21.25] and eth) and from 15.29 (so Origen, contra Celsum, VIII:29, as well as vgms Vigilius and Gaudentius).

The occasion for issuing the Apostolic Decree, it should be observed, was to settle the question whether Gentile converts to Christianity should be required to submit to the rite of circumcision and fulfill other Mosaic statutes. The Council decided that such observance was not required for salvation; at the same time, however, in order to avoid giving unnecessary offense to Jewish Christians (and to Jews contemplating becoming Christians), the Council asked Gentile converts to make certain concessions for prudential reasons, abstaining from those acts that would offend Jewish scruples and hinder social intercourse, including joint participation in the Lord’s Supper.

As concerns transcriptional probabilities, th/j pornei,aj may have been omitted because this item seemed, superficially, to be out of place in what otherwise appeared to be a food law. Although such a consideration may well account for its absence, it is possible that what was intended by the Jerusalem Council was to warn the Gentile believers to avoid either marriage within the prohibited Levitical degrees (Lv 18.6-18), which the rabbis described as “forbidden for pornei,a,” or mixed marriages with pagans (Nu 25.1; also compare 2 Cor 6.14), or participation in pagan worship, which had long been described by Old Testament prophets as spiritual adultery and which, in fact, offered opportunity in many temples for religious prostitution.

Another way to make sure that the list deals entirely with ritual prohibitions is to remove pornei,aj by emending the text. Bentley,295 for example, conjectured that the Apostolic Decree was an injunction to abstain “from pollutions of idols and swine’s flesh (coirei,aj) and things strangled and from blood.” A similar conjecture, intended to

Page 381

produce the same dietetic interpretation, is to read porkei,aj 296 instead of pornei,aj. But there is no known example of such a word in Greek, and if an example were found it would be an abstract noun (from po,rkoj) meaning “piggishness.”297

Concerning (b), it is obvious that the threefold prohibition (lacking tou/ pniktou/) refers to moral injunctions to refrain from idolatry, unchastity, and blood-shedding (or murder), to which is added the negative Golden Rule. But this reading can scarcely be original, for it implies that a special warning had to be given to Gentile converts against such sins as murder, and that this was expressed in the form of asking them to “abstain” from it – which is slightly absurd!

It therefore appears to be more likely that an original ritual prohibition against eating foods offered to idols, things strangled and blood, and against pornei,a (however this latter is to be interpreted) was altered into a moral law by dropping the reference to pniktou/ and by adding the negative Golden Rule, than to suppose that an original moral law was transformed into a food law.

The alternative to accepting the fourfold decree is to argue, as P. H. Menoud has done,298 that the original text involved a twofold prohibition, namely to abstain from pollutions of idols and from blood, and that to this basic decree respecting kosher foods, î45 al added “and from what is strangled,” thus extending the food-law concerning blood to all flesh improperly slaughtered. In the Western tradition the twofold decree was understood to be a moral injunction relating to idolatry and murder, and these witnesses added the prohibition against another major sin, unchastity. Subsequently the injunction concerning the negative Golden Rule was appended to the Western text, which thus extends the moral application far beyond the three

Page 382

basic prohibitions. Finally, the text of the great mass of witnesses represents a conflation of several Western expansions of the basic twofold decree.

Attractive though this theory is on the surface, the textual evidence is not really susceptible of such an interpretation. First, there is no manuscript evidence for the hypothetical twofold decree. Menoud does indeed shrink from pressing his conjecture concerning the twofold decree, and is prepared, with Lagrange, to adopt the reading of î45 as the original text.299 But such an alternative proposal leaves the text critic with exactly the same problems that confronted him before, namely, how to explain the deletion as well as the addition of certain items in the decree.

Secondly, the fact that in 15.20 pniktou/ precedes kai. tou/ ai[matoj is hardly compatible with the theory that it was added in order to clarify and extend the meaning of ai[matoj.

In conclusion, therefore, it appears that the least unsatisfactory solution of the complicated textual and exegetical problems of the Apostolic Decree is to regard the fourfold decree as original (foods offered to idols, strangled meat, eating blood, and unchastity – whether ritual or moral), and to explain the two forms of the threefold decree in some such way as those suggested above.300

An extensive literature exists on the text and exegesis of the Apostolic Decree. For what can be said in support of the Western text see, e.g., A. Hilgenfeld, “Das Apostel-Concil nach seinem ursprünglichen Wortlaut,” Zeitschrift für wissenschaftliche Theologie, XLII (1899), pp. 138–149; Gotthold Resch, Das Aposteldecret nach seiner

Page 383

ausserkanonischen Textgestalt (Texte und Untersuchungen, N.F. XIII, 3; Leipzig, 1905); A. von Harnack, Beiträge zur Einleitung in das Neue Testament, III (1908), pp. 188–198, and IV (1911), The Acts of the Apostles (London, 1909), pp. 248–263; K. Lake, The Earlier Epistles of St. Paul, their Motive and Origin (London, 1911), pp. 48–60; idem, The Beginnings of Christianity, vol. v, pp. 205–209; J. H. Ropes, The Text of Acts, pp. 265–269; A. C. Clark, The Acts of the Apostles, pp. 360–361; Thorleif Boman, “Das textkritische Problem des sogenannten Aposteldekrets,” Novum Testamentum, VII (1964), pp. 26–36.

Those who have argued in support of the fourfold decree301 include Theodor Zahn, Introduction to the New Testament, III (Edinburgh, 1909), pp. 18–22; idem, Die Apostelgeschichte des Lucas (Leipzig and Erlangen, 1921), pp. 523 ff.; William Sanday, “The Apostolic Decree (Acts XV. 20–29),” Theologische Studien Theodor Zahn…dargebracht (Leipzig, 1908), pp. 317–338; idem, “The Text of the Apostolic Decree (Acts XV:29),” Expositor, Eighth Series, VI (1913), pp. 289–305; E. Jacquier, Les Actes des Apôtres (Paris, 1926), pp. 455–458; Hans Lietzmann, “Der Sinn des Aposteldekretes und seine Textwandlung,” in Amicitiae corolla, a Volume of Essays Presented to James Rendel Harris, ed. by H. G. Wood (London, 1933), pp. 203–211; W. G. Kümmel, “Die älteste Form des Aposteldekrets,” Spiritus et veritas [Festschrift Carlo Kundzinš] (Eutin, 1953), pp. 83–98; E. Haenchen, Die Apostelgeschichte, ad loc.; Marcel Simon, “The Apostolic Decree and its Setting in the Ancient Church,” Bulletin of the John Rylands Library, LII (196–970), pp. 437–460; C. M. Martini, “Il Decreto del Concilio di Gerusalemme,” Atti della XXII Settimana Biblica (Brescia, 1973), pp. 345–355; C. K. Barrett, Australian Biblical Review, XXXV (1987), pp. 50–59.

15.20 kai. th/j pornei,aj {A}

See the preceeding comments.

Page 384

15.20 kai. tou/ pniktou/ {C}

See the preceding comments.

15.20 ai[matoj {A}

See the preceding comments.302

It is of historical interest that according to Aelius Lampridius, the biographer of Severus Alexander (A.D. 222–235), the Emperor “would often exclaim what he had heard from someone, either a Jew or a Christian, and always remembered, and he also had it announced by a herald whenever he was disciplining anyone, ‘What you do not wish to be done to you, do not do to another.’ And so highly did he value this sentiment that he had it inscribed on the Palace and on public buildings.”303

15.22 Barsabba/n

In estimating the standard of accuracy displayed by the scribe of codex Bezae one must take into account the transforming of Barsabba/n into Barabba/n here and into Barna,ban in 1.23.

15.23 avdelfoi, {B}

The addition of kai. oi` before avdelfoi, appears to be an emendation made in order to avoid what in Greek is a somewhat harsh

Page 385

apposition of avdelfoi, with both oi` avpo,stoloi and oi` presbu,teroi.304 The omission of the word by a few witnesses may be accidental due to similar endings.

15.24 @evxelqo,ntej# {C}

Despite the possibility that evxelqo,ntej was added, either under the influence of Ga 2.12 or “to guard against the appearances that tine.j evx h`mw/n belonged to the senders of the letter” (Knowling, ad loc.), a majority of the Committee was impressed by the weight of external evidence in support of its inclusion in the text. To represent the equivocal evidence, however, it was thought best to enclose the word within square brackets.

15.24 u`mw/n {A}

The expansion, which, though absent from D, is probably part of the original Western text, appears to be an addition derived from verses 1 and 5 and inserted here in order to specify in what particulars the Judaizers had sought to trouble the Antiochian Christians. The interpolation passed into the Textus Receptus.

Other witnesses add still further details; Chrysostom, for example, read le,gontej perite,mnein auvtou.j ta. te,kna kai. threi/n to.n no,mon, and after no,mon the Old Georgian adds “of Moses.”

15.25 evklexame,noij {C}

It is difficult to decide whether evklexame,nouj was corrected to the dative for grammatical reasons, or whether evklexame,noij was altered to the accusative to accord with the prevailing text of ver. 22. On the basis of what was considered superior manuscript evidence a majority of the Committee preferred the reading evklexame,noij, a

Page 386

reading that one member of the Committee preferred for ver. 22 also (where the dative is read by î74 33 206 242 614 630 642* 945 1704 1739 1891).

15.26

At the close of the verse the Western text (D E 614 1799 2412 syrhmg) adds eivj pa,nta peirasmo,n (“they risked their lives for the sake of our Lord Jesus Christ in every trial”). The addition was probably prompted, as Lake and Cadbury remark (ad loc.), by the fact that paradou/nai th.n yuch,n is not usually applied to a man who is still alive. The gloss may be a reminiscence of 20.19 (so B. Weiss)305 or of Sirach 2.1 e`toi,mason th.n yuch,n sou eivj peirasmo,n (so J. Rendel Harris).306

15.28 tou,twn tw/n evpa,nagkej

The difficulty of the Greek tou,twn tw/n evpa,nagkej (ac B C H 69 81 429 436 611 614 1799 2412 al) prompted the alteration to the easier sequence of tw/n evpa,nagkej tou,twn (E L P most minuscules, followed by the Textus Receptus). The reading tw/n evpa,nagkej (A 76 94 307 431) probably arose through the accidental omission of tou,twn. Whether tou,twn evpa,nagkej (a* D 33) arose from haplography or whether tw/n came into the other readings by dittography is uncertain, but the former is perhaps slightly more probable.

15.29 kai. pniktw/n {B}

The plural number was assimilated to the singular in ver. 20. Concerning the omission, see the comments on ver. 20.

15.29 kai. pornei,aj {A}

See the comments on ver. 20.

Page 387

15.29 pra,xete {A}

The future tense is to be preferred on grounds of both external evidence and transcriptional probability. The addition in the Western text, “being borne along by the Holy Spirit” (for the sense compare Php 3.15), reminds one of similar interpolated references to the Holy Spirit.307 Whether it arose among Montanists, who would naturally desire some reference to the Paraclete, or whether it is a misplaced gloss that was intended to explain avpoluqe,ntej (ver. 30),308 or whether it is merely a pious expansion to give a specifically Christian turn to an otherwise secular close of the apostolic letter, which was inspired by the Holy Spirit (ver. 28), it is difficult to decide.

15.30 avpoluqe,ntej

After avpoluqe,ntej Dgr* itd add evn h`me,raij ovli,gaij, which Blass, followed by Belser, takes to reflect the joyous speed with which they carry the letter to Antioch, in contrast to the more leisurely journey from Antioch to Jerusalem (ver. 3). On the other hand, however, Weiss interprets it not of the time consumed in the journey, but of the time of their departure, i.e. shortly after the close of the council they returned to put an end to the troubles at Antioch (compare ver. 24).309

15.32 o;ntej

After o;ntej codex Bezae, with its characteristic interest in the Holy Spirit,310 adds plh,reij pneu,matoj a`gi,ou (“who were themselves prophets filled with the Holy Spirit”).

Page 388

15.33 pro.j tou.j avpostei,lantaj auvtou,j

Instead of pro.j tou.j avpostei,lantaj auvtou,j (î74 a A B C D vg copsa, bo al) the Textus Receptus, following H L P S many minuscules syrp, h copbo arm ethro Bedeacc. to Greek mss, reads pro.j tou.j avposto,louj. The latter appears to be a deliberate alteration introduced by copyists in order to bring the apostolate into greater prominence.

15.34 omit verse {A}

The later Greek text, followed by the Textus Receptus, reads, “But it seemed good to Silas to remain there” (several manuscripts, including C, read auvtou,j for auvtou/, i.e. “But it seemed good to Silas that they should remain”). Codex Bezae presents a still more expanded reading, “But it seemed good to Silas that they remain, and Judas journeyed alone.”

The insertion, whether in the longer or the shorter version, was no doubt made by copyists to account for the presence of Silas at Antioch in ver. 40.

15.38

Codex Bezae has expanded the sentence with additional clauses, which, however, considerably weaken the force of the B-text (which closes with tou/ton in a most emphatic position): Pau/loj de. ouvk evbou,leto( le,gwn to.n avpostÉatËh,santa avpV auvtw/n avpo. Pamfuli,aj kai. mh. sunelqo,nta eivj to. e;rgon eivj o] evpe,mfqhsan tou/ton mh. ei=nai su.n auvtoi/j (“But Paul was not willing, saying that one who had withdrawn from them in Pamphylia, and had not gone with them to the work for which they had been sent, should not be with them”).

15.40 kuri,ou {B}

Instead of kuri,ou, which is strongly attested by both Alexandrian and Western evidence (î74 a A B D 33 61 81 326 441 vg copsa), other witnesses, some of them ancient (î45 C H L P most minuscules syrp, h

Page 389

copbo arm al), read qeou/. The latter reading appears to be a scribal assimilation to 14.26.

15.41 ta.j evkklhsi,aj {A}

At the close of the verse codex Bezae adds the supplementary clause paradidou.j ta.j evntola.j tw/n presbute,rwn (“delivering [to them] the commands of the elders”). This is expanded still further in syrhmg, with support from several Latin Vulgate manuscripts, “… commands of the apostles and elders.” Both additions, which contribute nothing new, make quite explicit what anyone could deduce from the previous narrative and what is expressly stated in 16.4.

16.1

The Western text (D itgig vgmss syrhmg Cassiodorus), continuing its expansion of the last verse of the preceding chapter, reads dielqw.n de. ta. e;qnh tau/ta kath,nthsen eivj De,rbhn kai. Lu,stran (“And having passed through these nations he came to Derbe and Lystra”). The effect of the addition is to show that Lystra and Derbe were not included in Syria and Cilicia mentioned in the previous verse.

16.3 o[ti {Ellhn o` path.r auvtou/

The Textus Receptus, following î45vid D E H L P most minuscules syrp, h arm Chrysostom al, reads to.n pate,ra auvtou/ o[ti {Ellhn, whereas î74 a A B C Y 33 61 69 81 307 441 467 1739 1891 1898 copsa, bo al read o[ti {Ellhn o` path.r auvtou/. A majority of the Committee was of the opinion that the reading that found its way into the Textus Receptus is an intentional transposition into the usual mode of expression by attraction (Blass-Debrunner-Funk, § 408). If the reading of î74 a A B 33 81 1739 al were a resolution of the attraction, {Ellhn would not have been placed first.

16.4

The Western text (D syrhmg Ephraem) expands the first part of the verse, reading dierco,menoi de. ta.j po,leij evkh,russon [kai.

Page 390

paredi,dosan auvtoi/j, so D, spoiling the syntax] meta. pa,shj parrhsi,aj to.n ku,rion VIhsou/n Cristo.n a[ma paradido,ntej kai. ta.j evntola.j avposto,lwn kai,…(“And while going through the cities they preached [and delivered to them], with all boldness, the Lord Jesus Christ, delivering at the same time also the commandments of the apostles and …”). It may well be that, as Weiss suggests,311 the addition was made in order to provide an explanation for the growth of the church, described in ver. 5.

16.6 th.n Frugi,an kai. Galatikh.n cw,ran

The Textus Receptus, following E H L P and most minuscules, reads th.n Frugi,an kai. th.n Galatikh.n cw,ran. Although Kirsopp Lake, in discussing the textual evidence of this passage, overstated the case (“A reading found in the later MSS., but in neither the Neutral nor the Western text, has no claim to be considered”),312 the Committee gave careful consideration to the later text, only to decide that there was no reason to abandon the combined testimony of î74 a A B C D al, despite the fact that, as Bruce points out, “there is no direct evidence elsewhere for the adjectival use of Frugi,a.”313

16.6 to.n lo,gon

The addition by the Western text of tou/ qeou/ (D itgig syrp copbo eth Ephraem Speculum) after to.n lo,gon is obviously a secondary modification.

16.7 VIhsou/ {A}

The expression to. pneu/ma VIhsou/ (î74 a A B C2 D E 33 69 81* 326 467 vg syrp, h copbo armmss), which appears nowhere else in the New Testament, is so unusual that various attempts were made to modify it, such as replacing VIhsou/ with kuri,ou (C* itgig al) or with

Page 391

to. a[gion (armmss Epiphanius), or omitting the modifier altogether (H L P 81c and most minuscules copsa armmss Ephraem Chrysostom al, followed by the Textus Receptus). One Armenian manuscript known to Zohrab reads, “the Spirit of Christ,” which he adopted as text in his two editions (the text of the American Bible Society’s edition of the Armenian New Testament reads “the Spirit of Jesus”).

16.8 parelqo,ntej

The Western reading, “passing through Mysia” (dielqo,ntej, D itgig vg syrh, instead of parelqo,ntej), is distinctly the easier reading, for the ordinary sense of parelqei/n, “to pass alongside,” does not fit the context, which requires something like “passing by” in the sense of neglecting. It seems unlikely, as Knowling observes, “that dielq), a common word, should have been changed to parelq) – the converse is far more probable.”314

16.9 o[rama

In view of the external attestation (all witnesses except Dgr ite syrp Irenaeus) as well as intrinsic probability (elsewhere in Acts Luke says “saw a vision”), a majority of the Committee had no hesitancy in preferring o[rama. Codex Bezae (supported in part by other Western witnesses) alters the structure of the verse: kai. evn o`ra,mati dia. nukto.j w;fqh tw|/ Pau,lw| w`sei. avnh.r Makedw,n tij e`stw.j kata. pro,swpon auvtou/ parakalw/n kai. le,gwn…(“And in a vision in the night there appeared to Paul, as it were a man of Macedonia, standing before his face, beseeching and saying …”). See also the following comments.

16.9 avnh,r

Against all other witnesses D syrp copsa and Ephraem read w`sei. avnh,r. Although w`sei, appears to be something of a favorite with

Page 392

Luke (15 of its 21 occurrences in the New Testament are in Luke-Acts), a majority of the Committee considered it more likely that the qualifying word would have been added than deleted in the present passage.

16.9 avnh.r Makedw,n tij h=n

A majority of the Committee judged that the combination of î74 a A B C D2 33 69 81 1739 al could not be set aside in favor of the witnesses supporting any of the other variant readings, namely (1) avnh.r Makedw,n tij D* E 209* 1311; (2) avnh,r tij Makedw.n h=n 630 (om. tij 431 1891) syrh arm; and (3) avnh,r tij h=n Makedw,n H L P and most minuscules.

16.9 e`stw,j

Although the expression kata. pro,swpon auvtou/ occurs in the New Testament only in Luke-Acts (Lk 2.31; Ac 3.13; 25.16), a majority of the Committee agreed with Corssen315 in judging that it had been added here by the Western reviser (D 257 383 614 syrh with * copsa) in the interest of clarity of description.

16.10

Codex Bezae, supported in part by copsa, recasts the verse to read, diegerqei.j ou=n dihgh,sato to. o[rama h`mi/n( kai. evnoh,samen o[ti proske,klhtai h`ma/j o` ku,rioj euvaggeli,sasqai tou.j evn th|/ Makedoni,a| (“When therefore he had risen up, he related to us the vision, and we perceived that the Lord had called us to preach the gospel to those who were in Macedonia”). The purpose of the banal addition is clear enough: the reviser wanted to make sure that the reader will understand how it was that Paul’s companions knew what he had seen in the vision – Paul told them!

Page 393

16.10 qeo,j {B}

Since internal considerations offer no decisive help in choosing between the variant readings, the Committee preferred to rely upon the strong combination of î74 a A B C 33 81 al.

16.11 avnacqe,ntej de, {B}

It is easy to understand how, at the beginning of a new section, de, (î74 a A (D) E 33 51 69 81 181 326 441 467 1898 vg syrhmg copbo Chrysostom) was replaced by ou=n (B C H L most minuscules syrhtxt copsa arm Irenaeuslat). The Western text (D 257 383 614 2147 syrhmg), in the light of its revision of ver. 10 (see above), leaves nothing to the reader’s imagination and reads th|/ de. evpau,rion avnacqe,ntej (D* avcq&), thus showing the alacrity with which Paul and his companions responded to the Macedonian call.

16.11 Ne,an Po,lin

The Textus Receptus, following C D* E H L P al, reads Nea,polin, whereas î74 a A B D2 467 1175 1739 1838 al read Ne,an Po,lin. A majority of the Committee preferred to adopt the classical usage, witnessed also in inscriptions, and to spell the name in two words.

16.12 prw,th@j# meri,doj th/j {D}

The oldest form of text in the extant Greek witnesses appears to be prw,th th/j meri,doj Makedoni,aj po,lij, “a first city of the district of Macedonia.” Hort denied that meri,j could ever denote a geographical division, and for this, and other reasons, regarded the passage as primitively corrupt. Subsequent to Hort, however, examples of such a geographical usage have turned up in papyri, in an inscription, and in late writers.316 But what is the meaning of prw,th? (1) Against the translation “chief” city (AV) is the fact that not Philippi

Page 394

but Thessalonica was acknowledged to be the chief city of Macedonia and Amphipolis the chief city of the district in which Philippi was situated. (2) Some have suggested that the author means that Philippi was the first Macedonian city to which Paul and his companions came in that district. But as a matter of fact the apostle first set foot in Neapolis, which apparently belonged to the same district as Philippi. Furthermore, apart from questions of geography one may well wonder why, on this interpretation of the meaning of prw,th, Luke should have wished to call attention to something so inconsequential to his narrative. (3) In view of the use of prw,th as a title of honor (found on coins of Pergamum and Smyrna as well as in inscriptions referring to Thessalonica), Lake and Cadbury translate the passage, “Philippi, which is a first city of the district of Macedonia, a colony.” In their comments, however, they point out that as a definite title the word has been found so far only in the cases of cities that were members of a koino,n (league or union) in their particular province, and were not Roman colonies at the time. Since Philippi does not qualify in either respect, they conclude that it is more probable that “the meaning of prw,th in this passage is simply ‘a leading city’” (the rendering subsequently adopted by the RSV).

The difficulties involved in the reading prw,th led to attempts at correction in other branches of the tradition. Among these, however, prw,th meri,j is impossible because a city cannot be called a meri,j. The omission of th/j meri,doj results in calling Philippi prw,th th/j Makedoni,aj po,lij, which merely increases the problem, as does also the curious replacement of prw,th by kefalh,, which is generally explained as a Latinism (rendering caput) or which may suggest influence from Syriac, where [image] means both “head” and “foremost.”317

Dissatisfied for various reasons with all these readings in Greek witnesses, a majority of the Committee preferred to adopt the conjecture proposed by a number of scholars from Le Clerc to Blass and

Page 395

Turner,318 namely to read prw,thj for prw,th th/j, with the resultant meaning, “a city of the first district of Macedonia.” Those who adopt this conjecture usually explain the origin of the commonly received text (prw,th th/j meri,doj) as due either (a) to the accidental reduplication of the letters th, or (b) to a misunderstanding of the correction if by mistake a copyist had written prw,th and then &thj were written over it to correct it. (The reading prw,thj meri,doj is paralleled by primae partis found in three late Vulgate manuscripts, but it is doubtful whether this versional reading represents an original Greek witness or whether it originated within the Latin tradition.) At the same time, in order to take into account the overwhelming manuscript evidence supporting prw,th, the majority decided to enclose the final sigma of prw,thj within square brackets.

[Despite what have been regarded as insuperable difficulties involved in the commonly received text (prw,th th/j meri,doj), it appears ill-advised to abandon the testimony of î74 a A C 81 al, especially since the phrase can be taken to mean merely that Philippi was “a leading city of the district of Macedonia”; cf. Bauer’s Griechisch-Deutsches Wörterbuch, 6te Aufl. (1988), s.v. meri,j. K.A. and B.M.M.]

16.13 evnomi,zomen proseuch,n {C}

In view of the wide range of variables in lexicography, syntax, palaeography, and textual attestation, the difficulties presented by this verse are well-nigh baffling.

Was evnomi,zeto, supported by the later Byzantine text, original and subsequently altered, as Ropes argued, in order to avoid the less usual sense of the verb (evnomi,zeto = “according to custom”; evnomi,zomen = “we thought”; evdo,kei = “it seemed”)? How shall the following proseuch,@n# be spelled and construed? The nominative as subject of an impersonal verb, though not impossible, is certainly not as common as the accusative, especially with ei=nai following. Furthermore,

Page 396

in the uncial book-hand it is perfectly possible to take proseuch, as dative case, “to be at prayer.” Finally, the textual critic is confronted with the bewildering diversity of variant readings of the early uncial manuscripts, as well as by the perplexing circumstance that what is good external support for proseuch, is relatively poor as regards the previous word.

Changing m to n Blass (ad loc.) conjectured that the original read ou- evno,mizon evn proseuch|/ ei=nai, “where they were accustomed to be at prayer” (cf. Blass-Debrunner-Funk, § 397, 2).

Faced with these difficulties the Committee decided that the least unsatisfactory solution was to print evnomi,zomen proseuch.n ei=nai, even though A2 and Y appear to be the only uncials that give precisely this reading. It was felt, however, that the manifestly erroneous reading evno,mizen of î74 a probably testifies to an earlier evnomi,zomen, and that proseuch, in î74 A B may have resulted from accidental omission of the horizontal stroke over the h, signifying a final n.

16.15 o` oi=koj

The Western text characteristically expands the narrative by adding pa/j before o` oi=koj (D; compare cum omnibus suis, itgig).

16.16 pu,qwna

The more difficult reading appears to be pu,qwna (î74 a A B C* D* 81 326 1837 vg arm), which has been replaced in some manuscripts (î45 C3 D2 E H L P most minuscules itgig syrhmg(gr)) by pu,qwnoj.

16.17 u`mi/n {B}

The second person plural pronoun, which is more appropriate to the context, is supported by weighty evidence.

16.26 paracrh/ma

In the opinion of a majority of the Committee the omission of paracrh/ma from B itgig Lucifer must be accidental. The word

Page 397

appears to be a favorite with Luke, occurring in fifteen other passages in Luke-Acts, and in the rest of the New Testament only twice.

16.27 o` desmofu,lax

After o` desmofu,lax several manuscripts, including 614 1799 and 2147, identify the jailer as o` pisto.j Stefana/j (“faithful Stephanas”).

16.28 mega,lh| fwnh|/ @o`# Pau/loj

The manuscripts present a wide variety of readings: (a) mega,lh| fwnh|/ Pau/loj( î74 Y itd; (b) same as (a) but o` Pau/loj, A 1875 1898; (c) fwnh|/ mega,lh| Pau/loj, a C* 33; (d) same as (c) but o` Pau/loj, C3 Dgr E P most minuscules; (e) Pau/loj mega,lh| fwnh|/, B; (f) same as (e) but o` Pau/loj, 181 431 927; (g) o` Pau/loj fwnh|/ mega,lh|, 36 180 629 itgig. The overwhelming weight of external evidence reads fwnh|/ near evfw,nhsen de,. It appears that several copyists, disliking this Semitic type of construction, moved fwnh|/ farther away from the verb. In view of the division of testimony for and against the presence of o`, it seemed best to include the word on the basis of the combined testimony of î74 A Y 1875 1898 al, but to enclose it within square brackets.

16.29 prose,pesen

After prose,pesen the Western text (D* itd, gig vgcl syrh with obelus copsa, bo Lucifer Cassiodorus) introduces the natural supplement pro.j tou.j po,daj.

16.30 e;xw

The Western text adds the detail that the jailer “secured the rest” of the prisoners before he addressed Paul and Silas (after e;xw D syrh with * read tou.j loipou.j avsfalisa,menoj). Despite Sir William Ramsay’s inclination to accept the addition as genuine, “suggestive

Page 398

of the orderly, well-disciplined character of the jailor,”319 the great probability is that after an earthquake the average Near Eastern jailer was hardly likely to exhibit such a degree of discipline as either Ramsay or the Western glossator attributes to him!

16.32 tou/ kuri,ou {B}

Although Weiss argues that the reference in ver. 31 to the Lord Jesus influenced scribes to alter “the word of God” to “the word of the Lord,”320 in view of the preponderant weight of external testimony the Committee preferred kuri,ou. What Ropes describes as a special force residing in qeou/, which calls attention to the divine truth of the answer of ver. 31, so far from supporting the genuineness of qeou/, suggests rather the work of scribal refinement.

16.32 su,n

The Textus Receptus, following E H L P most minuscules, replaces su,n (î74 A B C D 33 36a 61 81 181 242 431 441 927 1837 1873 al) with kai., thus attaining greater simplicity, and paralleling su. kai. o` oi=koj of the previous verse.

16.35 avpe,steilan oi` strathgoi, {A}

In order to explain the sudden change of attitude on the part of the magistrates, who now entreat the apostles to leave, D syrhmg Cassiodorus and Ephraem read, (35) h`me,raj de. genome,nhj sunh/lqon oi` strathgoi. evpi. to. auvto. eivj th.n avgora.n kai. avnamnhsqe,ntej to.n seismo.n to.n gegono,ta evfobh,qhsan( kai. avpe,steilan tou.j r`abdou,couj le,gontaj…(“But when it was day the magistrates assembled together in the market place, and recollecting the earthquake that had taken place, they were afraid; and sent the police, saying …”).

Page 399

16.35 evkei,nouj {A}

Here D 614 1799 2412 syrh add the rather superfluous clause ou]j evcqe.j pare,labej (“whom you took into custody yesterday”).

16.36 evn eivrh,nh| {A}

Although Ropes thought that evn eivrh,nh| “is inappropriate in the mouth of a Greek jailer,” a majority of the Committee did not regard such a consideration to be germane to the question whether Luke may not have thus described the words of farewell uttered by the newly converted jailer. The omission of the phrase from two manuscripts (D itgig) appears to be accidental.

16.36-38

Leaving nothing to the imagination of the reader, in ver. 36 codex Bezae reads kai. eivselqw.n o` desmofu,lax avph,ggeilen, while syrp, still more circumstantial, reads kai. avkou,saj o` desmofu,lax eivselqw.n avph,ggeilen. Similarly in ver. 38 codex Bezae is extremely pleonastic in reading avph,ggeilan de. auvtoi/soi [sic] strathgoi/j oi` r`abdou/coi ta. r`h,mata tau/ta ta. r`hqe,nta pro.j tou.j strathgou,j…(“And the police reported to the magistrates themselves these words which were spoken for the magistrates …”).

In order to emphasize the innocence of Paul and Silas, and the desire of the magistrates to avoid an unpleasant case, in ver. 37 the Western reviser (D syrp) substitutes avnaiti,ouj (“innocent”) for the unusual word avkatakri,touj (“uncondemned”), found only here and in 22.25.

16.39 evlqo,ntej … th/j po,lewj {A}

Verses 39 and 40 in codex Bezae, supported in part by 614 syrh with * and Ephraem, read as follows: kai. parageno,menoi meta. fi,lwn pollw/n eivj th.n fulakh.n pareka,lesan auvtou.j evxelqei/n eivpo,ntej( VHgnoh,samen ta. kaqV u`ma/j o[ti evste. [D = e;stai] a;ndrej di,kaioi) kai. evxagago,ntej pareka,lesan auvtou.j le,gontej(

Page 400

VEk th/j po,lewj tau,thj evxe,lqate mh,pote pa,lin sunstrafw/sin h`mi/n evpikra,zontej kaqV u`mw/n) (40) evxelqo,ntej de. evk th/j fulakh/j h=lqon pro.j th.n Ludi,an( kai. ivdo,ntej tou.j avdelfou.j dihgh,santo o[sa evpoi,hsen ku,rioj auvtoi/j parakale,santej auvtou,j( kai. evxh/lqan (“And having arrived with many friends at the prison, they besought them to go forth, saying, ‘We did not know the truth about you, that you are righteous men.’ And when they had brought them out they besought them saying, ‘Depart from this city, lest they again assemble against us, crying out against you.’ (40) So they went out from the prison, and visited Lydia; and when they had seen the brethren, they reported the things which the Lord had done for them, and having exhorted them they departed”). On the verb sustre,fein, see the final comment on 10.41.

16.39 kai. evxagago,ntej hvrw,twn

The Committee was not impressed by Ropes’s complicated argument that the absence of the words kai. evxagago,ntej hvrw,twn is a Western non-interpolation,321 but preferred to explain their omission in several witnesses (257 383 614 2147 syrh with *) as occasioned by their redundancy with the preceding pareka,lesan.

The redundancy may also suggest, as P. W. Schmiedel pointed out long ago (Encyclopædia Biblica, vol. I, col. 52), the fusion of two texts, in one of which pareka,lesan stood with indirect speech, and in the other with direct speech. See also the comment on 4.25, especially H. W. Moule’s suggestion.

17.1

Unlike the generally accepted text, diodeu,santej de. th.n VAmfi,polin kai. th.n VApollwni,an h=lqon eivj Qessaloni,khn (“Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica”), the reading of codex Bezae implies that Paul and Silas stopped off at Apollonia, diodeu,santej de. th.n VAmfi,polin

Page 401

kai. kath/lqon eivj VApollwni,da kavkei/qen eivj Qessaloni,khn (“Now when they had passed through Amphipolis they went down to Apollonia, and thence to Thessalonica”).

17.3 o` Cristo.j @o`# VIhsou/j {C}

The wide variety of readings seems to have arisen from the unusual reading preserved only in codex Vaticanus. Since, however, the Committee was reluctant to accord a decisive role to one manuscript, it preferred to indicate the slender basis of the reading by enclosing within square brackets the definite article before VIhsou/j.

For the change to direct discourse from indirect compare 1.4 f.; 23.22; Lk 5.14.

17.4 evpei,sqhsan

On the strength of the confused text of codex Bezae, evpi,sqhsan kai. proseklhrw,qhsan tw|/ Pau/lw| kai. tw|/ Silai,a| th|/ didach|/ polloi. tw/n sebome,nwn …, A. C. Clark, following the suggestion of Blass, reconstructs the text as follows: evpei,sqhsan th|/ didach|/( kai. proseklhrw,qhsan tw|/ Pau,lw| kai. tw|/ Sila|/ polloi. tw/n sebome,nwn…(“… were persuaded by the teaching, and many of the devout joined Paul and Silas …”).

17.4 ~Ellh,nwn {B}

The unusual collocation of sebome,nwn ~Ellh,nwn, not found elsewhere, prompted several copyists (î74 A D 33 al) to insert kai,, so as to indicate two classes instead of one.

17.4 gunaikw/n te {A}

It is possible to translate gunaikw/n te tw/n prw,twn “and wives of the leading men,” an interpretation that the Western text enforced by reading kai. gunai/kej tw/n prw,twn. A majority of the Committee preferred the reading supported by î74 a A B E P Y 33 81 614 1739 al, not only because of superior external attestation, but also because

Page 402

it was thought much more likely that copyists would replace the less usual connective by the more common kai, (or de,, as in ù1021).

17.5 zhlw,santej de. oi` VIoudai/oi kai. proslabo,menoi

Part of the distinctive reading of codex Bezae, oi` de. avpeiqou/ntej VIoudai/oi sunstre,yante,j tinaj a;ndraj tw/n avgorai,wn ponhrou.j evqorubou/san th.n po,lin (“But the Jews who disbelieved assembled some wicked fellows of the rabble and set the city in an uproar”), is preserved in the later Byzantine text, proslabo,menoi de. oi` VIoudai/oi oi` avpeiqou/ntej (al oi` avpeiq) VIoud)) (H L P most minuscules), and in the Textus Receptus, zhlw,santej de. oi` avpeiqou/ntej VIoudai/oi kai. proslabo,menoi (a reading that lacks any significant support in the manuscripts). On the verb sustre,fein, see the final comment on 10.41.

17.9 kai. labo,ntej

On the strength of syrhmg, with indirect support from Ephraem, A. C. Clark prints oi` me.n ou=n polita,rcai labo,ntej. The reading, however, appears to be an obvious amelioration introduced in order to smooth the sequence between verses 8 and 9.

17.11 ou[twj

At the close of the verse the Western text, represented by 383 614 1799 2412 itgig vgmss Syrh with * Ephraem Priscillian, expands by adding kaqw.j Pau/loj avpagge,llei (“examining the scriptures daily to see if these things were so as Paul was proclaiming”).

17.12

After beginning the verse with a rather banal observation, tine.j me.n ou=n auvtw/n evpi,steusan( ti,nej de. hvpi,sthsan (“Some of them, therefore, believed, but some did not believe,” cf. 28.24), codex Bezae smooths the grammar of the generally received text and reads kai. tw/n ~Ellh,nwn kai. tw/n euvschmo,nwn a;ndrej kai. gunai/kej

Page 403

i`kanoi. evpi,steusan (“and many of the Greeks and men and women of high standing believed”). Besides being better Greek the readjusted order has the effect of lessening any importance given to women (cf. comments on ver. 34 and on 18.26). According to Menoud, “the antifeminist tendency of the writer of D seems to be more or less general in the last decades of the first century. In any case it is not one of the major trends in the thought of the Western recension.”322

17.13 kai. tara,ssontej tou.j o;clouj {B}

Many witnesses, including î45 E P 049 056 0120 0142 al, followed by the Textus Receptus, lack the words kai. tara,ssontej. The shorter text appears to be the result of transcriptional oversight, occasioned by homoeoteleuton with the preceding saleu,ontej. The vernacular dialimpa,nein occurs in D only here and at 8.24.

17.14-15

Codex Bezae, with occasional support from other Western witnesses, recasts these two verses as follows: to.n me.n ou=n Pau/lon oi` avdelfoi. evxape,steilan avpelqei/n evpi. th.n qa,lassan\ u`pe,meinen de. o` Sila/j kai. o` Timo,qeoj evkei/) oi` de. katasta,nontej to.n Pau/lon h;gagon e[wj VAqhnw/n( parh/lqen de. th.n Qessali,an( evkwlu,qh ga.r eivj auvtou.j khru,xai to.n lo,gon( labo,ntej de. evntolh.n para. Pau,lou pro.j to.n Sila/n kai. Timo,qeon o[pwj evn ta,cei e;lqwsin pro.j auvto.n evxh,|esan (“The brethren therefore sent Paul off to go to the sea, but Silas and Timothy remained there. (15) And those who conducted Paul brought him as far as Athens, and he passed by Thessaly, for he was prevented from proclaiming the word to them; and having received a command from Paul for Silas

Page 404

and Timothy to come to him quickly, they departed”). The purpose of the addition in ver. 15 is to explain why nothing happened on Paul’s journey through Thessaly.

17.14 e[wj

The Western text (D itd, gig al) reads evpi. th.n qa,lassan. The introduction of w`j in the Byzantine text suggests an attempt to foil the Jews by a ruse (“then immediately the brethren sent away Paul to go as it were to the sea,” AV). Inasmuch as e[wj with a following preposition occurs elsewhere in Luke-Acts (cf. Lk 24.50; Ac 21.5; 26.11), the Committee preferred to follow the combination of î74 a A B 33 81 1739 vg al.

17.18 o[ti … euvhggeli,zeto

It is curious that D itgig omit the explanatory clause. Although some scholars have regarded the reading as a Western non-interpolation, it is more likely that the words were omitted because “the writer scrupled to appear to class VIhsou/j among the daimo,nia” (so Knowling; i.e. the clause implies that Paul’s hearers understood VAna,stasij as a female deity parallel with Jesus).

17.19 evpilabo,menoi, te auvtou/

The Western text embroiders the sentence by prefixing meta. de. h`me,raj tina.j evpilabo,menoi auvtou/ (D syrh) and by adding punqano,menoi kai, after Pa,gon (D; “And after some days they took hold of him and brought him to the Areopagus, inquiring and saying …”).

17.26 evx e`no,j {B}

The Western text, with the support of a wide range of early versions and patristic witnesses, adds ai[matoj after e`no,j. This reading passed into the Textus Receptus and lies behind the AV. In support of

Page 405

the longer text is the palaeographical consideration that ai[matoj may have been accidentally omitted because it ends in the same letters as the preceding e`no,j. It is also possible, though perhaps not probable, that someone deliberately deleted the word, since it appears to contradict the statement in Genesis that God made man from dust – not blood (Gn 2.7). Likewise, there is some force in the consideration that ai[matoj is not a very natural gloss on e`no,j – for that one would have expected avnqrw,pou or something similar.

On the other hand, a majority of the Committee was impressed by the external evidence supporting the shorter text, and judged that ai[matoj was a typical expansion so characteristic of the Western reviser.

17.27 zhtei/n to.n qeo,n {A}

The reading ku,rion undoubtedly arose from the careless substitution by a scribe of k=n= for ;=n=, an exchange that occurs frequently. In any case, the argument of Kilpatrick, who assumes that ku,rion was original and that scribes felt it to be ambiguous,323 is difficult to reconcile with the circumstance that the following verb “to feel after” agrees better with ku,rion than with either qeo,n or qei/on.

Although it is doubtless true, as Nestle pointed out, that scribes would be more likely to alter qeo,n to qei/on,324 the fact that qei/on occurs in ver. 29 may account for its intrusion here. Furthermore, since qeo,j is the subject of the sentence (cf. ver. 24), there was an added incentive for scribes to alter qeo,n to either qei/on or ku,rion.

It should be noted that the present text of codex Bezae, ma,lista zhtei/n to. qei/o,n evstin, cannot be construed with the rest of the sentence and must be emended either by altering to, to o[ (as Clark does in accord with the testimony of itgig and Irenaeus) or by deleting evstin (as Ropes and Streeter325 prefer). In either case the presence of

Page 406

ma,lista gives the impression that the reading is a secondary qualification.

17.28 w`j kai, tinej tw/n kaqV u`ma/j poihtw/n {A}

Codex Bezae adds to the quotation the phrase to. kaqV h`me,ran (“in him we live and move and have our being day by day”).

According to Rendel Harris this reading arose from a misread and misplaced marginal annotation. He suggests that a corrector who wished to alter tw/n kaqV u`ma/j in the next line to “some of our own poets” “indificated this in the margin in a sort of short-hand, which was misunderstood as to. kaqV h`me,ran and inserted as an expansion into the previous line.”326 Williams, however, agrees with W. L. Knox that “a more likely explanation is that it was a ‘favourite phrase of D.’”327

Although Clark thinks that “it would be difficult to find a more typical example of a gloss than the addition of poihtw/n,”328 is also possible, as Lake and Cadbury remark, that the Western editor may have had some moral objection to quoting poets. At any rate, the Peshitta Syriac, the Armenian, and the Ethiopic versions read “sages” or “wise men” instead of “poets.”

Scribal confusion between u`ma/j and h`ma/j, which were pronounced alike, was common. It is scarcely likely that Paul would have represented himself as one of the Greeks.

17.30 th/j avgnoi,aj

The addition in codex Bezae and the Vulgate of tau,thj after th/j avgnoi,aj, thought by Epp329 to involve a deliberate contrast to the ignorance referred to in 3.17, is more probably an innocent heightening

Page 407

with no subtle allusion to a different attitude of God toward Jewish (as distinguished from Gentile) ignorance.

17.31 evn avndri, {A}

After avndri, several Western witnesses (D vgms and Irenaeus) add the identifying VIhsou/.

17.34

The omission in codex Bezae of the words kai. gunh. ovno,mati Da,marij has been taken by some (e.g. Wm. M. Ramsay) to be another indication of the anti-feminist attitude of the scribe (see the comment on ver. 12 above).330 It is, however, more likely, as A. C. Clark suggests,331 that a line in an ancestor of codex Bezae had been accidentally omitted, so that what remains in D is evn oi-j kai. Dionu,sio,j tij VAreopagei,thj euvsch,mwn kai. e[teroi su.n auvtoi/j (“among whom also was a certain Dionysius, an Areopagite of high standing, and others with them”). In either case, however, the concluding phrase su.n auvtoi/j suggests that Luke originally specified more than one person (Dionysius) as among Paul’s converts.

It is curious that codex Bezae reads euvsch,mwn to indicate the high standing of Dionysius, though being an Areopagite would naturally imply his honorable estate without adding the adjective.332 Its presence, according to an ingenious explanation proposed by J. Armitage Robinson,333 is to be accounted for as follows. According to Robinson it is significant that in Acts the word euvsch,mwn is used only of women (13.50; 17.12). Under the influence of its usage earlier in Acts some gallant scribe added the word after Da,marij.334 Later, after the

Page 408

church had taken her stand against the pagan or heretical claims advanced in behalf of her ambitious women, a more orthodox if less chivalrous transcriber deleted the name of Damaris altogether, but left the adjective standing, a witness at once against his own deed and the deed of the scribe who had gone before him.

18.1 evk {B}

The insertion of the subject was apparently made in the interest of clarifying the passage when it was read as the opening sentence of an ecclesiastical lesson. Certainly if the words o` Pau/loj were present originally, no one would have deleted them.

18.2-4

The original form of the Western text, which in verses 2 and 3 codex Bezae presents in a form somewhat accommodated to the Alexandrian text, appears to have been the following (reconstructed by Ropes, chiefly on the basis of ith and syrhmg): kai. eu-ren VAku,lan( Pontiko.n tw|/ ge,nei( VIoudai/on( prosfa,twj evlhluqo,ta avpo. th/j VItali,aj su.n Priski,llh| gunaiki. auvtou/( kai. prosh/lqen auvtoi/j\ ou-toi de. evxh/lqon avpo. th/j ~Rw,mhj dia. to. tetace,nai Klau,dion Kai,sara cwri,zesqai pa,ntaj VIoudai,ouj avpo. th/j ~Rw,mhj\ oi] kai. katw,|khsan eivj th.n VAcai,an) o` de. Pau/loj evgnwri,sqh tw|/ VAku,la| (3) dia. to. o`mo,fulon kai. o`mo,tecnon ei=nai( kai. e;meinen pro.j auvtou.j kai. hvrga,zeto\ h=san ga.r skhnopoioi. th|/ te,cnh|) (4) eivsporeuo,menoj de. eivj th.n sunagwgh.n kata. pa/n sa,bbaton diele,geto( kai. evntiqei.j to. o;noma tou/ kuri,ou VIhsou/( kai. e;peiqen de. ouv mo,non VIoudai,ouj avlla. kai. {Ellhnaj (“And he found Aquila, [a man] of Pontus by race, a Jew, who had lately come from Italy with Priscilla, his wife, and he went to them. Now these had come out from Rome because Claudius Caesar had commanded all Jews to leave Rome; and they settled in Greece. And Paul became known to Aquila (3) because he was of the same tribe and the

Page 409

same trade, and he stayed with them and worked; for they were tentmakers by trade. (4) And entering into the synagogue each sabbath day, he held a discussion, introducing the name of the Lord Jesus, and persuaded not only Jews but also Greeks”).

Lake and Cadbury remark on verses 2 and 3 that “the awkwardness of the Greek in the B-text may be at least partly responsible for the interesting and smoother version of the Western text.”335 (On hvrga,zeto in ver. 3, see the comment on that verse.) In ver. 4 the Western addition implies that in his expounding of the Old Testament scriptures Paul would “insert the name of the Lord Jesus” where, according to Christian theology, it was appropriate. Compare also the addition in D syrhmg ith at the beginning of ver. 6. At the end of ver. 3 codex Bezae and itgig lack the statement, “for they were tentmakers by trade”; the absence is due no doubt to accidental omission of a line of text.

18.3 hvrga,zeto Æ eivrga,zeto {B}

The plural hvrga,zonto in several Alexandrian witnesses is probably an accommodation to the plural forms immediately preceding and following.

18.5 lo,gw| {B}

The expression that Paul sunei,ceto tw|/ lo,gw| (“was wholly absorbed with preaching,” so Bauer-Arndt-Gingrich-Danker) seems to have been misunderstood, so that pneu,mati was either deliberately substituted for lo,gw| or, being added as an explanation in the margin, eventually usurped the place of lo,gw|, with the resultant meaning “was urged on by the Spirit” or “was pressed in the spirit” (so the AV).

18.6

At the beginning of the verse the Western text (D syrhmg ith) inserts pollou/ de. lo,gou ginome,nou kai. grafw/n diermhneuome,nwn

Page 410

(“And after there had been much discussion, and interpretations of the scriptures had been given …”). Compare also the comments on verses 2 and 3.

18.7 evkei/qen

The Western reviser emended evkei/qen to avpo. tou/ VAku,la (D ith), and other witnesses conflated the two readings; thus evkei/qen avpo. tou/ VAku,la, 614 (1799) 2412. But it is unlikely that opposition of the Jews in the synagogue would have caused Paul to change his residence from the home of Aquila, with whom Paul continued to have good relations. The Western revision reflects, as Bruce336 points out, “a misunderstanding of Luke’s meaning; Paul did not remove his private lodgings from Aquila’s house to that of Justus, but made Justus’s house his preaching headquarters instead of the synagogue,” which was next door.

18.7 Titi,ou VIou,stou {C}

There is a considerable amount of divergency among the witnesses. Ropes argued that the reading with a single name VIou,stou is probably original, and by dittography onomaTIIOUstou gave rise to Titi,ou. But, as Goodspeed pointed out, the hypothesis is seriously weakened by the absence of the word ovno,mati from codex Alexandrinus, the chief ancient support for the omission of Titus.337 Furthermore, the opposite error, that of haplography, is perhaps even more likely to have occurred, and from TITITI and $I%OUIOU in ovno,mati Titi,ou VIou,stou came the shortened form in most of the uncial manuscripts.338 In any case Ti,tou seems to be a secondary correction, as the more familiar name.

Page 411

18.8 kai. evbapti,zonto {A}

The verb evbapti,zonto was supplemented by scribes with the addition of “through the name of the Lord Jesus Christ” (614 syrh with *) or “believing God through the name of our Lord Jesus Christ” (D); the latter ignored the redundancy that was created with the previous evpi,steuon.

18.12 VIoudai/oi

After VIoudai/oi the Western text (D ith and partly syrh with *) continues with the more colorful account sunlalh,santej meqV e`autw/n evpi. to.n Pau/lon( kai. evpiqe,ntej ta.j cei/raj h;gagon auvto.n pro.j to.n avnqu,paton (D has evpi. to. bh/ma), katabow/ntej kai. le,gontej…(“having talked together among themselves against Paul, and having laid hands upon him they brought him to the governor, crying out and saying …”).

18.17 pa,ntej {B}

In order to identify the “all” who seized and beat Sosthenes, the ruler of the synagogue, the Western and later ecclesiastical texts (and hence the AV) add the identifying words, “the Greeks,” i.e. the Gentile community. Several minuscule manuscripts read “all the Jews,” which is much more unlikely to represent the real situation.

At the close of the verse the Latin text of codex Bezae reads tunc Gallio fingebat eum non videre (“Then Gallic pretended not to see him”). The line in the Greek text of codex Bezae after bh,matoj is erased and nothing is now legible, but it is fair to assume that it corresponded to the Latin; Clark reconstructs to,te o` Galli,wn prosepoiei/to mh. ivdei/n.339

Page 412

18.18

One form of the Western text, preserved in ith, reads Aquila, qui votum cum fecisset [Cenchris], caput tondit, from which Blass produced VAku,laj( o]j euvch.n e;cwn evn Kegcreiai/j th.n kefalh.n evkei,rato (“Aquila, who, having made a vow at Cenchreae, had cut his hair”). Several manuscripts of the Latin Vulgate read the plural, “Priscilla and Aquila, who had cut their hair at Cenchreae, for they had a vow.”

18.19 kath,nthsan {B}

The Textus Receptus, following î74 P Y most minuscules al, alters kath,nthsan to the singular in conformity with the other verbs in the context.

18.21 eivpw,n {A}

The addition made by the Western reviser, which has passed into the later ecclesiastical text (and therefore is represented in the AV: “I must by all means keep this feast that cometh in Jerusalem”), is loosely paralleled by the similar statement in 20.16, and by the Western text of 19.1 (see the comment on the latter passage). The interpolation (for thus it must be accounted, there being no reason why, if original, it should have been deleted in a wide variety of manuscripts and versions) may well give, as Bruce observes, “the true reason for Paul’s hasty departure, the feast probably being passover.”340

18.24 VApollw/j ovno,mati

The name VApollw/j is an abbreviated form of VApollw,nioj (read here by D). It may be that the variant reading VApellh/j 341 (a* 307 431 453 536 610 copbo arm geo (eth) Didymus Ammonius) is an Egyptian

Page 413

preference.342 On the other hand, despite its meager attestation here and in 19.1, Kilpatrick suggests that VApellh/j is the original reading in Acts and that scribes assimilated it in most witnesses to the name of the VApollw/j of 1 Corinthians.343 (See also the comment on 19.1.)

18.25 ou-toj h=n kathchme,noj th.n o`do.n tou/ kuri,ou

The Western addition (D itgig) of evn th|/ patri,di after kathchme,noj (“who had been instructed in his own country in the word of the Lord”) implies that Christianity had reached Alexandria by about A.D. 50. Whether the statement of the Western reviser depends upon personal knowledge or is based on inference, the implication of the statement no doubt accords with historical fact.

The reading to.n lo,gon (D 35 36a 94 142 242 307 309 323 429 431) instead of th.n o`do,n is, as Ropes declares, “clearly an attempt to make a hard word easier” (ad loc.); the same type of change appears also in ver. 26.

18.25 tou/ VIhsou/ {A}

The Committee preferred the reading VIhsou/, not only because of the stronger and more diversified external witnesses in its support, but also because it appears that the readings with kuri,ou arose from assimilation with the previous instance of kuri,ou in the same sentence.

18.26 Pri,skilla kai. VAku,laj

Apparently the Western reviser (D itgig syr copsa arm al) desired to reduce the prominence of Priscilla, for he either mentions Aquila first (as here) or inserts the name of Aquila without including Priscilla (as in verses 3, 18, and 21). The unusual order, the wife before the husband,

Page 414

must be accepted as original, for there was always a tendency among scribes to change the unusual to the usual. In the case of Priscilla and Aquila, however, it was customary in the early church to refer to her before her husband (cf. Ro 16.3; 2 Tm 4.19).344 On an antifeminist tendency, see the comment on 17.12 above.

18.26 th.n o`do.n @tou/ qeou/# {C}

While appreciating the force of the consideration urged by Alford, Ropes, and others, namely that th.n o`do,n in the Western text is original and the other readings are attempts to render it more intelligible, a majority of the Committee was reluctant to accord primary weight to the testimony of D here inasmuch as in ver. 25 it is clearly secondary, having substituted lo,gon for o`do,n. On the other hand, in view of the usage in 9.2; 19.9, 23; 22.4; 24.14, 22, it was agreed to represent the possibility that the Western text may be original and to enclose tou/ qeou/ (a* A B) within square brackets.

18.27

The Western reviser (D, supported in large part by syrhmg) expanded and paraphrased this verse as follows: evn de. th|/ VEfe,sw| evpidhmou/nte,j tinej Kori,nqioi kai. avkou,santej auvtou/ paraka,loun dielqei/n su.n auvtoi/j eivj th.n patri,da auvtw/n) sunkataneu,santoj 345 de. auvtou/ oi` VEfe,sioi e;grayan toi/j evn Kori,nqw| maqhtai/j o[pwj avpode,xwntai to.n a;ndra\ o]j evpidhmh,saj eivj th.n VAcai,an polu. suneba,lleto evn tai/j evkklhsi,aij (“And some Corinthians who were on a visit to Ephesus and had heard him invited him to cross over with them to their native place. When he agreed, the Ephesians wrote to the disciples to receive the man; and when he took up residence in Achaia he was of great help in the churches”).

Page 415

The unusual orientation and outlook, as well as certain internal difficulties of the passage, have been pointed out more than once.346 For example, nowhere else in Acts do we read of members of one church acting in another church, nor do we ever hear of an invitation to an apostle or evangelist to come to a church (16.9 is not a parallel). But there is a more serious difficulty. If Apollos’s visit is made at his own initiative, an introductory letter recommending him to the Corinthians is appropriate; if, on the other hand, he goes at the invitation of members of the Corinthian church, why is it necessary that the Ephesians supply such a letter?

18.28 dhmosi,a| evpideiknu,j

The Western text (î38 D 383 614 itd) expands the account so as to read dhmosi,a| dialego,menoj kai. (î38 om. kai,) evpideiknu,j (“discoursing publicly and showing”).

19.1 VEge,neto … eivj :Efeson {A}

Omitting the clause VEge,neto de. evn tw|/ to.n VApollw/ ei=nai evn Kori,nqw|, the Western text (î38 D syrhmg, with partial support from itgig and Ephraem) substitutes the following: Qe,lontoj de. tou/ Pau,lou kata. th.n ivdi,an boulh.n poreu,esqai eivj ~Ieroso,luma ei=pen auvtw|/ to. pneu/ma u`postre,fein eivj th.n VAsi,an( dielqw.n de. ta. avnwte,rika me,rh e;rcetai eivj :Efeson (“And although Paul wished, according to his own plan, to go to Jerusalem, the Spirit told him to return to Asia. And having passed through the upper country he comes to Ephesus …”).

It is difficult to understand why so much is said about a purpose that was not accomplished. Weiss is correct in observing that “the whole antithesis between ivdi,a boulh, and an order of the Spirit is neither in the character of Paul nor of Luke, who brings expressly into prominence how Paul allows all his decisions to be made by the will

Page 416

of God made known to him through the Spirit.”347 (See also the comment on 18.21.)

19.1 VApollw/

Instead of VApollw/( î74 Ac 181 read VApollw,n, and a* 307 431* 453 536 610 copbo read VApellh/n. (See also the comment on 18.24.)

19.5 VIhsou/

The Western text (î38 D 383 614 syrh with *) expands the brief statement, “they were baptized in the name of the Lord Jesus,” by continuing Cristou/ (not î38) eivj a;fesin a`martiw/n. The addition, though intended to be edifying, is inept, because these persons had previously received John’s baptism for the remission of sins.

19.6

Instead of h=lqe codex Bezae and Jerome read the more colorful euvqe,wj evpe,pesen (“the Holy Spirit immediately fell upon them”).

After glw,ssaij the Western text (represented by syrhmg and, in part, by itp vgmss and Ephraem) adds ‘other tongues, and they themselves knew them, which they also interpreted for themselves; and certain also prophesied.” Although Clark professes to believe that “it is more natural to suppose that the words…were struck out as inconsistent with ch. 2, than that they were introduced as an interpolation from 1 Cor. xiv,”348 it is much more probable that the Western form of text arose by scribal embroidering of the Alexandrian text than that the text in all known Greek manuscripts has been curtailed because of what might possibly be regarded as an inconsistency with the account of Pentecost in Acts 2.

Page 417

19.8 evparrhsia,zeto

The Western text (D syrh) reads evn duna,mei mega,lh| evparrhsia,zeto (“spoke boldly with great power”).

19.9 Tura,nnou {B}

The interesting addition in the Western text (“[Paul] argued daily in the hall of Tyrannus from the fifth hour to the tenth” [i.e. from 11:00 a.m. to 4:00 p.m.]) may represent an accurate piece of information, preserved in oral tradition before being incorporated into the text of certain manuscripts. Were it present in the original text, there is no good reason why it should have been deleted. (Instead of “to the tenth” two Latin manuscripts of the Vulgate read “to the ninth” (G), “to the ninth and tenth” (D).)

19.14, 16

The Western text (codex Bezae and, in part, î38 itgig syrhmg Ephraem) rewrites ver. 14 as follows: evn oi-j kai. ui`oi. [+ e`pta, syrhmg] Skeua/ tinoj i`ere,wj hvqe,lhsan to. auvto. poih/sai $e;qoj ei=can tou.j toiou,touj evxorki,zein%( kai. eivselqo,ntej pro.j to.n daimonizo,menon h;rxanto evpikalei/sqai to. o;noma le,gontej( Paragge,llome,n soi evn VIhsou/ o]n Pau/loj evxelqei/n khru,ssei (“In this connection also [seven] sons of a certain priest named Sceva wished to do the same thing (they were accustomed to exorcize such persons). And they entered into the one who was demon-possessed and began to invoke the Name, saying, ‘We command you, by Jesus whom Paul preaches, to come out’”).

Some have felt a difficulty that e`pta, in ver. 14 changes in ver. 16 to “two” (avmfo,teroi, though occasionally in substandard Greek avmfo,teroi has the meaning “all”). Codex Gigas emends e`pta, to duo; others (D it57) omit the numeral entirely. In ver. 16 ms. E omits avmfo,teroi and others (including H L P S al, followed by the Textus Receptus) replace it with auvtw/n.

Among modern proposals, Moulton reports a conjecture of J. B. Shipley, that e`pta, has arisen from a gloss, in which the name Skeua/

Page 418

was taken to be the Hebrew [bv, which can be read as the numeral seven (e`pta,).349

A. C. Clark argued that by mistake a marginal note of interrogation z (= zh,tei), meaning “query,” being taken as the numeral seven, was erroneously incorporated into the text.350 Torrey, following Overbeck, conjectured that the error of “seven” for “two” arose because in the first century the Greek b (= 2) and z (= 7) were made very much alike.351 Finally, it may be reported that at the end of the last century the Dutch classical scholar Naber proposed that avmfo,teroi be emended to a;fnw “suddenly,”352 a reading that J. M. S. Baljon adopted in his edition (1898).

The difficulty of reconciling e`pta, with avmfo,teroi, however, is not so great as to render the text that includes both an impossible text. On the other hand, however, the difficulty is so troublesome that it is hard to explain how e`pta, came into the text, and was perpetuated, if it were not original, whereas, in view of avmfo,teroi, it is easy to see how it might have been omitted by certain witnesses.

19.20 tou/ kuri,ou o` lo,goj hu;xanen kai. i;scuen {B}

A majority of the Committee preferred the Alexandrian reading (a* A B), on the consideration that it is more likely that the less usual order was altered into the characteristic order, than vice versa. The substitution of qeou/ for kuri,ou appears to be a secondary correction. Codex Bezae presents a conflate reading, ou[twj kata. kra,toj evni,scusen kai. h` pi,stij tou/ qeou/ hu;xane kai. evplh,qune (“So mightily it prevailed; and the faith of God grew and multiplied”). Although it could be argued that evniscu,ein is a Lukan word (it appears twice in the New Testament, Lk 22.43 and

Page 419

Ac 9.19), the expression h` pi,stij tou/ qeou/ occurs nowhere in Luke-Acts.

19.22-26

In these verses various witnesses of the Western text incorporate a variety of picturesque details. After cro,non in ver. 22 the Greek text of codex Bezae adds ovli,gon (“stayed in Asia for a little while”) In ver. 25 after :Andrej D and syrh with * add suntecni/tai (“fellow-craftsmen”), a word that does not appear elsewhere in the New Testament. In ver. 26 after o` Pau/loj ou-toj codex Bezae adds ti,j tote [which, in the light of itgig hic Paulus nescio quem, is to be read ti,j pote], that is, colloquially “this Paul, a somebody.”

19.28 Qumou/ {A}

Following Qumou/ codex Bezae syrhmg (614) (1799) 2401c 2412 add kai. dra,montej eivj to. a;mfodon (“and running into the street they cried out”).353

19.33 sunebi,basan {B}

The difficulty of understanding sunebi,basan in the context doubtless led scribes to change it to katebi,basan or to proebi,basan.

19.37 h`mw/n {B}

The Textus Receptus, following the later manuscripts, replaces h`mw/n with u`mw/n, which copyists apparently regarded as suiting better the second person plural hvga,gete.

19.39 peraite,rw {B}

The comparative adverb peraite,rw (which appears nowhere else in the New Testament) is appropriate in this context, whereas peri. e`te,rwn is not. Probably the latter arose from itacism.

Page 420

19.40 @ouv# {C}

Neither variant reading is without difficulty, and Hort, followed by Ropes, suspected the presence of a primitive error that has infected all texts. Hort conjectured that “probably ai;tioi u`pa,rcontej should be read for aivti,ou u`pa,rcontoj, with the construction mhdeno.j ai;tioi u`pa,rcontej peri. ou- ouv k)t)l) (‘although we are guilty of nothing concerning which’ &c.).”354

C. F. D. Moule supposes that the author made a rough draft that involved several alternative forms of the sentence, and that he neglected finally to delete the ones with which he was dissatisfied.355

The Committee, reluctant to resort to conjectural emendation, regarded ouv as the least unsatisfactory reading; at the same time, however, in order to reflect the evidence for the absence of ouv it was thought best to enclose the word within square brackets.

20.3-4

Codex Bezae, supported in part by syrhmg and Ephraem, presents the following text of verses 3 and 4: poih,saj de. mh/naj g kai. genhqei,sÉhjË auvtw|/ evpiboulh/j u`po. tw/n VIoudai,wn hvqe,lhsen avnacqh/nai eivj Suri,an( ei=pen de. to. pneu/ma auvtw|/ u`postre,fein dia. th/j Makedoni,aj) (4) me,llontoj ou=n evxeie,nai auvtou/ [+ sunei,ponto auvtw|/ syrhmg] me,cri th/j VAsi,aj Sw,patroj Pu,rrou Beroiai/oj [ms.: Beruiaoj], Qessalonike,wn de. VAri,starcoj kai. Sekou/ndoj( kai. Ga,i?oj Doub@e,#rioj kai. Timo,qeoj( VEqe,sioi de. Eu;tucoj kai. Tro,fimoj (“And when he had spent three months there, and when a plot was made against him by the Jews, he wished to sail for Syria, but the Spirit told him to return through Macedonia. (4) Therefore when he was about to leave, Sopater of Beroea, the son of Pyrrhus, and of the Thessalonians Aristarchus and Secundus, and Gaius of Douberios, and Timothy, went with him as far as Asia; but the Ephesians Eutychus and Trophimus …”).

Page 421

According to the generally received text Paul was intending to go to Syria in order to carry the collection for the poor of Jerusalem; the Western reviser, however, ascribes the reason for the journey to the Jews’ plot. Furthermore, in characteristic fashion (cf. 19.1) the Western text introduces the prompting of the Spirit to account for Paul’s going by a land route rather than by sea, as the apostle had formerly planned to do.

In ver. 4 Bezae’s identification of Paul’s companions as Ephesians rather than Asians (the Harclean Syriac margin conflates the two, ex Asia Ephesii) may suggest that the Western reviser belonged to, or was closely connected with Ephesus. The substitution of Eu;tucoj for Tuciko,j may be an emendation based on ver. 9.

20.4 sunei,peto de. auvtw|/ {B}

It is difficult to understand how, if a;cri th/j VAsi,aj were original, the phrase would have been omitted. Furthermore, as Conzelmann points out,356 it appears that the author of 1 Timothy envisaged a situation in Paul’s activities that is reflected in a text of Acts lacking the addition.

20.4 Pu,rrou {B}

Although Ropes conjectured that purrou had somehow arisen out of the preceding patroc the Committee, impressed by the external evidence supporting Pu,rrou, regarded its omission as the result of an accident in transcription.

20.4 Derbai/oj {B}

The generally received text of Acts involves a well-known crux: in 20.4 Gaius is called a man of Derbe, whereas in 19.29 he, along with a certain Aristarchus, is identified as a Macedonian. The discrepancy has been resolved (a) by emending Makedo,naj in 19.29 to Makedo,na (which is indeed the reading of 307 and a few other manuscripts), thus identifying only Aristarchus as a Macedonian; or (b) by assuming that two different persons bearing the name Gaius

Page 422

are meant; or (c) by following the Western reading Dobh,rioj at 20.4 (itgig, compare D* Doub@e,#rioj and itd doverius [= doberius]) and identifying this place with a Macedonian post-town by that name near Mt. Pangaios, on the road from Philippi. Although this identification has been widely approved (e.g. by A. C. Clark, B. S. Streeter, Lagrange, C. S. C. Williams, G. Zuntz [Gnomon, XXX (1958), p. 26], F. F. Bruce, and a scant majority of the translators of the New English Bible357), a majority of the Committee was hesitant to do so, for (a) Derbai/oj applied to a man apparently called a Macedonian in the context would have been the harder reading in the second century, when everyone knew that Derbe358 was in Asia Minor, and (b) Dobh,rioj would be a natural and intelligible emendation at that period. Furthermore, as Haenchen359 points out, the grouping of the names in pairs (after the mention of Sopater) according to their place of residence suggests that this Gaius, who is mentioned in company with Timothy, was from Asia Minor and not from Macedonia.

20.8 lampa,dej

Zuntz360 argues for the originality of the Bezan reading u`polampa,dej, an exceedingly rare word apparently meaning “(small) windows,” or “look-out holes.”361

Page 423

20.12

Instead of h;gagon de. to.n pai/da zw/nta Dgr reads avspazome,nwn auvtw/n h;gagen to.n neani,skon zw/nta (“And as they were saying farewell, he [Paul] brought the young man alive”). In the interest of making a smoother sequence of events, A. C. Clark362 transposes (without support from any manuscript) the clauses h;gagen to.n neani,skon zw/nta( kai. pareklh,qhsan ouv metri,wj to the close of ver. 10, reading Bezae’s avspazome,nwn de. auvtw/n as ver. 12.

20.13 h`mei/j

The Armenian catena, which rests upon the Old Syriac text, expands the “we” into “I, Luke, and those who with me went on board,”363 a reading that Rendel Harris364 argued was the original Western reading of this verse.

20.13-14 +Asson

Instead of +Asson, in ver. 13 î41 L P 237 614 2401 2412 al syrp, h copsa and in ver. 14 P 614 1799 2401 2412 Al syrp, h copsa read Qa,sson (or Qa,son). Thasos, which is an island east of Amphipolis, is an impossible reading in the context; how it arose in such diverse witnesses is a puzzle.365

20.15 th|/ de, (2) {B}

The information contained in the longer text is, as Ramsay points out, “in itself highly probable, for the promontory of Trogyllian or Trogylia projects far out between Samos and Miletus, and the little

Page 424

coasting vessel would naturally touch there, perhaps becalmed, or for some other reason.”366 Whether the words were present originally and later accidentally fell out of some texts (or were stricken out deliberately in the interests of the rhythm of the sentence, as Weiss supposed), or whether they were inserted by the Western reviser who thought that the run from Samos to Miletus was too long, it is difficult to decide. Chiefly because of superior external attestation, a majority of the Committee preferred the shorter text.

20.18

In this verse codex Bezae makes a number of characteristic additions. After the opening words, “And when they [the Ephesian elders] came to him,” the Western reviser added the superfluous o`mo,se o;ntwn auvtw/n (“while they were together”). It is easy to understand why avdelfoi, was inserted after evpi,stasqe. After VAsi,an D reads w`j trieti,an h' kai. plei/on potapw/j meqV u`mw/n h=n [? h;mhn] panto.j cro,nou (“for about three years or even more …”); the addition may be derived from ver. 31.

20.21 eivj to.n ku,rion h`mw/n VIhsou/n {B}

There is no good reason why Cristo,n should have been omitted if it were present originally, whereas scribal expansion of the names of the Lord is a frequent occurrence.

20.24

Instead of the awkward, yet idiomatic, avllV ouvdeno.j lo,gou poiou/mai th.n yuch.n timi,an evmautw|/ (î74 a* B C D2 copsa al), the Western text (in D) expands to avllV ouvdeno.j lo,gon e;cw moi ouvde. poiou/mai th.n yuch,n mou timi,an evmautou/ [perhaps for evmautw|/] (“But I make no reckoning of anything for myself nor do I account my life as precious [to me]”). The Textus Receptus, following E H L P and most minuscules, combines elements of the Alexandrian and

Page 425

Western texts, reading avllV ouvdeno.j lo,gon poiou/mai ouvde. e;cw th.n yuch,n mou timi,an evmautw|/.

After diamartu,rasqai the Western text (D itgig vg copsa Lucifer Ephraem) expands by adding VIoudai,oij kai. {Ellhsin from ver. 21.

20.25 th.n basilei,an

After th.n basilei,an D and copsa add tou/ VIhsou/; itgig and Lucifer add tou/ kuri,ou VIhsou/; and E H L P most minuscules vg syrp al (followed by the Textus Receptus) add tou/ qeou/. The text is adequately supported by î74 a* A B C 33 36a 307 431 al.

20.28 qeou/ {C}

The external evidence is singularly balanced between “church of God” and “church of the Lord” (the reading “church of the Lord and God” is obviously conflate, and therefore secondary – as are also the other variant readings). Palaeographically the difference concerns only a single letter: ;=u= and k=u=. In deciding between the two readings one must take into account internal probabilities.

The expression evkklhsi,a kuri,ou occurs seven times in the Septuagint but nowhere in the New Testament. On the other hand, evkklhsi,a tou/ qeou/ appears with moderate frequency (eleven times) in the Epistles traditionally ascribed to Paul, but nowhere else in the New Testament. (The phrase ai` evkklhsi,ai pa/sai tou/ Cristou/ occurs once in Ro 16.16.) It is possible, therefore, that a scribe, finding qeou/ in his exemplar, was influenced by Old Testament passages and altered it to kuri,ou. On the other hand, it is also possible that a scribe, influenced by Pauline usage, changed kuri,ou of his exemplar to qeou/.

In support of the originality of kuri,ou is the argument (urged by a number of scholars367) that copyists were likely to substitute the more

Page 426

common phrase h` evkklhsi,a tou/ qeou/ for the more rare phrase h` evkklhsi,a tou/ kuri,ou.

On the other hand, it is undeniable that qeou/ is the more difficult reading. The following clause speaks of the church “which he obtained dia. tou/ ai[matoj tou/ ivdi,ou.” If this is taken in its usual sense (“with his own blood”), a copyist might well raise the question, Does God have blood?, and thus be led to change qeou/ to kuri,ou. If, however, kuri,ou were the original reading, there is nothing unusual in the phrase to catch the mind of the scribe and throw it off its balance. This and other considerations led the Committee (as well as a variety of other scholars368) to regard qeou/ as the original reading.

Instead of the usual meaning of dia. tou/ ai[matoj tou/ ivdi,ou, it is possible that the writer of Acts intended his readers to understand the expression to mean “with the blood of his Own.” (It is not necessary to suppose, with Hort, that ui`ou/ may have dropped out after tou/ ivdi,ou, though palaeographically such an omission would have been easy.) This absolute use of o` i;dioj is found in Greek papyri as a term of endearment referring to near relatives.369 It is possible, therefore, that “his Own” (o` i;dioj) was a title that early Christians gave to Jesus, comparable to “the Beloved” (o` avgaphto,j); compare Ro 8.32, where Paul refers to God “who did not spare tou/ ivdi,ou ui`ou/” in a context that clearly alludes to Gn 22.16, where the Septuagint has tou/ avgaphtou/ ui`ou/.

Without committing itself concerning what some have thought to be a slight probability that tou/ ivdi,ou is used here as the equivalent of

Page 427

tou/ ivdi,ou ui`ou/, the Committee judged that the reading qeou/ was more likely to have been altered to kuri,ou than vice versa.

20.28 ai[matoj tou/ ivdi,ou {A}

The reading ivdi,ou ai[matoj is supported by many of the Byzantine witnesses that read the conflation kuri,ou kai. qeou/ in the preceding variant. It may well be, as Lake and Cadbury point out, that after the special meaning of o` i;dioj (discussed in the previous comment) had dropped out of Christian usage, tou/ ivdi,ou of this passage was misunderstood as a qualification of ai[matoj (“his own blood”). “This misunderstanding led to two changes in the text: tou/ ai[matoj tou/ ivdi,ou was changed to tou/ ivdi,ou ai[matoj (influenced by Heb. ix.12?), which is neater but perverts the sense, and qeou/ was changed to kuri,ou by the Western revisers, who doubtless shrank from the implied phrase ‘the blood of God.’”370

20.32 qew|/ {B}

The predominant weight of the witnesses supports qew|/.

21.1 Pa,tara {A}

Although it is possible (as both Ropes and Clark argue) that kai. Mu,ra was accidentally dropped through homoeoteleuton (patarakaimura), a majority of the Committee regarded it as slightly more probable that the text has been assimilated either to 27.5 (so Blass and Weiss) or to the narrative in the Acts of Paul and Thecla concerning Paul’s residence in Myra.371

21.8 h;lqomen {A}

Before h;lqomen the Textus Receptus, following H L P 049 056 0142 and most minuscules, inserts oi` peri. to.n Pau/lon. The reason

Page 428

for the addition arises from the circumstance that an ecclesiastical lesson begins with evxelqo,ntej. For the same reason the Byzantine and Lectionary texts alter h;lqomen to h=lqon.

21.12-15

In these verses one or another Western witness makes sundry small additions. In ver. 12 after oi` evnto,pioi D and itgig add to.n Pau/lon; in ver. 13 Dgr adds pro.j h`ma/j before o` Pau/loj; after deqh/nai D and Tertullian add bou,lomai; and after VIhsou/ C D itgig syrp al add Cristou/; in ver. 14 after eivpo,ntej D adds pro.j avllh,louj; in ver. 15 D reads meta. de, tinaj h`me,raj avpotaxa,menoi…(“And after some days we bade them farewell …”).

21.13 to,te avpekri,qh o` Pau/loj {B}

When the word to,te was taken with the preceding sentence, some copula (de, or te) became necessary. In several of the later forms of text to,te is omitted altogether.

21.16-17 xenisqw/men Mna,swni,…17 Genome,nwn de. h`mw/n {A}

The Western text of these verses expands what may be implied in the use of avnebai,nomen (ver. 15), namely that the journey from Caesarea to Jerusalem took two days, and that Paul and the Caesarean disciples rested the first night at the home of Mnason in a village en route to Jerusalem: “And these [the Caesarean disciples] brought us to those with whom we were to lodge; and when we arrived at a certain village, we stayed with Mnason of Cyprus, a disciple of longstanding. (17) And when we had departed from there we came …” (ou-toi de. h=gagon h`ma/j pro.j ou]j xenisqw/men( kai. parageno,menoi ei;j tina kw,mhn evgeno,meqa para. Mna,swni, tini Kupri,w|( maqhth|/ avrcai,w|. (17) kakei/qen evxio,ntej h;lqomen …, Dvid syrhmg

21.21 pa,ntaj

Ropes argues that the word pa,ntaj, which is lacking in A D* (E) 33 vg copbo geo, “is so awkwardly placed that it is hard to believe it

Page 429

original.” On the other hand, however, the argument that the word is awkwardly placed, if valid, is valid also against its having been introduced by copyists. The shorter text appears to be the result of emendation.

21.22 avkou,sontai {B}

The expanded form of text (which is to be translated either, “There must be a meeting of the whole church” or, less probably, “A mob will congregate”) appears to be a Western addition that gained rather wide circulation, though it is not in the Harclean Syriac.

21.25 h`mei/j evpestei,lamen {C}

The Western text brings out the meaning more explicitly by expanding so as to read, “But concerning the Gentiles who have become believers, they [i.e., the Jewish Christians] have nothing to say to you, for we have sent a letter with our judgment that they should observe nothing of the kind, except to keep themselves from what …”

21.25 kri,nantej fula,ssesqai autou,j {B}

Although it can be argued that the words mhde.n toiou/ton threi/n auvtou.j eiv mh, (or avlla,) were deleted because no such clause is found in the Apostolic Decree (15.28), it is more likely that the reading is a Western paraphrase of the intent of the Decree. It is perhaps significant that the negative Golden Rule, which is present in the Western text of the Decree as cited in 15.20 and 29, is absent here.

21.25 to, te eivdwlo,quton kai. ai-ma kai. pnikto.n kai. pornei,an {B}

See the comments on 15.20.

Page 430

21.31

At the end of the verse the margin of the Harclean Syriac adds with asterisk the words, “See therefore that they do not make an uprising,” which Hilgenfeld, Blass, and Clark render into Greek, o[ra ou=n mh. poiw/ntai evpana,stasin (the word evpana,stasij, however, does not occur in the New Testament).

22.3 zhlwth.j u`pa,rcwn tou/ qeou/

Instead of zhlwth.j u`pa,rcwn tou/ qeou/, Western witnesses offer a variety of readings. The minuscule 614 and codex Toletanus of the Vulgate omit tou/ qeou/, a reading that Blass regards as original. Instead of tou/ qeou/, the Vulgate reads “(zealous of) the law” (legis), and the margin of the Harclean Syriac reads with asterisk “(zealous of) my ancestral traditions” (representing tw/n patrikw/n mou parado,sewn, from Ga 1.14).

22.5 o` avrciereu,j

After o` avrciereu,j several Western witnesses (including 614 and syrh with *) add ~Anani,aj (compare 23.2).

22.7

Several Western witnesses expand the verse from parallel passages. After fwnh/j codex Gigas and the margin of the Harclean Syriac add “in the Hebrew language” (compare th|/ ~Ebrai<di diale,ktw|, 26.14). The words ti, me diw,keij* are followed in E 255 itgig vgmss syrhmg by sklhro,n soi pro.j ke,ntra lakti,zein (from 26.14).

22.9 evqea,santo {B}

Although it is possible that the phrase kai. e;mfoboi evge,nonto fell out of the text because of homoeoteleuton, a majority of the Committee was disposed to regard it as a natural expansion in Western and other witnesses.

Page 431

22.11 w`j de. ouvk evne,blepon

Adopting an expansion in several Western witnesses (itd, gig syrhmg copsa Ephraem) A. C. Clark reads w`j de. avne,sthn( ouvk evne,blepon (“And when I rose up, I could not see”). The reading of codex Vaticanus, ouvde.n e;blepon (“I saw nothing”), which is preferred by Haenchen, may have been introduced from 9.8.

22.12 katoikou,ntwn VIoudai,wn {B}

The difficulty of katoikei/n used absolutely in the shorter text probably led scribes to add an explanatory gloss, either evn Dama,skw| in the later uncials and many minuscules or evkei/ in itgig and syrp. The omission of katoikou,ntwn in a few witnesses was probably accidental, when the eye of the scribe passed from tw/n before katoikou,ntwn to the last three letters of that word.

22.26 e`katonta,rchj

After avkou,saj de. o` e`katonta,rchj the Western reviser, who left nothing to the imagination of the reader, added o[ti ~Rwmai/on e`auto.n le,gei (“that he called himself a Roman”), a reading preserved in D itgig vg2 mss.

22.26 Ti, {A}

The reading with o[ra seems to have arisen in order to soften the abruptness of the text.

22.29

From avpV auvtou/ onward the text of codex Bezae is lacking. The Latin side ends in the middle of ver. 20.

Once again the Western reviser leaves nothing to the imagination of the reader; at the close of the verse 614 1611 syrh with * copsa add kai.

Page 432

paracrh/ma e;lusen auvto,n (“and at once he released him”), thereby rendering e;lusen auvto.n kai, in ver. 30 otiose.372

23.9

In order to balance the protasis (eiv de.…) at the close of the verse, the Byzantine text (H L P al, followed by the Textus Receptus) adds, perhaps from 5.39, mh. qeomacw/men (“Let us not fight against God”).

23.12 sustrofh.n oi` VIoudai/oi {B}

The addition of tinej was made in order to provide better accord with ver. 13.

23.15

At the beginning of the verse the Western text (itgig syrhmg copsa Lucifer) expands by reading (according to A. C. Clark’s reconstruction) nu/n ou=n evrwtw/men u`ma/j i[na tou/to h`mi/n poih,shte\ sunagago,ntej to. sune,drion evmfani,sate tw|/ cilia,rcw| (“Now therefore we ask you that you do this for us: Gather the Sanhedrin together and give notice to the tribune”). At the close of the verse the Western text (614 2147 ith syrhmg) adds eva.n de,h| kai. avpoqanei/n (“even though we must die too”).

23.23-24

The Western text, reconstructed by A. C. Clark on the basis chiefly of 614 itgig, h vgmss syrhmg, reads as follows:…~Etoima,sate stratiw,taj( o[pwj poreuqw/sin e[wj Kaisarei,aj( i`ppei/j e`kato.n kai. dexiola,bouj diakosi,ouj\ kai. avpo. tri,thj w[raj th/j nukto.j keleu,ei e`toi,mouj ei=nai poreu,esqai\ (24) kai. toi/j e`katonta,rcoij parh,ggeilen kth,nh parasth/sai( i[na evpibiba,santej to.n Pau/lon dia. nukto.j diasw,swsin eivj Kaisa,reian pro.j

Page 433

Fh,lika to.n h`gemo,na\ evfobh,qh ga.r mh,pote a`rpa,santej auvto.n oi` VIoudai/oi avpokte,nwsi( kai. auvto.j metaxu. e;gklhsin e;ch| w`j avrgu,rion eivlhfw,j (“… ‘Get ready soldiers to go to Caesarea, a hundred horsemen and two hundred spearmen,’ and he commanded that they be ready to start at the third hour of the night. (24) And he ordered the centurions to provide mounts for Paul to ride, and bring him by night to Felix the governor; for he was afraid that the Jews would seize him [Paul] and kill him, and afterwards he would incur the accusation of having taken money” [i.e. to allow Paul to be lynched]). The purpose of the concluding clauses is to provide an explanation for the tribune’s action.

23.29 auvtw/n … e;conta e;gklhma {A}

After auvtw/n the Western text (614 2147 syrhmg) adds Mwu?se,wj kai. VIhsou/ tinoj (“of Moses and a certain Jesus”), and after e;gklhma the same witnesses (with itgig) add evxh,gagon auvto.n mo,lij th|/ bi,a| (“I got him away with difficulty, by force” [cf. 24.7]).

23.30 e;sesqai evxauth/j {B}

Of the six variant readings the only ones that have serious claim to be original are e;sesqai evxauth/j and e;sesqai evx auvtw/n. The former was preferred by the Committee because, being the less usual expression, copyists were more likely to replace it with the latter than vice versa. The other readings are either conflations or obvious expansions.

23.30 sou/) {B}

The Textus Receptus, following a E Y 056 0142 and many minuscules, concludes the sentence with an appropriate epistolary close, e;rrwso. Other witnesses, influenced by 15.29, add e;rrwsqe. If either of these closing formulas had been present originally, it is difficult to account for its absence from î74vid A B 33 itgig copsa, bo al (in 15.29 no known witness lacks e;rrwsqe).

Page 434

23.34

The Western text, which transforms the indirect discourse into direct, is reconstructed by A. C. Clark from 383 614 itgig syrhmg copsa, avnagnou.j de. th.n evpistolh.n evphrw,thsen\ VEk poi,aj evparci,aj ei=* e;fh( Ki,lix\ kai. puqo,menoj e;fh…(“And when he had read the letter, he asked Paul, ‘From what province are you?’ He said, ‘A Cilician.’ And when he understood this, he said …”).

24.6-8 evkrath,samen( {B}

In the opinion of some scholars (e.g. Blass, Clark, Lagrange, Lake and Cadbury), the Western reading, which passed into the Textus Receptus, is necessary to the sense of the verses, for the aorist evkrath,samen seems to require some sequel. On the other hand, however, the abruptness of evkrath,samen may have prompted a desire for addition and completeness, and it is difficult to account for the omission of the disputed words if they were original. One of the effects of the addition is to change the reference of ou- in ver. 8 from Paul to Lysias, but whether this is to be interpreted as favoring or opposing the addition is disputed.

A majority of the Committee judged that, all things considered, the passage should not be admitted into the text.

24.10 VApekri,qh … le,gein

On the basis of a curious Western expansion in the margin of the Harclean Syriac, A. C. Clark reconstructed the following Greek text: avpekri,qh de. o` Pau/loj neu,santoj auvtw|/ tou/ h`gemo,noj avpologi,an e;cein u`pe.r e`autou/\ o` de. sch/ma e;nqeon avnalabw.n e;fh 373…(“And when the governor had motioned for him to make a defense for himself, Paul answered; and having assumed a godlike bearing, he said …”).

Page 435

24.20 eu-ron avdi,khma {B}

The later manuscripts, followed by the Textus Receptus, incorporate a natural addition, which rounds out the phrase and makes it more explicit.

24.24 VIoudai,a|

After VIoudai,a| the margin of the Harclean Syriac preserves an extended gloss, which A. C. Clark renders into the following Greek: h[tij hvrw,thsen ivdei/n to.n Pau/lon kai. avkou/sai to.n lo,gon) Qe,lwn ou=n cari,zesqai (“Felix came with his wife Drusilla, who was a Jewess, who asked to see Paul and hear the word. Wishing therefore to satisfy her, he summoned Paul”). As Ropes observes (ad loc.), “the purpose of the expansion is to justify the mention of Drusilla by ascribing to her a part in the action.”

24.24 Cristo.n VIhsou/n {B}

Acknowledging the difficulty of making a firm decision, the Committee judged that the weight of the external evidence tends to support the longer reading.

24.26 Pau,lou

After Pau,lou the later manuscripts (H L P al, followed by the Textus Receptus), unwilling to leave anything to the reader’s imagination, add o[pwj lu,sh| auvto,n (“that he should release him”).

24.27 qe,lwn … dedeme,non {A}

Corresponding to the paraphrase in ver. 24, after Fh/ston the Western text (614 2147 syrhmg) substitutes for 27b qe,lwn … dedeme,non the statement to.n de. Pau/lon ei;asen evn thrh,sei dia. Drou,sillan (“but Paul he kept in prison on account of Drusilla”).

Page 436

25.17 @auvtw/n# evnqa,de

On the basis of diversity of external evidence a majority of the Committee preferred the reading auvtw/n evnqa,de (î74 a A E H L P Y and most minuscules). Nevertheless, in view of the combined weight of the other readings (evnqa,de, witnessed by B 0142 5 42 51 97 181 209* 234 453, and evnqa,de auvtw/n, witnessed by C 36 180 1518 2495), it was considered advisable to enclose auvtw/n within square brackets.

[The reading that best explains the origin of the others is that supported by B, for auvtw/n is clearly an amelioration of a grammatical difficulty, having been added at different places by different copyists. (For other instances in Luke-Acts where the subject of a genitive absolute is understood from the context, see Lk 12.36; Ac 21.31.) B.M.M.]

25.18 ponhrw/n {C}

Although ponhrw/n (or ponhra, or ponhra,n) has the appearance of being a gloss added at various places to explain w-n or aivti,an, a majority of the Committee was impressed by the weight of the witnesses that support ponhrw/n, and explained its omission in the later witnesses as due to copyists who wished to make a smoother text.

25.21

On the basis of the testimony of itgig A. C. Clark reconstructed the following Greek text: to,te o` Pau/loj evpekale,sato Kai,sara kai. hv|th,sato thrhqh/nai auvto.n eivj th.n tou/ Sebastou/ dia,gnwsin( evpeidh, te auvto.n ouvk evduna,mhn kri/nai( evke,leusa…(“Then Paul appealed to Caesar and asked that he be kept in custody for the decision of the emperor, and since I was not able to judge him, I commanded …”).

25.23

Near the close of the verse the margin of the Harclean Syriac reads, “who had come down from the province,” a reading that

Page 437

probably represents the Greek toi/j katebebhko,sin avpo. th/j evparcei,aj. It is doubtful whether this Western reading is intended to take the place of toi/j katV evxoch.n th/j po,lewj (so Ropes), or is to be subjoined after po,lewj, with kai, supplied (so Blass and A. C. Clark).

25.24-26 evnqa,de

After evnqa,de the Western text, preserved in the margin of the Harclean Syriac, and partially supported by a few other witnesses, adds the following, as reconstructed by A. C. Clark: o[pwj paradw/ auvto.n eivj ba,sanon avnapolo,ghton (25) ouvk hvdunh,qhn de. paradou/nai auvto,n( dia. ta.j evntola.j a]j e;comen para. tou/ Sebastou/) eva.n de, tij auvtou/ kathgorei/n qe,lh|( e;legon avkolouqei/n moi eivj Kaisa,reian ou- evfula,sseto\ oi[tinej evlqo,ntej evbo,wn i[na avrqh|/ evk th/j zwh/j) avkou,saj de. avmfote,rwn katelabo,mhn evn mhdeni. auvto.n e;nocon ei=nai qana,tou\ eivpo,ntoj de, mou( Qe,leij kri,nesqai metV auvtw/n evn ~Ierosolu,moij* Kai,sara evpekale,sato (26) peri. ou-…(“that I should hand him over to them for punishment without any defense. (25) But I could not hand him over because of the orders that we have from the Emperor. But if anyone was going to accuse him, I said that he should follow me to Caesarea, where he [Paul] was being held in custody. And when they came, they cried out that he should be put to death. But when I heard both sides of the case, I found that he was in no respect guilty of death. But when I said, ‘Are you willing to be judged before them in Jerusalem?’ he appealed to Caesar. (26) …”).

26.1

The text of the Western reviser, preserved in the margin of the Harclean Syriac,374 adds the words, “confident, and encouraged by the Holy Spirit, Paul stretched out his hand …,” a reading that A. C. Clark reconstructed in Greek, qarrw/n kai. evn pneu,mati a`gi,w| para,klhsin labw,n.

Page 438

26.4 @oi`# VIoudai/oi

Instead of VIoudai/oi î74 B C* E Y 3 33 81 209 234 241 242 489 611 618 642 945 1642 1704 1739 1875 1884 1891 2495), oi` VIoudai/oi is read by the Textus Receptus, following a A C2 P and most minuscules. A majority of the Committee thought it best to represent the evidence for both readings by including oi` in the text but enclosing it within square brackets.

[Since pa,ntej normally takes the definite article, it is more likely that oi` would have been added than omitted (note the evidence of codex Ephraemi); therefore the shorter reading is to be preferred. B.M.M.]

26.14 gh/n

After eivj th.n gh/n the Western text (614 1611 2147 itgig syrhmg) adds dia. to.n fo,bon evgw. mo,noj (“when we had all fallen to the ground on account of fear, only I heard …”).

26.15 VIhsou/j

After VIhsou/j the Western text (181 614 itgig vgmss syrp,hmg with *) adds o` Nazwrai/oj (from 22.8).

26.16 @me# {C}

In order to represent the balance between external evidence and transcriptional probability, a majority of the Committee preferred to include me in the text, but to enclose it within square brackets.

26.20

Although the text of î74 a A B vgmss, which was adopted by the Committee, is hardly tolerable as Greek, at the same time the addition of eivj before pa/san in the Byzantine text (E H L P and apparently all minuscules) has every appearance of being a scribal alleviation of the

Page 439

solecism. Blass emended the passage to read eivj pa/sa,n te cw,ran VIoudai,oij kai. toi/j e;qnesin (“in every land to both Jews and Gentiles”).

26.28 poih/sai {A}

The difficulty of capturing the nuances intended in this verse is notorious. Without entering into the lexical problems (e.g. does evn ovli,gw| mean “in a short time” or “with little effort”?), from the standpoint of textual criticism the reading that is supported by î74vid a B 33 81 syrhmg copbo al seems to account best for the other readings, which appear to be attempts at smoothing the meaning. Thus, instead of pei,qeij codex Alexandrinus reads pei,qh| (“you trust [or, think] that you can make me a Christian”), which is adopted by Lachmann, Alford, A. C. Clark, though the verb seems to have been suggested by pei,qomai of ver. 26. The reading gene,sqai of the Byzantine text (E P Y 049 most minuscules, followed by the Textus Receptus) appears to have come from the following verse. Hort, who suspected some primitive corruption in the text, suggested that possibly pe,poiqaj should be read for me pei,qeij.

27.1-2

A. C. Clark’s reconstruction of the Western text (represented in part by 97 421 syrp and fairly completely by syrhmg) reads as follows: Ou[twj ou=n e;krinen o` h`gemw.n avnape,mpesqai auvto.n Kai,sari) kai. th|/ evpau,rion proskalesa,menoj e`katonta,rchn tina. ovno,mati VIou,lion( spei,rhj Sebasth/j( paredi,dou auvtw|/ to.n Pau/lon su.n e`te,roij desmw,taij. (2) avrxa,menoi de. tou/ avpoplei/n eivj th.n VItali,an evpe,bhmen ploi,w|…(“So then the governor decided to send him to Caesar; and the next day he called a centurion named Julius of the Augustan Cohort, and delivered to him Paul with the other prisoners. (2) And beginning to sail for Italy we embarked in a ship …”). According to Ropes the origin of the Western paraphrase is to be accounted for as an attempt to relieve the abruptness of the Alexandrian text. At the close of ver. 2 several witnesses (614 1518 syrh) add “and Secundus” (Qessalonike,wn de. VAri,starcoj kai.

Page 440

Sekou/ndoj), who in 20.4 is mentioned along with Aristarchus as a fellow Thessalonian and travel companion.

27.5 kath,lqomen {A}

The Western text (preserved in 614 1518 2138 ith vid vgmss syrh with *) prefixes diV h`merw/n deka,pente (“for fifteen days”). Ropes, followed by Lake and Cadbury, accepts the longer reading as original, explaining the omission of the words from the Alexandrian text as due to an accident, the scribe’s eye wandering from diapleucantec to the following words diymerwndekapente. On the other hand, however, neither the general character of the witnesses that include the longer reading, nor the variation of location where it appears in the text, inspires confidence in its originality.

27.14 Euvraku,lwn {B}

The earliest reading, attested by Alexandrian and Western witnesses, appears to be Euvraku,lwn, a hybrid compound of Eu=roj, the east wind, and Latin Aquilo, the north wind. The word, which does not occur elsewhere, obviously gave trouble to copyists, who introduced a wide variety of emendations.

27.15 evpido,ntej

After evpido,ntej the Western text (preserved in 82 614 1518 2125 syrh with * Cassiodorus Bede) adds tw|/ pne,onti (614 and 1518 have ple,onti by error) kai. sustei,lantej ta. i`sti,a (“when the ship was caught and could not face the wind, we gave way to [the wind] which was blowing, and having furled the sails we were driven” (syrh continues, “as chance would have it”)).

27.16 Kau/da {B}

According to Blass the true form of the word is Kau/doj or Gau/doj, but it was frequently spelled with l.375 Haenchen, following

Page 441

Lake and Cadbury, thinks that Klau/da is the Alexandrian and Kau/da the Latin form of the name. The form without l was taken over into modern Greek Gaudonh/si (the island @nh/soj# of Gaudos). The reading of the Textus Receptus Klau,dhn, following H L P and most minuscules, betrays an editorial hand that corrected the grammar to the accusative.

27.19 e;rriyan

Once again the Western text (614 itgig, s vgms syrh with * copsa) emphasizes the obvious by adding after e;rriyan the words eivj th.n qa,lassan.

27.29-30

At the close of ver. 29 several Western witnesses (itgig vgmss) add ut sciremus an salvi esse possimus (possemus vgmss) (“that we might know whether we could be saved”), a clause that Blass, following Hilgenfeld, reconstructs in Greek, tou/ eivde,nai eiv swqh/nai duna,meqa. At the close of ver. 30 the same authorities add ut tutius navis staret (“so that the ship might ride more safely”), a clause that A. C. Clark, following the Greek reconstruction of Hilgenfeld and Blass, introduces into his text, tou/ avsfale,steron to. ploi/on e`sta,nai.

27.34 u`pa,rcei

On the strength of itgig Blass and A. C. Clark add after u`pa,rcei the words evlpi,zw ga.r evn tw|/ qew|/ mou o[ti (“it will give you strength; for I hope in my God that not a hair will perish from the head of any of you”).

27.35 evsqi,ein {A}

After evsqi,ein the Western text (614 1611 2147 copsa syrh with *) adds evpididou.j kai. h`mi/n (“having given also to us”). If one inquires who, in the mind of the Western reviser, is comprehended by h`mi/n, it is not

Page 442

enough to suggest (as Ramsay does) Luke and Aristarchus, for, according to the Western text of ver. 2, Secundus should also be included. According to Bruce,376 “in this narrative h`mei/j includes the whole ship’s company along with the narrator.”

27.37 diako,siai e`bdomh,konta e[x {B}

The reading in B and copsa (“about seventy-six”) probably arose by taking ploiwc=o=^ as ploiwwco=^.377 In any case, w`j with an exact statement of number is inappropriate (despite Luke’s penchant for qualifying numbers by using w`j or w`sei,, cf. Lk 3.23; Ac 2.41; 4.4; 5.7, 36; 10.3; 13.18, 20; 19.7, 34).

Other witnesses present a curious vacillation: codex Alexandrinus reads 275; 69 and Ephraem read 270; occasional Coptic (Bohairic) manuscripts read r®o®õ® (= 176) or w®o®õ® (= 876); 522 and ù680 read 76; and Epiphanius reads w`j e`bdomh,konta.

27.39 evxw/sai {A}

The reading evksw/sai, “to bring the ship safe to shore,” apparently arose from an error in hearing; the verb evxw/sai is regularly used of “driving [a ship] ashore.”

27.41 u`po. th/j bi,aj @tw/n kuma,twn# {C}

While it may be true, as Ropes points out, that “the curtness of u`po. th/j bi,aj led to various expansions,” it is also true that the penchant of Alexandrian scribes for brevity of expression may account for the deletion of tw/n kuma,twn. Faced with these conflicting possibilities, the Committee decided to retain the words tw/n kuma,twn but to enclose them within square brackets in order to indicate doubt that they belong in the text. The singular readings of 629 and of Y are the result of scribal idiosyncrasies.

Page 443

28.1 Meli,th {A}

The reading Melith,nh (B* al) probably arose through dittography of some of the letters in Meli,th h` nh/soj in scriptio continua. The reading Mutilh,nh, presupposed by several Latin witnesses, is a translational or transcriptional error, occasioned perhaps by the recollection of 20.14 (where the alternative spelling Mitulh,nh occurs).

28.13 perielo,ntej {C}

Although it is possible that the reading perielo,ntej is simply a scribal mistake (q having fallen out before o), a majority of the Committee preferred to follow a* B Y copsa, (bo), taking the word to be a technical nautical term of uncertain meaning (it may be a shorter expression for ta.j avgku,raj perielo,ntej, as in 27.40, “weighing (anchor),” “casting loose”).378 The difficulty of the term would have given rise to the variant readings, perielqo,ntej( proselqo,ntej, and proelqo,ntej.

28.16 evpetra,ph tw|/ Pau,lw| {A}

The Western text expands evpetra,ph tw|/ Pau,lw| into o` e`kato,ntarcoj pare,dwke tou.j desmi,ouj tw|/ stratopeda,rcw|( tw|/ de. Pau,lw| evpetra,ph (“the centurion delivered the prisoners to the stratopedarch [captain of the guard]; but Paul was allowed …”). The expansion passed into the Byzantine text and lies behind the AV.

After kaqV e`auto,n the Western text (614 1611 2147 itgig, p vgmss syrh with * Ambrosiaster) adds e;xw th/j parembolh/j (“outside the barracks”).

28.18 oi[tinej

After oi[tinej the Western text (614 2147 Syrh with *) adds polla, (“when they had examined me concerning many things [or, after a long examination]”).

Page 444

28.19 tw/n VIoudai,wn

Once again the Western text (represented by 614 syrh with * and other witnesses) expands the text, adding after tw/n VIoudai,wn the words kai. evpikrazo,ntwn( Ai=re to.n evcqro.n h`mw/n (“and crying out, ‘Away with our enemy!’”). At the close of the verse the same authorities, joined by other minuscules and itgig, p vgmss, continue with the clause avllV i[na lutrw,swmai th.n yuch,n mou evk qana,tou (“but that I might deliver my soul from death”).

28.19 kathgorei/n {A}

Following the infinitive several Western witnesses expand by adding, “but that I might deliver my soul from death.”

28.25 u`mw/n {B}

External attestation (î74 a A B Y 33 81 1739 itp, s copsa, bo geo al) as well as internal considerations (the tone and contents of the speech, conveying censure and rejection) led the Committee to prefer the second person pronoun.

28.29 omit verse {A}

The Western expansion (represented by 383 614 itgig, p vgmss syrh with *) was adopted by the Byzantine text and lies behind the AV rendering, “And when he had said these words, the Jews departed, and had great reasoning among themselves.” The addition was probably made because of the abrupt transition from ver. 28 to ver. 30.

28.31 avkwlu,twj) {A}

The artistic literary cadence of the concluding phrase of the book of Acts and the powerful note of triumph expressed by avkwlu,twj are greatly weakened by the pious Western addition after avkwlu,twj,

Page 445

found with variations379 in itp vgmss syrhtxt Ephraem (as reconstructed by Clark): o[ti ou-to,j evstin VIhsou/j o` ui`o.j tou/ qeou/( diV ou- me,llei o[loj o` ko,smoj kri,nesqai (“[saying] that this is Jesus the Son of God, through whom the whole world is to be judged”).

Following avkwlu,twj, several later witnesses (Y 36 453 614 1175 2495 al vgww syrh al) conclude the book with “Amen,” indicating a liturgical use of the text.

Footnotes

1 The fragment, which preserves the text of Acts 10.28-29, 32-41, was edited by Charles Perrot in an article, “Un fragment christo-palestinien découvert à Khirbet Mird,” Revue Biblique, LXX (1963), pp. 506–555.

2 The manuscript, which contains the text of Acts 1.1–15.3 and is now in the Glazier Collection in the Pierpont Morgan Library in New York, was described and edited in a preliminary fashion by the late Fr. T. C. Petersen in an article, “An Early Coptic Manuscript of Acts: An Unrevised Version of the Ancient so-called Western Text,” Catholic Biblical Quarterly, XXVI (1964), pp. 225–241. For a critique of Petersen’s evaluation of the Coptic manuscript, see Ernst Haenchen and Peter Weigandt, “The Original Text of Acts?” New Testament Studies, XIV (1967–68), pp. 469–481, who date the manuscript in the fifth or sixth century. A definitive edition, with a German translation on facing pages, was published by Hans-Martin Schenke, Apostelgeschichte 1, 1–15, 3 im mittelägyptischen Dialekt des Koptischen (Codex Glazier) (Texte und Untersuchungen, 137; Berlin, 1991).

3 More precisely, it appears that in the text edited by Westcott and Hort (which is a typically Alexandrian type of text) the book of Acts has 18,401 words, whereas in the text established by A. C. Clark (which is a typically Western type of text) Acts has 19,983 words; that is, the latter text is about 8½% longer (the figures are those of F. G. Kenyon, The Western Text in the Gospels and Acts [= Proceedings of the British Academy, vol. XXIV; London, 1939], p. 26).

4 For a summary of the principal stages of this discussion, see A. F. J. Klijn, A Survey of the Researches into the Western Text of the Gospels and Acts (Utrecht, 1949); this was supplemented by Klijn to cover the research of 1949–1959 in an article in Novum Testamentum, III (1959), pp. 1–27, 161–172; the latter material has been incorporated in a volume that covers the research of the period 1949 to 1969 and is entitled A Survey of the Researches into the Western Text of the Gospels and Acts, Part Two (Leiden, 1969). See also Eldon Jay Epp, The Theological Tendency of Codex Bezae Cantabrigiensis in Acts (Cambridge, 1966), pp. 1–21, and W. A. Strange, The Problem of the Text of Acts (Cambridge, 1992), pp. 2–34.

5 Sentiments de quelques théologiens de Hollande, 1685, Ep. XVII (p. 451), dated Nov. 2, 1684 [quoted by A. C. Clark (see footnote 23 below), p. XXI]. For an instructive monograph on second editions in antiquity, see Hilarius Emonds. Zweite Auflage im Altertum. Kulturgeschichtliche Studien zur Überlieferung der antiken Literatur (Leipzig, 1941).

6 On a fresh Revision of the English New Testament (London, 1871), p. 29; 3rd ed. (1891), p. 32.

7 See his Acta apostolorum, sive Lucae ad Theophilum liber alter, editio philologica (Göttingen, 1895), and the more abbreviated edition, Acta apostolorum…secundum formam quae videtur Romanam (Leipzig, 1896).

8 Introduction to the New Testament, Eng. trans. from the third German ed., III (Edinburgh, 1909), pp. 8 ff.; and Die Urausgabe der Apostelgeschichte des Lucas, being vol. IX of his Forschungen zur Geschichte des neutestamentlichen Kanons und der altkirchlichen Literatur (Leipzig, 1916).

9 Philologica sacra (Berlin, 1896).

10 The Acts of the Apostles, translated from the Codex Bezae, with an Introduction on its Lucan Origin and Importance (London, 1923).

11 “The Text of Acts: A Problem of Literary Criticism?” in New Testament Textual Criticism; Its Significance for Exegesis, ed. by E. J. Epp and G. D. Fee (Oxford, 1981), pp. 147–157. A very much more extensive discussion, supported by wide-ranging information from early versions, was published in two volumes by Boismard assisted by A. Lamouille under the title, Le Texte Occidental de Actes des Apôtres; Reconstruction et réhabilitation (Paris, 1984). Here they refine Blass’s view as follows: “Luke wrote a first edition of Acts, of which we find an echo in the ‘Western’ text; a certain number of years later he thoroughly revised his earlier work, not only from the point of view of style (as Blass emphasized), but also from the point of view of content. These two editions were subsequently fused into a single edition so as to produce the present text of Acts, or more exactly, the Alexandrian text (in a form that is purer than that which we now have),” vol. i, p. 9.

For a critique of Boismard and Lamouille’s analysis evidence on which to judge Lukan style, see F. Neirynck and F. van Segbroeck, “Le Texte des Actes des Apôtres et les caractéristiques stylistiques lucaniennes.” Ephemerides theologicae Lovanienses, LXI (1985), pp. 304–339.

12 See Classical Review, XI (1897), pp. 317–320. The Western variants (identified by b) are listed by Page in four groups, which he describes as follows: “The characteristic of variants in group A is to exaggerate the emphasis, in B to bring in religious formula, in B and C to substitute for the simpler and natural names of Jesus a later and more theological title, and in D to emphasize words and actions as inspired…The whole of them bear traces of being subsequent corrections of the text by a second-rate hand; that they were Luke’s original version is incredible.”

Group A: 5.32 tw/n r`hma,twn tou,twn; b. adds pa,ntwn. / 6.10 avntisth/nai tw|/ pneu,mati w|- evla,lei; b. adds dia. to. evle,gcesqai u`pV auvtou/ meta. pa,shj parrhsi,aj. / 9.5 o` de. $ei=pen%; b. gives o` de. tre,mwn te kai. qambw/n evpi. tw|/ gegono,ti auvtw|/ ei=pen. / 9.20 evkh,russen; b. adds meta. pa,shj parrhsi,aj. / 10.33 parageno,menoj; b) evn ta,cei parageno,menoj. / 10.41 sunepi,omen auvtw|/ meta. to. avnasth/nai; b) sunepi,omen auvtw|/ kai. sunestra,fhmen metV auvtou/ h`me,raj tessera,konta m) t) a. / 12.23 skwlhko,brwtoj evxe,yuxen; b. adds e;ti zw/n before evx. / 14.9 h;kouen tou/ P.; b) h`de,wj h;kouen. / 14.10 kai. h[lato; b) kai. euvqe,wj paracrh/ma h[lato. / 19.8 evparrhsia,zeto; b. adds evn duna,mei mega,lh|. / 20.1 parakale,saj; b) polla. parakale,saj.

Group B: 6.8 evpoi,ei … shmei/a mega,la evn tw|/ law|/; b. adds dia. tou/ ovno,matoj kuri,ou (VIhsou/ cristou/). / 9.17 evpiqei.j evpV auvto.n th.n cei/ra; b) evpe,qhken auvtw|/ th.n cei/ra evn tw|/ ovno,mati VIhsou/ cristou/. / 9.40 Tabiqa. avna,sthqi\ h` de. h;noixen…; b) Tabiqa. avna,sthqi evn tw|/ ovno,mati VIhsou/ cristou/\ h` de. paracrh/ma h;noixen. / 14.10 avna,sthqi; b) soi. le,gw( evn tw|/ ovno,mati tou/ kuri,ou VIhsou/ cristou/ avna,sthqi. / 16.4 paredi,dosan auvtoi/j fula,ssein ta. do,gmata; b. has evkh,russon auvtoi/j meta. pa,shj parrhsi,aj to.n ku,rion VIhsou/n cristo,n( a[ma paradi,dontej…/ 18.4 diele,geto; b. adds evntiqei.j to. o;noma tou/ kuri,ou VIhsou/. / 18.8 evpi,steuon kai. evbapti,zonto; b. has evbapti,zonto pisteu,ontej tw|/ qew|/ dia. tou/ ovno,matoj tou/ kuri,ou VIhsou/ cristou/. / 8.37 is inserted from b) ei=pe de. auvtw|/ o` Fi,lippoj\ eiv pisteu,eij evx o[lhj th/j kardi,aj soi\ avpokriqei.j de. ei=pe\ piste,uw to.n ui`o.n tou/ qeou/ ei=nai to.n VIhsou/n.

Group C: 7.55 VIhsou/n; b) VIhsou/n to.n ku,rion. / 13.33 VIhsou/n; b) to.n ku,rion VIhsou/n cristo,n. / 20.21 eivj to.n ku,rion h`mw/n VIhsou/n; b) dia. tou/ kuri,ou h`mw/n VIhsou/ cristou/.

Group D: 15.7 Pe,troj ei=pen; b) Pe,troj evn pneu,mati a`gi,w| ei=pen. / 15.29 eu= pra,xete; b) eu= pra,xete( fero,menoi evn tw|/ a`gi,w| pneu,mati. / 15.32 profh/tai o;ntej; b) profh/tai o;ntej plhrei/j pneu,matoj a`gi,ou. / 19.1 evge,neto … Pau/lon dielqo,nta; b) qe,lontoj de. tou/ Pau,lou kata. th.n ivdi,an boulh.n poreu,esqai eivj VIer) ei=pen auvtw|/ to. pneu/ma. / 20.3 evge,neto gnw,mhj u`postre,fein; b) ei=pen de. to. pneu/ma auvtw|/ u`postre,fein.

Since the Classical Review may not be readily available to the readers of the present volume, perhaps it will be useful to quote also the concluding paragraph of Professor Page’s review: “On the whole the value of the b variants seems very small. The question of their origin may occupy the attention of scholars with ample leisure and does not seem to admit of any solution, but they add practically nothing to our real knowledge of the Acts, while they frequently mar and spoil what they seek to improve. The final verses of our present text are a model of powerful composition, while the rhythmic beauty of their closing cadence – meta. pa,shj parrhsi,aj avkwlu,twj – might strike even an unpractised ear, but, when there is a desire to drag in theological formulae, nothing is sacred, and the b text tacks on to it the words le,gwn o[ti ou-to,j evstin o` cristo.j o` ui`o.j tou/ qeou/( diV ou- me,llei pa/j o` ko,smoj kri,nesqai. ‘Non inepte,’ says Dr. Blass, ‘hoc in fine libri ponitur.’ Most people will not agree with him, and, even on his own theory, the opinion of Luke must have been different for, after writing the words he deliberately struck them out” (p. 320).

13 Some Thoughts on the Textual Criticism of The New Testament (London, 1897), p. 140. Salmon supported his argument with the following comments: “It need hardly be mentioned that public recitation was a form of publication which prevailed in the days when Juvenal counted it as one of the plagues of Rome that even the month of August put no stop to the recitation of their works by poets. We may give no credence to the account that Herodotus read his history at the Olympian games; but at the time when Lucian told the story that must have seemed a natural mode of publication” (ibid.).

14 Les Deux Actes des Apôtres (Paris, 1986).

15 The Problem of the Text of Acts (Cambridge University Press, 1992).

16 The New Testament in the Original Greek, [vol. II,] Introduction [and] Appendix (London, 1881; 2nd ed. 1896), pp. 120–126.

17 The “Western” Text of the Gospels (Evanston, 1937).

18 The Western Text in the Gospels and Acts, in Proceedings of the British Academy, XXIV (1939), pp. 287–315.

19 The Text of Acts, being vol. III of The Beginnings of Christianity, edited by F. J. Foakes Jackson and Kirsopp Lake (London, 1926). Ropes describes the character of the Western text of Acts as follows: “The purpose of the ‘Western’ reviser, as shown by his work, was literary improvement and elaboration in accordance with his own taste, which was somewhat different from that of the author. He aimed at bettering the connexion, removing superficial inconsistency, filling slight gaps, and giving a more complete and continuous narrative. Where it was possible he liked to introduce points from parallel or similar passages, or to complete an Old Testament quotation. Especially congenial to his style were heightened emphasis and more abundant use of religious commonplaces. This effort after smoothness, fulness, and emphasis in his expansion has usually resulted in a weaker style, sometimes showing a sort of naïve superabundance in expressly stating what every reader could have understood without the reviser’s diluting supplement. Occasionally it relieves a genuine difficulty and is a real improvement…In his language he uses a vocabulary notably the same as that of the original author, but with a certain number of new words – about fifty. One trick of his style is the frequent introduction of to,te as a particle of transition …” (pp. ccxxxi f.).

20 “The Provenance of the Interpolator in the ‘Western’ Text of Acts,” New Testament Studies, XII (1965–66), pp. 211–230. Hanson seeks to show that “it is likely that an interpolator was at work on the text of Acts some time between A.D. 120 and 150 approximately, in the city of Rome. He was a Christian of some wealth and education with no strong connexions with Judaism. His additions to and alterations of the text somehow became incorporated in the MS tradition which we call the ‘Western’ text and which originated somewhere about the middle of the second century” (p. 223).

21 Ibid., p. ix; compare pp. ccxlv and ccxc f.

22 The Primitive Text of the Gospels and Acts (Oxford, 1914). Clark had previously applied the theory of accidental omission of lines to the transmission of the manuscripts of Cicero’s letters.

In the preceding century Clark’s view of the Western text was anticipated by F. A. Bornemann, who regarded codex Bezae as preserving the original text of Acts and explained the shorter, common text as having arisen from the negligence or ignorance of copyists, who passed over many passages due to homoeoteleuton (Acta Apostolorum ab Sancto Luca conscripta ad Codicis Cantabrigiensis fidem recensuit [Grossenhain and London, 1848]). Clark, however, pointed out later (p. xxiv of his work cited in the following footnote) that several of Bornemann’s examples are somewhat forced, and that in the majority of omitted passages homoeoteleuton does not exist.

23 The Acts of the Apostles, a Critical Edition with Introduction and Notes on Selected Passages (Oxford, 1933; reprinted, 1970), pp. xlv ff.

24 Codex Bezae, A Study of the So-Called Western Text of the New Testament (= Texts and Studies, vol. II, no. 1; Cambridge, 1891), p. 41; compare Harris’s Four Lectures on the Western Text of the New Testament (London, 1894), pp. 68–90.

25 The Old Syriac Element in the Text of Codex Bezae (London, 1893).

26 Einleitung in die drei ersten Evangelien (Berlin, 1905; 2nd ed., 1911). Wellhausen, however, regarded the Bezan text of Acts to be the later and inferior text.

27 Bulletin of the Bezan Club, XII (1937), pp. 11–48.

28 (Oxford, 1946; 2nd ed., 1954; 3rd ed., 1967).

29 Ibid., (1st and 2nd edition), p. 212; (3rd edition), p. 277.

30 (Oxford, 1965); see especially p. 185.

31 “The Origin of the ‘Western’ Text,” in Documents of the Primitive Church (New York, 1941), pp. 112–148.

32 The Acts of the Apostles, the Greek Text with Introduction and Commentary (London, 1951), p. 45.

33 The concordance is published in the series, New Testament Tools and Studies, vol. II (Leiden and Grand Rapids, 1961).

34 James D. Yoder, “Semitisms in Codex Bezae,” Journal of Biblical Literature, LXXVII (1959), p. 317; cf. also idem, “The Language of the Greek Variants of Codex Bezae,” Novum Testamentum, III (1959), 241–248. Both articles rest upon Yoder’s unpublished doctoral dissertation, “The Language of the Greek Variants of Codex Bezae Cantabrigiensis” (1958), on deposit in the library of Princeton Theological Seminary.

35 Ernst Haenchen, The Acts of the Apostles; A Commentary (Philadelphia, 1971), pp. 50–60.

36 Idem, p. 53.

Scholars have proposed a wide range of dates for codex Bezae; e.g. fourth century (H. J. Frede, Altlateinische Paulus-Handschriften [Freiburg, 1964] p. 18, note 4); beginning of the fifth century (John Chapman, Zeitschrift für die neutestamentliche Wissenschaft, VI [1905], pp. 345 f.); a little before the middle of the fifth century (Guglielmo Cavallo, Ricerche sulla maiuscola biblica [Florence, 1967], p. 75); the fifth century (E. A. Lowe, Codices Latini antiquiores, II (Oxford, 1936), item 140; J. H. Ropes, The Text of Acts, p. lvii; A. C. Clark, The Acts of the Apostles, p. XV; Kirsopp Lake, The Text of the New Testament, 6th ed. [London, 1933], p. 16; F. C. Burkitt, Journal of Theological Studies, III [1901–02], pp. 501–513; and W. H. P. Hatch, Principal Uncial Manuscripts of the New Testament [Chicago, 1939], pl. XXII); probably the fifth century (F. C. Kenyon, The Text of the Greek Bible [London, 1937], p. 89); late fifth century (Eldon J. Epp, The Theological Tendency of Codex Bezae Cantabrigiensis in Acts [Cambridge, 1966], p. 7); the sixth century (Kurt Aland, Kurzgefasste Liste der griechischen Handschriften des Neuen Testaments, I [Berlin, 1963], p. 37; Ernst von Dobschütz, Eberhard Nestle’s Einführung in das griechische Neue Testament, 4te Aufl. [Göttingen, 1923], p. 89; C.R. Gregory, Textkritik des Neuen Testamentes, I [Leipzig, 1900], p. 43; and Heinrich Joseph Vogels, Codicum Novi Testamenti specimina [Bonn, 1929], p. 7); and seventh century (or later) (K. Sneyders de Vogel, Bulletin of the Bezan Club, III [1926], pp. 10–13).

37 Idem, p. 56

38 “Entstehung, Charakter und Herkunft des sog. westlichen Textes untersucht an der Apostelgeschichte,” Ephemerides theologicae Lovanienses, LXII (1985), pp. 5–65.

39 Op. cit., p. 37.

40 For a magisterial study of the palaeography of codex Bezae, see D. C. Parker, Codex Bezae; An Early Christian Manuscript and Its Text (Cambridge University Press, 1992).

41 See p. 224, n. 11. above.

42 Who it was that was responsible for the additional information concerning the apostolic age or where it came from is entirely unknown. According to F. G. Kenyon, “What one would like to suppose (but for which there is no external evidence) is that one of St. Paul’s companions transcribed Luke’s book (perhaps after the author’s death), and inserted details of which he had personal knowledge, and made other alterations in accordance with his own taste in a matter on which he was entitled to regard himself as having authority equal to that of Luke” (The Text of the Greek Bible [London, 1937], pp. 235 f.).

43 So B. Weiss, “Der Gebrauch des Artikels bei den Eigennamen,” Theologische Studien and Kritiken, LXVIII (1913), p. 355, and Blass-Debrunner-Funk, § 260 (1).

44 So B. Weiss, Der Codex D, p. 107; compare H. von Soden, Die Schriften des Neuen Testaments, I, ii (Berlin, 1907), p. 1408.

45 Kirsopp Lake, The Beginnings of Christianity, Part I, The Acts of the Apostles, vol. V (London, 1933), p. 2 (hereafter referred to merely as The Beginnings of Christianity).

For further discussion of the diminution in the Western text of observable aspects of the ascension, see E. J. Epp, “The Ascension in the Textual Tradition of Luke-Acts,” in New Testament Textual Criticism, Its Significance for Exegesis, ed. by E. J. Epp and G. D. Fee (Oxford, 1981), pp. 131–145.

46 K. Lake, “The Practical Value of Textual Variation, Illustrated from the Book of Acts,” Biblical World, N.S. XIX (1902), p. 363; compare also F. Graefe, “Der Schluss des Lukasevangeliums und der Anfang der Apostelgeschichte,” Theologische Studien und Kritiken, LXI (1888), pp. 522–541; and ibid., LXXI (1898), pp. 136–137.

47 For the Greek text see The Beginnings of Christianity, vol. V, p. 2, and for an English translation see ibid., vol. IV, pp. 2–4.

48 The Beginnings of Christianity, vol. V, p. 2.

49 J. M. Creed, “The Text and Interpretation of Acts i 1–2, ” Journal of Theological Studies, XXXV (1934), p. 180.

50 D. Plooij, The Ascension in the ‘Western’ Textual Tradition (= Mededeelingen der koninklijke Akademie von Wetenschappen, Afdeeling letterkunde, Deel 67, Serie A, no. 2; Amsterdam, 1929), p. 15 [= p. 53].

51 Op. cit., p. 181.

52 The statement is based on information kindly supplied by Prof. Herbert C. Youtie of the University of Michigan, who, at the request of the present writer, consulted his comprehensive index verborum of the Greek papyri.

53 H. J. Cadbury, “Lexical Notes on Luke-Acts; III, Luke’s Interest in Lodging,” Journal of Biblical Literature, XLV (1926), pp. 310–317. For a discussion of various possible Semitic words lying behind the Greek, see Max Wilcox, The Semitisms of Acts (Oxford, 1965), pp. 106 ff.

54 “Konjekturen zu einigen Stellen des neutestamentlichen Textes,” Theologische Studien und Kritiken, CVI (1934–35), p. 314.

55 James Hardy Ropes, The Text of Acts, being vol. III of The Beginnings of Christianity, ed. by K. Lake and F. J. Foakes Jackson (London, 1926), p. 2.

56 The Beginnings of Christianity, vol. IV, p. 8.

57 Corpus Scriptorum Ecclesiasticorum Latinorum, vol. LVII, p. 236, lines 6–11.

58 George Salmon finds here “an illustration of the tendency of scribes to refuse to allow two words to part company which usually go together (such as eating and drinking, fasting and praying, wives and children), and when one occurs to add the other, with or without authority” (Hermathena, IX [1896], p. 235; compare Metzger, The Text of the New Testament, p. 198).

59 Unfortunately the text is fragmentary, but Kraeling is no doubt correct in restoring it to read ai` gunai/kej @tw/n su#nakolouqhsa,ntwn a@uvt#w|/ avpo. th/j @Galilai,#aj (Lk 23.49); see Carl H. Kraeling, A Greek Fragment of Tatian’s Diatessaron from Dura (London, 1935); it was re-edited by C. Bradford Welles, et al., The Parchments and Papyri (The Excavations at Dura-Europos, Final Report V, Part I; New Haven, 1959), p. 74 (the latter makes slight modifications in Kraeling’s transcription, namely…@tw/n su#nakolouqhsa,ntwn a@uvt#w|/ v avpo. th/j @Galilai,#aj, where v [= vacat] signifies a blank space great enough for one letter).

60 Papias’s work, Exegeses of the Lord’s Oracles, is extant only in fragments; the text of this fragment is quoted in two forms by Apollinarius of Laodicea (see K. Lake in The Beginnings of Christianity, vol. V, pp. 23 f.). According to Bihlmeyer’s reconstruction of the text, Papias’s commentary read as follows: “Judas’s earthly career was a striking example of impiety. His body bloated to such an extent that, even where a wagon passes with ease, he was not able to pass; no, not even his bloated head by itself could do so. His eyelids, for example, swelled to such dimensions, they say, that neither could he himself see the light at all, nor could his eyes be detected by a physician’s optical instrument: to such depths had they sunk below the outer surface” (translated by James A. Kleist in Ancient Christian Writers, vol. VI [Westminster, Md., 1948], p. 119; the passage continues with other revolting details).

61 Expository Times, XXIII (1911–12), pp. 331 f.

62 See F. H. Chase, “On prhnh.j geno,menoj in Acts i 18, ” Journal of Theological Studies, XIII (1911–12), pp. 278–285, and 415; J. R. Harris, “St. Luke’s Version of the Death of Judas,” American Journal of Theology, XVIII (1914), pp. 127–131; and Alexander Souter, A Pocket Lexicon to the Greek New Testament (Oxford, 1916), s.v.

63 Gustav Dalman, Grammatik des jüdisch-palästinischen Aramäisch, 2te Aufl. (Leipzig, 1905), p. 202, note 3. Compare Moulton-Howard, Grammar, II, pp. 108 f.

64 Cf. Carlo M. Martini, S.J., “La figura di Pietro secondo le varianti del codice D negli Atti degli Apostoli,” San Pietro (= Atti della XIX Settimana Biblica; Brecia, [1967]), pp. 279–289.

65 The Text of Acts, p. 10

66 C. C. Torrey, The Composition and Date of Acts (= Harvard Theological Studies, I; Cambridge, 1916), p. 28. For a full discussion of the exegetical problems of the passage, see J. H. Ropes, Harvard Theological Review, XVI (1923), pp. 168–175.

67 See F. Blass, “Zur Textkritik von Apostelgeschichte 2, 5, ” Neue kirchliche Zeitschrift, III (1892), pp. 826–830, and Ropes, The Text of Acts, pp. 12–13.

68 A. C. Clark suggests that “the confusion was caused by a very ancient note VIoudai/oi placed in the margin, to show that the a;ndrej euvlabei/j in v. 5 were Jews by religion, though by race or residence they were Parthians, Medes, &c” (The Acts of the Apostles, pp. 338 f.). But this explanation assumes that all three forms of text were direct descendants from the one manuscript that had the marginal note, and that three scribes independently thought it necessary to incorporate the note into the text at different places – which is a rather improbable assumption.

69 The Text of Acts, p. 13.

70 According to Blass-Debrunner-Funk, “anarthrous VIoudai,an is certainly corrupt,” § 261 (4).

71 On Paulus Alexandrinus and his geographical list, see Stefan Weinstock, “The Geographical Catalogue in Acts ii:9–11, ” Journal of Roman Studies, XXXVIII (1948), pp. 43–46, and the article by the present writer in the Festschrift in honor of F. F. Bruce (Apostolic History and the Gospel, edited by W. Ward Gasque and Ralph P. Martin [Exeter and Grand Rapids, 1970], pp. 123–133), reprinted in Metzger, New Testament Studies (Leiden, 1980), pp. 46–56.

72 It is not sufficient to turn the force of this argument to say, as Denk does, that the dialect of Galileans differed from the dialect used in Judea (Jos. Denk, Zeitschrift für katholische Theologie, XXXIV [1910], p. 606).

73 For discussions of the last two proposals mentioned above, see Eberhard Nestle, Zeitschrift für die neutestamentliche Wissenschaft, IX (1908), pp. 253–254, and W. H. P. Hatch, ibid., pp. 255–256 (the latter lists most of the conjectures that are mentioned above).

74 See Elden J. Epp, The Theological Tendency of Codex Bezae Cantabrigiensis in Acts (Cambridge, 1966).

75 For a discussion of the textual merits of each reading, see E. Haenchen, “Schriftzitate und Textüberlieferung in der Apostelgeschichte.” Zeitschrift für Theologie und Kirche, LI (1954), p. 162 (and his The Acts of the Apostles, A Commentary (Oxford, 1971), in loc.), who argues for the originality of meta. tau/ta on the ground that it agrees better with Luke’s theology; and F. Mussner, “‘In den letzten Tagen’ (Apg. 2. 17a),” Biblische Zeitschrift, N.F. V (1961), pp. 263–265, who disputes Haenchen’s interpretation on both textual and theological grounds.

76 G. D. Kilpatrick, “An Eclectic Study of the Text of Acts,” Biblical and Patristic Studies in Memory of Robert Pierce Casey, edited by J. Neville Birdsall and Robert W. Thomson (Freiburg, 1963), pp. 65–66.

77 Codex Bezae alters pa/san sa,rka to pa,saj sa,rkaj, perhaps in order to emphasize still further the universality of the gift of the Spirit (yet the change may be merely stylistic; cf. Lk 24.39 where D alters sa,rka to sa,rkaj).

78 The Text of Acts, p. 17.

79 So C. C. Torrey, Documents of The Primitive Church (New York, 1941), p. 145.

80 So E. Haenchen, Zeitschrift für Theologie und Kircke, LI (1954), pp. 164 f.

81 For an interesting attempt to show that Luke himself was responsible for the colloquial u`podei,xate h`mi/n, see C. A. Phillips, Bulletin of the Bezan Club, VIII (1930), pp. 21–24.

82 The Text of Acts, p. 22.

83 See H. J. Cadbury in The Beginnings of Christianity, vol. v, p. 382.

84 It is possible, however, that this last variant does not represent a deliberate heightening. Several scholars have conjectured that the reading of codex Bezae is due to a confusion between am'l.[' “the world” and aM'[; “the people.” C. C. Torrey, who was disposed to look favorably on this conjecture, pointed out also that “in popular Aramaic speech ~l;[' is sometimes used in a looser way, exactly like the French tout le monde” (Documents of the Primitive Church, p. 145).

85 Moulton and Howard suggest that evn th|/ evkklhsi,a| may have crept into the text from being originally a marginal gloss written by a scribe who recognized that this was the meaning of evpi. to. auvto, (Grammar, II, p. 473).

86 C. C. Torrey, The Composition and Date of Acts, pp. 10–14.

87 The Beginnings of Christianity, vol. II, p. 55.

88 Journal of Theological Studies, XX (1919), pp. 321 ff.

89 An Aramaic Approach to the Gospels and Acts, pp. 9 f.

90 “The Semitisms of Acts,” Journal of Theological Studies, N. S. I (1950), pp:17–18.

91 For a collection of passages illustrating the meaning of the phrase in Thucydides, the Septuagint, and the Apostolic Fathers, see A. A. Vazakas, Journal of Biblical Literature, XXXVII (1918), pp. 106–108.

92 Expository Times, XIV (1902–03), p. 190.

93 The “ninth hour” of the day was 3:00 p.m.

94 The Beginnings of Christianity, vol. IV, p. 33.

95 Ibid., p. 34.

96 M. Dibelius, “The Text of Acts,” in his Studies in the Acts of the Apostles (New York, 1956), p. 85.

97 The Book of Acts, p. 106.

98 The Beginnings of Christianity, vol. V, p. 484. On somewhat different grounds Jean Duplacy comes to the same conclusion; see his contribution to Mémorial Gustave Bardy, entitled, “A propos d’une variante ‘occidental’ des Actes des Apôtres (III, 11),” Revue des études augustiniennes, II (1956), pp. 231–242.

99 The Beginnings of Christianity, vol. IV, p. 35.

100 F. H. Chase, The Old Syriac Element in the Text of Codex Bezae, p. 38.

101 Eberhard Nestle, Theologische Studien und Kritiken, LXIX (1896), pp. 102 ff.; and Philologica Sacra (Berlin, 1896), pp. 40 f.

102 F. Blass, Philology of the Gospels (London, 1898), pp. 194 f.

103 Codex Bezae (Cambridge, 1891), pp. 162 f.

104 The Text of Acts, p. 28.

105 Document of the Primitive Church, p. 145. It is, however, as F. F. Bruce points out, “by no means certain that kabb¢dt¥n could mean evbaru,nate. One might think rather of the Aphel’ akhb¢dt¥n” (The Acts of the Apostles (1951), p. 109).

106 Journal of Theological Studies, XX (1919), pp. 324 f.

107 The Acts of the Apostles, (1951), p. 110.

108 The Composition and Date of Acts, p. 16. For objections against Torrey’s proposal, see Max Wilcox, The Semitisms of Acts (Oxford, 1965), pp. 144 ff.

109 Expository Times, LXV (1954), p. 220.

110 For anti-Judaistic tendencies in codex D, see P. H. Menoud in the Bulletin of the Studiorum Novi Testamenti Societas, II (1951), p. 24, and Eldon Jay Epp, The Theological Tendency of Codex Bezae Cantabrigiensis in Acts (Cambridge, 1966), pp. 41 ff.

111 The Text of Acts, p. 30.

112 The reason given in the Appendix of the NEB Greek text for preferring avrcierei/j (namely, that “action by superior officials seems to be indicated”) is exactly why copyists would have been likely to alter i`erei/j to avrcierei/j!

113 F. H. Chase, The Old Syriac Element in the Text of Codex Bezae (London, 1893), p. 43.

114 J. Rendel Harris, Codex Bezae, p. 91

115 G. D. Kilpatrick, “An Eclectic Study of the Text of Acts,” in Biblical and Patristic Studies in Memory of Robert Pierce Casey, edited by J. Neville Birdsall and Robert W. Thomson (Freiburg, 1963), pp. 68 f.

116 Ibid., p. 69.

117 Cf. Joseph Crehan, S.J., “Peter According to the D-Text of Acts,” Theological Studies, XVIII (1957), pp. 596–603.

118 For further information on the pluperfect see Blass-Debrunner-Funk, § 66(1), and P. Chantraine, Histoire du parfait grec (Paris, 1927).

119 J. Rendel Harris, Codex Bezae, p. 152.

120 “Two Important Glosses in the Codex Bezae,” Expositor, Sixth Series, II (1900), p. 399.

121 C. C. Torrey, The Composition and Date of Acts, pp. 17 f.

122 The Beginnings of Christianity, vol. IV, pp. 46 f.

123 Expository Times, LI (1939–40), p. 396.

124 See pp. vii f. of the Preface to vol. II of his second edition (Berlin, 1850).

125 “Notes on Select Readings,” p. 92.

126 Four Lectures on the Western Text of the New Testament (London, 1894), pp. 89 f.

127 The Acts of the Apostles, p. xxiv.

128 So, e.g., Adhémar d’ Alès, “Actes, V. 3, ” Recherches de science religieuse, XXIV (1934), pp. 199–200.

129 So, e.g., Paul Joüon, “Actes, 5, 3, ” ibid., pp. 474 f.

130 L. Saint-Paul Girard, “Actes des apôtres 5, 3: evplh,rwsen ou evph,rwsen?” in Mélanges Maspéro, vol. II, being Mémoires de l’institut français d’archéologie orientale du Caire, vol. LXVII (1934–37), pp. 309–312.

131 These examples are cited by Girard, ibid., p. 311.

132 Bulletin of the Bezan Club, VIII (1930), pp. 23 f.

133 Alex. Pallis, Notes on St Luke and the Acts (London, 1928), pp. 54–55.

134 C. C. Torrey, Documents of the Primitive Church, p. 96; compare idem, Expository Times, XLVI (1934–35), pp. 428 f.

135 M. Dibelius, Studies in the Acts of the Apostles (New York, 1956), p. 91.

136 On the separation of a preposition from the word it governs, see Schöne in Hermes, LX (1925), pp. 167 f., and Blass-Debrunner-Funk, § 474, 8.

137 M. Dibelius, Studies in the Acts of the Apostles (New York, 1956), p. 91.

138 F. Blass, Theologische Studien and Kritiken, LXIX (1896), p. 459.

139 Cf. C. C. Torrey, The Composition and Date of Acts, p. 32.

140 The Beginnings of Christianity, vol. IV, p. 56.

141 Ropes (The Text of Acts, ad loc.) follows von Soden in including ouv.

142 Eberhard Nestle, Expositor, Fifth Series, II (1895), pp. 238 f.

143 The alternative suggestion, made by Ropes, that o]j dielu,qh was taken to refer to avriqmo,j, with kai. pa,ntej in apposition, is highly improbable in view of the resulting tautology.

144 Expositor, Sixth Series, II (1900), pp. 399–400.

145 J. R. Harris, Codex Bezae (Cambridge, 1891), p. 198.

146 Bernhard Weiss, Der Codex D (Leipzig, 1897), p. 66.

147 J. H. Ropes, The Text of Acts, p. 56.

148 See K. Pieper, “Zu Apg. 6, 5, ” Biblische Zeitschrift, IX (1911), p. 184.

149 For a discussion of the variant readings, see Metzger, The Text of the New Testament, pp. 221–223.

150 The history of this emendation is given by J. Rendel Harris, Expositor, Sixth Series, VI (1902), pp. 379–385.

151 The Text of Acts, p. 58; see also Conybeare, American Journal of Philology, XVII (1896), p. 152.

152 J. Rendel Harris, Codex Bezae, p. 150.

153 J. Rendel Harris, Four Lectures on the Western Text (London, 1894), pp. 70–75.

154 So Peter Corssen, Göttingische gelehrte Anzeigen, CLVIII (1896), pp. 434 f.

155 Harris remained enamoured of his proposal and a third of a century later offered as an added testimony for the Western reading a stray reference in the Life of St. Kentigern in Capgrave’s Nova Legenda Angliae (ed. Horstmann, II, 121), where it is said that the face of St. Kentigern, while he was at prayer, sometimes appeared to bystanders as it had been the face of an angel standing in their midst (“Intuebantur enim faciem eius tanquam vultum angeli stantis inter illos”). Since, however, nothing is mentioned in the context that would connect the description of St. Kentigern with the account of Stephen in the book of Acts, the force of Harris’s newly found “authority” for the Bezan text is minimal. Cf. Harris’s article, “A New Witness for a Famous Western Reading,” Expository Times, XXXIX (1927–28), pp. 380–381; see also Harris, ibid., pp. 456–458.

156 The Text of Acts, pp. 60–61.

157 In actuality, however, a strict analysis of the account in Genesis proves that Abraham departed from Haran many years before his father’s death at the age of 205 years (Gn 11.32). According to Gn 11.26 Terah was 70 years old when Abraham was born, and according to Gn 12.4 Abraham was 75 years old when he left Terah, who therefore had sixty more years of life (205–[70+75] = 60).

158 On the semantics of o`mologei/n, see Vernon H. Neufeld, The Earliest Christian Confessions (Leiden and Grand Rapids, 1963), pp. 13–20.

159 The Beginnings of Christianity, vol. IV, p. 74.

160 Theodore C. Petersen’s translation (see Catholic Biblical Quarterly, XXVI [1964], pp. 234 f.). Words which are absent from the Coptic manuscript, but which are present in the Vulgate text, are enclosed by Petersen within parentheses. For the Coptic text with a German translation (with Western readings similarly italicized), see Hans-Martin Schenke’s edition in Texte und Untersuchungen, vol. 137 (1991).

161 The Expositor’s Greek Testament, vol. II, p. 195.

162 Novum Testamentum graece et latine, vol. II (Berlin, 1850), p. viii.

163 “Notes on Select Readings,” p. 92.

164 The Expositor’s Greek Testament, vol. II, p. 198.

165 The Text of Acts, p. 72.

166 The Beginnings of Christianity, vol. IV, p. 81. The same idea is set forth at length by José M.a Bover in his “Notas de crítica textual neotestamentaria,” Emérita, boletín de lingüística y filologia clásica, XVIII (1950), pp. 381–385; Eng. summary, pp. 581 f. Compare also F. C. Synge in Theology, LV (1952), pp. 25–26.

167 A. F. J. Klijn, “Stephen’s Speech – Acts vii. 2–53, ” New Testament Studies, IV (1957), pp. 25–31, especially 29–31.

168 G. D. Kilpatrick, Theologische Zeitschrift, XXI (1965), p. 209.

169 For a discussion favoring the latter possibility, see Julius Boehmer, “Samaria Stadt oder Landschaft?” Zeitschrift für die neutestamentliche Wissenschaft, IX (1908), pp. 216–218.

170 It is because of this verse that C. C. Torrey rightly hesitated to solve the problem by assuming that the phrase h` po,lij th/j Samari,aj is a mistranslation of !yrmX tnydm “the province of Samaria”; see his Composition and Date of Acts, p. 18, n. 2.

171 B. Weiss (Der Codex D, p. 68) expresses surprise at this rejection by Blass, for the reading “is not more superfluous than innumerable additions in D” (compare the comments on 8.1 above).

172 On the probable origin of this expanded reading, see F. H. Chase, The Old Syriac Element in the Text of Codex Bezae (London. 1893), pp. 75–77.

173 Before polloi/j there is an erasure in D; Wetstein read avpo. polloi/j a prima manu; Scrivener was inclined to read p@ar#a,; and Blass thought that the scribe wrote p@am# (Theologische Studien und Kritiken, LXXXI [1898], p. 540).

174 Preface in his Novum Testamentum graece et latine, 2nd ed., vol. II (Berlin, 1850), p. viii.

175 The Composition and Date of Acts, pp. 33 f.

176 The Beginnings of Christianity, vol. IV, p. 90; cf. also Cadbury’s discussion, “Four Features of Lucan Style,” in Studies in Luke-Acts, ed. by Leander E. Keck and J. Louis Martyn (New York, 1966), pp. 87–102.

177 Besides Blass’s edition of Acts (in loc.), see Blass-Debrunner-Funk, § 301, 1.

178 The Beginnings of Christianity, vol. IV, p. 91.

179 A. Klostermann, Probleme im Aposteltexte (1883), pp. 15–20.

180 Clark expresses himself as follows: “I find it difficult to believe that the writer of Acts would reserve this picturesque detail for the third occasion on which the story is told. Could he have been, to say the least, so inartistic? We should have expected the three accounts to agree, or, failing this, that, if a striking detail was dropped, it would be in xxii.7 or xxvi.14” (The Acts of the Apostles, p. 345). Luke evidently thought otherwise, for the second account of Paul’s conversion is longer than the first, and the third account is longer than the second; for a convenient arrangement of the Greek text of the three accounts in parallel columns, see Erwin Preuschen’s commentary in the series Handbuch zum Neuen Testament (Tübingen, 1912).

Haenchen makes a threefold answer to Clark’s a priori argument: (a) Luke felt no obligation to repeal a description schematically; (b) the hellenistic proverb sklhro,n k)t)l) is appropriately introduced only before the hellenistic audience in chap. 26; and (c) a good author holds something in reserve so that he can make a special point when he repeats an account. Therefore, it is not the B-text, but the D-text that is “inartistic” here! (E. Haenchen, “Zur Text der Apostelgeschichte,” Zeitschrift für Theologie und Kirche, LIII [1956], pp. 27 f.)

181 R. J. Knowling, The Expositor’s Greek Testament, vol. II, p. 235.

182 Peter Corssen, Der Cyprianische Text der Acta apostolorum (Berlin. 1892), pp. 21–23.

183 A. C. Clark, The Acts of the Apostles, pp. liii and 345.

184 The Beginnings of Christianity, vol. IV, p. 105.

185 So, e.g., Henry Alford, The Greek Testament, ad loc.

186 K. H. Rengstorf in Kittel’s Theologische Wörterbuch zum Neuen Testament, vol. IV, p. 464 [English trans., p. 459]. The variant reading in 14.20 D E kuklwsa,ntwn de. tw/n maqhtw/n auvtou/ provides no real explanation for the present verse.

187 Compare E. Haenchen, The Acts of the Apostles, ad loc.

188 See H. J. Cadbury, “A Possible Perfect in Acts ix:34, ” Journal of Theological Studies, XLIX (1948), pp. 57–58.

189 Theodor Zahn, Die Apostelgeschichte des Lucas (Leipzig und Erlangen, 1919), p. 336, n. 27.

190 See J. Jeremias, “Paarweise Sendung im Neuen Testament,” New Testament Essays: Studies in Memory of Thomas Walter Manson…edited by A. J. B. Higgins (Manchester, 1959), pp. 136–143.

191 The servant, as it seems, is one of the two whom Cornelius had sent to fetch Peter (verses 7 and 23), and not one posted by Cornelius to watch for the apostle’s coming (as E. J. Epp suggests. The Theological Tendency of Codex Bezae Cantabrigiensis in Acts, p. 161), nor one of Peter’s own servants (as R. P. C. Hanson assumes, New Testament Studies, XII [1965–66], p. 221).

192 For a discussion of the difficulties in both the Alexandrian and the Western forms of text, see Peter Corssen in Göttingische gelehrte Anzeigen, CLVIII (1896), pp. 437 f.

193 For this use of avpo,, see Bauer-Arndt-Gingrich-Danker, s.v. (II:2.a)

194 The Beginnings of Christianity, vol. IV, p. 118. Haenchen adopts the view that a scribe was the culprit who erroneously introduced me,cri (The Acts of the Apostles, ad loc.).

195 Theologische Studien und Kritiken, LXIX (1896), pp. 463 f., and Acta apostolorum…secundum formam quae videtur Romanam (Leipzig. 1896), ad loc.

196 P. W. Schmiedel, “Ein Paar Konjekturen zum Text des Neuen Testamentes,” Festgabe Adolf Kaegi von Schülern und Freunden…(Frauenfeld, 1919), pp. 179–181.

197 For the latter explanation, see C. C. Torrey, The Composition and Date of Acts, pp. 34 f., who supposes the Greek to represent ad" at'[;X; d[; ay"['ybir> am'wy !mi.

198 C. F. D. Moule, Expository Times, LXV (1953–54), pp. 220 f.

199 Erwin Preuschen in Handbuch zum Neuen Testament, ad loc.

200 C. C. Torrey, The Composition and Date of Acts, pp. 27 and 35 f. He suggests that the postulated Aramaic original might also be translated, “As for the word which the Lord of All sent to the children of Israel, proclaiming good tidings of peace through Jesus Christ, you know what took place …”

201 See J. H. Moulton, Prolegomena, 3rd ed., p. 240, and Moulton and Milligan, Vocabulary, s.v.

202 See J. W. Hunkin, “Pleonastic a;rcomai in the New Testament,” Journal of Theological Studies, XXV (1924), pp. 391 ff.

203 C. C. Torrey, The Composition and Date of Acts, pp. 25 ff. Cf. Max Wilcox, The Semitisms of Acts (Oxford. 1965). p. 150, who finds no reason to regard the expression as an Aramaism.

204 Blass-Debrunner-Funk, § 137, 3.

205 J. R. Harris, Codex Bezae, pp. 91 f.

206 I.e. the Jerusalem representatives. It should be observed that nowhere in the Alexandrian text of Luke-Acts is katanta/n construed with the dative case; indeed, the construction, as Ropes says, “is hardly tolerable.”

207 A. C. Clark, The Acts of the Apostles, p. 347.

208 See Joseph Crehan. “Peter according to the D-Text of Acts,” Theological Studies, XVIII (1957), pp. 596–603, and E. J. Epp, The Theological Tendency of Codex Bezae Cantabrigiensis in Acts, pp. 105–107.

209 Except for the construction of katanta/n (see footnote 206[1] above).

210 Crehan finds a desire in the Western text to enhance the position of Peter by “pairing off” episodes in the history of Peter with those in the history of Paul; “for at 15.41 and 16.1 there is just such a passage as this about Paul, and The word katantaœ is used again of his turning aside from Cilicia to visit Derbe and Lystra” (op. cit., p. 598).

211 See E. A. Sophocles, Greek Lexicon of the Roman and Byzantine Periods, s.v. o[stij, § 4; J. H. Moulton, Prolegomena, pp. 93 f.; H. J. Cadbury, Journal of Biblical Literature, XLVIII (1929), pp. 423 ff.: Blass-Debrunner-Funk, § 300, 2; and Nigel Turner, Syntax, pp. 49 f.

212 So Lake and Cadbury in The Beginnings of Christianity, vol. IV, p. 124.

213 The Text of Acts, p. 105.

214 The great diversity of testimony among the Western witnesses indicates, as Zahn correctly points out, the secondary character of the addition (Die Apostelgeschichte des Lucas, p. 365, Anm. 90).

215 Migne, Patrologia Graeca, LX, col. 113.

216 B. B. Warfield, “The Readings {Ellhnaj and ~Ellhnista,j, Acts xi:20, ” Journal of Biblical Literature, [III], 1883, pp. 113–127.

217 H. J. Cadbury, “The Hellenists,” The Beginnings of Christianity, vol. V, pp. 59–74.

218 So E. C. Blackman (reviving the view of Salmasius of the seventeenth century), Expository Times, XLVIII (1936–37), pp. 524 ff.

219 So Oscar Cullmann, “The Significance of the Qumran Texts for Research into the Beginnings of Christianity,” Journal of Biblical Literature, LXXIV (1955), pp. 220 ff., and Marcel Simon (partly following G. P. Wetter and W. Bauer), St. Stephen and the Hellenists (New York, 1958). The latter nevertheless admits that “the term Hellenists, as used by Luke, includes all Greek-speaking Jews,” and that “to the author of Acts, the word apparently has no other meaning” (p. 15).

220 See C. F. D. Moule’s critique, “Once More, Who Were the Hellenists?” Expository Times, LXX (1959), pp. 100–102. Moule adopts the traditional definition of the word, but refines it slightly; thus, “Jews who spoke only Greek” in contrast to ~Ebrai/oi, “Jews who, while able to speak Greek, knew a Semitic language also.”

221 In 9.29 the Syriac Peshitta renders ~Ellhnista,j “Jews who understood Greek,” which may show a connection between Chrysostom and the Peshitta.

222 Notes on Select Readings,” p. 93.

223 It is often assumed that the reading of a* presupposes ~Ellhnista,j, on account of its similar termination. But since it seems certain that euvaggelista,j was suggested by, and results from, the proximity of euvaggelizo,menoi, which follows immediately, it is with considerable hesitation that one can take the weight of a* to be in favor of ~Ellhnista,j.

224 F. Blass, Acta apostolorum…editio philologica, p. 136.

225 Harnack, however, argued that the original form of the Western addition was…sunestramme,nwn de. auvtw/n …, and that the auvtw/n was later “corrected” to h`mw/n in order to avoid confusion with the following auvtw/n (see his “Über den ursprünglichen Text Act. Apost. 11, 27:28, ” Sitzungsberichte der königlich preussischen Akademie der Wissenschaften zu Berlin, 1899, pp. 316–327, reprinted in his Studien zur Geschichte des Neuen Testaments und der alten Kirche; vol. I, Zur neutestamentlichen Textkritik [Berlin and Leipzig, 1931], pp. 33–47).

226 Robert Eisler, The Enigma of The Fourth Gospel (London, 1938), pp. 73–77.

227 Alex. Pallis, Notes on St Luke and the Acts (London, 1928), p. 63.

228 W. G. Rutherford, The New Phrynichus (London, 1881), pp. 365 f.

229 According to C. S. C. Williams (Alterations in the Synoptic Gospels and Acts, 1951, p. 81) both participles may be derived from the same Syriac word ( [image]); F. H. Chase, however, argues for the influence of Jn 19.34 on the mind of the scribe of the Western text (The Old Syriac Element in the Text of Codex Bezae, 1893, p. 88).

230 The Beginnings of Christianity, vol. IV, p. 136.

231 R. J. Knowling, The Expositor’s Greek Testament, vol. II, p. 275.

232 Because of its quaint diffidence Hammond’s comment may be quoted in its entirety: “The word sunidw,n is so near in likeness (tho’ far enough off in the nature and signification of it) to speu,dwn, that it is very possible one of these may here by the transcriber be put for the other. And indeed the signification of the latter speu,dwn, making haste, seems that which is fitter for the turn in this place, where being left alone in the street by the Angel, he was in reason to make haste to some place of safety and privacy, and such was that which he here chose. If this conjecture (which I mention only as such, having no authority for it) be not too remote, then may it also probably belong to another place, c. 14.6 sunido,ntej kate,fugon, perhaps for speu,dontej, they made haste and fled, as out of a great danger” (Henry Hammond, A Paraphrase and Annotations upon…the New Testament, 7th ed. [London, 1702], p. 334).

233 Alex. Pallis, Notes on St Luke and the Acts (London, 1928), p. 64.

234 See F. C. Conybeare in Zeitschrift für die neutestamentliche Wissenschaft, XX (1921), pp. 41–42, and J. H. Ropes, The Text of Acts, p. 416.

235 According to Josephus, Herod’s death occurred five days after being stricken with a pain in his abdomen (Antiquities, XIX.viii:2).

236 F. F. Bruce, The Acts of the Apostles, 3rd ed. (1990). p. 289.

237 “Notes on Select Readings,” p. 94.

238 G. A. Simcox, “A Point in Pauline Chronology.” Journal of Theological Studies, II (1900–01), pp. 586–590.

239 Henry Alford, The Greek Testament, new ed. (London, 1881), vol. II, p. 137 (Alford prefers the rough breathing on VIerousalh,m).

240 J. Vernon Bartlet, “The Acts” in The Century Bible (London, 1901), ad loc. Bartlet subsequently changed his mind and argued for the originality of avpo. VIerousalh,m; see his “Note on Acts xii 25, ” Journal of Theological Studies, IV (1902–03), pp. 438–440.

241 F. F. Bruce, The Acts of the Apostles, ad loc.; Bruce admits that this solution “cuts the knot instead of untying it.”

242 See, e.g., C. D. Chambers, “On a Use of the Aorist Participle in Some Hellenistic Writers,” Journal of Theological Studies, XXIV (1922), pp. 183–187, and W. F. Howard, “On the Futuristic Use of the Aorist Participle in Hellenistic,” ibid., pp. 403–406.

243 See, e.g., J. H. Moulton, Prolegomena, pp. 132 ff.; A. T. Robertson, A Grammar of the Greek New Testament in the Light of Historical Research, 5th ed. (New York, 1931), pp. 861 ff.

244 I.e. returned to Antioch; see 13.1, and compare Ephraem on 12.25 (in Ropes’s The Text of Acts, p. 416).

245 So, e.g., H. H. Wendt, Die Apostelgeschichte, 5te Aufl. (Göttingen, 1913), pp. 199 f.; E. Haenchen, The Acts of the Apostles (Philadelphia, 1971), p. 380; Blass-Debrunner-Funk, § 205. For a full discussion of the textual and literary problems, see J. Dupont, “La Mission de Paul ‘à Jérusalem’ (Actes xii 25),” Novum Testamentum, I (1956), pp. 275–303.

246 The Committee confesses that more than once K. Lake’s frank admission of despair reflected its own mood: “Which is the true text? No ones knows…For my part, I am in the same frame of mind as was the scribe of Codex B, who began to write avpo, and ended by writing eivj” (“The Practical Value of Textual Criticism, Illustrated from the Book of Acts,” Biblical World, N. S. XIX [1902], p. 366). For a much more confident discussion, concluding that eivj is indeed the correct reading, sec Pierson Parker, Journal of Biblical Literature, LXXXIII (1964), pp. 168–170.

247 Cf. Moulton-Howard, p. 63; Blass-Debrunner-Funk, § 124.

248 The two expressions occur 32 times in the manuscripts of Acts. In nine of these passages the manuscript tradition shows no appreciable variation. Three of the nine instances read “word of the Lord” (13.49; 15.36; 19.10); six of the instances read “word of God” (4.31; 6.2; 11.1; 13.7; 17.13; 18.11). The firm attestation for “the word of God” is thus more frequent; it is also the only form of the expression that appears in the Third Gospel (Lk 5.1; 8.11, 21; 11.28). For these statistics and a discussion of the passages where the evidence is divided, see Jacques Dupont, “Notes sur les Actes des Apôtres,” Revue Biblique, LXVI (1955), pp. 47–49.

249 Der Codex D, p. 73.

250 For the wide variety of the usages of u`phre,thj in the Greek papyri, see Moulton-Milligan, Vocabulary, and B. T. Holmes. “Luke’s Description of John Mark,” Journal of Biblical Literature, LIV (1935), pp. 63–72.

251 E. Haenchen, The Acts of the Apostles, p. 397.

252 On the name “Barjesus” see P. W. Schmiedel in Encyclopaedia Biblica, cols. 478–480 and 4556, and G. R. Driver’s note in A. C. Clark, The Acts of the Apostles, pp. 353 f.

253 J. Rendel Harris, “A Curious Bezan Reading Vindicated.” Expositor, Fifth Series, V (1902), pp. 189–195.

254 Niese, the editor of Josephus’s works, preferred the more unusual name, since the other probably arose from conflation with the familiar cycle of stories regarding Simon Magus.

255 F. C. Burkitt, “The Interpretation of Bar-Jesus” Journal of Theological Studies, IV (1902–03), pp. 127–129.

256 For further discussion that derives VElu,maj from the Aramaic haloma (= magician), see L. Yaure, “Elymas – Nehelamite – Pethor.” Journal of Biblical Literature, LXXIX (1960), pp. 297–314.

257 See the list drawn up by Lake and Cadbury, who observe that “it @to,te# is found more than twice as often in the Western text of Acts as in the Neutral,” The Beginnings of Christianity, vol. IV, p. 123.

258 Lake and Cadbury raise the question whether there is evidence that the word trofoforei/n really existed in Greek, and refer to Blass’s statement, “Non video quomodo formari potuerit trofof), at est formatum tropof. (Cic. ad Att. 13, 29, 2) = fe,rein to.n tro,pon tino,j, patienter ferre aliquem. Etiam 2 Macc. 7.27 minime de trofh|/ agitur,” Acta apostolorum…editio philologica, p. 149.

259 So, e.g., Lake and Cadbury, Haenchen, et al.

260 That the author of the Alexandrian text cannot have intended such a meaning is shown by (1) the verb kateklhrono,mhsen, which refers to a definite point of time and not to a period of more than four centuries; and (2) the usage of the dative case (in distinction from the accusatives of time in verses 18 and 21) to embrace the whole period from the date implied in ver. 17 to the division of the promised land.

261 The New American Standard Bible (La Habra, Calif., 1963) attempts to prevent the reader from drawing such an inference by punctuating ver. 19 with a dash (“… distributed their land as an inheritance – all of which took about four hundred and fifty years”).

262 C. C. Torrey, The Composition and Date of Acts, pp. 37 f.

263 See Blass-Debrunner-Funk, § 298, 4, and C. F. D. Moule, An Idiom Book of New Testament Greek (Cambridge, 1953), p. 124.

264 J. H. Ropes, “Detached Note on xiii:27–29, ” The Text of Acts, pp. 261–263.

265 On the difference between the Alexandrian and the Western representation of the Jews’ culpability, see E. J. Epp, “The ‘Ignorance Motif’ in Acts and Anti-Judaic Tendencies in Codex Bezae,” Harvard Theological Review, LV (1962), pp. 57–59, and idem, The Theological Tendency of Codex Bezae Cantabrigiensis in Acts (Cambridge, 1966), pp. 41–51.

266 G. D. Kilpatrick, who adopts h`mw/n, suggests that here the author himself made a slip of the pen and wrote nonsense (“An Eclectic Study of the Text of Acts,” Biblical and Patristic Studies in Memory of Robert Pierce Casey, edited by J. Neville Birdsall and Robert W. Thomson [Freiburg, 1963], p. 74).

267 Preface to his 2nd edition, vol. II, p. ix.

268 F. H. Chase, The Credibility of the Book of the Acts of the Apostles (London, 1902), p. 187, n. 1.

269 “Notes on Select Readings,” p. 95. With Hort agree, e.g., Souter (Expositor, Eighth Series, X [1915], p. 438), Ropes (The Text of Acts, p. 124), Haenchen (Commentary, ad loc.), and Evald Lövestam (Son and Saviour [Lund, 1961], pp. 7–8).

270 See Jerusalem Talmud, Taanith, fol. 65, 3, quoted by John Lightfoot, Horae hebraicae et talmudicae, ed. by Robert Gandell, vol. IV (Oxford, 1859), pp. 119 f., and Babylonian Talmud, Berakoth, fol. 9b, translated by Maurice Simon, in the Soncino edition (London, 1948), pp. 50 f. In both cases the purpose of making such an enumeration is to enable the opening verse of Psalm 20 to stand immediately after the eighteenth Psalm, in the interest of drawing a parallel with the Eighteen Benedictions.

271 In his edition of Tertullian in the Corpus Scriptorum Ecclesiasticorum Latinorum Kroymann abandons the oldest manuscript evidence and prints in secundo psalmo. The manuscript testimony of Cyprian in the two passages mentioned is divided, some reading in primo psalmo; in five other instances all manuscripts of Testimonia cite passages from the second Psalm as in psalmo secundo. For other patristic references see Paul de Lagarde. “Novae Psalterii Graeci editionis specimen,” Abhandlungen der königlichen Gesellschaft der Wissenschaften zu Göttingen, XXXIII (1886), pp. 16–18; for a discussion, see Zahn, Die Urausgabe der Apostelgeschichte des Lucas (Leipzig, 1916), pp. 83 and 234 f.

272 A. C. Clark, The Acts of the Apostles, p. 356. Ropes, who devotes an extended note to the problem (The Text of Acts, pp. 263–265), also adopts prw,tw| as original in Acts.

273 Tischendorf and Souter cite (but with a question mark) the tenth or eleventh century semi-uncial manuscript 0142 in support of the omission of the numeral; upon inspection by Dom G. Morin, however, it has been ascertained that this manuscript reads w`j kai. evn tw|/ b® yalmw|/ ge,graptai (see E. R. Smothers in Recherches de science religieuse, XXIV [1934], pp. 467 f.).

274 According to Zahn, in his first edition of Acts Luke followed the old Jewish synagogal usage in the public reading of Psalms 1 and 2 as one, whereas later either Luke himself altered the numeral (to accommodate the reference to the scriptural usage current in Greek congregations) or various scribes made the alteration (see Die Apostelgeschichte des Lucas [Leipzig and Erlangen, 1921], p. 443). It may be asked, however, what evidence exists to prove that in the first century the Psalms were included in the lectionary of scripture readings for synagogue services?

275 “Notes on Select Readings,” p. 95. The emended text could be translated, “When they asked that they speak these words to them on the next sabbath, and after the synagogue [meeting] was dismissed, many Jews and devout converts to Judaism followed Paul …”

276 So E. E. Kellett, “Note on Acts xiii:42, ” Expository Times, XXXIV (1922–23), pp:188–189.

277 Compare the Western addition at 11.2, polu.n lo,gon poiou,menoj.

278 For statistics, see above, pp. 353 f., footnote 248[2].

279 It is not quite certain how auvtoi/j is to be taken. Normally one would regard it as the object of evpi, in the verb, “stirred up persecution against them,” but the following kata. tw/n dikai,wn seems to render it superfluous. It may represent, as Torrey suggests, the Aramaic ethical dative (Documents of the Primitive Church, pp. 125, 138, 147), and it is taken thus in the translation above. See also the comment on ver. 27.

280 So F. F. Bruce, The Acts of the Apostles, (1951), p. 277.

281 So Cadbury and Lake, The Beginnings of Christianity, vol. IV, p. 161.

282 Die Apostelgeschichte, 1913, p. 218, Anm. 2.

283 The New Testament, a New Translation, in loc.

284 The Acts of the Apostles, ad loc.

285 It should be mentioned that some of Buchanan’s palaeographical work has come under severe criticism; see H. A. Sanders, “Buchanans Publikationen altlateinischer Texte, eine Warnung,” Zeitschrift für die neutestamentliche Wissenschaft, XXI (1922), pp. 291–299, and compare the annotation on item no. 936 in B. M. Metzger’s Annotated Bibliography of the Textual Criticism of the New Testament, 1914–1939 (Copenhagen, 1955). As Ropes points out (ad loc.) “no other authority seems to give any hint of this gloss.”

286 W. M. Ramsay. St. Paul the Traveller and the Roman Citizen (London, 1905), p. 116.

287 The Beginnings of Christianity, vol. IV, p. 165.

288 F Blass, Acta apostolorum…editio philologica, p. 158.

289 The Text of Acts, p. 132.

290 Der Codex D in der Apostelgeschichte, p. 78. Kilpatrick, however, prefers the reading of Bezae, which has the participle in the singular number (avkou,saj de. Barnaba/j kai. Pau/loj); see G. D. Kilpatrick in Biblical and Patristic Studies in Memory of Robert Pierce Casey, edited by J. Neville Birdsall and Robert W. Thomson, pp. 69 f.

291 The Beginnings of Christianity, vol. IV, p. 167.

292 C. C. Torrey, Documents of the Primitive Church, p. 146. The suggestion, however, involves Torrey’s improbable theory of multiple translations (see above, pp. 231 f.).

293 Cf. C. M. Martini, S.J., “Le figura di Pietro secondo le varianti del codice D negli Atti degli Apostoli,” San Pietro (= Atti della XIX Settimana Biblica; Brescia [1967]), pp. 279–289.

294 See Henry St John Thackeray, A Grammar of the Old Testament in Greek (Cambridge, 1909), pp. 58–62; Moulton-Howard, Grammar, pp. 111 f.; Moulton-Milligan, Vocabulary, s.v. ouvqei,j.

295 So A. A. Ellis in Bentleii Critica Sacra (1862), p. 25, quoted by J. Rendel Harris, Side-Lights on New Testament Research (London, 1908), p. 188.

296 Who first proposed the emendation is not known; it found champions in such diverse persons as William E. Gladstone and Joseph Halévy – indeed, the latter unguardedly gives the impression that it is actually found in manuscripts of Acts (Revue Sémitique, X [1902], pp. 238 f.).

297 J. U. Powell’s verdict in his article, “On the suggestion po,rkeia in the Acts of the Apostles, XV, 20, 29, ” is that (quoting the words of F. W. Farrar), “There is not the faintest atom of probability in it” (Classical Review, XXXIII [1919], p. 152).

298 “The Western Text and the Theology of Acts,” Bulletin of the Studiorum Novi Testamenti Societas, II (1951), pp. 22–28.

299 “If our conjecture about the original text appears to be too hazardous, this text of î45 can be regarded as the original,” op. cit., p. 24, with a reference to M.-J. Lagrange, in Revue Biblique, XLIII (1934), p. 168, and La Critique textuelle (Paris, 1935), p. 414.

300 An ingenious attempt to solve the problem by proposing that both the Alexandrian and the Western readings are, in a certain sense, original was made by Karl Six, S.J., who asks, “Could not James, who according to tradition was more legalistic than the rest, have included the prohibition of pnikto,n in his proposal, while in the composition of the letter it was omitted, either in the interest of conciseness or because it seemed to be comprehended in the prohibition of blood?” (Das Aposteldekret (Act 15, 28:29). Seine Entstehung und Geltung in den ersten vier Jahrhunderten [Innsbruck, 1912], p. 18). The difficulty with this theoretical solution is that it is unsupported by the evidence of the manuscripts in 15.20 and 29.

301 According to Jacques Dupont, “Present day scholarship is practically unanimous in considering the ‘Eastern’ text of the decree as the only authentic text (in four items) and in interpreting its prescriptions in a sense not ethical but ritual,” Les problèmes du Livre des Actes d’après les travaux récents (Louvain, 1950), p. 70.

302 On the negative Golden Rule, see G. B. King, “The ‘Negative’ Golden Rule,” Journal of Religion, VIII (1928), pp. 268–279, and XV (1935), pp. 59–62; L. J. Philippides, Die “Goldene Regel” religionsgeschichtlich untersucht (Leipzig, 1929), and Religionswissenschaftliche Forschungsberichte über die Goldene Regel (Athens, 1933); A. Dihle, Die Goldene Regel, eine Einführung in die Geschichte der antiken und frühchristlichen Vulgärethik (Göttingen, 1962); and Johannes Straub, Heidnische Geschichtsapologetik in der christlichen Spätantike, chap. iv “Die Goldene Regel” (Bonn, 1963), pp. 106–124.

303 Scriptores Historiae Augustae, Severus Alexander, LI, 7–8: Clamabatque saepius, quod a quibusdam sive Iudaeis sive Christianis audierat et tenebat, idque per praeconem, cum aliquem emendaret, dici iubebat: quod tibi non vis, alteri ne feceris. quam sententiam usque adeo dilexit, ut et in Palatio et in publicis operibus perscribi iuberet.

304 In Aramaic, however, such apposition is entirely idiomatic; see C. C. Torrey, The Composition and Date of Acts, p. 39. The translation “and the elder brethren” in the Revised Version of 1881, taking presbu,teroi as an adjective, is inadmissible (see H. Hyman, Classical Review, III [1889], pp. 73 f.), and was not followed by the American Standard Version of 1901.

305 Der Codex D (Leipzig, 1897), p. 82.

306 Four Lectures on the Western Text of the New Testament (London, 1894), pp. 85 f.

307 See, for example, the list in Group D in the footnote on p. 226 above.

308 Thus J. Rendel Harris (Four Lectures on the Western Text, p. 77), who translates, “So they were led by the Holy Spirit and came down to Antioch.”

309 Der Codex D (Leipzig, 1897), p. 82.

310 See the Western text of 15.7, 29; 19.1; 20.3, and cf. E. J. Epp, The Theological Tendency of Codex Bezae Cantabrigiensis in Acts (Cambridge, 1966). pp. 68–70, 116–118, and other pages cited in the index, s.v. “Holy Spirit.”

311 B. Weiss, Der Codex D, p. 84.

312 The Beginnings of Christianity, vol. V, p. 228.

313 F. F. Bruce, The Acts of the Apostles (1951), p. 310.

314 R. J. Knowling, The Expositor’s Greek Testament, ad loc.

315 Göttingische gelehrte Anzeigen, 1896, pp. 436 f.

316 See Moulton and Milligan, Vocabulary, s.v., and p. xvi.

317 See G. Zuntz, “Textual Criticism of Some Passages of the Acts of the Apostles,” Classica et Mediaevalia, III (1940), pp. 36 f. A. C. Clark argues that kefalh, can have the meaning “extremity,” “apex,” or “frontiertown”; see The Acts of the Apostles (Oxford, 1933), pp. 363 ff.

318 See C. H. Turner, “Philippi,” in Hastings’s Dictionary of the Bible, vol. III, p. 838, col. a.

319 St. Paul the Traveller and the Roman Citizen, p. 222.

320 B. Weiss, Die Apostelgeschichte, textkritische Untersuchungen und Textherstellung, pp. 5–6.

321 J. H. Ropes, The Text of Acts, p. 160.

322 P. H. Menoud, “The Western Text and the Theology of Acts,” in the Bulletin of the Studiorum Novi Testamenti Societas, II (1951), pp. 30 f.; compare Ropes, The Text of Acts, p. ccxxxiv, who finds in Ac 17.12 and chap. 18 several indications of what may fairly be called an “anti-feminist” tendency. See also Metzger, The Text of the New Testament, 3rd ed., pp. 295 f.

323 “An Eclectic Study of the Text of Acts,” Biblical and Patristic Studies in Memory of Robert Pierce Casey, ed. by J. Neville Birdsall and R. W. Thomson, p. 75.

324 Eberhard Nestle, Philologia sacra (Berlin, 1896), p. 42; cf. also Nestle, Introduction to the Textual Criticism of the Greek New Testament (London, 1901), pp. 295 f.

325 Journal of Theological Studies, XXXIV (1933), p. 238.

326 Bulletin of the Bezan Club, VIII (1930). p. 6.

327 C. S. C. Williams, Alterations to the Text of the Synoptic Gospels and Acts, p. 69, n. 1.

328 The Acts of the Apostles, p. 367. Blass and Ropes also omit poihtw/n.

329 E. J. Epp, The Theological Tendency of Codex Bezae Cantabrigiensis in Acts (Cambridge, 1966), pp. 48–50.

330 The Church in the Roman Empire, pp. 161 f.

331 The Acts of the Apostles, p. 367.

332 Notice that Lk 23.50 does not retain euvsch,mwn of Mk 15.43.

333 Reported by W. M. Ramsay, The Church in the Roman Empire, p. 161.

334 Ramsay observes that “it was impossible in Athenian society for a woman of respectable position and family to have any opportunity of hearing Paul; and the name Damaris (probably a vulgarism for damalis, heifer) suggests a foreign woman, perhaps one of the class of educated Hetairai, who might very well be in his audience,” St. Paul the Traveller and the Roman Citizen, p. 252.

335 The Beginnings of Christianity, vol. IV, p. 221.

336 F. F. Bruce, Commentary on the Book of the Acts; the English Text…(London, 1954), p. 370, n. 17.

337 Journal of Biblical Literature, LXIX (1950), p. 383.

338 A. van Veldhuizen, “Hand. 18:7. Titius Iustus of Iustus?” Theologische Studiën, XX (1902), pp. 422–423.

339 According to a suggestion made by C. A. Phillips, behind the two forms of text one may postulate the Syriac verb [image], which, according to Brockelmann’s Lexicon Syriacum, means primarily avertit (occulos, faciem) but also non curavit, neglexit (Bulletin of the Bezan Club, V [1928], p. 44; cf. D. Plooij, ibid., IX [1931], p. 16).

340 F. F. Bruce, The Acts of the Apostles (1951), p. 349.

341 Cf. Blass-Debrunner-Funk, § 29, 4.

342 So Theodor Zahn, Introduction to the New Testament, I (Edinburgh, 1909), p. 270, note 10; cf. Henry Offermann, “Apollos, Apelles, Apollonios,” Lutheran Church Review, XXXVIII (1919), pp. 145–150.

343 Journal of Biblical Literature, LXXXIX (1970), p. 77.

344 See Adolf Harnack, “Über die beiden Recensionen der Geschichte der Prisca und des Aquila in Act. Apost. 18, 1-27, ” Sitzungsberichte der königlich preussischen Akademie der Wissenschaften zu Berlin, 1900, pp. 2–13,

345 The verb sugkataneu,ein occurs nowhere else in the New Testament.

346 See, e.g., F. W. Grosheide, Bulletin of the Bezan Club, VIII (1930), pp. 18–20, and G. Zuntz, Classica et mediaevalia, III (1940), pp. 26–33.

347 Der Codex D, p. 94, Anm. 1.

348 A. C. Clark, The Acts of the Apostles, p. 370.

349 J. H. Moulton, Prolegomena, p. 246; compare Moulton and Milligan, Vocabulary, p. 577, col. a. On the other hand, Robert Eisler conjectured that “ckeua might be a misreading of cke'ai, ‘investigate’ ‘look up!’, wedged between uioi and duo,” Bulletin of the Bezan Club, XII (1937), p. 78; compare H. A. Sanders, ibid., XI (1936), p. 14.

350 The Acts of the Apostles, pp. 371–373.

351 Anglican Theological Review, XXVI (1944), pp. 253–255.

352 Mnemosyne, XXIX (1881), p. 289.

353 The word a;mfodon appears elsewhere in the New Testament only in Mk 11.4.

354 “Notes on Select Readings,” p. 97. For other conjectures see W. C. van Manen, Conjecturaal-Kritiek…(Haarlem, 1880), p. 246, and W. H. van de Sande Bakhuyzen, Over de toepassing van de Conjecturaal-Kritiek…(Haarlem, 1880), pp. 225 f.

355 Expository Times, LV (1954), p. 221.

356 Zeitschrift für die neutestamentliche Wissenschaft, XLV (1954), p. 266.

357 “By a casting vote Doube,rioj, found in D d gig, was preferred to Derbai/oj, the reading of the other MSS,” R. V. G. Tasker, “Notes on Variant Readings,” The Greek New Testament, Being the Text Translated in The New English Bible, 1961 (Oxford and Cambridge, 1964), p. 433.

358 Epigraphic proof is now available to show that Derbe was situated at Kerti Hüyük, about 60 miles from Lystra. Whether it was within or outside the Province of Galatia is an open question; see George Ogg, “Derbe,” New Testament Studies, IX (1963), pp. 367–370.

359 “The Thessalonian Aristarchus (also mentioned in 19.29 and 27.2) and the otherwise unknown Secundus constitute the first pair; the Lycaonian Gaius from Derbe and Timothy (from [the neighboring] Lystra, 16.1; since he is well known to the reader he is not further identified), form the second pair; and the Asians, Tychicus and Trophimus, the third pair” (Ernst Haenchen, The Acts of the Apostles, A Commentary, p. 574).

360 Gnomon, XXX (1958), p. 26.

361 See Harold Smith in Expository Times, XVI (1905), p. 478; Moulton-Howard, Grammar, II, p. 328; and Moulton-Milligan, Vocabulary, s.v.

362 The Acts of the Apostles (Oxford, 1933), p. liii.

363 See F. C. Conybeare in J. H. Ropes, The Text of Acts, pp. 442 f.

364 The British Friend, April, 1913, quoted in Expository Times, XXIV (1912–13), p. 530.

365 See Ropes, ad loc. and p. CCXXXV, note 1, and Edgar R. Smothers, “A Problem of Text in Saint John Chrysostom,” Recherches de science religieuse, XXXIX (1951—52), pp. 416–427.

366 W. M. Ramsay, The Church in the Roman Empire, p. 155.

367 E.g., S. P. Tregelles, An Account of the Printed Text of the Greek New Testament (London, 1854), pp. 233 f.; Ezra Abbot, “On the Reading ‘Church of God,’ Acts XX:28, ” Bibliotheca Sacra, xxxiii (1876), pp. 313–352 (reprinted in Abbot’s The Authorship of the Fourth Gospel and other Critical Essays [Boston, 1888], pp. 315 ff.); F. W. Farrar, “A Few Various Readings in the New Testament,” Expositor, IX (1879), pp. 378 ff.; J. H. Ropes, The Text of Acts, pp. 198 f.; and a majority of the NEB translators, according to R. V. G. Tasker, ed., The Greek New Testament (1964), p. 433.

368 E.g., Henry Alford, The Greek Testament, new ed., II (Boston, 1881), pp. 230 f.; R. J. Knowling, The Expositor’s Greek Testament, II (London, 1900), p. 434; E. Jacquier, Les Actes des Apôtres (Paris, 1926), p. 615; K. Lake and H. J. Cadbury, The Beginnings of Christianity, IV (1933), p. 261; Charles F. De Vine, “The ‘Blood of God’ in Acts 20.28, ” Catholic Biblical Quarterly, IX (1947), pp. 381 ff.; F. F. Bruce, The Acts of the Apostles (London, 1951), p. 381; C. S. C. Williams, A Commentary on the Acts of the Apostles (New York, 1957), p. 234: E. Haenchen, The Acts of the Apostles, A Commentary, pp. 582 f.

369 James Hope Moulton, Prolegomena, p. 90; and Moulton and Milligan, Vocabulary, s.v.

370 The Beginnings of Christianity, vol. IV, p. 261.

371 For an account of Paul at Myra, see M. R. James, The Apocryphal New Testament (Oxford, 1924), pp. 281–284, or Wilhelm Schneemelcher, New Testament Apocrypha, Engl. trans. by R. McL. Wilson, II (Philadelphia, 1964), pp. 363–367.

372 In ver. 30 copsa omits e;lusen auvto.n kai,.

373 The Syriac reads [image]. For a similar gloss in the margin of the Harclean Syriac, cf. 26.1.

374 For a similar gloss in the margin of the Harclean Syriac, cf. 24.10.

375 Cf. also J. Rendel Harris, “Clauda or Cauda?” Expository Times, XXI (1909–10), pp. 17–19.

376 F.F. Bruce, The Acts of the Apostles (London, 1951), p. 465.

377 In Greek the letter sigma may stand for the numeral 200, and omicron for 70; the letter digamma (or stigma) is 6. (See also footnote 19[4] on page 216 above.)

378 See also Westcott and Hort, Introduction, pp. 226 f.

379 See Donatien De Bruyne. “Le dernier verset des Actes, une variante inconnue,” Revue Bénédictine, XXIV (1907), pp:403 f., who draws attention to a quotation in Liber de divinis scripturis (ed. Weirich), chap. 2, Quibus praedicabat Paulus dicens: hic est Iesus Christus filius dei vivi, per quem iudicabitur omnis orbis terrarum (“To whom Paul was preaching saying. ‘This is Jesus Christ the son of the living God, through whom the whole world will be judged’”).


Romans

Page 446

The Letter Of Paul To The Romans

1.1 Cristou/ VIhsou/ {B}

In the opening verses of most of the Pauline letters, the manuscripts vary the sequence between VIhsou/ Cristou/ and Cristou/ VIhsou/. In general, the earlier letters read indubiably VIhsou/ Cristou/ (or Cristw|/), while those written later (with the exception of Titus) just as indubiably read Cristou/ VIhsou/. For Romans (and 1 Corinthians), however, the weight of the witnesses supporting each sequence is more evenly balanced. On the basis of two fourth-century manuscripts (î10 and B), supported by 81 and several other witnesses, the Committee preferred the sequence Cristou/ VIhsou/.

1.7 evn ~Rw,mh| {A}

A majority of the Committee interpreted the absence of the words evn ~Rw,mh| in several witnesses (G 1739mg 1908mg itg Origen) either as the result of an accident in transcription, or, more probably, as a deliberate excision, made in order to show that the letter is of general, not local, application. Whether the omission of the designation is also connected with the circulation of an alternative (shorter or longer) form of the letter (see the comment on 14.23) is an open question.

1.7 avgaphtoi/j qeou/

In view of the early and decisive support for the reading avgaphtoi/j qeou/ (î10, 26 a A B C Y 81 1739 vg syrp, h, pal copsa, bo arm Origengr, lat al), the variant evn avga,ph| qeou/ (G itd*, r, 61 al) was judged by a majority of the Committee to be clearly secondary. Its origin may be connected with the omission of evn ~Rw,mh| (see the comment on the previous variant), and the final syllable of avgaphtoi/j may have been taken to be a superfluous definite article. The omission of avgaphtoi/j qeou/ in several witnesses (Dabs1 1915) must be regarded as accidental.

Page 447

1.13 ouv qe,lw {A}

The reading of D* G itd, g Ambrosiaster Pelagius, ouvk oi;omai (“I do not suppose”), was regarded as a scribal modification limited to Western witnesses; ouvk oi;smai is still more limited (Dd Dabs1). The reading ouv qe,lw, which is supported by the great mass of the manuscripts (î26vid a A B C Dc K P Y 88 614 1739 Byz itar, mon vg syr(p), h cop(sa), bo arm al), is not only in accord with Paul’s usage elsewhere (Ro 11.25; 1 Cor 10.1; 12.1; 2 Cor 1.8; 1 Th 4.13) but seems to be required in the context (where Paul gives information about his movements).

1.15 toi/j evn ~Rw,mh| {A}

Two witnesses (the bilingual G and the Latin translation of Origen) omit toi/j evn ~Rw,mh|, either accidentally, or, more probably, deliberately (to make the letter of general application). See the comment on evn ~Rw,mh| at 1.7.

1.16 prw/ton

The omission of prw/ton (B G itg copsa Tertullian Ephraem) is perhaps due to Marcion, to whom the privilege of the Jews was unacceptable. All other witnesses include the word.

1.29 ponhri,a| pleonexi,a| kaki,a| {C}

The Textus Receptus, following L Y 88 326 330 614 Byz Lect syrh arm al, inserts pornei,a| (“fornication”) before ponhri,a|. Although it could be argued that pornei,a| had fallen out accidentally in transcription, it is more likely that the word is an intrusion into the text, either accidentally (when ponyria was erroneously read as porneia) or deliberately (when copyists, finding the word in some forms of the text (D* E G P al), inserted it by conflation either before or after ponhri,a|). The fact, however, that Paul argues (verses 24-25) that such vices as listed here issue from the licentious practices of idolatry, makes it unlikely that he would have included pornei,a within the list itself.

Page 448

1.31 avsto,rgouj {A}

Recalling a similar catalog of vices in 2 Tm 3.2-5, where a;storgoj is followed by avspo,ndoj, copyists inserted the latter word in Romans, some before avsto,rgouj (33 1913), and others after (a C Y al).

2.16 Cristou/ VIhsou/ {C}

In view of considerable doubt as to which sequence is original, the Committee preferred to adopt the reading supported by the oldest extant witnesses (a* vid B; Origen reads evn Cristw|/ VIhsou/).

2.17 eiv de,

The Textus Receptus, following the later text (Dc L most minuscules syrh), reads i;de (whence the AV rendering, “Behold”). This reading arose either as an itacism (ei and i were pronounced alike) or as a deliberate amelioration of an otherwise extremely long and drawn out sentence (with the apodosis in ver. 21). In any case eiv de, is strongly supported by the best representatives of the Alexandrian and the Western types of text (a A B D* K itd, g vg syrp copsa, bo arm eth).

3.7 de, {B}

A majority of the Committee, feeling that Paul’s argument requires a parallel between verses 5 and 7, preferred the reading eiv de, and regarded eiv ga,r as a rather inept scribal substitution, perhaps of Western origin.

3.12 @ouvk e;stin# (2) {C}

The second instance of ouvk e;stin is absent from several witnesses (B 1739 syrp Origen), which in this respect differ from the Septuagint text of Ps 13.3. Although the non-Septuagintal reading is generally to

Page 449

be preferred when it appears that the other reading has been assimilated to the Septuagint, in this case a majority of the Committee preferred the longer reading, supported as it is by the mass of witnesses, considering it probable that ouvk e;stin was deleted as superfluous. At the same time, because of the weight of the combination of witnesses that omit the words (B 1739 syrp Origen), it was decided to enclose them within square brackets.

3.22 eivj pa,ntaj {B}

In place of eivj pa,ntaj (î40 a* B C P Y 81 1739 al) a few witnesses read evpi. pa,ntaj (vg Pelagius John-Damascus). The Textus Receptus, following ac D G K 33 al, combines the two readings, producing an essentially redundant and tautological expression.

3.25 dia. @th/j# pi,stewj {C}

On the one hand, the article may have been added by copyists who wished to point back to dia. pi,stewj VIhsou/ Cristou/ in ver. 22. On the other hand, later in the chapter when Paul uses pi,stij absolutely (i.e. without a modifier), dia, is followed by the article (cf. verses 30 and 31). In order to represent the balance in both external evidence and internal considerations, a majority of the Committee preferred to include th/j in the text, but to enclose it within square brackets to indicate doubt that it belongs there. The omission of the clause in A and 2127 must be accidental.

3.26 VIhsou/

The expansion of VIhsou/ (a A B C K P 81 1739 Byz al) by the addition of Cristou/ (629 it(d*), 61 copbo al) is a natural scribal accretion. The reading of syrp (kuri,ou h`mw/n VIhsou/ Cristou/) corresponds to Syriac ecclesiastical idiom. The omission of VIhsou/ by F G 336 itg and the reading VIhsou/n in Dgr Y 33 614 Lect al are the result of copyists’ blunders in transcribing scriptio continua i=u=pououn. (VIhsou/ was usually written i=u=, and VIhsou/n, i=n=.)

Page 450

3.28 ga,r {B}

On the whole, the external evidence supporting ga,r (a A D* Y 81 1739 Old Latin vg syrpal copsa, bo arm al) is slightly superior to that supporting ou=n (B C Dc K P 33 614 Byz syrp, h al). The context, moreover, favors ga,r, for ver. 28 gives a reason for the argument in ver. 27, not a conclusion from it. The reading ou=n probably arose when copyists took logizo,meqa to mean “we infer, we conclude,” rather than “we hold, we consider.” Since ver. 28 opens a new lesson (for the third Saturday after Pentecost), the Greek lectionaries omit the conjunction altogether.

4.1 eu`rhke,nai VAbraa.m to.n propa,tora h`mw/n {B}

Although it can be argued that the variation of position of eu`rhke,nai (before VAbraa,m, a A C D G Y 81 629 al; after h`mw/n, K P 33 88 614 Byz al) indicates that the word was added at various places and that therefore the short text (B 1739 Origen) is original, the Committee considered that (a) there was no reason why copyists should have decided to add eu`rhke,nai at various places if it did not belong in the text originally, and (b) eu`rhke,nai after evrou/men may have fallen out accidentally because of the similarity of the beginning of both verbs. Of the two readings that include the word, the sequence h`mw/n eu`rhke,nai was judged inferior both in sense and external support.

The word propa,tora (which occurs nowhere else in the New Testament) was replaced in the later manuscripts (K P 33 104 614 1739 Byz Lect al) by pate,ra (which is the customary designation in the New Testament for Abraham; see Lk 16.24, 30; Jn 8.53; Ac 7.2; Ro 4.12).

4.11 logisqh/nai @kai,# {C}

On the one hand, after the final syllable of logisqh/nai the word kai,, being not indispensable to the sense, could easily have been overlooked in transcription. On the other hand, it is possible that kai, has been added by copyists in the interest (at least superficially) of

Page 451

sharpening the argument (“… reckoned to them also”). In view of the balance of transcriptional probabilities, a majority of the Committee thought it best to include kai, but to enclose it within square brackets. The reading of 451 is obviously a scribal blunder.

4.15 de, {B}

As far as external evidence is concerned, the reading ou- de, appears to be rather decisively supported (a* A B C 81 al). On the other hand, if ou- ga,r were original, one could understand that some scribes, noticing the presence of ga,r at the beginning of verses 13, 14, and 15, might well have decided to replace the fourth instance of ga,r with de,. In the face of such considerations, the Committee preferred to adopt the reading supported by the earliest evidence.

4.19 kateno,hsen {C}

Curiously enough, each of the two readings, one positive and one negative, gives good sense: (a) kateno,hsen (a A B C 81 1739 vg syrp copsa, bo, fay arm al) means, “His faith did not weaken when he considered …,” and (b) ouv kateno,hsen (D G K P Y 33 Byz Lect itd, g syrh al) means, “He was so strong in faith that he did not consider …” Whereas reading (b), like many other readings of Western origin, appears at first to be preferable, after further reflection it reveals itself to be less appropriate in the context: here Paul does not wish to imply that faith means closing one’s eyes to reality, but that Abraham was so strong in faith as to be undaunted by every consideration.

4.19 @h;dh# {C}

The predominant weight of manuscript evidence, in the opinion of a majority of the Committee, favors the retention of h;dh (a A C Dgr K P Y 33 81 Byz Lect syrh with * copbo arm al). At the same time, however, the presence of h;dh gives the impression of a certain heightening of the account. Moreover, who would have omitted the word had it stood in the text originally? As a compromise that reflects the

Page 452

conflict between external evidence and internal considerations, the Committee retained h;dh in the text but enclosed it within square brackets.

4.22 @kai,# {C}

In order to represent the balance of external evidence for and against the presence of kai,, the Committee decided to print it within square brackets.

5.1 e;comen {A}

Although the subjunctive e;cwmen (a* A B* C D K L 33 81 itd, g vg syrp, pal copbo arm eth al) has far better external support than the indicative e;comen (aa B3 Ggr P Y 0220vid 88 326 330 629 1241 1739 Byz Lect it61vid? syrh copsa al), a majority of the Committee judged that internal evidence must here take precedence. Since in this passage it appears that Paul is not exhorting but stating facts (“peace” is the possession of those who have been justified), only the indicative is consonant with the apostle’s argument. Since the difference in pronunciation between o and w in the Hellenistic age was almost non-existent, when Paul dictated e;comen, Tertius, his amanuensis (16.22), may have written down e;cwmen. (For another set of variant readings involving the interchange of o and w, see 1 Cor 15.49.)

5.2 @th|/ pi,stei# {C}

It is doubtful whether the words th|/ pi,stei belong to the text or not, for the weight of external evidence is almost evenly balanced between their inclusion (a A C K P Y 33 1739 Byz Lect itdc, 61 vg syrp, h, pal) and their omission (B D G 0220 itd*, g copsa). Furthermore, the sense is not materially changed by their presence or their absence, for Paul has previously declared that faith is necessary for justification, and therefore it may be that copyists dropped the words as redundant and superfluous after evk pi,stewj of ver. 1. In order to represent the balance of evidence, a majority of the Committee preferred to retain the words in the text but to enclose the phrase within

Page 453

square brackets. (The reading evn th|/ pi,stei seems to have arisen by dittography after evsch,kamen.)

5.6 e;ti ga.r … e;ti {C}

Although it must be acknowledged that the reading ei; ge … e;ti (B copsa) possesses a certain inherent fitness which, despite its very slender external support, makes it most attractive, a majority of the Committee could find no adequate reason why, if this reading were original, the others would have arisen. On the other hand, not only is the external evidence for e;ti ga.r … e;ti quite overwhelming in weight and variety, but also all witnesses that omit one or the other instance of e;ti may be held to have originated as scribal improvements to avoid the awkward repetition of the word. Thus, the reading adopted as text seems to be the earliest attainable reading preserved in the manuscripts; whether it originated as a primitive error in the exemplar of the first collection of the Pauline Letters, or whether it arose when, as one may assume, Paul repeated e;ti, perhaps for the sake of emphasis, while dictating to Tertius (16.22), it is impossible to say.

6.4 ou=n {A}

Uncertain of the appropriateness of ou=n in relating ver. 4 to ver. 3, the Peshitta Syriac version and other witnesses omit the connective, while the Old Latin versions, joined by Origen, substitute ga,r.

6.8 de, {A}

Instead of de,, which is supported by a very wide variety of witnesses, a few scribes preferred to use ga,r in order to connect the sentence to what goes before.

6.11 evn Cristw|/ VIhsou/ {A}

The Textus Receptus, following a C K P 33 81 614 1739c al, adds tw|/ kuri,w| h`mw/n. The words appear to be a liturgical expansion,

Page 454

derived perhaps from ver. 23. If they were original, no good reason can be found why they should have been deleted from such weighty witnesses as î46 A B D G Y 1739* itd, g, 61 syrh copsa Tertullian Origen Speculum al.

6.12 tai/j evpiqumi,aij auvtou/ {B}

The reading tai/j evpiqumi,aij auvtou/, strongly supported by Alexandrian witnesses as well as by a few Western witnesses (a A B C* 81 1739 itdc, r, 61 vg syrp copsa, bo al), was replaced in several (chiefly Western) witnesses by auvth|/ (î46 D G itd*, g Speculum al), probably under the influence of the repeated mention of a`marti,a in the following verses. The Textus Receptus, following C3 K P Y 614 Byz Lect syrh al, blends the two earlier readings, combined with evn, in the conflation auvth|/ evn tai/j evpiqumi,aij auvtou/. The omission of the words from 618 must be accidental.

6.16 eivj qa,naton

The words eivj qa,naton, strongly supported by a A B C G K P Y 33 81 330 614 itg, 61 syrh, pal copbo armmss eth al, are absent from a few witnesses, chiefly versional and patristic (D 1739* itd, r vg syrp copsa arm Origenlat Ambrosiaster Ephraem). Since the phrase seems to be necessary as a correlative to the following phrase eivj dikaiosu,nhn, a majority of the Committee was disposed to regard their omission as an unintentional oversight.

7.14 oi;damen {A}

Influenced by Paul’s frequent use of “I” in verses 7 to 25, a few copyists and church Fathers divided the word so as to read oi=da me,n. But to do this overlooks the need at this point in the apostle’s argument for a statement that would command the general assent of his readers – such as he has the habit of introducing by using oi;damen.

7.18 ou; {B}

The abrupt termination of the sentence with ou; (a A B C 81 1739 copsa, bo goth arm al) prompted copyists to add some kind of supplement:

Page 455

(a) eu`ri,skw (D G K P Y 33 88* 614 Byz Lect), or (b) ginw,skw (88mg 2127), or (c) is not in me (eth).

7.20 @evgw,# {C}

Not only is the external evidence rather evenly balanced, but also from the point of view of transcriptional probability evgw, might have been either accidentally omitted through parablepsis or deliberately added for emphasis in conformity with the following evgw,. Accordingly, the Committee decided to retain the word but to enclose it within square brackets.

7.22 qeou/ {A}

The scribe of B, having noticed tw|/ no,mw| tou/ noo,j in ver. 23, inadvertently replaced qeou/ with noo,j in ver. 22.

7.25 ca,rij de. tw|/ qew|/ {B}

The reading that seems best to account for the rise of the others is ca,rij de. tw|/ qew|/, supported by a1 C2 Y 33 81 88 104 436 2127 al. Two Western readings, h` ca,rij tou/ qeou/ (D itar, b, d, mon, o vg Irenaeus al) and h` ca,rij kuri,ou (G itg), pedantically provide a direct answer to the question ti,j me r`u,setai* in ver. 24. The absence of de, (B copsa Origen Methodius Epiphanius Jerome½) seems to represent a natural development in the light of liturgical usage (de, is present in the same ascription at 6.17; 2 Cor 2.14; 8.16; and in some witnesses at 2 Cor 9.15). The reading euvcaristw/ tw|/ qew|/ (a* A K P 614 1739 Byz Lect) seems to have arisen through transcriptional error involving the doubling of several letters, toutou[eu],aric[tw]tw;ew.

8.1 VIhsou/ {A}

At the close of the verse the later manuscripts introduce an interpolation from ver. 4 in two stages: mh. kata. sa,rka peripatou/sin is read by A Db Y 81 629 2127 itdc vg syrp goth arm Speculum al, and the same clause followed by avlla. kata. pneu/ma is read by ac Dc K P 33 88 104 614 Byz Lect it61 syrh al. The shorter text, which makes

Page 456

the more general statement without the qualification that is appropriate enough at ver. 4, is strongly supported by early representatives of both the Alexandrian and the Western types of text (a* B C2 D* G 1739 itd*, g copsa, bo armmss al).

8.2 se {B}

While it is rather certain that the reading h`ma/j is a secondary modification, introduced in order to make the apostle’s statement apply to all Christians (as in ver. 4), it is much more difficult to choose between me and se. The latter, as the more difficult reading, is more likely to have been replaced by the former (which harmonizes better with the argument in chap. 7) than vice versa. On the other hand se may have originated in the accidental repetition of the final syllable of hvleuqe,rwsen when the terminal &n, represented by a horizontal line over the e, was overlooked.

Although it is possible that the original text was without any object pronoun, the verb being used absolutely (i.e. as a kind of gnomic aorist), the Committee was reluctant to rely upon the slender evidence for omission (armmss Origen), since the absence of a pronoun in these witnesses may reflect nothing more than freedom of translation or quotation. Impressed by the weight of the combination of Alexandrian and Western witnesses, a majority of the Committee preferred se as the earliest attainable text.

8.11 tou/ evnoikou/ntoj auvtou/ pneu,matoj {B}

Remembering that in the Pauline corpus the weight of B when associated with D G (as here) is quite considerably lessened, a majority of the Committee preferred the genitive case, on the basis of the combination of text-types, including the Alexandrian (a A C 81), Palestinian (syrpal Cyril-Jerusalem), and Western (it61? Hippolytus).

8.21 o[ti {A}

The oldest and best witnesses read o[ti (î46 A B C 33 81 614 1739 al). Apparently dio,ti arose accidentally by dittography, elpidioti becoming elpididioti.

Page 457

8.23 ui`oqesi,an {A}

Several witnesses, chiefly Western (î46vid D G 614 itd, g al), omit ui`oqesi,an, a word that copyists doubtless found to be both clumsy in the context and dispensable, as well as seeming to contradict ver. 15.

8.24 ti,j {B}

A majority of the Committee, impressed by the weight of the combination of î46 B* 1739mg 1908mg copbo Origen, preferred the reading ti,j and regarded the other readings as expansions of a strikingly terse and typically Pauline type of question. The expansions may have been introduced by copyists because of the lack of punctuation (after ble,pei) and the ambiguity of tic (interrogative or indefinite) in unaccented script.

8.24 evlpi,zei {B}

Although u`pome,nei (a* A 1739mg copsa, bo Origen Ephraem) may appear to be the more difficult reading and therefore deserving of adoption, a majority of the Committee was unwilling to base the text upon such limited support, especially in view of the early and very diversified testimony for evlpi,zei (î46 B C D G Y 33 81 614 1739* itd, g, 61 vg syrp, h arm eth Clement Origenlat Cyprian al). Furthermore, although the verb u`pome,nein with object (“to await something”) is rather common in the Septuagint, no example for this use can be cited from the New Testament except the present variant reading. On balance, therefore, it is probable that the presence of u`pomonh, in the following verse prompted an early copyist to substitute u`pome,nei for evlpi,zei.

8.26 u`perentugca,nei {A}

The Textus Receptus, following ac C K P Y 33 614 Byz Lect al, adds u`pe.r h`mw/n, thus making explicit what is implicit in the compound verb u`perentugca,nei, which is decisively supported by î27vid a* A B D G 81 1739 itd*, g arm Origen al.

Page 458

8.28 sunergei/ {B}

Although the reading sunergei/ o` qeo,j (î46 A B 81 copsa (eth) Origengr2/5) is both ancient and noteworthy, a majority of the Committee deemed it too narrowly supported to be admitted into the text, particularly in view of the diversified support for the shorter reading (a C D G K P Y 33 614 1739 Byz Lect itd, g, 61 vg syrp, h copbo arm Clement Origengr3/5, lat Eusebius Lucifer Cyril-Jerusalem Chrysostom Augustine al). Since sunergei/ may be taken to imply a personal subject, o` qeo,j seems to have been a natural explanatory addition made by an Alexandrian editor.

8.34 Cristo.j @VIhsou/j# {C}

The weight of the evidence for and against the presence of Cristo,j is so evenly balanced that the Committee considered it preferable to retain the word but to enclose it within square brackets.

8.35 Cristou/ {A}

Since the reading qeou/ th/j evn Cristw|/ VIhsou/ (B Origenlat2/7) is in all probability a scribal harmonization with ver. 39, the reading qeou/ (a 326 330 copsa Origengr1/3, lat4/7 al) is doubtless also a partial echo of that verse. The reading Cristou/ is strongly supported (A C D G K Y 33 614 1241 1739 Byz Lect Old Latin vg syrp, h copbo goth arm eth Tertullian Origengr2/3, lat1/7 al) and binds together verses 34 and 35.

8.38 ou;te evnestw/ta ou;te me,llonta ou;te duna,meij {A}

The Textus Receptus, following K L Y most minuscule manuscripts syrp goth Chrysostom Theodoret Oecumenius Theophylact, places the words ou;te duna,meij before ou;te evnestw/ta, thus associating them more closely with avrcai, (as also in 1 Cor 15.24; Eph 1.21). The reading adopted for the text is decisively supported by early and good witnesses (î27, 46 a A B C D G itd vg syrh copsa, bo arm eth Origen Eusebius Ephraem Cyril John-Damascus Augustine al). There is no reason to expect that the apostle would

Page 459

give a systematic classification of angelic-beings; on the other hand, the rearrangement of the items has every appearance of being the work of copyists or editors who wished to improve the sequence.

9.4 ai` diaqh/kai {B}

Although the reading h` diaqh,kh is strongly supported (î46 B Dgr it61vid? copsa, bomss eth al), the plural ai` diaqh/kai (a C K Y 33 81 614 1739 Byz Lect itd, g vg syrp, h, hgr copbo goth arm al) was preferred on the grounds that (a) copyists would have been likely to assimilate the plural to the pattern of instances of the singular number in the series, and (b) plural covenants may have appeared to involve theological difficulties, and therefore the expression was converted to the singular number. Certainly there is no good reason why the singular, if original, should have been altered to the plural.

9.5 sa,rka( o` w'n evpi. pa,ntwn qeo.j euvloghto.j eivj tou.j aivw/naj

Since the earliest manuscripts of the New Testament are without systematic punctuation, editors and translators of the text must insert such marks of punctuation as seem to be appropriate to the syntax and meaning. The present passage has been the object of much discussion1 as to whether or not Paul intended to refer qeo,j to o` Cristo,j. The chief interpretations are the following:

Page 460

(a) Placing a comma after sa,rka and referring the following words to o` Cristo,j (“… who is God over all, blessed for ever”).

(b) Placing a point (either a colon or a full stop) after sa,rka and taking the following words as a clause independent of o` Cristo,j. (Several translations are possible: “God who is over all be blessed for ever!”; or “He who is God over all be blessed for ever!”; or “He who is over all is God blessed for ever.”)

(c) Placing a comma after sa,rka and a point (a colon or a full stop) after pa,ntwn. (This, which is a modification of (b), is to be translated, “… who is over all. God be [or, is] blessed for ever!”)

In deciding which punctuation should be used, the Committee was agreed that evidence from the Church Fathers, who were almost unanimous in understanding the passage as referring to o` Cristo,j, is of relatively minor significance, as is also the opposing fact that four uncial manuscripts (A B C L) and at least twenty-six minuscule manuscripts have a point after sa,rka, either by the first hand or by subsequent correctors.2 In both cases the tradition, whether patristic or palaeographical, originated at a time subsequent to Paul’s writing (i.e. dictating; cf. 16.22) the passage, and is therefore of questionable authority.

On the one hand, some members of the Committee preferred punctuation (a) for the following reasons:

(1) The interpretation that refers the passage to Christ suits the structure of the sentence, whereas the interpretation that takes the words as an asyndetic doxology to God the Father is awkward and unnatural. As Westcott observes, “The juxtaposition of o` Cristo.j kata. sa,rka and o` w'n k)t)l) seems to make a change of subject improbable.”3

Page 461

(2) If the clause o` w'n k)t)l) is an asyndetic doxology to God the Father, the word w;n is superfluous, for “he who is God over all” is most simply represented by o` evpi. pa,ntwn qeo,j. The presence of the participle suggests that the clause functions as a relative clause (not “he who is …” but “who is …”), and thus describes o` Cristo,j as being “God over all.”

(3) Pauline doxologies, as Zahn points out,4 are never asyndetic but always attach themselves to that which precedes: with o[j evstin (Ro 1.25); with o` w;n (2 Cor 11.31); with w|- (Ga 1.5; 2 Tm 4.18; cf. He 13.21; 1 Pe 4.11); with auvtw|/ (Ro 11.36; Eph 3.21; cf. 1 Pe 5.11; 2 Pe 3.18); with tw|/ de. qew|/ (Php 4.20; 1 Tm 1.17).

(4) Asyndetic doxologies, not only in the Bible but also in Semitic inscriptions, are differently constructed; the verb or verbal adjective (euvloghto,j, Heb. %WrB', Aram. %yrIB.) always precedes the name of God, and never follows it, as here.5

(5) In the light of the context, in which Paul speaks of his sorrow over Israel’s unbelief, there seems to be no psychological explanation to account for the introduction of a doxology at this point.

On the other hand, in the opinion of others of the Committee, none of these considerations seemed to be decisive, particularly since nowhere else in his genuine epistles6 does Paul ever designate o` Cristo,j as qeo,j.7 In fact, on the basis of the general tenor of his theology it was considered tantamount to impossible that Paul would have expressed Christ’s greatness by calling him God blessed

Page 462

for ever. As between the punctuation in (b) and (c), the former was preferred.

The Committee also considered the possibility that by accident in transcription o` w;n had replaced an original w-n o` (cf. the preceding ver. 4 w-n h` ui`oqesi,a … , ver. 5 w-n oi` pate,rej), but was unwilling to introduce a conjectural emendation into the text.8

9.23 kai. i[na {A}

The absence of kai, from several witnesses (B 326 436 1739mg itar, b vg copsa, bomss goth arm) was thought by the Committee to have been the result of an attempt to simplify the construction. The evidence from the versions in this case is of limited significance, since translational freedom, and not a different underlying Greek text, may account for the absence of the conjunction.

9.28 sunte,mnwn {A}

The Textus Receptus, following ac D G K P Y 33 88 326 614 1241 Byz Lect Old Latin vg syrh goth arm al, has filled out the quotation from the Septuagint Is 10.22-23 by inserting evn dikaiosu,nh|( o[ti lo,gon suntetmhme,non. Considered in itself, the absence of these words from î46vid a* A B 1739 1881 syrp copsa, bo eth al could be explained as arising when the eye of a copyist accidentally passed from sunte,mnwn to suntetmhme,non. But it is not credible that Paul, who in ver. 27 does not follow the Septuagint closely, should in ver. 28 have copied verbatim a sentence that is so opaque grammatically.

9.32 e;rgwn {B}

The Textus Receptus, following ac D K P Y 33 81 614 Byz Lect itd syrp, h, pal goth arm al, adds no,mou, imitating Paul’s usage in 3.20, 28;

Page 463

Ga 2.16 (thrice); 3.2, 5, 10. The shorter text is strongly supported by î46vid a* A B G 1739 itar, b, f, g, mon, o vg copsa, bo al.

9.33 kai, (2) {A}

Once again the Textus Receptus, following K P Y 33 88 326 614 1739 Byz Lect itdc, 61 vg syrh arm, makes an addition in order to heighten the effectiveness of the quotation; here pa/j is inserted, imitating Paul’s citation of the same quotation in 10.11 (where no manuscript omits pa/j). The text without pa/j is strongly supported by a A B D G 81 1881 itd*, g syrp, pal copsa, bo goth eth al.

10.1 auvtw/n {A}

The shortest reading auvtw/n is decisively supported by early and representative witnesses of several types of text (î46 a* A B D G 1739 1881 1962 itd*, g syrp, pal copsa, bo goth al). The addition of evstin (ac K P Y 33 81 614 it61 syrh al) seems to have been made in the interest of clarifying the grammar, while the addition of tou/ VIsrah,l (K 81 326 614 1241 Byz Lect al) may have occurred when this verse was made the beginning of a lesson read in church services (cf. the reference to Israel in 9.31).

10.15 po,dej {A}

Although it is possible that the shorter reading arose because the eye of the scribe passed from tw/n euvaggelizome,nwn to tw/n euvaggelizome,nwn, the Committee thought it more probable that the words tw/n euvaggelizome,nwn eivrh,nhn (ac D G K P Y 33 88 614 1241 Byz Lect itd, g vg syrp, h goth al) were inserted in order to make the citation correspond more fully to the Septuagint (Is 52.7; Na 1.15 [=LXX 2:1]).

10.17 Cristou/ {A}

Instead of Cristou/, which is strongly supported by early and diverse witnesses (î46vid a* B C D* 81 1739 Old Latin vg copsa, bo, fay

Page 464

goth arm al), the Textus Receptus, following ac A Db, c K P Y 33 614 1241 Byz Lect syrp, h al, reads qeou/. The expression r`h/ma Cristou/ occurs only here in the New Testament, whereas r`h/ma qeou/ is a more familiar expression (Lk 3.2; Jn 3.34; Eph 6.17; He 6.5; 11.3). The omission of Cristou/ (or qeou/) in an ancestor of several Western witnesses (G itg Ambrosiaster Hilary Pelagius) is to be attributed to carelessness.

11.1 to.n lao,n {A}

Instead of to.n lao,n several witnesses (î46 G itg goth al) read th.n klhronomi,an, which appears to be a Western assimilation to Ps 94.14 [= LXX 93:14] o[ti ouvk avpw,setai ku,rioj to.n lao.n auvtou/( kai. th.n klhronomi,an auvtou/ ouvk evgkatalei,yei.

11.6 ca,rij (2) {A}

After ca,rij the Textus Receptus, following ac (B) L Y and later manuscripts, adds eiv de. evx e;rgwn ouvke,ti evsti. ca,rij evpei. to. e;rgon ouvke,ti evsti.n e;rgon (“But if it be of works, then is it no more grace: otherwise work is no more work” AV). There appears to be no reason why, if the words were original, they should have been deleted. The existence of several forms of the addition likewise throws doubt upon the originality of any of them.

11.17 th/j r`i,zhj th/j pio,thtoj {B}

The unexpected asyndeton of the reading th/j r`i,zhj( th/j pio,thtoj th/j evlai,aj, in spite of its rather limited attestation (a* B C Y), appears to explain best the origin of the other readings, since the widespread introduction of kai, and the omission of th/j r`i,zhj (î46 D* G itd, g al) are suspicious as ameliorating emendations.

11.21 @mh, pwj# ouvde, {C}

On the one hand, the strong combination of a B C 81 1739 in support of the shorter text would normally be preferred. On the other

Page 465

hand, however, (a) mh, pwj is a typically Pauline expression (it occurs in nine other passages in Paul; only once elsewhere in the New Testament), and (b) copyists may have taken offense at its presence here because of its apparent unrelatedness (Origen substituted the more appropriate po,sw| ma/llon and po,sw| ple,on – see Tischendorf in loc.) and its grammatical inappropriateness with the following future. In order to give due weight to both external evidence and internal considerations, a majority of the Committee considered it necessary to retain mh, pwj in the text, but to enclose it within square brackets.

11.25 @parV# {C}

Although it can be argued that the simple dative, without a preposition, may be the original reading (supported, as it is, by î46 F G Y 1739 al) and that the difficulty of construing the sense prompted scribes to insert evn or parV, the Committee decided that it would be safest to adopt parV, which is strongly supported by a C D al, but to enclose it within square brackets in order to indicate considerable doubt whether it belongs in the text.

11.31 @nu/n# (2) {C}

Once again external evidence and internal considerations are rather evenly balanced. A preponderance of early and diverse witnesses favors the shorter reading. On the other hand, the difficulty in meaning that the second occurrence of nu/n seems to introduce may have prompted either its deletion or its replacement by the superficially more appropriate u[steron. In view of such conflicting considerations it seemed best to retain nu/n in the text but to enclose it within square brackets.

11.32 tou.j pa,ntaj (1) {A}

Instead of the first occurrence of tou.j pa,ntaj several witnesses (î46vid D* G Old Latin vg Ambrose) substitute ta. pa,nta (or pa,nta), a reading that seems to have arisen from scribal recollection of Ga 3.22 (sune,kleisen h` grafh. ta. pa,nta).

Page 466

12.2 noo,j

After noo,j the Textus Receptus, following a Dc L P most minuscules itd, g vg syrp, h goth arm eth Speculum al, adds u`mw/n. The shorter text, which is supported by early and good witnesses (î46 A B Dgr* F G 424c 1739 Clement Origin Cyprian), is to be preferred because of the preponderance of evidence, as well as the likelihood that u`mw/n would have suggested itself to scribes as an appropriate parallel to its occurrence in ver. 1.

12.11 kuri,w| {A}

The reading kairw|/, supported chiefly by Western witnesses (D* F G 5 itd*, g Origenlat Cyprian Ambrosiaster Jerome al), probably arose from a confusion of k=w= and krw (the nomen sacrum kuri,w| was customarily contracted to k=w=, and the kai, compendium was written k).

12.14 diw,kontaj @u`ma/j# {C}

It is difficult to decide whether u`ma/j was deleted in order to extend the range of the exhortation, or whether copyists, recollecting the parallel sayings in Mt 5.44 and Lk 6.28, added the pronoun. Since both readings are fairly evenly supported in the witnesses, a majority of the Committee preferred to print @u`ma/j#.

12.17 evnw,pion pa,ntwn

Under the influence of Pr 3.4 and 2 Cor 8.21 several witnesses expand by prefixing evnw,pion tou/ qeou/ kai, (Ac) or ouv mo,non evnw,pion tou/ qeou/ avlla. kai, (F G itg vg goth Lucifer Ambrosiaster). On the other hand, perhaps through transcriptional oversight (enwpionpantwnan;rwpwn), a few witnesses omit pa,ntwn (181 328 436 876 itd, g Lucifer Speculum) and several substitute tw/n for pa,ntwn (that is, they omit pan, î46 D* Fgr G 056 0142 330). The word pa,ntwn, however, is needed to give balance to the earlier mhdeni,.

Page 467

13.1 pa/sa yuch. evxousi,aij u`perecou,saij u`potasse,sqw {A}

Adopting a less formal style, perhaps in order to avoid the Hebraic idiom involved in pa/sa yuch,, several Western witnesses (î46 D* G itd*, g, 61 Irenaeuslat Tertullian Ambrosiaster Speculum) read pa,saij evxousi,aij u`perecou,saij u`pota,ssesqe.

13.9 ouv kle,yeij( ouvk evpiqumh,seij {B}

Under the influence of Ex 20.15-17 and Dt 5.19-21 several witnesses (a P Y 048 81 Byz itar copbo arm eth al) insert ouv yeudomarturh,seij. In the course of transmission other readings arose in various witnesses through omission (perhaps because of homoeoteleuton) or rearrangement of the order of the commandments (the chief manuscripts of the Septuagint vary among themselves and from the Hebrew).

13.11 u`ma/j {B}

Although h`ma/j has strong support (î46vid ac D G Y 33 614 1739 Byz), a majority of the Committee thought it somewhat more probable that u`ma/j was altered to h`ma/j in order to conform the person to h`mw/n in the next clause, than that h`ma/j was changed to u`ma/j. Several versional and patristic witnesses (syrh eth Origenlat Cyril) omit the pronoun altogether, as does also the AV (although the Textus Receptus reads h`ma/j).

13.12 avpoqw,meqa {A}

Instead of avpoqw,meqa several Western witnesses read avpobalw,meqa (î46 D*, 3 F G Old Latin vg). Since the use of avpoqe,sqai is normal in formulas of renunciation (see E. G. Selwyn, 1 Peter, pp. 394 ff.), and since the verb avpoba,llein recurs nowhere else in the Pauline Epistles and its middle voice is entirely absent from the New Testament, a majority of the Committee preferred the reading avpoqw,meqa.

Page 468

14.4 ku,rioj {A}

Instead of ku,rioj, which is strongly supported by î46 a A B C P Y copsa, bo goth arm eth al, several uncials and many minuscules read qeo,j, the copyists having been influenced by qeo,j in ver. 3.

14.5 @ga,r# {C}

On the one hand, the external evidence for the absence of ga,r appears to be slightly superior to that attesting its presence. On the other hand, since the word here expresses merely a continuation rather than a causal relationship, copyists who did not appreciate this Pauline usage of the particle (for examples, see Bauer-Arndt-Gingrich-Danker, s.v., § 4), may have been tempted to delete it. On balance, the Committee thought it best to include the word in the text but enclosed it within square brackets signifying doubt that it belongs there.

14.6 fronei/

The Textus Receptus, following the later witnesses (C3 L P most minuscules syrp, h arm al), adds the clause kai. o` mh. fronw/n th.n h`me,ran kuri,w| ouv fronei/. This is a typical Byzantine gloss, prompted by the desire to provide a balanced statement after the model of the clause kai. o` mh. evsqi,wn later in the verse.

14.9 avpe,qanen kai. e;zhsen {A}

The oldest and best attested reading appears to be avpe,qanen kai. e;zhsen (a* A B C 1739 2127 copsa, bo arm eth al). Influenced perhaps by 1 Th 4.14 (VIhsou/j avpe,qanen kai. avne,sth) scribes sought to define more precisely the meaning of e;zhsen, either by replacing it with avne,sth (G 629 itg vg al) or by combining avne,sth with the other two verbs, in various sequences.

14.10 qeou/ {B}

At an early date (Marcion Polycarp Tertullian Origen) the reading qeou/, which is supported by the best witnesses (a* A B C* D G 1739

Page 469

al), was supplanted by Cristou/, probably because of influence from 2 Cor 5.10 (e;mprosqen tou/ bh,matoj tou/ Cristou/).

14.12 @tw|/ qew|/# {C}

On the one hand, the combination of such witnesses as a A C D 33 81 614 and most versional testimony makes it difficult to reject the reading tw|/ qew|/. On the other hand, however, it is easy to understand why, if the words were originally absent from the text, copyists would have supplied them in order to clarify the reference of the verb. To represent the balance of external and internal considerations, it was decided to include tw|/ qew|/ in the text, but to enclose the words within square brackets.

14.19 diw,kwmen {D}

The question whether in this verse Paul describes the Christian ideal (the indicative diw,komen continuing the statements made in verses 17 and 18), or whether he now begins his exhortation (the subjunctive diw,kwmen leading to kata,lue in ver. 20a), is extremely difficult to answer. Despite the slightly superior uncial support for diw,komen (a A B Ggr P 048 0209 al), and despite the circumstance that elsewhere in Romans the phrase a;ra ou=n is always followed by the indicative (5.18; 7.3, 25; 8.12; 9.16, 18; cf. 14.12), the Committee felt that, on the whole, the context here calls for the hortatory subjunctive (cf. the imperatives in ver. 13 and ver. 20).

14.21 prosko,ptei {B}

The Textus Receptus incorporates a Western expansion, h' skandali,zetai h' avsqenei/, which gained wide circulation (ac B D G Y 0209vid 33 614 Byz Lect vg syrh copsa arm al). Other variations in various witnesses suggest that the original text was modified or expanded by copyists who recollected 1 Cor 8.11-13.

14.22 @h]n# e;ceij {C}

The relative h[n is supported by several excellent Alexandrian witnesses (a A B C) and by a few Old Latin manuscripts (itr, ar). The

Page 470

shorter reading without h[n is current in the great mass of witnesses, including most of the Old Latin manuscripts and all the other versions. Without h[n the words su. pi,stin e;ceij can be taken either as a statement or as a question; the latter makes a more lively style, which is appropriate in the context. Was h[n introduced in order to relieve a certain abruptness, or did the word fall out accidentally in transcription because of itacism after pi,stin (in later Greek in and yn were pronounced alike)? In order to represent the balance of possibilities, the Committee decided to retain h[n with a A B C but to enclose it within square brackets.

14.23 evsti,n) {A}

A full discussion of the problems of the termination of the Epistle to the Romans involves questions concerning the authenticity and integrity of the last chapter (or of the last two chapters), including the possibility that Paul may have made two copies of the Epistle, one with and one without chap. 16 (chaps. 1–15 being sent to Rome and chaps. 1–16 to Ephesus).9

The doxology (“Now to him who is able to strengthen you…be glory for evermore through Jesus Christ!”) varies in location; traditionally it has been printed at the close of chap. 16 (as verses 25-27), but in some witnesses it occurs at the close of chap. 14, and in another witness (î46) at the close of chap. 15. Moreover, several witnesses have it at the close of both chap. 14 and chap. 16, and in others it does not occur at all. (See the comment at 16.25-27.)

It is further to be observed that the benediction (“The grace of our Lord Jesus Christ be with you [all]”) is found sometimes after 16.20, sometimes after 16.23, and sometimes in both places. In the last case it is found under three conditions: (1) before the doxology, (2) without it, (3) after it. In its discussion of these problems, the Committee was concerned chiefly with the textual phenomena, and made

Page 471

no attempt to formulate a comprehensive literary theory bearing on questions of the authenticity, integrity, and destination(s) of the epistle. (On the positions of the benediction see the comment on 16.20.)

The textual evidence10 for six locations11 of the doxology is as follows:

(a) 1.1–16.23 + doxology | î61vid a B C D 81 1739 itd, 61vg syrp copsa, bo eth
(b) 1.1–14.23 + doxology + 15.1–16.23 + doxology | A P 5 33 104 arm
(c) 1.1–14.23 + doxology + 15.1–16.24 | L Y 0209vid 181 326 330 614 1175 Byz syrh mssacc. to Origenlat
(d) 1.1–16.24 | Fgr G (perhaps the archetype of D) 629 mssacc. to Jerome
(e) 1.1–15.33 + doxology + 16.1-23 | î46
(f) 1.1–14.23 + 16.24 + doxology | vgmss Old Latinacc. to capitula

By the way of explanation of the citation of the evidence for the sequence designated (d), it should be said that codex G, a Greek manuscript with a Latin interlinear version, leaves a blank space of six lines between 14.23 and 15.1, i.e. large enough to accommodate the doxology. This suggests that the scribe of G had reason to think that after 14.23 was the place where the doxology should occur, but that it was lacking in the manuscript from which he was copying. Codex F, the Greek text of which seems to have been copied from the same exemplar as G was copied, joins 15.1 immediately to 14.23, and only in its Latin text (written in a column by itself) presents the doxology after 16.24, while the Greek text of F lacks the doxology. Apparently the doxology was lacking also in the exemplar from

Page 472

which codex D was copied, for D is written colometrically (in sense lines) throughout Romans up to 16.24 and the doxology is written stichometrically (in lines straight across the page). This difference in format has been taken to imply that the section was lacking in a recent ancestor of codex D.12 The capitula that are referred to in the citation of evidence for the sequence designated (f) are headings, or brief summaries of sections, that are prefixed to the epistle in many Vulgate manuscripts. The last but one heading (no. 50) begins at the close of 14.14 (see Wordsworth and White, ii, p. 60) and may cover the rest of chap. 14; then the last heading (no. 51) passes at once to the doxology. Since these headings abound in language derived from the Old Latin versions, it appears that the system was drawn up originally for a pre-Vulgate form of the epistle which lacked chaps. 15 and 16, but in which the doxology was appended to the close of chap. 14. This sequence of text is preserved in three Vulgate manuscripts (in Gregory’s notation 1648 and 1792, both in Munich, and 2089, in the Monza Chapter Library).13

In evaluating the complicated evidence, the Committee was prepared to allow (1) for the probability that Marcion, or his followers, circulated a shortened form of the epistle, lacking chapters 15 and 16, and (2) for the possibility that Paul himself had dispatched a longer and a shorter form of the epistle (one form with, and one without, chapter 16). Furthermore, it was acknowledged that, to some extent, the multiplicity of locations at which the doxology appears in the several witnesses, as well as the occurrence in it of several expressions that have been regarded as non-Pauline, raises suspicions that the doxology may be non-Pauline. At the same time, however, on the basis of good and diversified evidence supporting sequence (a), it was decided to include the doxology at its traditional place at the close of the epistle, but enclosed within square brackets to indicate a

Page 473

degree of uncertainty that it belongs there. Some of the other sequences may have arisen from the influence of the Marcionite text upon the dominant form(s) of the text of the epistle in orthodox circles. Whether sequence (e) is merely one of several idiosyncrasies of the scribe of î46, or somehow reflects a stage during which Romans circulated without chapter 16, is difficult to decide. Sequence (f) appears to be peculiar to the transmission of the epistle in Latin.

15.7 u`ma/j {A}

The reading u`ma/j, which has superior and more diversified support than the reading h`ma/j, is in harmony with the other instances of the second person plural in the context (verses 5-7).

15.15 u`mi/n

The Textus Receptus, following î46 ac D F G L P most minuscules itd, g vg syrp, h, pal copsamss arm, adds avdelfoi, after u`mi/n (in mss. 3 and 209 the word is added after avpo. me,rouj). Whereas there is no reason why the word, if original, should have been dropped, its insertion, at one point or another, would have been prompted by the lectionary use of the epistle. The shorter text is read by a* A B C 38 81 218 927 1288 1739 1898 copsa, bo eth Origen Cyprian Chrysostom Augustine.

15.19 pneu,matoj @qeou/# {C}

On the one hand, it can be argued that the presence of a`gi,ou in some witnesses and qeou/ in others is suspicious because each can be explained as a scribal addition to complete what in B and Vigilius seems to be an unfinished expression. (The reading pneu,matoj qeou/ a`gi,ou is an obvious conflation.) On the other hand, despite the generally excellent text preserved by B, a majority of the Committee was unwilling to adopt a reading based on such slender Greek evidence. As a compromise, therefore, it was decided to follow the testimony of the earliest witness (î46), but in deference to transcriptional considerations to enclose qeou/ within square brackets.

Page 474

15.24 Spani,an {A}

In order to fill out the thought, scribes of later manuscripts added evleu,somai pro.j u`ma/j. The shorter reading is strongly supported by î46 a* A B C D F G P Y 81 al.

15.29 Cristou/ {A}

The shorter reading euvlogi,aj Cristou/, decisively supported by early and good testimony (î46 a* A B C D G P 81 1739 Old Latin copsa, bo arm Clement Origenlat), was expanded in later witnesses (ac Y 33 88 614 Byz) by the insertion of tou/ euvaggeli,ou tou/.

15.31 diakoni,a {A}

In order to avoid the harshness of diakoni,a eivj VIerousalh,m, several witnesses, chiefly Western (B D* Ggr Ambrosiaster Ephraem), replace diakoni,a with dwrofori,a (“the bringing of a gift”), a word that occurs nowhere else in the New Testament and is an obvious gloss defining the purpose of Paul’s journey. The same Greek witnesses, along with several others (1108 1611 1911 1952), also replace eivj with the easier evn.

15.32 evn cara|/ evlqw.n pro.j u`ma/j dia. qelh,matoj qeou/ sunanapau,swmai u`mi/n {C}

This verse involves a nest of variant readings, the easiest of which to evaluate are those that involve the word or words that qualify qelh,matoj. Paul nowhere else speaks of qelh,matoj VIhsou/ Cristou/ (a*) or qel) Cristou/ VIhsou/ (D*) or qel) kuri,ou VIhsou/ (B), but always of qelh,matoj $tou/% qeou/. The omission of sunanapau,swmai u`mi/n (î46 B) is more difficult to account for, but its absence from î46 may have been the result of an accident in transcription when the eye of the copyist passed from ;elymatoc;=u= to ode;=c= in ver. 33. In a few Western witnesses sunanapau,swmai is replaced by avnayu,xw (D*) or avnayu,cw (G). The paratactic construction (e;lqw … kai,) appears to be a scribal simplification of the syntax.

Page 475

15.33 avmh,n {A}

On the reading of î46, see the comment on 14.23.

[It is difficult to account for the absence of avmh,n from A G 330 436 451 630 1739 1881 itg al (its omission from î46 is doubtless connected with the presence here of the doxology, concluding with avmh,n, in that witness). On the other hand, if avmh,n were not present originally, copyists would have been tempted to add it to such a quasi-liturgical statement as is ver. 33. To represent the conflict between the strong external evidence for its inclusion (a B C D P Y 33 81 614 al) and the equally strong transcriptional probability suggesting that it is secondary, the word should be enclosed within square brackets. B.M.M.]

16.3 Pri,skan

The Textus Receptus, following 81 209* 255 256 462 489 920 1311 1319 1827 1852 syrp, h eth al, reads the diminutive form Pri,skillan. The form Pri,skan is decisively supported by î46 (preiskan) A B C D F G L P most minuscules it vg copsa, bo arm al. See also the comments on 1 Cor 16.19 and 2 Tm 4.19.

16.7 VIouni,an {A}

On the basis of the weight of manuscript evidence the Committee was unanimous in rejecting VIouli,an (see also the next variant in ver. 15) in favor of VIounian, but was divided as to how the latter should be accented. Some members, considering it unlikely that a woman would be among those styled “apostles,” understood the name to be masculine VIounia/n (“Junias”), thought to be a shortened form of Junianus (see Bauer-Aland, Wörterbuch, pp. 770 f.). Others, however, were impressed by the facts that (1) the female Latin name Junia occurs more than 250 times in Greek and Latin inscriptions found in Rome alone, whereas the male name Junias is unattested anywhere, and (2) when Greek manuscripts began to be accented, scribes wrote the feminine VIouni,an (“Junia”). (For recent discussions, see R. R. Schulz in Expository Times, IIC (1986–87), pp. 108–

Page 476

110; J. A. Fitzmyer, Romans (Anchor Bible Commentary, 1993), pp. 737 f.; and R. S. Cervin in New Testament Studies, XL (1994), pp. 464–470.)

The “A” decision of the Committee must be understood as applicable only as to the spelling of the name VIounian, not the accentuation.

16.15 VIouli,an {A}

The scribes of C* F Ggr mistook ioulian for iounian (compare the contrary error in ver. 7).

16.20 h` ca,rij tou/ kuri,ou h`mw/n VIhsou/ meqV u`mw/n {A}

The shorter form of the benediction (î46 a B 1881) appears to be more primitive, for if Cristou/ (A C P Y 33 81 1739 Byz all versions) were present originally there seems to be no reason why a copyist should have deleted it, whereas the general tendency was to expand liturgical formulations. Several Western witnesses (D G itd*, g Sedulius Scotus) transfer the benediction to follow ver. 23, thus preventing the greetings of verses 21-23 from having the appearance of being an afterthought. Other witnesses (P 33 104 256 263 436 1319 1837 syrp arm) place ver. 24 following 16.27 (i.e. after the doxology), thus concluding the epistle with a benediction. If, however, it stood in this position originally, there is no good reason why it should have been moved earlier.

16.24 omit verse {A}

The earliest and best witnesses omit ver. 24. See the comment on ver. 20.

16.25-27 The Doxology {C}

While recognizing the possibility that the doxology may not have been part of the original form of the epistle, on the strength of impressive manuscript evidence (î61 a B C D 81 1739 itar, b, d*, f, o vg syrp

Page 477

copsa, bo eth Clement al) the Committee decided to include the verses at their traditional place in the epistle, but enclosed within square brackets (for a fuller discussion of the problems involved, see the comment on 14.23).

16.27 aivw/naj {A}

The shorter text (î46 B C Y 33 88 104 614 1739 Byz syrh copsa al) was preferred on the ground that the expansion of the doxology by the addition of tw/n aivw,nwn (î61vid a A D P 81 Old Latin vg syrp copbo arm eth al) was as natural for scribes as it would have been unusual for them to delete the words had they been original.

16.27 Subscription

(a) The earliest subscription is merely pro.j ~Rwmai,ouj a A B* C D* al. Other subscriptions include: (b) pro.j ~Rwmai,ouj evgra,fh avpo. Kori,nqou B2b Db (P); (c) pro.j ~Rwmai,ouj evgra,fh dia. Foi,bhj avpo. Kori,nqou 35 (201 om pr) ~Rwm)); (d) pro.j ~Rwmai,ouj evgra,fh avpo. Kori,nqou dia. Foi,bhj th/j diako,nou 42 90 216 339 462 466* 642; (e) as (d) but prefixing tou/ a`gi,ou kai. paneufh,mou avposto,lou Pau,lou evpistolh, L; (f) evgra,fh h` pro.j ~Rwmai,ouj evpistolh. dia. Terti,ou\ evpe,mfqh de. dia. Foi,bhj avpo. Korinqi,wn 337; (g) as (d) but adding th/j evn Kegcreai/j evkklhsi,aj 101 241 460 466c 469 602 603 605 618 1923 1924 1927 1932, followed by the Textus Receptus.

Footnotes

1 Among many earlier discussions pro and con, two may be singled out for special mention as representative of the two points of view. In favor of taking the words as an ascription to Christ, see William Sanday and A. C. Headlam, A Critical and Exegetical Commentary on the Epistle to the Romans, 2nd ed. (New York, 1896). pp. 233–238; in favor of taking the words separately from the preceding clause, see Ezra Abbot, “On the Construction of Romans ix:5, ” Journal of the Society of Biblical Literature and Exegesis, 1881, pp. 87–154, and idem, “Recent Discussions of Romans ix:5, ” ibid., 1883, pp. 90–112 (both articles are reprinted in Abbot’s posthumously published volume entitled, The Authorship of the Fourth Gospel and Other Critical Essays [Boston, 1888], pp. 332–410, and 411–438). For a more recent discussion, see the present writer’s contribution to Christ and Spirit in the New Testament; Studies in honour of C. F. D. Moule, ed. by Barnabas Lindars and Stephen S. Smalley (Cambridge University Press, 1973), pp. 95–112; reprinted in Metzger’s New Testament Studies (Leiden, 1980), pp. 56–74.

2 So Abbot, op. cit., 1883, pp. 107 f. [= pp. 431 f.]. The presence of marks of punctuation in early manuscripts of the New Testament is so sporadic and haphazard that one cannot infer with confidence the construction given by the punctuator to the passage. For example, in Ro 9.2-4 codex Alexandrinus has a colon after mega,lh in ver. 2, one between Cristou/ and u`pe,r and another after sa,rka in ver. 3, and one after VIsrahli/tai in ver. 4. Codex Vaticanus has a colon at the end of Ro 9.3, after both occurrences of VIsrah,l in ver. 6, after VAbraa,m in ver. 7, ~Rebe,kka in ver. 10, and auvtou/ in ver. 22!

3 B. F. Westcott in “Notes on Select Readings,” in Westcott and Hort, The New Testament in the Original Greek, [II], Introduction [and] Appendix, 2nd ed. (London, 1896), p. 110. Similarly Nigel Turner declares it to be grammatically unnatural that a participle agreeing with Cristo,j “should first be divorced from it and then given the force of a wish, receiving a different person as its subject” (Grammatical Insights into the New Testament [Edinburgh, 1965], p. 15).

4 Theodor Zahn, Der Brief des Paulus an die Römer (Leipzig, 1910) p. 433, Anm. 78.

5 The only instance that appears to be an exception is Ps 68.19-20 [= LXX 67:19–20], where the Septuagint reads ku,rioj o` qeo.j euvloghto,j( euvloghto.j ku,rioj h`me,ran kaqV h`me,ran. Here, however, the first euvloghto,j has no corresponding word in Hebrew and seems to be a double translation.

6 Tt 2.13 is generally regarded as deutero-Pauline.

7 In reply it was argued that if Paul could refer to Cristo.j VIhsou/j as i;sa qew|/ (Php 2.6), it is not inconceivable that on another occasion he could also refer to o` Cristo,j as qeo,j.

8 For an account of the history of the conjecture, see W. L. Lorimer in New Testament Studies, XIII (1966–67), pp. 385 f.

9 On the textual history of the Epistle, see Harry Gamble, Jr., The Textual History of the Letter to the Romans (Grand Rapids, 1977); Kurt Aland, Neutestamentliche Entwürfe (Munich, 1979), pp. 284–301 (who cites manuscript evidence of fifteen different sequences of Romans); and Peter Lampe, Novum Testamentum, XXVII (1985), pp. 273–277.

10 It should be pointed out that, since î61 is extremely fragmentary in Romans (preserving only 16.23, 24-27), it could be cited in support of sequence (b) as well as (a).

11 For two other sequences of the material in Romans (though without the citation of specific manuscript evidence), see K. Aland, Studien zur Überlieferung des Neuen Testaments und seines Textes (Berlin, 1967), p. 47.

12 So Corssen, Zeitschrift für die neutestamentliche Wissenschaft, X (1909), pp. 5 f.; but Zahn explains the difference in style of writing (which also occurs occasionally elsewhere in cod. D) as arising from the scribe’s attempt to save space (Introduction to the New Testament, I, pp. 403 f.).

13 For a description of these three manuscripts, see R. Schumacher, Die beiden letzten Kapitel des Römerbriefs (Neutestamentliche Abhandlungen XIV, 4; Münster i. W., 1929), pp. 15 ff.


1 Corinthians

Page 478

The First Letter Of Paul To The Corinthians

1.1 Cristou/ VIhsou/ {B}

The Committee judged the weight of evidence that supports the sequence Cristou/ VIhsou/ (î46 B D F G 33 al) to be slightly more impressive than that supporting VIhsou/ Cristw|/ (a A L P and the Majority Text). (See also the comment on Ro 1.1.)

1.2 th|/ ou;sh| evn Kori,nqw|( h`giasme,noij evn Cristw|/ VIhsou/

On the one hand, a minority of the Committee argued that the reading adopted for the text, which is supported by î61 vid a A D1 P Y 049 (056 0142 om. VIhsou/) and apparently all minuscules, is secondary, since it is the easier of the two variants. On the other hand, however, the reading h`giasme,noij evn Cristw|/ VIhsou/ th|/ ou;sh| evn Kori,nqw|, though supported by a notable combination of witnesses (î46 B D*, 2 F G), appeared to the majority of the Committee to be intrinsically too difficult, as well as quite un-Pauline in comparison with the style of the salutations in other Pauline letters. The reading apparently arose through the accidental omission of one or more phrases and their subsequent reintroduction at a wrong position.

1.4 qew|/ mou {A}

Although it is possible that mou may have crept into the text by assimilation to Ro 1.8 or Php 1.3, the Committee thought it more probable that the word was omitted as inappropriate by several copyists (a* B eth Ephraem). The reading qew|/ mou is strongly supported by a wide variety of Greek and versional witnesses (aa A C D G P Y 33 614 1739 Byz Lect it vg syrp, h copsa, bo arm). The omission of tw|/ qew|/ mou (1984) and the reading qew|/ h`mw/n (491) are accidental scribal errors.

Page 479

1.8 @Cristou/# {C}

The absence of Cristou/ from both î46 and B is noteworthy. The presence of VIhsou/ Cristou/ in the preceding and following verses might be thought reason enough for Paul not to use the word here – and for ordinary scribes to insert it! On the other hand, however, the word may have been omitted either accidentally in copying (Cristou/ was ordinarily written in contracted form, ,=u=) or perhaps deliberately for aesthetic reasons (in order to differentiate the sequence of three instances of VIhsou/ Cristou/). In view of the strong and varied support for Cristou/ (a A C D G P Y 33 81vid 614 1739 and all versions) the Committee felt obliged to include the word in the text, but decided to enclose it within square brackets to indicate a certain amount of doubt concerning its originality.

1.13 meme,ristai {A}

Since meme,ristai o` Cristo,j may be read either as a statement or as a question, several witnesses, including î46 326 1962 ù599 syrp, pal copsa arm, prefix the interrogative mh,, thus relieving the ambiguity and conforming the clause to the following questions.

1.14 @tw|/ qew|/# {C}

It is obvious that the addition of mou after qew|/ is the result of scribal assimilation to ver. 4. It is more difficult, however, to decide whether tw|/ qew|/ fell out accidentally in transcription (eu,arictwtw;=w=), or whether copyists supplemented Paul’s abbreviated expression with the addition of tw|/ qew|/, on the pattern of Ro 1.8; 7.25; 1 Cor 1.4; 14.18; etc. It was considered safer to follow the usage of Paul and to include tw|/ qew|/ in the text; out of deference, however, to the weight of a* B 1739 al, which omit the words, they were enclosed within square brackets.

1.20 ko,smou

The Textus Receptus, following later witnesses (ac C3 Dc F G L Y 6 104 326 623 1739c al), with which some early versions agree (itd, g, r

Page 480

vg syrp, h, pal copsa, bo goth armmss), adds tou,tou. Influence from the preceding expression, tou/ aivw/noj tou,tou, would make the addition of the demonstrative almost a foregone conclusion; the remarkable thing is that so many copyists resisted the urge to assimilate expressions (ko,smou alone is read by î46 a* A B C* Dgr* 33 181 206 314 429 917 1610 1758 1827 1836 1898 al).

1.23 e;qnesin

The Textus Receptus, following several later manuscripts (C3 Dc 6 177 206 326 489 919 920 1739 1835 al), replaces e;qnesin with {Ellhsi. The change was prompted by the desire to make Paul’s terminology consistent in verses 22, 23, and 24.

1.28 ta. mh. o;nta {B}

The presence of kai, before ta. mh. o;nta (ac B C3 Db P Y 81 614 Byz al) seems to be an interpolation prompted by the preceding series of objects, each joined to the next by kai, (see Blass-Debrunner-Funk, § 490). In adding the word, however, scribes overlooked the force of the expression ta. mh. o;nta, which (as Zahn points out, in loc.) is not another item of the series, but is a comprehensive and climactic characterization of all the preceding items. The shorter reading is strongly supported by î46 a* A C* D* G 0129 33 1739 al.

2.1 musth,rion {B}

From an exegetical point of view the reading martu,rion tou/ qeou/, though well supported (ac B D G P Y 33 81 614 1739 Byz itd, g vg syrh copsa arm eth Origen al), is inferior to musth,rion, which has more limited but early support in î46vid? a* A C 88 436 itr, 61 syrp copbo Hippolytus Ambrosiaster Ephraem Ambrose Pelagius Augustine Antiochus. The reading martu,rion seems to be a recollection of 1.6, whereas musth,rion here prepares for its usage in ver. 7.

Page 481

2.4 peiqoi/@j# sofi,aj @lo,goij# {C}

Of the eleven different variant readings in this passage, those that read avnqrwpi,nhj before or after sofi,aj (ac A C P Y 81 614 1962 2495 Byz ito syrh copbo al) are obviously secondary. If the word were original, there is no good reason why it would have been deleted; on the contrary, it has the appearance of an explanatory gloss inserted by copyists (at different places) in order to identify more exactly the nuance attaching to sofi,aj. It is much more difficult to decide what to do with peiqoi/j, an adjective found in no other passage in all of Greek literature. Did the rarity of the word produce confusion in the transmission of the text? Or is it really a vox nulla, having arisen from a scribal mistake in copying peiqoi/ sofi,aj (peiqoi/, dative case of the noun peiqw,, meaning “persuasion”)? In order to represent the diversity of evidence, a majority of the Committee decided to print peiqoi/@j#, and, on the strength of î46 G 35* that lack lo,goij, to enclose this latter word within square brackets.

2.10 de, {B}

The loose use of the connective de, (a A C D G P Y 33 81 614 Byz al) is entirely in Paul’s manner, whereas ga,r, though strongly supported by î46 B 1739 Clement al, has the appearance of being an improvement introduced by copyists.

2.10 pneu,matoj

The Textus Receptus, following ac D F G L almost all minuscules the Old Latin vg syrp, h copsa arm eth al, adds the explanatory auvtou/. The Committee preferred the earlier and shorter reading, supported by î46vid a* A B C 33vid 1611 copbo Clement Cyril Basil al.

2.12 ko,smou

Influenced by a similar expression in ver. 6 (tou/ aivw/noj tou,tou) copyists added the demonstrative, producing tou/ ko,smou tou,tou (D E F G itd, g, r copsamss). The shorter text is decisively supported by î46 a A B C L P all minusculesvid vg syrp, h al.

Page 482

2.15 @ta.# pa,nta {C}

Of the two textual problems involved in this passage, the presence (aa B Db P Y 33 614 1739 al) or absence (î46 A C D* G al) of me,n is the easier to resolve. Although it is possible that copyists may have omitted the word because it seemed to be inappropriate following de, at the beginning of the sentence, the Committee thought it more probable that the word was added by pedantic copyists in order to provide a correlative for the following de,. It is more difficult to decide what to do with ta,. Was the word added in order to prevent the reader from taking pa,nta as masculine singular; or was it omitted, either accidentally (tapanta) or deliberately, so that the statement would be in accord with the precedent in ver. 10? On the strength of î46 A C D* al the Committee retained the word in the text, but, in view of its absence from many other important witnesses, enclosed the word within square brackets.

2.16 Cristou/ {B}

The original text appears to be Cristou/ (strongly supported by î46 a A C Y 048 al), which was assimilated in other witnesses to the preceding kuri,ou.

3.2 e;ti {A}

The omission of e;ti by î45 B 0185 appears to be an Alexandrian improvement of style.1

3.3 e;rij {B}

Although the reading e;rij kai. dicostasi,ai has early and diversified attestation (î46 D (G) 33 614 Byz itd, g, 61 syrp, h Marcion al), the absence of kai. dicostasi,ai from such witnesses as î11vid a B C P Y 81 1739 al led the Committee to suspect the intrusion of a Western

Page 483

gloss, derived perhaps from the list of vices in Ga 5.20. There being no sufficient reason to account for the omission, if the words were present originally, the shorter reading is to be preferred.

3.5 ti, … ti,

Instead of ti, (“What?”) the Textus Receptus, following î46 C D F G and most minuscules, reads ti,j (“Who?”) in both instances. The masculine, however, appears to be a secondary accommodation to suit the personal names; moreover, the implication of the neuter ti in ver. 7 is decisive for ti, in ver. 5 (since the answer is “Nothing” the question can scarcely have been “Who?”).

3.5 VApollw/j … Pau/loj {A}

The Textus Receptus, following several of the later witnesses (Db L Y 6 88 104 326 915 syrp, h arm eth al), reverses the sequence so as to read Pau/loj* ti, de, evstin VApollw/j*. This transposition was obviously made out of deference to the greater prominence of Paul and because of the sequence in ver. 4. The reading adopted for the text is decisively supported by î46vid a A B C D*, c (F G) P 31 33 38 69 181 462 1912 itd, g, r vg copsa, bo.

3.12 qeme,lion

On the basis of the testimony of î46 a* A B C* 6 81 copsa eth, a majority of the Committee preferred the reading qeme,lion, regarding the reading qeme,lion tou/ton, supported by the rest of the manuscripts, to be a secondary modification introduced in order to clarify the meaning.

3.13 @auvto,#

The pronoun, which is absent from î46vid a D L Y 104 177 255 623 1912 itd vg syrh copsa, bo arm eth al, is supported by such witnesses as A B C P 33 88 181 326 424 441 915 917 1836 1891 2127 syrp al. Even though the Committee suspected that copyists had omitted the

Page 484

word as pleonastic, yet because external evidence for its inclusion is relatively limited in range, it was decided to enclose the word within square brackets.

3.17 fqerei/ {B}

Influenced by the preceding word, several witnesses, chiefly Western, read the present tense fqei,rei (Dgr Ggr P 81 ù809 vgmss syrp, h Ephraem) instead of fqerei/.

4.17 Cristw|/ @VIhsou/# {C}

Among the several variations presented by the manuscripts, the Western reading of D* F G (“in Lord [sic] Jesus”) is clearly a scribal corruption (k®w® for c®w®) under the influence of the preceding kuri,w|. It is more difficult to decide between Cristw|/ VIhsou/ (î46 a C 33 81 1739 al) and simply Cristw|/ (A B Y 0150 al). In order to represent the balance of evidence, the Committee decided to retain VIhsou/ but to enclose it within square brackets.

5.2 pra,xaj

The Textus Receptus, following î46 B D F G L P Y 049 056 0142 and most minuscules, reads poih,saj, whereas pra,xaj is read by î11vid a A C 33 81 88 104 326 436 462 1912 al. The more literary word, pra,ssein, occurs 18 times in Paul’s letters; elsewhere in the New Testament, it occurs 20 times (18 times in Luke-Acts, and twice in John). Since the verb poiei/n occurs nearly six hundred times in the New Testament, and since the expression poiei/n e;rgon was very familiar to transcribers of the New Testament, they were more likely to replace pra,xaj with poih,saj than vice versa.

5.4 @h`mw/n# VIhsou/ (1) {C}

In accord with the solemn character of the address, the Textus Receptus, following î46 Dc G P 33 614 Byz Lect itg, 61 vg syrp, h with *

Page 485

copsa, bo goth arm ethpp, expands by adding Cristou/ after VIhsou/, and 81 transposes to read VIhsou/ Cristou/ tou/ kuri,ou h`mw/n. Whether h`mw/n was added by copyists, or was accidentally omitted by several witnesses (A Y 1108 1611 2495 syrh ethro Lucifer), is difficult to decide. On the basis of the testimony of B D* 429 918 1175 1739 1836 1984 itd, the Committee retained the word in the text, but enclosed it within square brackets to indicate a measure of doubt as to its right to stand there.

5.5 kuri,ou {B}

The reading that best explains the origin of the other readings is kuri,ou, well attested by early and important manuscripts and Fathers. “The name ‘Jesus’ is twice in the preceding verse: reason enough for Paul not to write it, and for scribes to add it, here.”2

5.6 zumoi/

Several Western witnesses (D* itd vg Marcion Irenaeuslat Tertullian Origenlat Lucifer Augustine Ambrosiaster) read doloi/. The same Western correction occurs in Ga 5.9.

5.10 kai,

Instead of kai, the Textus Receptus, following î46 ac Db, c L Y many minuscules vg syrp, h copsa, bo goth arm al, reads h;, thus mechanically conforming to the context. The reading kai, is strongly supported by both Alexandrian and Western witnesses (a A B C D* F G P 33 88 177 181 326 441 1099 itd, g eth).

5.12 ouvci. tou.j e;sw u`mei/j kri,nete*

Instead of the usual text several early witnesses present interesting variations: (a) î46, syrp, and copbo omit ouvci, and read the verb as an

Page 486

imperative, tou.j e;swqen u`mei/j kri,nate (“Judge ye those who are inside [the church]”); (b) the Sahidic apparently took ouvci, with the preceding sentence, reading ti, ga,r moi tou.j e;xw kri,nein kai. tou.j e;sw ouvci,* tou.j e;sw u`mei/j kri,nete (“For what have I to do with judging those who are outside and not those who are inside? Judge ye those who are inside”).

5.13 krinei/ {C}

The earlier manuscripts being without accent marks, krinei (î46 a A B* C Dgr * Ggr) can be read either as present or future tense. Since the expectation of the parousia was vivid in Paul’s day, a majority of the Committee regarded the future tense to be more appropriate in the context.

6.11 VIhsou/ Cristou/ {C}

The readings with h`mw/n (B Cvid P 33 1739 itar, r vg syrp, h with * copsa, bo arm eth al) appear to have arisen by scribal assimilation to the following h`mw/n. Even though the Textus Receptus, following A Dc Y 88 614 Byz Lect syrh, has the shortest reading (VIhsou/), a majority of the Committee interpreted the absence of Cristou/ to be the result of an accident in transcription and preferred to read VIhsou/ Cristou/ with î11vid, 46 a D* P itd Irenaeuslat Tertullian, as well as the witnesses (except copsa) that are cited above for h`mw/n.

[Accidental omission of ,=u= is less probable than expansion of an original VIhsou/ by pious copyists (compare 5.4). B.M.M.]

6.14 evxegerei/ {B}

The witnesses are fairly evenly divided as to the tense of the verb: (a) the aorist evxh,geiren( î46c2 B 424c 1739 Origen; (b) the present evxegei,rei( î11, 46 * A D* P 69 88; and (c) the future evxegerei/( î46c1 a C D3 K L most minuscules and most versions. The context makes the future necessary as the correlative of katargh,sei in

Page 487

ver. 13 (compare also the parallel in 2 Cor 4.14). The aorist evxh,geiren (which involves an interpretation that applies it to baptism) appears to have arisen from mechanical adaptation to the preceding h;geiren.

It is curious that the original reading of î46 was altered twice. According to Zuntz, “It is unlikely that the corrector found these variants, all three, in the manuscript from which î46 was copied. We seem to be granted a glimpse into a scriptorium where some authoritative manuscripts were used by the correctors in an endeavour to bring the productions of the scribes up to a definite standard.”3

6.20 dh,

Among several variant readings involving dh, is (a) the interesting expansion, preserved in Latin witnesses (itg vg Marcion (Tertullian) Cyprian Lucifer Ambrosiaster Speculum al), Glorificate et portate Deum in corpore vestro (“Glorify and bear God in your body”). Apparently this reading arose (in Greek) when a;ra ge was misread as a;rate (arage @ arate). Other variant readings include (b) ou=n, syrp copsa Pseudo-Athanasius; (c) a;ra ge before doxa,sate, 1611; (d) dh. a;rate, Chrysostom; (e) omission of any particle, a* itd syrh with * copbo. Although the Committee acknowledged that the clause may have originally lacked a connective and that subsequently the abrupt anacoluthon was remedied by the addition of one or another particle, the overwhelming evidence in support of dh, (î46 aa A B C D F G K L P and almost all minuscules) requires that it be regarded as the earliest definitely ascertainable text (even though Paul nowhere else uses this particle).

6.20 u`mw/n {A}

The Textus Receptus, following several of the later uncials and most of the minuscules (C3 Dc K L P Y 1 31 88 915 syrp, h), adds

Page 488

after u`mw/n the words kai. evn tw|/ pneu,mati u`mw/n a[tina, evsti tou/ qeou/. That these words are a gloss with no claim to be original is clear (a) from the decisive testimony of the earliest and best witnesses in support of the shorter text (î46 a A B C* D* F G 33 81 1739* it vg copsa, bo, fay eth Irenaeuslat Tertullian Origen Cyprian al), and (b) from the nature of the addition itself (it is not needed for the argument, which relates to the sanctity of the body, with no mention of the spirit). The words were inserted apparently with a desire to soften Paul’s abruptness, and to extend the range of his exhortation.

7.3 ovfeilh,n

Instead of ovfeilh,n, which is overwhelmingly supported by î11, 46vid a A B C D F G P 6 33 181 424c 1912 1944 vg copsa, bo, fay arm eth Tertullian Clement Cyprian Origen Methodius al, the Textus Receptus, following K L most minuscules syrp, h al, softens the expression (which refers to sexual relations) by substituting the words ovfeilome,nhn eu;noian (“the kindness that is her due”).

7.5 th|/ proseuch|/ {A}

The Textus Receptus, following ac K L 88 614 Byz Lect syrp, h goth al, prefixes th|/ nhstei,a| kai,, and 330 451 John-Damascus add kai. nhstei,a|. Both are interpolations, introduced in the interest of asceticism. The shorter text is decisively supported by all the early and best witnesses (î11 vid, 46 a* A B C D G P Y 33 81 104 1739 it vg copsa, bo, fay arm eth al).

7.5 h=te

In a variety of witnesses, most of them late (î46 K L P most minuscules vg syrp, h goth arm al), the explanatory gloss sune,rchsqe (or &esqe) has replaced the more colorless h=te. The latter is adequately supported by a A B C D F G 33 88 181 255 263 467 618 1838 1912 1944 2127 itg, r eth al.

Page 489

7.7 de, (1){B}

The reading de,, which is strongly supported (î46 a* A C D* G 33vid 81 326 it vg copbo goth al), is preferable to ga,r (ac B Db, c K P Y 88 614 1739 Byz Lect syrp, h copsa arm eth al), which appears to be a correction introduced by scribes who did not appreciate the nuance of opposition to the concession mentioned in ver. 6.

7.14 gunaiki,

After gunaiki, several witnesses, chiefly Western (D F G vg syrp), add the interpretative gloss th|/ pisth|/ (compare also the addition tw|/ pistw|/ in the following comment).

7.14 avdelfw|/ {A}

Instead of avdelfw|/, which is strongly supported by î46 a* A B C D* G P Y 33 1739 itd, g copsa, bo, fay al, the Textus Receptus, following inferior witnesses (ac Dc K L 81 104 326 614 Byz Lect syrh goth arm eth al), reads avndri,, a more appropriate correlative to gunh,, the special force of avdelfw|/ not having been appreciated. In order to recapture some of the nuance belonging to avdelfw|/, in a subsequent modification tw|/ pistw|/ was added to avndri, (629 itar vg syrp Irenaeuslat Tertullian Ambrosiaster).

7.15 u`ma/j {B}

Although h`ma/j seems to have slightly stronger external support (î46 B D G 33 104 614 1739 it vg syrp, h copsa, fay), the Committee preferred u`ma/j (a* A C 81 326 2127 copbo), since the general tendency of scribes is to make modifications in the interest of generalizing the reference of aphorisms (as, in fact, has occurred here in codex Sinaiticus). In later Greek the two words were pronounced alike.

7.28 h` parqe,noj

Should the definite article be omitted (with B F G 429) or retained (with î15, 46 a A D K L P and most minuscules)? Although the article

Page 490

may have come into the text by dittography from the preceding &h|, the Committee thought it more likely that, because of an apparent lack of appropriateness of the article in the context, it was deleted by several copyists.

7.34 kai. meme,ristai) kai. h` gunh. h` a;gamoj kai. h` parqe,noj {D}

After considering the multiplicity of variant readings and the uncertainties of interpretation, the Committee decided that the least unsatisfactory reading is that supported by early representatives of the Alexandrian and the Western types of text (î15 B 104 vg copsa, bo). The absence of the first kai, in some witnesses (Dc F G K L Y 614 Byz) is to be accounted for either as a palaeographical oversight (after gunaiKI) or (in the case at least of Dc) as a deliberate excision in order to avoid construing h` gunh, and h` parqe,noj with a singular verb (merimna|/). Its presence is strongly supported by the combination of î15, 46 a A B Dgr * P 33 81 1739 al. The difficulty of distinguishing h` gunh. h` a;gamoj [the unmarried woman or widow] from h` parqe,noj may have led copyists to shift the adjective from gunh, to parqe,noj (Dgr * and Dc G K Y syrp al). The reading of î46 a A 33 81 al, which have h` a;gamoj after both gunh, and parqe,noj, has the appearance of a typical scribal conflation.

7.40 qeou/ {A}

The reading Cristou/ in two manuscripts (î15 33) arose through faulty transcription.

8.3 to.n qeo,n … u`pV auvtou/ {A}

The absence of to.n qeo,n from î46 Clement was regarded by the Committee to be the result of formal assimilation to ver. 2. The phrase u`pV auvtou/ is absent from several witnesses, as though e;gnwstai were active voice. It was to be expected that î46 Clement should omit the words since their antecedent (to.n qeo,n) is lacking in these witnesses. Their absence also from a* and 33 was regarded

Page 491

by the Committee as accidental, having arisen perhaps from the copyist’s expectation that Paul was going to say something like, “If anyone loves God, this man truly knows him.” The surprising turn of expression, however, is characteristically Pauline (Ga 4.9; cf. also 1 Cor 13.12).

8.6 auvtou/

At the close of the verse several witnesses (including 0142 234 460 618) expand Paul’s reference to one God, the Father, and one Lord, Jesus Christ, by adding kai. e]n pneu/ma a[gion( evn w|- ta. pa,nta kai. h`mei/j evn auvtw|/ (“and one Holy Spirit, in whom are all things, and we in him”). The trinitarian form was current as early as the close of the fourth century, for Gregory Nazianzus quotes it (Orat. xxxix:12), though omitting the clause beginning with kai. h`mei/j.

8.7 sunhqei,a| {A}

The reading sunhqei,a|, strongly supported by a* A B P Y 33 81 1739 al, was preferred to suneidh,sei (ac D G 88 614 Byz Lect), a reading that apparently arose through assimilation to the following sunei,dhsij.

8.10 se,

Several witnesses, including î46 B F G vg Origenlat Augustine Pelagius, lack se,. Copyists are more likely to have omitted the pronoun, thus generalizing the apostle’s statement, than to have inserted it.

8.12 avsqenou/san {A}

The absence of avsqenou/san from î46 and Clement was regarded as either an accident in transcription or a deliberate modification, introduced to prevent the reader from assuming that wounding a brother’s conscience is allowable except when it is “weak.”

Page 492

9.9 khmw,seij

Although the reading fimw,seij has somewhat stronger external support (î46 a A B3 C Db, c K L P almost all minuscules), a majority of the Committee preferred khmw,seij (B* D* F G 1739) on transcriptional grounds, for copyists were more likely to alter the less literary word (khmw,seij) to fimw,seij, which is also the reading of the Septuagint (Dt 25.4), than vice versa.

9.10 evpV evlpi,di tou/ mete,cein

The reading that best explains the origin of the others is evpV evlpi,di tou/ mete,cein (î46 a* (A) B C P 33 69 vg syrp, h copsa, bo, fay arm al). Not observing that avloa/n must be understood after avlow/n, copyists assumed that mete,cein was the infinitive after ovfei,lei and therefore adjusted the reading to th/j evlpi,doj auvtou/ mete,cein (D* F G 181 917 1836 1896 syrhmg). Later the sense was improved somewhat by combining the readings, thus producing th/j evlpi,doj auvtou/ mete,cein evpV evlpi,di (ac Db, c K L Y 88 326 623 920 1175 al, followed by the Textus Receptus).

9.15 ouvdei.j kenw,sei {B}

According to the view of a majority of the Committee the earliest reading is that supported by î46 a* B D* 33 1739 itd syrp al. Not observing that after h; Paul breaks off the sentence (a figure of speech called aposiopesis), various copyists attempted in one way or another to ameliorate the construction and to carry on the syntax. The most widespread correction was the replacement of ouvdei,j by i[na tij (ac C Db, c K P Y 81 88 104 326 330 436 451 614 629 630 1241 1877 1962 1984 1985 2127 2492 2495 Byz Lect al). Because of itacism the pronunciation of kenw,sei and kenw,sh| was indistinguishable.

Instead of using a dash, it is also possible to punctuate the text with a full stop after avpoqanei/n, accenting the next word as h= (“Truly no one shall deprive me of my ground for boasting!”). But this use of h=, though common in the classics, does not occur elsewhere in Paul.

Page 493

9.20 mh. w'n auvto.j u`po. no,mon {A}

The Textus Receptus, following Dgrc K Y 88 256 326 460 1175 1518 2138 syrp eth, omits the parenthetical clause mh. w'n auvto.j u`po. no,mon. The words, which are decisively supported by (î46) a A B C D* F G P it vg syrh copsa goth arm, probably fell out by accident4 in transcription, the eye of the copyist passing from u`po. no,mon to u`po. no,mon.

9.22 pa,ntwj tina,j {A}

Instead of pa,ntwj tina,j, strongly supported by a wide spectrum of witnesses, the Western text (D F G lat) reads pa,ntaj, the result of scribal conformation to the preceding clauses.

9.23 pa,nta

The reading pa,nta is strongly supported by î46 a A B C D E F G P 33 69 181 424c 436 1611 1837 it vg copsa, bo arm eth. Later copyists (followed by the Textus Receptus), wishing to define the meaning more precisely, replaced pa,nta with tou/to (K L Y many minuscules syrp, h goth).

10.2 evbapti,sqhsan {C}

On the basis of what was taken to be superior evidence and Pauline usage, a majority of the Committee preferred the reading evbapti,sqhsan.

[It is more probable that copyists replaced the middle evbapti,santo (which corresponds to Jewish practice, according to which the convert baptized himself) with the passive (which is the usual expression in the case of Christian baptism, e.g. 1.13, 15; 12.13; etc.), than vice versa. B.M.M. and A.W.]

Page 494

10.9 Cristo,n {B}

The reading that best explains the origin of the others is Cristo,n, attested by the oldest Greek manuscript (î46) as well as by a wide diversity of early patristic and versional witnesses (Irenaeus in Gaul, Ephraem in Edessa, Clement in Alexandria, Origen in Palestine, as well as by the Old Latin, the Vulgate, Syriac, Sahidic and Bohairic). The difficulty of explaining how the ancient Israelites in the wilderness could have tempted Christ prompted some copyists to substitute either the ambiguous ku,rion or the unobjectionable qeo,n. Paul’s reference to Christ here is analogous to that in ver. 4.

10.11 tau/ta de, {B}

Although it is possible that pa,nta may have been omitted by copyists who recalled ver. 6, a majority of the Committee thought it more probable that the original tau/ta (A B 33 630 1739 1881) was expanded by the addition of pa,nta, whose varying position in the manuscripts suggests that the word is a gloss, inserted to heighten the narrative.

10.20 a] qu,ousin( daimoni,oij kai. ouv qew|/ @qu,ousin# {C}

The words ta. e;qnh, though attested by î46vid a A C P Y 33 81 1739 al, were considered to be an ancient gloss, introduced lest the reader assume that the subject of qu,ousin (bis) is VIsrah.l kata. sa,rka (ver. 18). The presence of ta. e;qnh prompted a subsequent modification in the substitution of…qu,ei … qu,ei (K 88 326 614 Byz Lect), introduced by grammatically-minded scribes to accord with a neuter plural subject. In the interest of greater clarity, the words kai. ouv qew|/ were transposed in several witnesses (D F Ggr) to follow the second qu,ousin.

10.23 pa,nta e;xestin … pa,nta e;xestin

In both instances the Textus Receptus reads moi between pa,nta and e;xestin, following ac C3 (first time) H K L Y most minuscules

Page 495

syrp, h goth (second instance) arm al. That the word crept into the text from 6.12 seems to be almost certain, especially in view of the overwhelming testimony supporting the shorter text, namely î46 a* B C (C* first instance) D (F G P first instance; by homoeoteleuton they omit the second pa,nta … oivkodomei/) itd vg copsa, bo.

10.28 sunei,dhsin {A}

The Textus Receptus, following a few later uncials (Hc K L Y) and most minuscules, adds tou/ ga.r kuri,ou h` gh/ kai. to. plh,rwma auvth/j. That this is a gloss derived from ver. 26 is clear from (a) the decisive evidence supporting the shorter text (a A B C D F G H* P 33 81 181 1739 it vg syrp copsa, bo arm eth al), and (b) the lack of any good reason to account for deletion of the words, had they been in the text originally.

11.2 u`ma/j

It was to be expected that, at the beginning of a new section and following evpainw/ de. u`ma/j, many witnesses would interpolate avdelfoi, (D F G K L Y 33 88 104 326 623 915 1831 it vg syrp, h goth ethpp). If the word were present originally (as at 10.1 and 12.1, where no witness omits it), its absence from î46 a A B C P 181 206 255 429 441 1758 1836 1898 1912 copsa, bo arm ethro al would be inexplicable. (Compare also 15.31.)

11.10 evxousi,an {A}

The presumed meaning of the difficult evxousi,an in this passage is given by the explanatory gloss ka,lumma “a veil,” read by several versional and patristic witnesses (copbomss arm? ethro Valentiniansacc. to Irenaeus Ptolemyacc. to Irenaeus Irenaeusgr, lat Tertullian Jerome Augustine).

11.15 de,dotai @auvth|/# {C}

The absence of auvth|/ in î46 D E F G Y and many other witnesses, as well as the variety of its position either before or after de,dotai,

Page 496

might lead one to reject the word (as G. Zuntz argues on the basis of sense; see The Text of the Epistles, 1953, p. 127). On the other hand, a majority of the Committee, impressed by the weight of the combination of a A B 33 81 365 2464 al, preferred to retain the word, but to enclose it within square brackets to indicate doubt as to its right to be in the text.

11.24 Tou/to {A}

The Textus Receptus, following C3 K L P most minuscules syrp, h goth ethpp, adds from Mt 26.26 the words la,bete fa,gete. If these words were present originally in Paul’s account, no good reason can be found to explain their absence from î46 a A B C* D F G 33 104 181* 218 424c 425 618 1906 1912 itd, g vg copsa, bo arm Cyprian Basil Cyril Theodoret Chrysostom Euthalius John-Damascus.

11.24 u`mw/n {A}

The concise expression to. u`pe.r u`mw/n, read by î46 a* A B C* 6 33 424c 1739* arm Origen Cyprian al, is characteristic of Paul’s style. Attempts to explicate the meaning of the words resulted in the addition of various participles: (a) qrupto,menon (Dgr*); (b) klw,menon (ac C3 Db, c G K P Y 81 614 1739mg Byz Lect itd, g syrp, h goth al), derived from the preceding e;klasen; (c) dido,menon (vg copsa, bo eth Euthalius, it61 quod tradidi pro vobis), assimilated to Lk 22.19.

11.29 pi,nwn … sw/ma {A}

The meaning of the shorter text, which is preserved in the best witnesses (î46 a* A B C* 33 1739 copsa, bo al), was clarified by adding avnaxi,wj (from ver. 27) after pi,nwn and tou/ kuri,ou after sw/ma (ac C3 D G K P most minuscules it syrp, h, pal goth arm al). In each instance there appears to be no good reason to account for the omission if the word(s) had been present originally.

Page 497

12.9 evn tw|/ e`ni. pneu,mati {A}

Although it could be argued that e`ni, is a variation introduced for stylistic reasons to avoid the monotony of three successive instances of the phrase “the same Spirit,” the Committee, impressed by the diversified support for e`ni, (A B 33 81 104 1739 itar, d vg Ambrose Speculum Hilary Basil al), regarded it more probable that copyists mechanically conformed e`ni, to auvtw|/ (a C3 Dgr G K P 614 Byz Lect itg syrp, h copsa, bo arm al). Through an oversight in transcription î46 reads merely evn tw|/ pneu,mati, and C* and Y accidentally omit several words.

13.3 kauch,swmai {C}

Did Paul write i[na kauch,swmai (“that I may glory”) or i[na kauqh,somai (“that I should be burned”)? To answer this question requires the evaluation of several very evenly balanced considerations.

In support of the reading kauch,swmai one can appeal to external evidence that is both early and weighty (î46 a A B 6 33 69 1739* copsa, bo gothmg Clement Origen Jerome and Greek mssacc. to Jerome). Transcriptional considerations likewise favor kauch,swmai, for copyists, uncertain of Paul’s meaning in linking the idea of glorying or boasting to the preceding clause about the giving up of one’s body, may well have sought to improve the sense by substituting the similar sounding word kauqh,somai. Intrinsic considerations likewise seem to favor kauch,swmai, for this verb occurs frequently in the letters traditionally attributed to Paul (a total of 35 times).

On the other hand, in support of kauqh,somai (&swmai) there is an impressive number of witnesses, including C D F G K L Y most minuscules it vg syrp, h gothtxt arm ethpp, and numerous patristic writers, including Tertullian Aphraates Cyprian Origen Basil Chrysostom Cyril Theodoret Euthalius Maximus-Confessor John-Damascus. It has been argued that in the context kauqh,somai is as appropriate as kauch,swmai is inappropriate, for the reference to burning, whether by martyrdom (as the Three Hebrew Youths in Daniel 3.15 ff.) or by voluntary self-burning, is particularly suitable

Page 498

as the strongest example of sacrifice; whereas, if the motive for giving up life is pride and self-glory, there is no need to declare that such sacrifice is worthless, and therefore Paul’s following statement, avga,phn de. mh. e;cw, becomes superfluous.

A majority of the Committee preferred kauch,swmai for the following reasons. (a) After the Church entered the epoch of martyrdom, in which death by fire was not rare, it is easier to understand how the variant kauqh,somai for kauch,swmai would creep into the text, than the opposite case. Likewise the passage in Daniel was well known in the Church and might easily have induced a copyist to alter kauch,swmai into kauqh,somai. On the other hand, if the latter reading were original, there is no good reason to account for its being replaced in the oldest copies by the other reading.

(b) The expression paradw/ to. sw/ma, mou i[na kauqh,somai, though certainly tolerable in itself, is noticeably cumbersome (“I give up my body, that I may be burnt”); one would have expected, as a more natural expression, i[na kauqh|/ (“… that it may be burnt”). But in the case of kauch,swmai this difficulty disappears.

(c) The reading kauqh,swmai (= future subjunctive!), while appearing occasionally in Byzantine times, is a grammatical monstrosity that cannot be attributed to Paul (Blass-Debrunner-Funk, § 28; Moulton-Howard, p. 219); occasionally, however, the future indicative after i[na occurs (Ga 2.4; Php 2.10-11).

(d) The argument that the presence of the statement, “that I may glory,” destroys the sense of the passage loses some of its force when one observes that for Paul “glorying” is not invariably reprehensible; sometimes he regards it as justified (2 Cor 8.24; Php 2.16; 1 Th 2.19; 2 Th 1.4).

13.4 @h` avga,ph# (3) {C}

On the basis of rhythm and sentence structure, the third instance of h` avga,ph (omitted by B 33 al) could be considered to be secondary.5 On the other hand, a majority of the Committee was impressed

Page 499

by the weight of the witnesses that include the words. In order to represent the balance of these considerations, it was decided to retain the words but to enclose them within square brackets.

13.5 avschmonei/ {A}

Instead of avschmonei/, the scribe of î46 unaccountably wrote euvschmonei/ (“[does not] behave with decorum”!).

13.13 pi,stij … tau/ta

A few early witnesses (î46 Clement Augustine) transpose so as to read in a much more commonplace sequence: ta. tri,a tau/ta( pi,stij( evlpi,j( avga,ph.

14.26 e[kastoj

The Textus Receptus, following ac D F G K L most minuscules it vg syrp, h goth arm, adds u`mw/n. Although it can be argued that the shorter text (î46 a* A B P 33 81 206 429 1175 1758 copsa, bo) was created by an Alexandrian editor who deleted the pronoun as superfluous, the Committee thought that, on the whole, the tendency of scribes would have been to add the pronoun (as in fact has happened in the case of codex Sinaiticus).

14.34-35 include verses here {B}

Several witnesses, chiefly Western, transpose verses 34-35 to follow ver. 40 (D F G 88* itd, g Ambrosiaster Sedulius Scotus). Such scribal alterations represent attempts to find a more appropriate location in the context for Paul’s directive concerning women.

The evidence of the sixth-century Codex Fuldensis is ambiguous. The Latin text of 1 Cor 14 runs onward throughout the chapter to ver. 40. Following ver. 33 is a scribal siglum that directs the reader to a note standing in the lower margin of the page. This note provides the text of verses 36 through 40. Does the scribe, without actually

Page 500

deleting verses 34-35 from the text, intend the liturgist to omit them when reading the lesson?

14.34 gunai/kej

The Textus Receptus, following D F G K L many minuscules itd, g syrp, h with obelus al, reads u`mw/n after gunai/kej. The Committee regarded this as probably a scribal addition, and preferred the shorter text, which is strongly supported by î46vid a A B C P Y 33 43 88 104 256 263 296 436 467 623 915 1319 1739 1837 2127 vg copsa, bo, fay arm eth al.

14.38 avgnoei/tai {B}

Although the external evidence may at first sight seem to favor avgnoei,tw (î46 B K Y 81 614 syrp, h arm eth al), several important representatives of the Alexandrian, the Western, and the Palestinian texts unite to support the indicative (a* A*vid Dgr* 33 1739 itd syrpal copsa, bo, fay Origengr). The alteration between active and passive forms of the same verb accords with Paul’s usage in 8.2-3, whereas the use of the imperative form may have been suggested by Re 22.11. In any case, the imperative gives a less forceful meaning than avgnoei/tai. The reading of Dgr* (avgnoei/te) is by itacism for avgnoei/tai (e and ai were pronounced alike).

14.40 gine,sqw) {B}

See the comment on verses 34-35.

15.5 dw,deka

Instead of recognizing that dw,deka is used here as an official designation, several witnesses, chiefly Western, have introduced the pedantic correction e[ndeka (D* F G 330 464* it vg syrhmg goth Archelaus Eusebius Ambrosiaster Jerome Pelagius mssacc to Augustine John-Damascus). Compare the similar correction at Ac 1.26.

Page 501

15.10 @h`# su.n evmoi, {C}

The reading h` eivj evme, (î46 syrhmg goth Theodoret) is an assimilation to the expression in the first part of the verse. It is more difficult to decide whether h` was accidentally omitted from several witnesses (a* B D* F G 1739 it vg) or mechanically inserted in other witnesses. In order to represent the balance of probabilities a majority of the Committee decided to retain h` enclosed within square brackets.

15.14 u`mw/n {B}

Although several important witnesses (including B Dgr* 33 81 330 1739) read h`mw/n, this may be either itacism for u`mw/n or mechanical assimilation to the previous h`mw/n. In any case, the context seems to require “your faith” as a correlative to “our preaching”; compare also h` pi,stij u`mw/n in ver. 17, where the reading is firm.

15.31 @avdelfoi,(# {C}

On the one hand, the absence of avdelfoi, from î46 D F G L Y 1739 Byz Lect itd, g is surprising, just as the presence of the word in an affectionate asseveration is to be expected. On the other hand, however, because of strong external support for inclusion of the word (a A B 33 81 104 330 1241 itf, ar vg syrpal goth arm), the Committee was reluctant to drop it from the text altogether, and finally decided to enclose it within square brackets. Compare also the comment on 11.2.

15.47 a;nqrwpoj (2) {A}

The reading that best accounts for the origin of the others is a;nqrwpoj, supported by a strong combination of early and good witnesses representing several text-types (a* B C D* G 33 1739* itd, g, 61 vg copbo al). The insertion of o` ku,rioj (Marcion preferred ku,rioj as a substitute for a;nqrwpoj) is an obvious gloss added to explain the nature of “the man from heaven” (ac A Dc K P Y 81 104 614 1739mg Byz Lect syrp, h, pal goth arm al); if this were original there

Page 502

is no reason why it should have been omitted. The singular reading of î46 (a;nqrwpoj pneumatiko,j) shows the influence of ver. 46, while the omission of a;nqrwpoj (copsa Cyril) is merely a transcriptional accident.

15.49 fore,somen {B}

Exegetical considerations (i.e., the context is didactic, not hortatory) led the Committee to prefer the future indicative, despite its rather slender external support (B I 38 88 206 218 242 630 915 919 999 1149 1518 1872 1881 syrp copsa eth al).

15.51 ouv koimhqhso,meqa( pa,ntej de. avllaghso,meqa {A}

The reading which best explains the origin of the others is that preserved in B Dc K P Y 81 614 Byz Lect syrp, h copsa, bo goth eth al. Because Paul and his correspondents had died, the statement pa,ntej ouv koimhqhso,meqa seemed to call for correction. The simplest alteration was to transfer the negative to the following clause (a (A*) C 33 1739 itg arm eth al). That this was an early modification is shown by the artificial conflation of both readings in î46 Ac Origen; ou=n in Ggr may have arisen from a transcriptional blunder, ou being read as ou=. The most radical alteration, preserved in several Western witnesses (D* itd, 61 vg Marcion Tertullian al), replaces koimhqhso,meqa with avnasthso,meqa, a reading that apparently arose to counteract (gnostic?) denials of the general resurrection.

15.54 o[tan de. to. fqarto.n tou/to evndu,shtai avfqarsi,an kai. to. qnhto.n tou/to evndu,shtai avqanasi,an {B}

The shorter reading, o[tan de. to. qnhto.n tou/to evndu,shtai th.n avqanasi,an, supported, with trifling variations, by several important witnesses (î46 a* 088 0121a 0243 1739* itar vg copsams, bo goth eth Marcion Irenaeusgr, lat al), probably arose accidentally through an oversight in copying, occasioned by homoeoarcton or homoeoteleuton. The readings of A 326 copsams arm seem to have arisen when the oversight was noticed, but the omitted clause was restored in the

Page 503

wrong sequence. The omission of the entire verse (F G 614* 1877* itg copboms) is explained from homoeoteleuton with ver. 53.

15.55 ni/koj* pou/ sou( qa,nate( to. ke,ntron* {B}

Two sets of variant readings are involved, both connected with the fact that in Ho 13.14 the Septuagint differs from the Hebrew. The sequence ni/koj … ke,ntron, strongly supported by î46 a* B C 1739*vid vg copsa, bo al, is to be preferred to the reverse sequence, which arose from scribal assimilation to the text of the Septuagint. The reading a[|dh (ac Ac K P Y 88 104 614 Byz syrp, h goth arm al) is also an assimilation to the Septuagint; Paul never uses a[|dhj. The reading of î46 B nei/koj (“strife, dispute”) is an itacistic error, having arisen from the similarity of pronunciation of ei and i.

16.19 Pri,ska

The Textus Receptus, following A C D F G K L P Y most minuscules syrp, h eth, reads Pri,skilla, a diminutive form familiar from the book of Acts (18.2, 18, 26). In the Pauline letters, however, the form Pri,ska is to be preferred, which in the present passage is supported by î46 (Preiskaj) a B M P 33 226 vg copsa, bo goth. See also the comments on Ro 16.3 and 2 Tm 4.19. After VAku,laj kai. Pri,ska several Western witnesses (D F G goth Pelagius) add the gloss parV oi-j (F Gc ou[j) kai. xeni,zomai (“with whom also I am lodging”).

16.23 VIhsou/

The Textus Receptus, following ac A C D F G K L M most minuscules, including 6 424c 920 1739, itd, g, r syrp, h copsa, bo arm eth, reads VIhsou/ Cristou/. The shorter reading VIhsou/, which is supported by a* B 2 33 35 226 356 442 823 1611 1908 2004 vg goth al, is to be preferred. In view of the presence of the longer reading in other Pauline benedictions (Ro 16.24; 2 Cor 13.13; Ga 6.18; Php 4.23; 1 Th 5.28; 2 Th 3.18; Phm 25), as well as the natural proclivity of scribes

Page 504

to expand the sacred name, it is perhaps remarkable that any witnesses should have resisted such pressures.

16.24 VIhsou/) {B}

After VIhsou/ (B 0121a 0243 33 630 1739* 1881 itg, r syrp copsa Ambrosiaster Euthalius) the liturgical avmh,n is added in most witnesses (a A C D K P Y most minuscules and most versions al). Other singular or sub-singular variations occur in several of the later witnesses.

16.24 Subscription

(a) The subscription in a A B C* 33 is pro.j Korinqi,ouj a®. Other subscriptions include: (b) pro.j Korinqi,ouj a® (Db adds evgra,fh avpo. Fili,ppwn Makedoni,aj) evplhrw,qh D; (c) evtele,sqh pro.j Korinqi,ouj a® F (prw,th G), add evgra,fh avpo. VEfe,sou B3; (d) pro.j Korinqi,ouj a® (L 103 al add evpistolh,) evgra,fh avpo. Fili,ppwn (add th/j Makedoni,aj 242 al) dia. Stefana/ kai. Fortouna,tou (K al Fourt&) kai. VAcai?kou/ kai. Timoqe,ou K L many minuscules, followed by the Textus Receptus (with prw,th for a®); (e) as (d) but add evgra,fh avpo. VEfe,sou P al (462 al add th/j VAsi,aj).

Footnotes

1 See G. Zuntz, The Text of the Epistles (London, 1953), p. 40 and addendum on p. 285.

2 G. Zuntz, The Text of the Epistles (London, 1953), p. 184.

3 For further discussion see G. Zuntz, The Text of the Epistles, pp. 256 f.

4 According to Tischendorf, however, the corrector of the Greek text of D had second thoughts, and, after having fully accented the words, decided to delete them.

5 So G. Zuntz argues in The Text of the Epistles (London, 1953), p. 68. For a correction of Zuntz’s citation of the evidence of î46, see R.V.G. Tasker in New Testament Studies, I (1954-55), p. 191.


2 Corinthians

Page 505

The Second Letter Of Paul To The Corinthians

1.1 Cristou/ VIhsou/

The Textus Receptus, following A D G K L Y most minuscules itd, g, r vg syrp copbo goth arm eth, reads VIhsou/ Cristou/. The Committee preferred the sequence Cristou/ VIhsou/, supported by î46 a B M P 33 256 1108 1319 1611 2005 vgmss syrh copsa. Through scribal oversight the words have been omitted from F.

1.6-7 paraklh,sewj kai. swthri,aj\ ei;te parakalou,meqa( u`pe.r th/j u`mw/n paraklh,sewj th/j evnergoume,nhj evn u`pomonh|/ tw/n auvtw/n paqhma,twn w-n kai. h`mei/j pa,scomen) (7) kai. h` evlpi.j h`mw/n bebai,a u`pe.r u`mw/n eivdo,tej {A}

The reading adopted as text is strongly supported by (î46) a A C P Y 0243 1739 1881 itr vg syrp copsa, bo eth al; it alone gives the needed connection between ver. 6 and ver. 7. The other main variant readings seem to have arisen when, through an oversight due to homoeoteleuton (paraklh,sewj to paraklh,sewj), the words kai. swthri,aj ei;te parakalou,meqa( u`pe.r th/j u`mw/n paraklh,sewj were accidentally omitted (as also happened in 81 104 630) and afterwards were written in the margin. A later copyist, in an ancestor of B (33) 1241, introduced the words at the beginning of ver. 7 after bebai,a u`pe.r u`mw/n and, in order to preserve the sense, transferred kai. swthri,aj to the end. Such a text also must lie behind D (G) (K) 0209 (614) 2492 Byz Lect itd, g, ar goth al, in which, however, for reasons of symmetry, the words kai. swthri,aj have been introduced after the first paraklh,sewj. The Textus Receptus, which here is without known manuscript authority, reads paraklh,sewj kai. swthri,aj( th/j evnergoume,nhj evn u`pomonh|/ tw/n auvtw/n paqhma,twn w-n kai. h`mei/j pa,scomen\ ei;te parakalou,meqa( u`pe.r th/j u`mw/n paraklh,

Page 506

sewj kai. swthri,aj\ kai. h` evlpi.j h`mw/n bebai,a u`pe.r u`mw/n\ (7) eivdo,tej.…

1.10 thlikou,tou qana,tou {B}

The text is doubtful. On the one hand, the weight of the external evidence seems to favor the singular thlikou,tou qana,tou (a A B C Dgr Ggr K P Y 33 614 1739* Byz Lect copsa, bo arm Clement al). On the other hand, the oldest known witness (î46) reads the plural thlikou,twn qana,twn, an expression which, according to Zuntz (The Text of the Epistles, p. 104), “bears the stamp of genuine Pauline diction; cf. ib. xi.23 and vi.4 ff…The singular clearly arose from the pedantic idea that no one could risk more than one death.” A majority of the Committee was impressed by the preponderance of external evidence in support of the singular number, and considered that the plural may have originated from a desire to heighten the intensity of the account, particularly since Paul himself refers to more than one deliverance (“has delivered…and will deliver”).

[For the reasons indicated by Zuntz the plural seems preferable. It is the harder reading, that of the oldest Greek witnesses and of most Old Latin manuscripts. A.W.]

1.10 kai. r`u,setai {B}

In view of the following r`u,setai the words kai. r`u,setai, strongly supported by î46 a B C P 33 itg vg copsa, bo arm al, seemed to some scribes to be superfluous and were therefore omitted (A D* Y itd, 61 syrp ethpp); other scribes altered the first r`u,setai to r`u,etai (Dc Ggr K 614 1739 1881 Byz Lect syrh al), thus producing the sequence of past, present, and future.

1.10 @o[ti# kai. e;ti {C}

A majority of the Committee regarded the rise of variations in the witnesses as due to the presence of a threefold sequence of particles (o[ti kai. e;ti), one or another of which was dropped by copyists for

Page 507

stylistic reasons. Nevertheless, because of the weight of the combination of î46 B Dgr* 1739 in attesting kai. e;ti without o[ti, it was decided to enclose the latter within square brackets.

If the text is read without o[ti a full stop should be placed after hvlpi,kamen.

1.11 h`mw/n (2) {B}

The Committee preferred the reading h`mw/n, which is adequately supported by a variety of witnesses (î46c a A C D* G Y 1739 Old Latin vg syrp, h copsa, bo goth arm al). The reading u`mw/n (î46* B Dc K P 614 al), which is almost unintelligible in the context, is a scribal blunder, originating from the circumstance that in later Greek h and u were pronounced alike.

1.12 a`plo,thti {B}

It is difficult to decide between a`gio,thti and a`plo,thti, either of which could be easily confused with the other (agiotyti and aplotyti). Although the reading a`gio,thti has strong and early support (î46 a* A B C 33 1739 al), a majority of the Committee favored the Western and Byzantine reading a`plo,thti (ac D G 614 Byz Lect itd, g, ar vg syrp, h goth) because (a) the context seems to require a word meaning “simplicity” rather than “holiness”; (b) the word a`plo,thj occurs a number of times in 2 Cor (8.2; 9.11, 13; 11.3); and (c) the word a`gio,thj is never used elsewhere by Paul. The readings prao,thti (88 635) and slpa,gcnoij (eth) are secondary variations that presuppose a`plo,thti.

1.14 tou/ kuri,ou @h`mw/n# {C}

Although usually the longer readings that involve the sacred names are suspect as scribal expansions, in the present case a majority of the Committee was of the opinion that the expression, “our Lord Jesus,” not being a customary liturgical formula, is probably to be attributed to Paul rather than to a copyist. Owing, however, to the balance in weight of the external evidence for and against the presence

Page 508

of h`mw/n, it was decided to enclose the pronoun within square brackets.

1.15 ca,rin {B}

The reading cara,n (ac B L P 88 614 915 2005 copbo al) appears to be a scribal modification of ca,rin (a* A C D G K Y 33 1739 Byz Lect it vg syrp, h copsa arm), perhaps under the influence of 2.3.

2.1 ga,r {C}

Although ga,r has rather limited support (î46 B 31 33 1739 itr syrh, pal copsams, bo al), a majority of the Committee preferred it to de, (a A C Db, c (Dgr* te) G K P Y 614 most Old Latin vg syrp al), because 2.1 is neither a mere addition nor a contrasting statement to the preceding, but supplies the reason for Paul’s delay in visiting the Corinthians (1.23 f.).

2.9 eiv {A}

The omission of eiv by î46 436 2495 is accidental, occasioned by the juxtaposition of eiv and eivj. The reading h|- (“whereby”), which is narrowly supported (A B 33), may have arisen as a mere orthographic variant (in later Greek eiv and h|- were pronounced alike). The reading w`j (460 1836 copsa?) may have originated through palaeographical confusion (umw=eieic); in any case its external support is negligible, while eiv is strongly supported by a C D G K L O P Y 614 1739 Byz Lect it vg syrp, h, pal copbo goth arm.

2.17 polloi, {B}

On the basis of a A B C K P Y 88 1739 Byz itd, ar vg copsa, bo eth al the Committee preferred the reading polloi,. The reading loipoi,, supported by î46 Dgr Ggr 326 614 Lect syrp, h arm Marcion al, appears to be of Western origin; in any case, however, oi` loipoi, seems to be too offensive an expression for Paul to have used in the context.

Page 509

3.2 h`mw/n (2) {A}

Although u`mw/n is read by several witnesses (a 33 88 436 1881 ethro), in view of the overwhelming support for h`mw/n (î46 A B C D G K P Y 614 1739 Byz Lect it vg syrp, h copsa, bo goth arm), as well as Paul’s statement in 7.3, the Committee adopted the first person possessive pronoun, which seems to be demanded by the context.

3.3 plaxi.n kardi,aij sarki,naij {A}

In view of the awkward apposition of kardi,aij to plaxi,n, the genitive singular kardi,aj, found in several witnesses (F K 2 489 1912 al it vg syrp copsa, bo goth arm – though the testimony of the versions counts but little in this kind of variation), and incorporated in the Textus Receptus, must be regarded as an obvious scribal amelioration.

3.9 th|/ diakoni,a| {B}

A majority of the Committee, impressed by the weight of the external evidence supporting th|/ diakoni,a|, was inclined to regard the nominative as due to scribal assimilation to the preceding (and following) diakoni,a.

3.17 evleuqeri,a

In order to provide a correlative for ou- the Textus Receptus, following ac Db, c F G K L P Y most minuscules itd, g vg syrh copsa goth arm eth, inserts evkei/ before evleuqeri,a. The shorter reading is decisively supported by î46 a* A B C D* 33 424c 1912 itr syrp copbo; furthermore, the use of evkei/ to balance ou- is apparently not in Paul’s style (cf. Ro 4.15; 5.20).

4.5 VIhsou/n (2) {B}

Good representatives of both the Alexandrian and the Western texts (A*vid? B Dgr Ggr) join in support of the reading VIhsou/n. An

Page 510

early variant reading, VIhsou/, also makes good sense, but is slightly less well supported (î46 a* Ac C 33 1739 itd, g, r vg copsa, bo Marcion). The other readings, which involve the word “Christ,” are obviously secondary.

4.6 @VIhsou/# Cristou/

There are three variants: (a) VIhsou/ Cristou/, read by î46 a C H K L P 049 056 075 0142 0209 most minuscules syrp, h copbo goth arm al; (b) Cristou/, read by A B 33 1739* copsa armmss Marcion Tertullian Origen Ephraem Athanasius Chrysostom al; and (c) Cristou/ VIhsou/, read by D F G 6 206 630 1739 1758 1881 1898 itd, g vg al. On the basis of what was regarded as superior external support, a majority of the Committee preferred the reading VIhsou/ Cristou/. At the same time, in view of the evidence supporting the shorter reading, it was decided to enclose VIhsou/ within square brackets.

[The reading that best explains the origin of the others is Cristou/ (cf. the same expression in 2.10), which has significant, though limited, support. Pious scribes could not resist adding VIhsou/ before or after Cristou/; if VIhsou/ had been present in the text originally, no good reason can account for its absence from such manuscripts as A B 33 1739* as well as important versional and patristic witnesses. B.M.M. and A.W.]

4.14 to.n ku,rion VIhsou/n {B}

A majority of the Committee was impressed by the diversity of the witnesses supporting the presence of ku,rion (a C D G K L P Y 88 614 Byz Lect itd, g syrh copbo goth eth al), and explained the shorter reading as an assimilation to Ro 8.11a. The other readings are obvious scribal expansions.

[Due consideration should be given to the weight of the evidence supporting the shortest reading: î46 B and 33 are strong Alexandrian witnesses; itr vg and Tertullian are Western; and copsa, boms and arm are proof of still wider dissemination of the reading to.n VIhsou/n. The likelihood that all of these text-types would have

Page 511

undergone scribal assimilation to Ro 8.11 is not nearly so great as the ever-present tendency of pious scribes to expand by adding ku,rion – as, in fact, h`mw/n and Cristo,n also were added later. The word ku,rion should therefore not stand in the text. B.M.M.] [Or, if it is admitted into the text, it should be enclosed within square brackets. C.M.M.]

5.3 evkdusa,menoi {C}

It is difficult to decide between evndusa,menoi and evkdusa,menoi. On the one hand, from the standpoint of external attestation the former reading is to be preferred. On the other hand, internal considerations, in the opinion of a majority of the Committee, decisively favor the latter reading, for with evndusa,menoi the apostle’s statement is banal and even tautologous, whereas with evkdusa,menoi it is characteristically vivid and paradoxical (“inasmuch as we, though unclothed, shall not be found naked”). The reading evklusa,menoi probably arose through palaeographical confusion when ekd- was taken as ekl-.

[In view of its superior external support the reading evndusa,menoi should be adopted, the reading evkdusa,menoi being an early alteration to avoid apparent tautology. B.M.M.]

5.17 kaina, {A}

Since the following sentence begins with ta. de. pa,nta, one could argue that the original reading was kaina. ta. pa,nta (Dc K P Y 629 Byzpt Lect syrh goth ethpp Marcion al) and that the reading kaina, originated when the eye of a scribe accidentally passed over the first ta. pa,nta. Such an explanation, however, does not account for the reading ta. pa,nta kaina,, and it also pays insufficient attention to the age and character of the witnesses that support the shorter reading kaina, (î46 a B C D* G 1739 itd, g, r vg syr(p), pal copsa, bo arm ethro Clement Origen). In view of the following ta. de. pa,nta, it was perhaps natural that copyists should enhance the meaning of kaina, by prefixing or by adding ta. pa,nta.

Page 512

6.16 h`mei/j ga.r nao.j qeou/ evsmen {B}

The reading h`mei/j … evsmen, strongly supported by both Alexandrian and Western witnesses (a* B D* 33 81* itd copsa, bo al), is to be preferred to u`mei/j … evste (î46 C Dc G K Y 614 Byz Lect itg, ar vg syrp, h goth arm al), since the latter reading was very naturally suggested by the recollection of 1 Cor 3.16 as well as by the context (verses 14 and 17), while there was no reason for putting h`mei/j … evsmen in its stead. The plural naoi, (a* 0243 1739 Clement Augustine) is a pedantic correction.

7.8 ble,pw @ga,r# {C}

Because of preponderant attestation, a majority of the Committee preferred the reading ble,pw ga,r and explained the rise of variations as attempts to clear the construction. Thus, copyists rightly sensed that a new portion of the discourse begins with eiv kai. metemelo,mhn (whence B inserts de, after eiv as an adversative conjunction), and therefore the main clause was taken to begin either at ble,pw, with the consequent omission of ga,r, or at nu/n cai,rw, with the substitution of the participial form ble,pwn as a gloss for ble,pw ga,r.

On the other hand the minority of the Committee explained the rise of the variants in another way. Since the reading ble,pw (which is attested by a notable combination of witnesses) involves a typically Pauline anacoluthon, one can understand that copyists would have been inclined to relieve the syntax either by substituting ble,pwn or by adding ga,r.

In view of the uncertainty in the evaluation of the evidence, it was thought best to retain ga,r enclosed within square brackets.

8.7 h`mw/n evn u`mi/n {C}

On the basis of the testimony of several early witnesses (î46 B 1739 itr copsa, bo Origenlat Ephraem) a majority of the Committee felt a slight preference for the variant h`mw/n evn u`mi/n, because it is the more difficult reading. At the same time, it must be acknowledged that the reading u`mw/n evn h`mi/n, which superficially is more appropriate in the

Page 513

context, had very wide circulation in the early church (a C D G K P Y 81 614 Byz Lect itd, g, 61 vg syrh goth eth al).

8.9 u`ma/j {B}

The second person plural pronoun, which comports with the apostle’s argument, is strongly supported by external evidence (î46 a B D F G L P al). Since in later Greek the vowels h and u came to be pronounced alike, scribes sometimes confused the two, writing h`ma/j instead of u`ma/j. Furthermore, homiletic or devotional application of the statement to Christian believers in general would have fostered the adoption of the reading h`ma/j.

8.19 @auvtou/# {C}

The weight of the witnesses that support the presence of auvtou/ is somewhat less than the weight of those that omit the word. On the other hand, its omission produces the easier reading, which is therefore suspect as secondary. The picture is clouded still further by the fact that several witnesses read auvth,n – yet this may perhaps be taken as indirect support for the earlier presence of auvtou/. On balance, the Committee considered that the least unsatisfactory decision was to retain auvtou/ but to enclose it within square brackets.

8.24 evndeiknu,menoi

Since it is now generally recognized by New Testament grammarians that, in accordance with Semitic idiom, occasionally the Greek participle functions as the imperative mood,1 the Committee preferred evndeiknu,menoi, supported, as it is, by representatives of the Alexandrian and the Western texts (B D* E F G 33 181 1898). If the original reading had been evndei,xasqe (a C Db, c K L P almost all minuscules and many versions – although in such a case the evidence of the versions counts for very little), there is no reason why it should

Page 514

have been altered to the participial construction; on the other hand, however, it is easy to understand that copyists, unacquainted with the Semitic idiom, would change the participle to the finite verb.

9.4 le,gw {B}

A majority of the Committee preferred to adopt the reading le,gw, supported by î46 C* D G itar, d, g copsamss goth, and explained le,gwmen as a scribal assimilation to the preceding kataiscunqw/men h`mei/j. Elsewhere in the context Paul uses the first person singular (verses 1, 2, 3, and 5).

9.4 tau,th| {B}

The presence of th/j kauch,sewj in later manuscripts is an explanatory scribal gloss, possibly derived from 11.17.

10.12-13 ouv sunia/sin) h`mei/j de, {B}

The absence of ouv sunia/sin) h`mei/j de, in several witnesses of the Western text (D* G itd, g, ar Ambrosiaster Vigilius Sedulius Scotus) is doubtless the result of an accident in transcription, when the eye of a copyist passed from ouv to ouvk and omitted the intervening words. The reading h`mei/j de, (429 vg Ephraem Pelagius) appears to be an imperfect restoration of the shortened text. The reading ouv suni,sasin) h`mei/j de, (a* 88) is an obvious orthographical error, which produces the sense “they compare themselves with themselves without understanding [that they do so]. But we …” In deciding between the alternative spellings of the verb, the Committee preferred to follow the testimony of î46 aa B Hvid 33 1739 al.

11.3 avpo. th/j a`plo,thtoj @kai. th/j a`gno,thtoj# {C}

In this set of variant readings the external evidence and the transcriptional probabilities are susceptible of quite diverse interpretations. On the one hand, assuming that the reading avpo. th/j a`plo,thtoj kai. th/j a`gno,thtoj (î46 a* B G 33 451 itg, r, ar syrh with * copsa, bo goth eth) is original, scribal oversight occasioned by homoeoteleuton

Page 515

(&o,thtoj and &o,thtoj) can easily account for the readings avpo. th/j a`plo,thtoj (ac Dc H K P Y 614 1739 Byz Lect vg syrp, h arm) and avpo. th/j a`gno,thtoj (Lucifer Ambrose Augustine Vigilius). It is more difficult to account for the reversed order of words in the reading avpo. th/j a`gno,thtoj kai. th/j a`plo,thtoj (D* itd Epiphanius), although it may be the result of mere inattention on the part of copyists.

On the other hand, the several readings may also be interpreted as modifications of an original avpo. th/j a`plo,thtoj in the following manner. In order to explain a`plo,thtoj in terms of the marriage symbolism of ver. 2 (parqe,non a`gnh,n), in an early copy someone wrote a`gno,thtoj in the margin as a gloss, and later copyists introduced the word into the text, either before or after a`plo,thtoj. It is more difficult to account for the reading avpo. th/j a`gno,thtoj, although the witnesses (apparently all of them are patristic) may have had special interests that led them to quote only one part of the conflated text.

In view of the age and character of such witnesses as î46 a* B 33, the Committee retained the longer reading in the text, but in deference to the testimony of ac Dc H K P Y 614 1739 al they enclosed kai. th/j a`gno,thtoj within square brackets.

11.17 ku,rion {A}

In place of ku,rion (which at this place refers to Jesus), several inattentive scribes substituted qeo,n or a;nqrwpon.

11.21 hvsqenh,kamen {B}

The Committee considered the witnesses that support the perfect tense to be of greater weight than those that support the aorist tense. After hvsqenh,samen, a few witnesses (D E al) add the gloss evn tou,tw| tw|/ me,rei (“in this matter”).

11.32 pia,sai me {B}

Although support for the reading pia,sai me is not extensive, its quality is impressive (B D* itd, ar vg syrp copsa arm). If qe,lwn were

Page 516

original, its omission would be difficult to account for; on the other hand, its insertion at various positions can be explained as the work of copyists in the interest of stylistic amelioration.

12.1 kauca/sqai dei/ {A}

The difficulty of understanding the meaning of the verse led at an early date to various scribal emendations. The original text appears to be preserved in î46 B Dc G P 33 81 614 1739 itd, g syrp, h goth. (See also the comment on the following set of variant readings.)

12.1 sumfe,ron me,n {A}

The Committee preferred the reading supported by î46 a B Ggr 33 1739 vg copsa, bo, for the other readings, when considered in the light of the variants earlier in the verse, seem to be the result of attempts to ameliorate the style and syntax.

12.6 avkou,ei @ti#

On the one hand, the shorter reading, avkou,ei, is supported by a strong combination of witnesses (a* B Dc Fgr G 33 424c itg vg syrp copsa, bo arm). On the other hand, however, it is easy to see why ti (î46 ac D* K L P Y 104 326 itd syrh goth) should have been dropped by copyists as superfluous and disturbing to the syntax. To indicate this balance of considerations, the Committee decided to retain the word enclosed within square brackets.

12.7 dio, {C}

Although dio, is absent from such important witnesses as î46 D Y 88 614 itd, ar vg syrp, h copsa goth, the Committee preferred to retain the word in the text as the more difficult reading, attested, as it is, by Alexandrian and other witnesses (a A B G 33 81 1739 itg Euthalius). The excision of the conjunction seems to have occurred when copyists mistakenly began a new sentence with kai. th|/ u`perbolh|/ tw/n avpokalu,yewn, instead of taking these words with the preceding sentence.

Page 517

12.7 i[na mh. u`perai,rwmai (2) {B}

Several important witnesses (a* A D G 33 629* itd, g vg eth al) omit the second occurence of these words as unnecessary and superfluous; they are well supported, however (î46 B Y 81 614 1739 syrp, h copsa, bo goth arm), and the repetition has special emphasis in the context.

12.9 du,namij {A}

The Textus Receptus, following ac A2 Db, c E K L P most minuscules syrp, h copbo arm, reads h` ga.r du,nami,j mou. The possessive pronoun, which is absent from î46vid a* A* B D* F G 424c itd, g vg copsa goth eth al, was no doubt added by copyists for the sake of perspicuity.

12.15 eiv {B}

In order to give added emphasis the Textus Receptus, following ac Dc K L P most minuscules vg syrp, h goth arm eth, adds kai, after eiv. The reading eiv is strongly supported by î46 a* A B Ggr 33vid copsa, bo, fay. The omission of eiv from several Western witnesses (D* itd, g, r, ar Ambrosiaster) may be due either to an accident in transcription or to deliberate scribal modification.

12.15 avgapw/@n#( h-sson avgapw/mai* {C}

It is difficult to decide between avgapw/n (î46 ac B D G K P Y 81 88 614 1739 al) and avgapw/ (a* A 33 104* 330 451 al), each of which can be explained on palaeographical grounds as rising from either adding or dropping n before h (agapw(n)yccon). The more difficult reading is the participial form, which demands that the reader supply mentally the finite verb eivmi, (nowhere else does Paul make this kind of demand on the reader). In order to represent the preponderance of external evidence, a majority of the Committee preferred avgapw/n, but in view of internal considerations it was thought advisable to enclose n within square brackets.

Page 518

12.19 pa,lai {A}

The Textus Receptus, following ac Dgr K L P Y 104 326 642 1835 itg Syrp, h copbo goth arm, reads the easier pa,lin. The more difficult reading pa,lai is strongly supported by î46 (ouv pa,lai) a* A B F Ggr 33 330 424c 1319 1845 2127 itd vg.

12.20 e;rij

In many witnesses the singular number e;rij (î46 a A 33 1611 1739 2005 syrp arm) has been changed to e;reij (B D F G K L P Y most minuscules it vg syrh copsa, bo goth) so as to conform to the following plurals.

12.20 zh/loj

The singular number zh/loj, which is strongly supported by î46 A B D* F G 33 326 1874 syrp goth arm, has been changed to zh/loi in many witnesses (a Db, c K L P most minuscules it vg syrh copsa, bo) so as to conform to the following plurals.

13.2 nu/n

The Textus Receptus, following Dc E K L P Y most minuscules syrp, h copsa goth arm, adds gra,fw. Since there is no reason why, if present originally, the word should have been omitted, the shorter text, strongly supported by î46 a A B D* F G 33 424c 1906* itd, g vg ethro, is to be preferred.

13.4 evn auvtw|/ {A}

Under the influence of the following su.n auvtw|/, several witnesses replace evn auvtw|/ with su.n auvtw|/ (a A F G 1311 2495 itg, r syrp copbo arab). In other witnesses an inverse assimilation has occurred, the phrase su.n auvtw|/ being replaced by evn auvtw|/ (î46vid D* 33 itd, g). The text adopted (evn auvtw|/) is strongly supported by B D K P Y 0243 33 614 1739 Byz Lect itd, 61 vg syrh copsa, fay goth.

Page 519

13.4 eivj u`ma/j {A}

Since it is unclear whether eivj u`ma/j is to be taken with zh,somen or with duna,mewj qeou/, the phrase was omitted by a few witnesses (B D2 itr al) as an awkward addendum.

13.13 u`mw/n)

As would be expected, the Textus Receptus, following ac D E K P Y most minuscules itd vg syrp, h copbo goth arm, adds avmh,n. The text (without avmh,n) is decisively supported by î46 a* A B F G 33 90 424c itg vgmss armmss ethro.

13.13 Subscription

(a) The subscription in î46 a* A B* 33 is pro.j Korinqi,ouj b®. Other subscriptions include: (b) pro.j Korinqi,ouj b® evgra,fh avpo. Fili,ppwn Bc P; (c) te,loj th/j pro.j Korinqi,ouj b® evpistolh/j\ evgra,fh avpo. Fili,ppwn 642; (d) pro.j Korinqi,ouj deute,ra evgra,fh avpo. Fili,ppwn dia. Ti,tou kai. Louka/ L al; (e) pro.j Korinqi,ouj b® evgra,fh avpo. Fili,ppwn th/j Makedoni,aj dia. Ti,tou kai. Louka/ K al, followed by the Textus Receptus (with deute,ra for b®); (f) as (e) but concluding…dia. Ti,tou( Barnaba/( kai. Louka/ 201 205 209 328 337; (g) evgra,fh avpo. Fili,ppwn th/j Makedoni,aj dia. Ti,tou kai. Louka/ pro.j Korinqi,ouj b® evpistolh, Euthaliusmss.

Footnotes

1 Cf. Blass-Debrunner-Funk, § 468, 2; C. F. D. Moule, An Idiom-Book of New Testament Greek, pp. 179 f.; Moulton-Turner, p. 343 (with bibliography).


Galatians

Page 520

The Letter Of Paul To The Galatians

1.3 patro.j h`mw/n kai. kuri,ou {B}

Although the sequence patro.j kai. kuri,ou h`mw/n has rather strong external support (î46, 51vid B D G H K 88 614 1739 Byz itd, g vg syrp, h, pal copsa, bomss goth arm al), a majority of the Committee preferred the sequence patro.j h`mw/n kai. kuri,ou (a A P Y 33 81 326 1241 itar al) because it accords with Paul’s usage elsewhere (Ro 1.7; 1 Cor 1.3; 2 Cor 1.2; Eph 1.2; Php 1.2; Phm 3). The apostle’s stereotyped formula was altered by copyists who, apparently in the interest of Christian piety, transferred the possessive pronoun so it would be more closely associated with “Lord Jesus Christ.”

The other readings, involving the absence of the pronoun altogether (4* 43 206 234 319 424c 429 547 917 927 941 999 1319 1758 1877 1891 al) and its presence after both patro,j and kuri,ou (copbo eth), must be regarded as secondary developments in the transmission of the text.

1.6 @Cristou/# {C}

The Committee found it difficult to decide whether transcriptional probabilities or external evidence should be allowed the greater weight in choosing among the five variant readings. On the one hand, the absence of any genitive qualifying evn ca,riti î46vid G Hvid itg, ar Marcion Tertullian Cyprian Ambrosiaster Marius Victorinus Lucifer Ephraem Pelagius) has the appearance of being the original reading, which copyists supplemented by adding Cristou/ (î51vid a A B Y 33 81 614 1739 vg syrp, h, pal copbo goth arm al), or VIhsou/ Cristou/ (D itd syrh with *), or Cristou/ VIhsou/ (copsa Jerome), or qeou/ (7 327 336 Origenlat Theodoret). On the other hand however, a majority of the Committee was unwilling to adopt a reading that is supported by only part of the Western tradition; therefore it was decided to print Cristou/ on the strength of its strong external support, but to enclose the word within square

Page 521

brackets out of deference to its omission by î46vid and certain Western witnesses.

1.8 euvaggeli,zhtai @u`mi/n# {C}

Since u`mi/n is absent from several important witnesses (a* Ggr* Y itg Tertullian Cyprian Eusebius Ambrosiaster Marius Victorinus Lucifer Cyril), and since it occurs before the verb in some witnesses and after it in others, a strong case can be made for the originality of the shorter text. On the other hand, however, since the presence of the pronoun may seem to limit unnecessarily the range of the statement, copyists may have deleted it in order make Paul’s asseveration applicable wherever he or an angel might preach. Because of these conflicting considerations, a majority of the Committee preferred to print the pronoun after the verb (on the strength of preponderant external evidence), but to enclose it within square brackets to indicate a certain doubt about its originality. The reading euvaggeli,zhtai has stronger and more diversified support than either euvaggeli,zetai or euvaggeli,shtai.

1.11 ga,r {C}

The weight of manuscript evidence supporting ga,r or supporting de, is almost evenly balanced. As concerns transcriptional probability, however, the Committee preferred ga,r, and considered that de, may have arisen from assimilation to 1 Cor 15.1 or 2 Cor 8.1.

1.15 euvdo,khsen @o` qeo,j# {C}

On the basis of preponderance of external testimony a majority of the Committee preferred the reading with o` qeo,j, yet, in view of the importance of the witnesses that lack the words, it was thought advisable to enclose them within square brackets.

[The reading with o` qeo,j has every appearance of being a scribal gloss making explicit the implied subject of euvdo,khsen, nor is there any good reason why the words should have been deleted if they had been original (the supposition that they were accidentally omitted is

Page 522

improbable in view of the diversified testimony supporting the shorter text). B.M.M. and A.W.]

1.18 Khfa/n

The Textus Receptus, following ac D F G K L P and most minuscules, substitutes the more familiar Greek name Pe,tron. The Aramaic name Khfa/n is supported by î46, 51 a* A B 33 424c 467 823 920 1739 1912 syrp, hmg, pal copsa, bo eth. (See also the comments on 2.9, 11, and 14.)

2.1 pa,lin avne,bhn {A}

Of the several variant readings, pa,lin avne,bhn appears to be preferable, being supported by early and diversified witnesses (î46 a A B K P Y 81 614 1739 vg syr(p), h copsa arm), whereas avne,bhn pa,lin is supported by predominantly Western witnesses (D G itd, g, 61 goth eth Pelagius Jerome) and pa,lin avnh/lqon has only meager support (C Paschal Chronicle). The absence of pa,lin in several versional and patristic witnesses (copbo Marcion Irenaeuslat Tertullian Ambrosiaster Chrysostom Augustine) is either accidental or the result of scribal uncertainty concerning its precise significance in the context.

2.5 oi-j ouvde, {A}

The omission of oi-j in several witnesses (syrp Marcion Greek mssacc. to Ambrosiaster Ephraem) was probably deliberate, in order to rectify the anacoluthon. Omission of ouvde,, whether with or without omission of oi-j, is confined chiefly to Western witnesses (D* itd Marius Victorinus Latin mssacc. to Jerome Augustine Primasius Latin mssacc. to Cassiodorus, Claudius), and seems to have occurred when certain scribes thought it necessary – in view of the apostle’s principle of accommodation (1 Cor 9.20-23) – to find here an analogue to the circumcision of Timothy (Ac 16.3). Since, however, the resulting meaning (“Because of the false brethren…I yielded for a brief time”) seems to be distinctly contrary both to the drift of the apostle’s

Page 523

argument and to his temperament, the Committee had little hesitation in adopting the reading oi-j ouvde,, which is decisively supported by all known Greek manuscripts except D* and by the preponderant weight of versional and patristic witnesses.

2.9 VIa,kwboj kai. Khfa/j kai. VIwa,nnhj

Several witnesses, chiefly Western, replace the Aramaic name Khfa/j with the more familiar Greek name Pe,troj (î46 D F G itd, g, r goth Marcion Origenlat Marius Victorinus Ephraem Ambrosiaster Jerome); all but two of the same witnesses (not î46 itr) give more prominence to Peter by placing his name first in the series, thus also bringing together the familiar pair of names, James and John (this James, however, is not the son of Zebedee and the brother of John, who had been killed by Herod [Acts 12.2], but the brother of Jesus and leader of the Church at Jerusalem [Ga 1.19; Ac 15.13]). (See also the comment on 1.18.)

2.11 Khfa/j

Instead of the Aramaic name Khfa/j, the Textus Receptus, following D F G K L syrhtxt goth Marcion Marius Victorinus Chrysostom al, substitutes the more familiar Pe,troj) Khfa/j is strongly supported by a A B C H P 33 103 104 181 263 424c 436 vg syrp, hmg copsa, bo arm eth. (See also the comment on 1.18.)

2.12 tinaj {A}

The singular number tina (î48vid itd, r Irenaeus), which seems to have originated along with the erroneous reading h=lqen (see the following comment), is obviously the result of scribal oversight.

2.12 h=lqon {A}

Although the reading h=lqen is supported by a combination of good and ordinarily reliable witnesses (î46vid a B D* 33 330 2492 al),

Page 524

the sense of the passage seems to demand the plural h=lqon (A C Dc H K P Y 81 614 1739 Byz Lect itr, ar vg syrp, h copsa, bo goth arm al). The singular number h=lqen is probably due to scribes who either imitated o[te de. h=lqen Khfa/j of ver. 11, or were unconsciously influenced by careless assonance with the immediately preceding and following verbs that end in &en.

2.14 Khfa|/

The Textus Receptus, following D F G K L P most minuscules itd, g vgmss syrh goth al, replaces Khfa|/ (î46 a A B C H 10 33 88 255 263 424c 467 1319 2127 vg syrp copsa, bo arm eth) with the more familiar Pe,trw|. (See also the comment on 1.18.)

2.20 ui`ou/ tou/ qeou/ {A}

Although the reading qeou/ kai. Cristou/ is supported by several important witnesses (î46 B D* G itd, g Marius Victorinus Pelagius), it can scarcely be regarded as original since Paul nowhere else expressly speaks of God as the object of a Christian’s faith. The reading that best explains the origin of the others is the customary Pauline expression tou/ ui`ou/ tou/ qeou/, which is widely attested by a broad spectrum of Greek, versional, and patristic witnesses. It is probable that in copying, the eye of the scribe passed immediately from the first to the second tou/, so that only tou/ qeou/ was written (as in ms. 330); since what followed was now incongruous, copyists either added tou/ ui`ou/ or inserted kai. Cristou/.

3.1 evba,skanen

The Textus Receptus, following C Dc K L P Y most minuscules vgmss syrh goth eth al, adds th|/ avlhqei,a| mh. pei,qesqai from 5.7.

3.1 proegra,fh

The Textus Receptus, following D E F G K L many minuscules itd, g syrh goth al, adds evn u`mi/n, which the AV takes with the following

Page 525

evstaurwme,noj (“crucified among you”). The text is decisively supported by a A B C Y 33* 104 234 424c 915 1739 itr vg syrp copsa, bo arm eth al.

3.14 evpaggeli,an {A}

Influenced by the occurrence of euvlogi,a in the preceding clause, several witnesses, chiefly Western in character (î46 D* Fgr G 88* 489 itd, g Marcion Ambrosiaster Ephraem Vigilius), replace evpaggeli,an with euvlogi,an.

3.17 qeou/ {A}

After qeou/ the Textus Receptus, following the later uncials and most minuscules (Dgr Ggr Ivid K 0176 88 614 2127 2495 Byz Lect arm al), continues with eivj Cristo,n (“the covenant, that was confirmed before of God in Christ” AV). Apparently the interpretative gloss was added in order to introduce into the argument a reference to Cristo,j of the preceding verse. The shorter text is strongly supported by î46 a A B C P Y 33 81 1739 Old Latin vg copsa, bo eth al.

3.19 no,moj* tw/n paraba,sewn ca,rin prosete,qh {A}

Inattentive copyists have produced several quite idiosyncratic readings: D* reads, “It was established on account of traditions”; F G al read, “Why then the law of actions? It was established until …”; î46 reads, “Why then the law of actions?” and omits the other words altogether. The text is strongly supported by a A B C Y al.

3.21 @tou/ qeou/# {C}

The words tou/ qeou/ are absent from several early and important witnesses (î46 B itd Ambrosiaster Marius Victorinus). On the one hand, since the shorter reading is terse and entirely in accord with Pauline style, the words tou/ qeou/ may be a natural addition made by copyists who recalled such passages as Ro 4.20 or 2 Cor 1.20. On the

Page 526

other hand, however, since the absence of the words in a few witnesses may be due to an accident in transmission, the Committee thought it best to represent the balance of probabilities by retaining the words enclosed within square brackets. The reading of 104 represents the substitution of tou,=u= for tou;=u=.

3.28 ei-j evste evn Cristw|/ {A}

The text is strongly supported by a2 B C D Y al. A number of other readings arose through the inadvertence of scribes. Instead of ei-j, several witnesses read the neuter e[n, perhaps with some allusion to e]n sw/ma in 1 Cor 12.12. Two manuscripts read e;ste Cristou/ VIhsou/ (î46 A; compare a*), “you belong to Christ Jesus,” which may be an assimilation to 3.29.

4.6 h`mw/n {A}

The Textus Receptus, following several of the later uncials (Dc E K L Y) and most minuscules, reads u`mw/n, thus conforming the person of the pronoun to the earlier evste. The first person h`mw/n is strongly supported by early and diversified witnesses (including î46 a A B C D* G P 104 1241 1739 1881 1962 1984 it vg syrpal copsa, bomss arm Marcion Tertullian Origenlat).

4.7 dia. qeou/ {A}

Of the several variant readings, the unusual and unexpected expression, klhrono,moj dia. qeou/, which is well supported by early and diversified witnesses (î46 a* A B C*vid 33 itg, r vg copbo Clement al), seems to account best for the origin of the other readings. In the context one would expect that dia, would be followed by the genitive of Cristou/ as the Mediator, rather than qeou/ as the source of the inheritance (nevertheless, on occasion Paul does use dia, with qeou/, e.g. 1.1 and 1 Cor 1.9). The less frequent expression was altered by copyists in various ways:

Page 527

(a) qeou/ (“[an heir] of God”), 1962 arm ethro

(b) dia. qeo,n (“[an heir] on account of God”), Ggr 1881

(c) dia. Cristou/ (“[an heir] through Christ”), 81 630 syrpal copsa Jerome

(d) dia. VIhsou/ Cristou/ (“[an heir] through Jesus Christ”), 1739 ù55

(e) qeou/ dia. Cristou/ (“[an heir] of God through Christ”), the Textus Receptus, following ac C2 D K P 88 104 614* Byz Lect itd, 61 goth al

(f) qeou/ dia. VIhsou/ Cristou/ (“[an heir] of God through Jesus Christ”), 326 614c 2127 2495 syrp, h ethpp Theodoret

(g) dia. qeou/ evn Cristw|/ VIhsou/ (“[an heir] through God in Christ Jesus”), copboms

(h) me.n qeou/ sugklhrono,moj de. Cristou/ (“[an heir] of God, and fellow heir with Christ”), Y 1984 1985 Theodoret Theophylact.

The influence of Ro 8.17 is apparent in variant reading (h).

4.14 to.n peirasmo.n u`mw/n {A}

In order to alleviate the difficulty of the expression to.n peirasmo.n u`mw/n, which is strongly supported by good witnesses of both the Alexandrian (a* A B C2vid 33) and the Western (D* G itd, g, r vg Ambrosiaster al) types of text, u`mw/n was replaced by mou/ (î46 it61), or by mou to,n (C*vid D(b), c K P Y 614 Byz Lect syrh copsa, boms al), or by to,n alone (ac 81 88 1241 syrp goth arm eth al).

4.25 de. ~Aga.r Sina/ {C}

As between de, and ga,r, the Committee preferred the former on the strength of superior attestation (î46 A B Dgr syrhmg, pal copsa, bo). After ga,r had replaced de, in some witnesses, the juxtaposition of ga.r ~Aga,r led to the accidental omission sometimes of ga,r and sometimes of ~Aga,r.

Page 528

4.26 h`mw/n {A}

The Textus Receptus, following ac A C2 K P 81 614 arm al, inserts pa,ntwn before h`mw/n (cf. Ro 4.16), an insertion which “gives the text a broader, pastoral application, but obscures Paul’s distinction between the ‘chosen ones’ and the ‘sons of Hagar’” (Zuntz, p. 223). The uninterpolated text is strongly supported by î46 a* B C* D G Y 33 1739 most Old Latin vg syrp, hmg copsa, bo goth eth Marcion Irenaeus al.

4.28 u`mei/j … evste,) {B}

Influenced by the first person pronoun in ver. 26 (cf. also ver. 31), the Textus Receptus, following a A C Dc K P Y 614 al, reads h`mei/j … evsme,n. The second person u`mei/j … evste, is strongly supported by early and diverse witnesses (î46 B D* G 33 1739 itd, g syrpal copsa al).

5.1 th|/ evleuqeri,a| h`ma/j Cristo.j hvleuqe,rwsen\ sth,kete ou=n {B}

Amid the variety of readings, that adopted for the text seems to account best for the origin of the others. The apostle’s abrupt introduction of exhortations was softened by inserting the relative h|- before or after evleuqeri,a|, or by transferring ou=n to the preceding clause.

5.9 zumoi/

Several Western witnesses (D* itd vg goth Marcion Marius Victorinus Ambrosiaster al) replace zumoi/ with doloi/. The same Western correction occurs in 1 Cor 5.6.

5.20 e;rij

The Textus Receptus, following C Db, c F G K L N P most minuscules Old Latin vg goth syrh copbo al, reads the plural e;reij. The

Page 529

earlier representatives of the Alexandrian and the Western types of text (a A B D* 1739 syrp al) support the singular e;rij. In later Greek both forms were pronounced alike.

5.21 fqo,noi {C}

A wide range of witnesses read fqo,noi fo,noi (A C D G K P Y 88 1739 Byz Lect most of the Old Latin vg syrp, h copbo goth arm eth al). Although the shorter reading may have originated in accidental omission due to homoeoteleuton, a majority of the Committee, impressed by the age and quality of the witnesses supporting fqo,noi (î46 a B 33 81 copsa Marcion Irenaeuslat Clement Origenlat al), was inclined to think that fo,noi was inserted by copyists who recollected Ro 1.29.

5.23 evgkra,teia {A}

Several witnesses supplement Paul’s list of nine Christian graces: u`pomonh, (“patience”) is appended by Nc 442 463, and a`gnei,a (“chastity”) by D* F G itd, g goth Cyprian Irenaeuslat Origenlat Ambrosiaster al. These are obviously scribal interpolations, for if either had been present originally, no copyist would have ventured to delete it.

5.24 Cristou/ @VIhsou/# {C}

The balance of evidence for and against VIhsou/ makes it preferable to retain the word but to enclose it within square brackets in order to indicate considerable doubt that it belongs in the text. Although the presence of the definite article tou/ with Cristou/ VIhsou/ is unusual (found elsewhere only in Eph 3.1), few commentators have followed Burton1 in rendering, “They that belong to the Christ, Jesus, have crucified the flesh.”

Page 530

6.2 avnaplhrw,sete {C}

Although the aorist imperative avnaplhrw,sate is strongly supported (a A C Dgr K P Y 614 1739 syrh arm al), the future tense appeared to the Committee to be slightly preferable on the basis of early and diversified external attestation ((î46) B G and most ancient versions), as well as transcriptional probability (scribes would be likely to conform the future to the preceding imperatives, katarti,zete (ver. 1) and basta,zete 2).

6.10 evrgazw,meqa {A}

Although several otherwise strong witnesses read the indicative evrgazo,meqa (A B2 L P al), intrinsic probability as well as significant external attestation favors the hortatory subjunctive in the context. In later Greek w and o were scarcely distinguished in pronunciation.

6.15 ou;te ga,r {A}

Influenced by the similar passage in 5.6, the Textus Receptus, following a A C D F G K L P most minuscules itd, g vg syrh with * copsa, bo ethpp al, reads evn ga.r Cristw|/ VIhsou/ ou;te. The shorter reading has limited but adequate support in î46 B Y 33 1175 1611 1739 1908 2005 itr syrhtxt, pal goth arm ethro al.

6.17 VIhsou/

Instead of VIhsou/, which is strongly supported by î46 A B C* 33 1070 1753 most of the Old Latin vg syrpal copsa al, several witnesses (P Y 81 255 256 442 463 1175 1319 1908 2127 copbo arm eth al) substitute Cristou/, and others provide various edifying expansions: kuri,ou VIhsou/ (C3 Dc K L most minuscules, followed by the Textus Receptus; kuri,ou VIhsou/ Cristou/ (a 917 941 itd al); kuri,ou h`mw/n VIhsou/ Cristou/ (Dgr* Fgr G 104 1924 syrp goth); and kuri,ou mou VIhsou/ Cristou/ (Origenlat).

Page 531

6.18 Subscription

(a) The subscription in a A B* C 33 466 is pro.j Gala,taj. Other subscriptions include: (b) pro.j Gala,taj evgra,fh (P &fei) avpo. ~Rw,mhj Bc K P 1908, followed by the Textus Receptus; (c) pro.j Gala,taj evplhrw,qh D; (d) evtele,sqh evpistolh. pro.j Gala,taj F G; (e) te,loj th/j pro.j Gala,taj\ evgra,fh (42 add de,) avpo. ~Rw,mhj L 42; (f) evgra,fh avpo. ~Rw,mhj u`po. Pau,lou kai. tw/n avdelfw/n pro.j Gala,taj oi` (for h`) evpistolh. au[th Euthaliusmss.

Footnotes

1 Ernest De Witt Burton, A Critical and Exegetical Commentary on the Epistle to the Galatians (New York, 1920), p. 319.

2 Singularly enough, however, a, which reads the future basta,sete (corrected to &a,zete in a3), has the imperative avnaplhrw,sate.


Ephesians

Page 532

The Letter Of Paul To The Ephesians

1.1 @evn VEfe,sw|# {C}

The words evn VEfe,sw| are absent from several important witnesses (î46 a* B* 424c 1739) as well as from manuscripts mentioned by Basil and the text used by Origen. Certain internal features of the letter as well as Marcion’s designation of the epistle as “To the Laodiceans” and the absence in Tertullian and Ephraem of an explicit quotation of the words evn VEfe,sw| have led many commentators to suggest that the letter was intended as an encyclical, copies being sent to various churches, of which that at Ephesus was chief. Since the letter has been traditionally known as “To the Ephesians,” and since all witnesses except those mentioned above include the words evn VEfe,sw|, the Committee decided to retain them, but enclosed within square brackets.

1.6 h-j

The Textus Receptus, following ac D G K L y most minuscules itd, g vg syrh goth, substitutes evn h|- for h-j. The latter reading was preferred by a majority of the Committee on the basis of (a) the weight of external support (î46 a* A B P 6 33 88 330 424c 436 1319 1837 1908 2127 Origen Chrysostom Euthalius) and (b) the probability that copyists would have been more likely to replace the more difficult construction (h-j stands by attraction for h[n, the cognate accusative) with one that is less difficult, than vice versa.

1.6 hvgaphme,nw| {A}

After hvgaphme,nw| several witnesses, chiefly of a Western textual tradition (D* F G al), incorporate an explanatory scribal addition, ui`w|/ auvtou/.

Page 533

1.14 o[ {B}

It is difficult to decide whether copyists altered o[j to o[ in order to make it agree with the gender of pneu/ma, or whether o[ became o[j by attraction to the gender of the following avrrabw,n, according to a usual idiom. On the basis of what was taken to be superior external attestation, a majority of the Committee preferred the reading o[.

1.15 kai. th.n avga,phn th.n eivj pa,ntaj tou.j a`gi,ouj {B}

The shorter reading kai. th.n eivj pa,ntaj tou.j a`gi,ouj (î46 a* B P 33 1739 al) appears to be the result of an accident in transcription, occasioned by homoeoarcton (th.n … th,n). If, as some scholars have suggested, the shorter reading is original and the addition is derived from Col 1.4, h]n e;cete would have been inserted instead of the second th,n. The rearrangement of the sequence of the words so as to dispense with the second th,n (81 104 256 al) is clearly a secondary modification.

1.18 @u`mw/n# {C}

Because of the weight of Greek and versional witnesses that support u`mw/n, the Committee decided that the word should be included in the text, but, in view of its absence from î46 B 33 1739 and other significant witnesses, that it should be enclosed within square brackets.

2.5 tw|/ Cristw|/ {B}

The reading evn tw|/ Cristw|/ (î46 B 33 al) seems to have arisen from either accidental dittography of the previous &en, or from deliberate assimilation to evn Cristw|/ VIhsou/ in ver. 6.

2.5 ca,riti {A}

In order to identify precisely the source of the grace that saves, several witnesses, chiefly Western (D* F G al), add ou- (“whose”).

Page 534

2.17 eivrh,nhn (2)

The Textus Receptus, following several later witnesses (K L many minuscules syrp, h al), omits the second instance of eivrh,nhn, probably because it seemed redundant and therefore superfluous. Its presence, however, not only is strongly attested by good witnesses (î46 a A B D F G P itd, g vg copsa, bo goth arm eth al), but also adds significantly to the force of the writer’s statement.

2.21 pa/sa oivkodomh, {B}

Although it is possible that, through itacism, h` was accidentally omitted before oivkodomh,, the anarthrous reading was preferred because of the weight of external evidence (a* B D G K Y 33 614 1739* Byz Lect Clement al) and because copyists would have been tempted to insert h` in order to clarify the sense.

3.1 tou/ Cristou/ @VIhsou/# {C}

The balance between the weight of the evidence that supports the presence of VIhsou/ following Cristou/ and its absence from several significant witnesses is reflected in the Committee’s decision to include the word but to enclose it within square brackets.

3.9 fwti,sai @pa,ntaj# {C}

Several important witnesses read only fwti,sai (a* A 424c 1739 1881 Origen Ambrosiaster½ Hilary Jerome al). It is difficult to decide whether pa,ntaj was omitted, either accidentally or intentionally (as not congruent with toi/j e;qnesin, ver. 8), or was inserted because the verb fwti,sai seems to require an expressed accusative (which it usually has elsewhere in the New Testament). Since, however, there are no other variant readings (such as auvtou,j et sim.) as would be expected if pa,ntaj were not original, a majority of the Committee preferred to retain the word on the authority of î46 ac B C D G K P Y 33 81 614 Byz Lect it vg syrp, h copsa, bo goth arm al, but to enclose it within square brackets, indicating doubt that it has a right to stand in the text.

Page 535

3.9 oivkonomi,a

The Textus Receptus, in company with a scattering of late minuscules, replaces oivkonomi,a with the interpretative gloss koinwni,a (hence AV “fellowship”). The true reading is supported by î46, all known uncials, almost all minuscules, all known versions and patristic quotations.

3.9 kti,santi

The Textus Receptus, following DcKLP many minuscules syrh with * al, adds dia. VIhsou/ Cristou/. Since there is no reason why, if the words were original, they should have been omitted, the Committee preferred to read simply kti,santi, which is decisively supported by î46 a A B C D* F G P 33 1319 1611 2127 and most versions and early patristic quotations.

3.13 u`mw/n (2) {A}

The second instance of u`mw/n in ver. 13, supported by early and weighty witnesses, is replaced in later manuscripts with h`mw/n – which is totally inappropriate in the context. In later Greek the vowels h and u came to be pronounced alike, and inattentive scribes tended to confuse them.

3.14 pate,ra {B}

After pate,ra, read by î46 a* A B C P 33 81 1739 syrpal copsa, bo eth al, a variety of Western and Byzantine witnesses add the words tou/ kuri,ou h`mw/n VIhsou/ Cristou/ (ac D G K Y 88 614 Byz Lect itd, g, ar vg syrp, h goth arm al). The gloss, suggested by 1.3 and similar passages, became part of the Textus Receptus.

3.19 plhrwqh/te eivj pa/n to. plh,rwma tou/ qeou/ {A}

Instead of plhrwqh/te eivj pa/n to. plh,rwma tou/ qeou/, which is amply attested by good representatives of both the Alexandrian and

Page 536

the Western types of text (a A C D G it vg syrp, h, pal copbo goth), several witnesses (î46 B 462 copsa) omit &te eivj, reading plhrwqh|/ pa/n to. plh,rwma tou/ qeou/ (“[that] all the fullness of God may be filled up”). Several other readings are found in individual manuscripts (81 reads plhroforhqh/te, 1881 substitutes Cristou/ for qeou/, and 33, otherwise following B, adds eivj u`ma/j).

3.20 u`pe,r {A}

Because of its apparent redundancy several witnesses (î46 D E F G itd, g vg Ambrosiaster) omit u`pe,r.

4.6 pa/sin {A}

The Textus Receptus, following a few minuscules and patristic witnesses (489 Chrysostom Theodoret al), adds u`mi/n; other witnesses (D F G K L Y 181 326 917 920 itd, g vg syrp, h goth arm al) add h`mi/n. Both readings are explanatory glosses, introduced in order to establish a personal reference of pa/sin to the Christians. The reading adopted for the text is strongly supported by î46 a A B C P 082 33 88 104 424c 436 442 460 462 1912* 1944 copsa, bo eth arab al.

4.8 e;dwken {B}

On the whole it appears that the reading without kai, is to be preferred, not only because it is supported by such diversified witnesses as î46 a* A D* G 33 88 it vg copsa, bo Marcion Justin al, but also because many a copyist would have been tempted to insert a connective in order to relieve the unidiomatic Greek construction.

4.9 kate,bh {A}

The addition of prw/ton after kate,bh (ac B Cc K P Y 88 614 Byz Lect al) appears to be a natural expansion introduced by copyists to elucidate the meaning. The shorter text is strongly supported by î46 a* A C* D G 1739 al.

Page 537

4.9 @me,rh# {C}

Although the presence of me,rh in the text is strongly supported by a A B C Y al, its absence from î46 D* F G al leaves one uncertain whether the word was added as an explanatory gloss or deleted as virtually superfluous. The Committee judged that the least unsatisfactory solution was to include the word but to enclose it within square brackets.

4.17 e;qnh

The Textus Receptus adds loipa, before e;qnh, with the correctors of two uncial manuscripts as well as the later uncials and most minuscules (ac Db, c K L P Y arm al). The word is obviously an interpretative intrusion; the shorter text is decisively supported by î46 a* A B D* F G 082 33 88 255 256 263 296 424c 467 1319 itd, g vg copsa, bo eth al.

4.19 avphlghko,tej {A}

Instead of avphlghko,tej (from avpalge,w, “become callous, without feeling”), a word appropriate to the figure suggested by pw,rwsij of ver. 18, several Western witnesses read avphlpiko,tej or avfhlpiko,tej (from avpelpi,zw, “despair of oneself”). The Committee preferred the reading supported by the earliest manuscripts (î46 A B).

4.28 tai/j @ivdi,aij# cersi.n to. avgaqo,n {C}

The differences of reading are numerous in this brief clause. As concerns the sequence of words, copyists would have been more likely to move to. avgaqo,n next to the participle than to separate them; furthermore, the stronger external evidence also supports such a sequence (î46, 49vid a B D G 81 330 451 it vg syrp copsams, bo goth arm eth). It is more difficult to decide whether ivdi,aij is an interpolation from 1 Cor 4.12, or whether it was deleted as superfluous, or whether it was accidentally omitted in transcription (taicidiaic,ercin).

Page 538

On the basis chiefly of external evidence (a* A D G 81 104 itd, (g), mon syrp goth arm eth), the Committee preferred the reading tai/j ivdi,aij cersi,n, the unclassical usage of ivdi,aij being common in colloquial Greek of the time. At the same time, however, in view of the absence of ivdi,aij from such early and notable witnesses as î46, 49vid B, it was decided to enclose the word within square brackets. The omission of either to. avgaqo,n (copsa Tertullian) or tai/j $ivdi,aij% cersi,n (P 33 1739 1881 Clement Origen Speculum) may have arisen from the presumed incompatibility of to. avgaqo,n with manual labor.

4.29 crei,aj {A}

Because crei,aj may have seemed ill-suited in the context, several witnesses (chiefly those that present a Western type of text) have substituted pi,stewj, which is much easier to construe with oivkodomh,n.

4.32 u`mi/n {B}

In the light of the earlier part of the sentence the reading u`mi/n, which is adequately supported by î46 a A G P 81 614 most of the Old Latin copsa, bo goth eth al, seems to be required by the sense. The origin of the reading h`mi/n (î49vid B Dgr K Y 33 1739 syrp, h arm al) may have been accidental, through confusion arising from similar pronunciation of u and h in later Greek. (See also the comments on the next two sets of variant readings.)

5.2 h`ma/j {B}

The external evidence supporting the two readings is rather evenly balanced (h`ma/j î46 ac D G K Y 33 614 1739 itpt vg syrp, h goth arm al; u`ma/j a* A B P 81 itpt copsa, bo eth al), with a slight preponderance of weight favoring h`ma/j. Since the following set of variant readings seems to require the adoption of the reading h`mw/n, a majority of the Committee felt that uniformity of the personal pronoun in two successive clauses joined by kai, was indispensable, and therefore preferred h`ma/j. (See also the comment on 4.32.)

Page 539

5.2 u`pe.r h`mw/n prosfora,n {A}

In comparison with the external evidence supporting u`mw/n (B 31 69 442 462 547 it86 copsa, bo eth Speculum al), the reading h`mw/n is much more strongly attested (î46, 49 a A D F G K L P Y 33 81 614 1739 itd, g, 61 vg syrp, h goth arm al). The reading u`pe.r h`mw/n evn fqora|/ (1241) is the result of a curious transcriptional blunder. (See also the comments on the previous two sets of variant readings.)

5.5 o[

Instead of the conventional formula o[ evstin (“that is to say”), which koine Greek can employ “without reference to the gender of the word explained or to that of the word which explains” (Blass-Debrunner-Funk, § 132 (2), the alteration of o[ to o[j (A D K L P most minuscules, followed by the Textus Receptus) appears to be a correction introduced by overly punctilious scribes. The reading o[ is strongly supported by î46 a B F G Y 33 81 256 424c 915 1175 1319 1739 2005 2127 it vg goth al.

5.5 Cristou/ kai. qeou/

A curious variety of readings has arisen in the transmission of these words. The reading qeou/ (î46 1245 2147) originated either through scribal oversight (tou,=u=kai;=u=) or through the influence of the stereotyped expression (basilei,a tou/ qeou/) in the Gospels. Probably the latter influence is also to be seen in the sequence of the Western reading qeou/ kai. Cristou/ (Fgr G itg Ambrosiaster al). Other singular or sub-singular readings are Cristou/ tou/ qeou/ (1739* eth Theodoret), Cristou/ (38* 90), and ui`ou/ tou/ qeou/ (1836).

5.9 fwto,j {A}

Instead of fwto,j the Textus Receptus reads pneu,matoj, with î46 Dc K Y 88 104 614 1739mg al. Although it can be argued that fwto,j

Page 540

has come in from the influence of the same word in the preceding line, it is much more likely that recollection of Paul’s reference in Ga 5.22 to o` de. karpo.j tou/ pneu,matoj has led to the introduction of the word here. The reading fwto,j is strongly supported by early and diversified witnesses, representing both the Alexandrian and the Western text-types (î49 a A B D* G P 33 81 1739* it vg syrp, pal copsa, bo goth arm eth Origen).

5.14 evpifau,sei soi o` Cristo,j {A}

Instead of “Christ will shine upon you,” strongly supported by a wide range of witnesses, several Western witnesses substitute either “Christ will touch you” or “You will touch Christ.” Apparently the readings arose from the legend that the cross on which Jesus was crucified was erected over the burial place of Adam, who was raised from the dead by the touch of the Savior’s blood.1

5.15 ou=n avkribw/j pw/j {B}

The Committee preferred the sequence avkribw/j pw/j on the basis of the strength of the external evidence (î46 a* B 33 81 1739 copsa Origen al) as well as transcriptional probability (pw/j may have been accidentally omitted after &bw/j, and subsequently inserted at the wrong place). The presence of avdelfoi, in several witnesses (ac A 629 it61 vg copbo Pelagius) is obviously secondary, there being no good reason to account for the deletion of the word if it had been present originally.

5.19 wv|dai/j pneumatikai/j {B}

In the opinion of a majority of the Committee, it is more likely that pneumatikai/j was accidentally omitted from several witnesses

Page 541

(î46 B itd Ambrosiaster) because of homoeoteleuton, than added in almost all witnesses by assimilation to Col 3.16, where the text is firm. The addition of evn ca,riti in A is clearly due to assimilation to Col 3.16.

5.22 gunai/kej toi/j ivdi,oij avndra,sin w`j {B}

On the one hand, several early witnesses (î46 B Clement½ Origen Greek mssacc. to Jerome Jerome Theodore) begin the new sentence without a main verb, thus requiring that the force of the preceding u`potasso,menoi be carried over. On the other hand, the other witnesses read either u`pota,ssesqe or u`potasse,sqwsan after either gunai/kej or avndra,sin. A majority of the Committee preferred the shorter reading, which accords with the succinct style of the author’s admonitions, and explained the other readings as expansions introduced for the sake of clarity, the main verb being required especially when the words Ai` gunai/kej stood at the beginning of a scripture lesson.

5.30 auvtou/ {A}

Although it is possible that the shorter text, which is supported by early and good witnesses (including î46 a* A B 33 81 1739* copsa, bo), may have arisen by accidental omission occasioned by homoeoteleuton (auvtou/ … auvtou/), it is more probable that the longer readings reflect various scribal expansions derived from Gn 2.23 (where, however, the sequence is “bone…flesh”), anticipatory to the quotation of Gn 2.24 in ver. 31.

6.1 @evn kuri,w|# {C}

The words evn kuri,w| are absent from several early manuscripts and patristic quotations (B D* G itd, g Marcion Clement Tertullian Cyprian Ambrosiaster). It is difficult to decide whether they were added by copyists who recollected 5.22 and/or Col 3.20 (î46 a A Dc K P Y, apparently all minuscules, and the other versional witnesses), or were deleted from several witnesses in order to prevent the reader

Page 542

from supposing that the writer intended to limit or qualify the duty of obedience (rather than merely to characterize the spirit in which obedience is rendered). The longer text was preferred on the basis of (a) preponderance of external evidence, and (b) the likelihood that if the phrase had been inserted from 5.22 it would have been w`j tw|/ kuri,w|, or if from Col 3.20 it would have stood after di,kaion. Nevertheless, in order to reflect the weight of the witnesses that lack evn kuri,w|, a majority of the Committee voted to enclose the words within square brackets.

6.12 h`mi/n {B}

Whereas the preponderance of external evidence (î46 B D* G Y 81 al) appears to support u`mi/n, the natural tendency of copyists would have been to alter h`mi/n to u`mi/n, since the rest of the paragraph involves the second person. A majority of the Committee preferred h`mi/n as being perhaps the more difficult reading.

6.19 tou/ euvaggeli,ou {A}

Although it may appear noteworthy that B joins G itg, mon al in supporting the shorter reading, in the Pauline corpus codex Vaticanus not infrequently displays a strand of Western contamination, and therefore the weight of its testimony, when united with Western witnesses, should not be overevaluated. Moreover, it is significant that besides tou/ euvaggeli,ou there is no other variation, such as tou/ Cristou/ or tou/ qeou/ (for which there are parallels in 3.4; Col 2.2; 4.3), as one might have expected if, in fact, the shorter reading were original and tou/ euvaggeli,ou were a scribal addition.

6.20 evn auvtw|/ {C}

In place of evn auvtw|/ (which refers, of course, to to. musth,rion tou/ euvaggeli,ou of ver. 19), a few important witnesses read auvto,, thus pointing more directly to the antecedent.

Page 543

6.24 avfqarsi,a|) {A}

The Textus Receptus adds the liturgical avmh,n, with ac D K L P most minuscules syrp, h copbomss goth armmss ethpp. The text is well supported by î46 a* A B F G 33 copsa, bo, fay arm ethro.

6.24 Subscription

(a) The subscription in a A B (D) 33 466 copfay is pro.j VEfesi,ouj. Other subscriptions include: (b) evtele,sqh evpistolh. pro.j VEfesi,ouj F G; (c) pro.j VEfesi,ouj evgra,fh avpo. ~Rw,mhj Bc P; (d) as (c) plus dia. Tucikou/ K 31 82 328 436 1908; (e) evgra,fh h` evpistolh. au[th h` pro.j VEfesi,ouj avpo. ~Rw,mhj dia. Tucikou/ L; (f) pro.j VEfesi,ouj evgra,fh avpo. ~Rw,mhj dia. Tucikou/ Textus Receptus.

Footnotes

1 See J. Armitage Robinson, St. Paul’s Epistle to the Ephesians (London, 1903), p. 119, n.l.


Philippians

Page 544

The Letter Of Paul To The Philippians

1.1 su.n evpisko,poij

Several witnesses, including B3 Dc K many minuscules itr arm Chrysostom Euthalius Cassiodorus Theophylact, read sunepisko,poij (“fellow-bishops”). This reading, which arose no doubt from dogmatic or ecclesiastical interests, is to be rejected1 because (a) the construction would be imperfect, the sun& having no appropriate reference, and (b) the letter is obviously intended for the whole community (toi/j a`gi,oij … toi/j ou=sin evn Fili,ppoij (cf. 3.1; 4.1, and especially 15)).

1.11 kai. e;painon qeou/ {A}

Although it is not easy to explain how such a wide variety of readings developed, there is little doubt that the original reading is kai. e;painon qeou/, which is supported by good representatives of several types of text, including the Alexandrian and the Western types (a A B Dc I K P Y 33 81 614 1739 Byz Lect itar, d, r vg syrp, h copsa, bo, fay arm). Instead of qeou/, Dgr* 1962 read Cristou/ (,=u= for ;=u=), from which kai. e;painon auvtou/ (vgms) developed as a simplification of the redundancy of the two instances of Cristou/. Very remarkable is the reading kai. e;paino,n moi (Fgr G itg), which has no parallel in Paul, and still more astonishing is the early conflate reading in î46, qeou/ kai. e;painon evmoi,.

1.14 lo,gon lalei/n {B}

It must be acknowledged that, on the basis of weight and variety of external evidence, the reading lo,gon tou/ qeou/ lalei/n seems to be

Page 545

preferable (a A B P Y 33 81 629 1241 itar vg syrp, h with * copsa, bo, fay goth arm eth Clement al). Because, however, the position and wording of the genitive modifiers (tou/ qeou/ and kuri,ou) vary, a majority of the Committee preferred the reading lo,gon lalei/n (î46vid Dc K 614 1739 itr syrh Marcion Chrysostom al) as that which best explains the origin of the other readings, which have the appearance of scribal expansions.

2.4 e[kastoj

On the basis of the weight of external evidence and the fact that everything else in the context is plural, a majority of the Committee preferred e[kastoj (î46 a C D K L P most minuscules itd syrp, h copsa, bo goth al), considering e[kastoi (A B F G Y 33 81 104 462 itg vg) to be the result of scribal conformation to the plurals in the context.

2.5 tou/to {B}

A majority of the Committee was persuaded that, if ga,r were present originally, no good reason can be found for its deletion,2 whereas the anacoluthon involved in tou/to standing alone seems to cry out for a connective, whether ga,r or ou=n or kai, (each of which is found in a variety of witnesses).

2.7 avnqrw,pwn

Instead of avnqrw,pwn several early witnesses read avnqrw,pou (î46 syrp, pal copsa, bo Marcion Origen Cyprian Hilary Ambrose). Although it is possible that the Adam-Christ typology implicit in the passage accounts for the substitution, it is more likely that the singular

Page 546

number is merely a non-doctrinal conformation to the singular dou,lou and the following a;nqrwpoj.

2.9 to. o;noma {B}

The Textus Receptus, following D F G Y and many minuscules, lacks to,, resulting in the meaning that Jesus was given an unspecified name subsequently defined as that name which is above every name. While the article before o;noma may have been inserted in order to assimilate the expression to a more usual one, it is also possible that the last syllable of evcari,sato somehow led to the omission of the article. On the whole, the Committee was impressed by the weight of the witnesses that include the word.

2.11 evxomologh,shtai {C}

Although the subjunctive may be a scribal assimilation to ka,myh|, the indicative may be an assimilation to the indicative ovmei/tai (“shall swear”) in Is 45.23. Faced with such a balance of possibilities, the Committee preferred to adopt the reading supported by î46 a B al.

2.11 ku,rioj VIhsou/j Cristo,j {A}

Several witnesses, chiefly Western, omit Cristo,j, perhaps in order to conform the expression to that in ver. 10.

2.12 w`j {A}

The omission of w`j from B 33 42 234 618 1241 al is probably accidental, although copyists may have deliberately deleted it as superfluous; in any case, the presence of the word is strongly supported by î46 and representatives of both the Alexandrian and the Western types of text (a A C D G K P Y 81 614 1739 Byz Lect).

2.26 u`ma/j {C}

While the external evidence for and against the insertion of ivdei/n after u`ma/j is very evenly balanced, a majority of the Committee was

Page 547

of the opinion that scribes were more likely to add the infinitive, in accordance with the expression evpipoqei/n ivdei/n in Ro 1.11; 1 Th 3.6; 2 Tm 1.4, than to delete it.

2.30 Cristou/ {B}

Although it can be argued that the original reading was to. e;rgon without any genitive modifier (as in C), and that the variety of readings is due to supplementation made by various copyists, the Committee preferred to regard the omission of the word from one manuscript as due to accidental oversight, and chose to print Cristou/, following the testimony of î46 B G 88 614 1739, supported also (apart from the article tou/) by D K 326 630 1984 Byz Lect it vg syrp copsa goth al. The reading kuri,ou (a A P Y 33 81 syrh copbo arm eth) may have been substituted for Cristou/ by copyists who recollected the expression to. e;rgon tou/ kuri,ou in 1 Cor 15.58 and 16.10. The reading tou/ qeou/ (1985 Chrysostom) seems to have originated from confusion between ,=u= (or k=u=) and ;=u=.

3.3 qeou/ {B}

Although some (e.g. the translators of the New English Bible, 1961) have regarded the reading pneu,mati of î46 as original, the Committee preferred the reading pneu,mati qeou/, which is amply supported by a* A B C Dc G K 33 81 614 1739 itg syrhmg copsa, bo al. The singular reading of î46 is to be explained as due to accidental oversight, and the reading qew|/ (ac D* P Y 88 itd, ar vg syrp, h goth eth Speculum) appears to be an emendation introduced in order to provide an object for latreu,ontej (as in Ro 1.9 and 2 Tm 1.3).

3.12 e;labon h' h;dh tetelei,wmai

The Textus Receptus, following several Western witnesses (D* Gc itar, d, (g) Irenaeuslat Ambrosiaster) as well as î46, reads e;labon h' h;dh dedikai,wmai h' h;dh tetelei,wmai. Although it might be argued that because of homoeoarcton the clause h' h;dh dedikai,wmai was accidentally omitted in the other witnesses, the Committee regarded it

Page 548

as more probable that the additional clause was a gloss “of some pious copyist who imagined that the Divine side of sanctification was left too much out of sight” (H. A. A. Kennedy, Expositor’s Greek Testament, ad loc.). The addition of the clause destroys the balance of the four-part structure of the sentence. The reading adopted for the text is strongly supported by î61vid a A B Dc K P Y 33 81 614 1739 vg syrp, h copsa, bo goth arm Clement al.

3.12 Cristou/ @VIhsou/# {C}

Amid a variety of readings that involve the presence, the absence, and the sequence of name and title, on the strength of î46, 61 a A Y al, the Committee decided to adopt the reading Cristou/ VIhsou/, but to enclose VIhsou/ within square brackets because of its absence from B D* F G 33 al.

3.13 ouv {B}

The reading ouv, which is amply supported by î46 B Dc G K Y 88 1739 most Old Latin vg syrp, h copsa arm, appears to have been changed to ou;pw (a A Dgr* P 33 614 syrh with * copbo goth eth Clement) by copyists who considered Paul to be too modest in his protestations.

3.15 fronw/men {A}

In place of the hortatory subjunctive, which is appropriate in the context, the indicative is read by a L and a few other witnesses, probably through scribal inadvertence.

3.16 tw|/ auvtw|/ stoicei/n {A}

The earliest form of text appears to be that preserved in î16, 46 a* A B Ivid 33 424c 1739 copsa, bo ethro al. Because of the conciseness of style, copyists added various explanatory words and phrases; e.g. the Textus Receptus reads tw|/ auvtw|/ stoicei/n kano,ni( to. auvto.

Page 549

fronei/n with ac K P Y 88 614 syrp, h ethpp al, where kano,ni serves to identify the otherwise enigmatic tw|/ auvtw|/, and to. auvto. fronei/n is a gloss explaining tw|/ auvtw|/ stoicei/n (compare 2.2 and Ga 6.16); other witnesses insert kano,ni before stoicei/n (69 1908), and still others insert to. auvto. fronei/n before tw|/ auvtw|/, with or without kano,ni (D G 81 330 1241 it vg goth arm Euthalius). The variety and lack of homogeneity of the longer readings make it difficult to suppose that the shorter reading tw|/ auvtw|/ stoicei/n arose because of homoeoteleuton.

4.3 nai,

The Textus Receptus, in company with 462, erroneously reads kai,. All other witnesses, as it seems, read nai,.

4.3 su,zuge

Some have taken this word as a proper name, Su,zuge (“Syzygus”).

4.3 tw/n loipw/n sunergw/n mou {A}

Because of scribal inadvertence two early witnesses (î16vid a*) read tw/n sunergw/n mou kai. tw/n loipw/n (“… with Clement and my fellow workers, and the others whose names are written …”).

4.7 noh,mata {A}

In order to diversify still further the domains covered by kardi,aj and noh,mata, several Western witnesses (F G ita, d) replace the latter with sw,mata, while î16vid adds kai. ta. sw,mata after noh,mata.

4.8 e;painoj {A}

After e;painoj, the scribes of several Western witnesses (D* F G ita), not wishing to leave e;painoj without specification, added

Page 550

evpisth,mhj (“[If there is any] praise of understanding”). The word evpisth,mh does not otherwise occur in the New Testament.

4.13 me {A}

In order to identify who it is that strengthens Paul, the Textus Receptus, following several of the later uncials and many minuscules, adds Cristw|/. If the word had been present in the original text, there would have been no reason to omit it.

4.16 eivj th.n crei,an moi {C}

The preposition eivj is lacking in several witnesses, including î46 A Dgr* 81 330 451 1241 2492 syrh goth eth; it seems to have been omitted either accidentally after di,j (diceic) or deliberately in order to provide a direct object for the verb evpe,myate. The genitive mou (D P 614 630 al) is a scribal replacement for the less usual and far better supported dative moi. The readings of the Coptic and of itg appear to be overtranslations of the Greek. The reading in unum mihi (vgms) may be a confused reminiscence of Lk 10.42.

4.19 plhrw,sei {B}

Instead of the future indicative (“My God will supply …”), strongly supported by î46 A B D2 K L P and many minuscules, the scribes of several Western and other witnesses preferred the aorist optative (“May my God supply …”).

4.23 tou/ pneu,matoj

Although some have supposed that the reading tou/ pneu,matoj was introduced by copyists from Ga 6.18 or Phm 25, the Committee was impressed by its distinctly superior attestation (î46 a* A B D F G P 6 88 104 241 322 330 424c 436 442 463 1319 1898 2005 2127 itd, g, r vg copsa, bo arm eth), and explained the variant reading pa,ntwn (ac K L Y most minuscules syrp, h and Textus Receptus) as a scribal

Page 551

substitution of a more familiar termination for a benediction (cf. 1 Cor 16.24; 2 Cor 13.13; 2 Th 3.18; Tt 3.15).

4.23 u`mw/n) {A}

The avmh,n (î46 a A D K L P almost all minuscules itd, r, ar vg syrp, h copbo arm eth) appears to have been added by copyists in accord with liturgical practice; if it had been present originally, it would be difficult to account for its omission in B F G 6 1739*vid 1836 1908 itg syrpal copsa al.

4.23 Subscription

(a) The subscription in a A B 33 466 is pro.j Filipphsi,ouj. Other subscriptions include: (b) pro.j Filipphsi,ouj evplhrw,qh D; (c) evtele,sqh pro.j Filipphsi,ouj F G; (d) pro.j Filipphsi,ouj evgra,fh avpo. ~Rw,mhj diV VEpafrodi,tou K 1908 al, followed by the Textus Receptus; (e) as (d) but prefixing tou/ a`gi,ou avposto,lou Pau,lou evpistolh, L; (f) as (c) and concluding evgra,fh avpo. ~Rw,mhj diV Timoqe,ou kai. VEpafrodi,tou (copbo) ethpp.

Footnotes

1 As already Theodore of Mopsuestia recognized (see quotation in Tischendorf’s apparatus in his 8th ed.).

2 It has sometimes been suggested that the fact that ver. 5 begins a lection would probably facilitate the dropping of ga,r. How far such influence would make itself felt on non-lectionary manuscripts is debatable; in any case, however, a A B C, all of which lack ga,r, probably antedate the presumed date of the origin of the developed lectionary system.


Colossians

Page 552

The Letter Of Paul To The Colossians

1.2 h`mw/n {A}

After h`mw/n the Textus Receptus adds kai. kuri,ou VIhsou/ Cristou/, with a A C G I 88 614 Byz Lect al; the same addition is found also in other witnesses with a second h`mw/n added to kuri,ou, standing before or after VIhsou/ Cristou/. The words, which are absent from a variety of witnesses, some of them early (B D K Y 33 81 1739 itar, d, mon vg syrp, h copsa arm ethro), have no doubt been added by copyists who assimilated the text to Pauline usage; certainly no reason for deliberate omission suggests itself.

1.3 qew|/ patri, {C}

The reading adopted for the text, although it is rather narrowly supported (B C* 1739 Augustine), appears to account best for the origin of the other readings. In order to avoid the very unusual collocation of words, some copyists inserted tw|/ (D* G 2005 Chrysostom) and others inserted kai, (a A C2 Dc I K P Y 33 81 614 Byz Lect). (See also the comments on ver. 12 and 3.17.)

1.6 evsti,n

In order to relieve a certain awkwardness of expression, the Textus Receptus reads kai. evsti,n, with Db, c F G K L Y most minuscules itd, g vg syrp, h al. The reading adopted for the text is decisively supported by early and diversified witnesses (î46 a A B C D* P 33 88 104 326 330 436 464 489 1837 1944 copsa, bo arm eth al).

1.7 u`mw/n {B}

Although on the basis of superior Greek evidence (î46 and early Alexandrian and Western authorities) h`mw/n might seem to

Page 553

be preferable, a majority of the Committee, impressed by the widespread currency of u`mw/n in versional and patristic witnesses, considered it probable that copyists introduced the first person pronoun under the influence of the preceding h`mw/n and the following h`mi/n.

1.12 tw|/ patri, {B}

This verse presents a curious nest of variant readings (see also the following comments). The reading that best explains the origin of the others is tw|/ patri,, supported by a diversified group of witnesses (î61 A C* D K P Y 33 81* 1739* itb, d, mon vg syrh copsa, bo goth arm eth). The strangeness of designating God simply as o` path,r when Christ has not been named in the immediate context doubtless prompted copyists to add either tou/ Cristou/ (330 451 2492) or (tw|/) qew|/, either in apposition (a itg syrp Speculum) or connected with kai, (C3 81c 88 104 614 1739mg 2495 al). The agreement of î46 and B in prefixing a[ma is a noteworthy coincidence in error.

1.12 i`kanw,santi {B}

Instead of i`kanw,santi, which is strongly supported by î46 a A C Dc K L P most minuscules vg syrp, h copbo al, several witnesses, chiefly Western (D* F G 33 436 1175 itd, g copsa goth arm eth), substitute kale,santi. The latter reading arose either accidentally in transcription (confusion between twikanwcanti and twkalecanti would be easy), or deliberately as a substitution of a familiar for an unusual expression (i`kano,w occurs elsewhere in the New Testament only in 2 Cor 3.6). The reading of B is an early conflation of both variants (kale,santi kai. i`kanw,santi).

1.12 u`ma/j {B}

A majority of the Committee preferred u`ma/j (a B 1739 syrhmg copsa goth arm eth), regarding h`ma/j (A C D G K P Y 33 614 Byz Lect it vg syrp, h copbo al) as an assimilation to ver. 13.

Page 554

1.14 avpolu,trwsin {A}

The Textus Receptus, following several secondary witnesses, interpolates from Eph 1.7 the words dia. tou/ ai[matoj auvtou/. If the phrase had been present originally, there would have been no reason for scribes to omit it.

1.20 auvto,n

Some editors (e.g. J. J. Griesbach and J. M. A. Scholz) and grammarians (e.g. C. F. D. Moule1) prefer to read au`to,n.

1.20 @diV auvtou/# (2) {C}

According to the view of a majority of the Committee, the phrase diV auvtou/, which is supported by î46 a A C Dc 614 syrp, h copbo goth al, was omitted from B D* G 81 1739 it vg copsa arm eth, either accidentally (because of homoeoteleuton) or deliberately (because it is superfluous and obscure). According to the view of the minority, the expression is so disturbing to the sense that it is difficult to attribute it to the author. In order to represent the two points of view it was decided to retain the words in the text, enclosed within square brackets.

1.22 avpokath,llaxen {C}

The conflicting textual phenomena of this verse are difficult to resolve. On the one hand, the reading avpokath,llaxen is well supported (a A C Dc K nearly all minuscules itar, f, mon vg syrp, h copsa, bo al) and provides acceptable sense. On the other hand, however, if this were the original reading, it is exceedingly difficult to explain why

Page 555

the other readings should have arisen. Faced with this dilemma, and considering a passive verb to be totally unsuitable in the context, a majority of the Committee preferred to follow the preponderance of external testimony and therefore adopted avpokath,llaxen.

[Despite the harsh anacoluthon that a passive verb creates after u`ma/j in ver. 21, only avpokathlla,ghte, which is attested by diversified and early witnesses (B Hilary Ephraem, as well as, in effect, î46 and 33, both of which have scribal misspellings that presuppose &hlla,ghte), can account for the rise of the other readings as more or less successful attempts to mend the syntax of the sentence. B.M.M.]

2.2 tou/ qeou/( Cristou/ {B}

Among what at first sight seems to be a bewildering variety of variant readings, the one adopted for the text is plainly to be preferred (a) because of strong external testimony (î46 B Hilary Pelagius Ps-Jerome) and (b) because it alone provides an adequate explanation of the other readings as various scribal attempts to ameliorate the syntactical ambiguity of tou/ qeou/( Cristou/.2

2.7 th|/ pi,stei {A}

The reading th|/ pi,stei, strongly supported by B D* H 33 81 al, best accounts for the rise of the other readings.

2.7 evn euvcaristi,a| {B}

Although the reading evn auvth|/ evn euvcaristi,a| is rather strongly supported (B D2 H K 614 Byz Lect it(ar), mon, (o) syrp, h copsams, bo arm al), the Committee regarded it as a copyist’s assimilation to 4.2, and explained the reading evn auvtw|/ evn euvcaristi,a| (ab D* itd syrhmg al) as a subsequent modification made under the influence of the preceding phrase evn auvtw|/. The reading evn auvth|/ (P Y 048?) no doubt arose through transcriptional oversight by which evn euvcaristi,a| was omitted.

Page 556

The original reading appears to be evn euvcaristi,a|, which is adequately supported by a* A C Ivid 33 81 1739 vg copsa eth al.

2.13 u`ma/j (2) {B}

A majority of the Committee preferred u`ma/j, which is adequately supported by a* A C K 81 614 1739 syrp, h copsa, bo eth al, and explained (a) its omission from ac D G P Y al on the ground of its seeming to be superfluous, and (b) its replacement with h`ma/j in î46 B 33 88 itmon, o syrpal arm al as due to a desire to conform the person to the following h`mi/n.

2.13 h`mi/n {A}

In later Greek the vowels h and u came to be pronounced alike. Here the weight of the evidence strongly supports h`mi/n.

2.18 a[ {B}

The reading a[ is strongly supported by î46 and good representatives of the Alexandrian and the Western types of the text (a* A B D* I 33 1739 itd copsa, bo Speculum al). Apparently the negative (either ouvk in F G or mh, in ac C Dc K P Y 614 itar, f, g, mon, o vg syrp, h goth arm al) was added by copyists who either misunderstood the sense of evmbateu,wn or wished to enhance the polemical nuance that is carried on by the following eivkh|/ fusiou,menoj. The singular reading mh, (81) is an accidental scribal error.

2.23 tapeinofrosu,nh| @kai,# {C}

A minority of the Committee preferred the reading without kai, on the basis of strong and early external evidence, and the likelihood that copyists would insert kai, on the assumption that avfeidi,a| was the third in a series of datives after evn, rather than an instrumental dative qualifying the previous prepositional phrase. On the other hand, the majority of the Committee regarded the omission as accidental and preferred the reading with kai,, which is widely supported by a A C

Page 557

Dgr H K P Y 33 81 614 vg syrp copsa arm al. As a compromise it was decided to adopt kai, but to enclose it within square brackets. The reading tapeinofrosu,nh| tou/ noo.j kai, (G itb, mon, o syrh al) is an expansion derived probably from ver. 18.

3.4 u`mw/n {B}

Although it is possible that h`mw/n, which is supported by B Dc H K 326 614 1241 syrp, h copsa al, was altered by copyists to u`mw/n in order to agree with the second person pronouns before and after, the Committee was impressed by the considerably stronger manuscript evidence that supports u`mw/n, including î46 and good representatives of both the Alexandrian and the Western text-types (a C D* F G P Y 33 81 88 104 1739 it vg copbo goth arm eth al).

3.6 @evpi. tou.j ui`ou.j th/j avpeiqei,aj# {C}

It is exceedingly difficult to decide whether the words evpi. … avpeiqei,aj were added in most witnesses by copyists who recollected Eph 5.6 (where no manuscript omits the words), or whether they are absent from î46 B copsa ethro and several Fathers (Clement Cyprian Macrobius Ambrosiaster Ephraem Jerome) because of an accident in transmission. In view of (a) the very widespread testimony supporting the longer reading (a A C Dvid F G H K L P almost all minuscules it vg syrp, h copbo goth arm ethpp Clement Chrysostom al) and (b) the inconcinnity produced by the shorter reading with the following evn oi-j, as well as (c) the impression that kai. u`mei/j in ver. 7 assumes a previous mention of unbelieving Gentiles, a majority of the Committee decided to retain the words in the text but to enclose them within square brackets in order to indicate a measure of doubt as to their genuineness in Colossians.

3.13 ku,rioj {C}

On the strength of the weight of î46 joined by the best witnesses of both the Alexandrian and the Western texts (A B D* G itd, g vg Speculum al) the Committee preferred ku,rioj, and explained Cristo,j (ac

Page 558

C Dc K P Y 614 1739 Byz Lect itb, d, f, g, o syrp, h copsa, bo goth eth Clement al) as an interpretation by copyists of the more indefinite ku,rioj, and the other two variant readings (qeo,j a* and qeo.j evn Cristw|/ 33 arm Augustine½) as due to scribal assimilation (partial or complete) to Eph 4.32.

3.16 Cristou/ {A}

Instead of the unusual expression “the word of Christ,” which occurs nowhere else in the New Testament, several witnesses substitute the more customary “the word of God” (A C* 33 451 1241 al) or “the word of the Lord” (a* I 2127 copbo Clement). Cristou/ is strongly supported by î46 ac B C2 D G K P Y 81 614 1739 Byz Lect it vg syr(p), h copsa, boms goth arm al.

3.16 qew|/ {A}

In place of qew|/, which is strongly supported by early and diversified testimony (î46vid a A B C* D* G Yc 33 81 1739 itb, d, f, g vg syrp, h copsa, bo arm Clement Speculum al), the Textus Receptus, influenced by the parallel in Eph 5.19 (where there is no variation), substitutes kuri,w|, with C2 Dc K Y* 614 Byz Lect itar goth al.

3.17 qew|/ patri, {B}

The very unusual collocation tw|/ qew|/ patri,, which is widely supported by î46vid a A B C 81 442 1739 1985 itar, b, mon syrp copsa, bo goth eth Ambrose Speculum, was emended by copyists who inserted kai,, thus imitating Eph 5.20 and similar passages. (See also the comments on 1.3 and 12.)

3.21 evreqi,zete {B}

In place of evreqi,zete, supported by î46vid a B Y 1739* al, a wide spectrum of other witnesses has adopted parorgi,zete from the parallel passage in Eph 6.4 (where the verb is without variant reading).

Page 559

4.3 Cristou/ {A}

Instead of Cristou/, a few witnesses (B* L 1319 al), probably under the influence of readings involving a similar expression in many witnesses at 2.2, read qeou/.

4.8 gnw/te ta. peri. h`mw/n {B}

The reading i[na gnw/te ta. peri. h`mw/n (“that you may know how we are”), which is adequately supported by good representatives of the Alexandrian, Western, and Eastern types of text (A B D* G P 33 81 itar, b, d, g, mon syrpal copsa arm eth Ephraem al), best explains the origin of the other readings. Through inadvertence copyists produced nonsense either by substituting u`mw/n for h`mw/n (“that you may know how you are” a* 1241) or by accidentally dropping &te before ta, (“that he may know how we are” 330 451 ù598). The reading gnw|/ ta. peri. u`mw/n (î46 ac C Dc K Y 614 1739 Byz Lect vg syrp, h copbo goth al) was produced when copyists tried to make sense of i[na gnw/te ta. peri. u`mw/n (a) by taking it as i[na gnw|/ te ta. peri. u`mw/n and then (b) omitting te as awkward and superfluous. The reading adopted for the text is congruent with the writer’s declared purpose of Tychicus’s visit (verses 7 and 9).

4.12 Cristou/ @VIhsou/# {C}

Ordinarily one might regard this to be a growing text, but the Committee was not impressed by the weight of the witnesses that support Cristou/ standing alone. The least unsatisfactory resolution, therefore, seemed to call for VIhsou/ to be retained, yet enclosed within square brackets.

4.13 polu.n po,non

Instead of po,non, which is a rare word in the New Testament (it occurs only here and in Re 16.10, 11; 21.4), copyists have introduced various substitutions: polu.n ko,pon D* F G; polu.n zh/lon Db, c 33 1906 1908; zh/lon polu,n K L Y most minuscules syrp, h, followed

Page 560

by the Textus Receptus; polu.n po,qon 442 1912; po,qon polu,n 10 104 263; polu.n avgw/na 6 424c 1739. The reading adopted for the text is strongly supported by a A B C P 88 296 436 467 1837 1838 Euthalius.

4.15 Nu,mfan kai. th.n katV oi=kon auvth/j {C}

Numfan can be accented Nu,mfan, from the feminine nominative Nu,mfa (“Nympha”), or Numfa/n, from the masculine nominative Numfa/j (“Nymphas”). The uncertainty of the gender of the name led to variation in the following possessive pronoun between auvth/j and auvtou/. On the basis chiefly of the weight of B 6 424c 1739 1877 1881 syrh, palms copsa Origen, the Committee preferred Nu,mfan … auvth/j. The reading with auvtw/n arose when copyists included avdelfou,j in the reference.

4.18 u`mw/n) {A}

The Textus Receptus adds the liturgical avmh,n, with ac D K P Y 88 614 1739 Byz Lect itar, b, d, mon vg syrp, h, palms copbomss goth al. If the word were present originally, however, it is impossible to account for its deletion from such early and varied witnesses as a* A B C G 048 33 81 1881 itg syrpalms copsa, bomss arm ethro al.

4.18 Subscription

(a) In a B* C 33 339 466 1908 the subscription is pro.j Kolassaei/j [note the spelling &la&; Bc D F G L P and most witnesses spell the word with &lo&]. Other subscriptions include: (b) pro.j Kol) evgra,fh avpo. ~Rw,mhj (A om. evgr)) Bc P; (c) evtele,sqh (F &sth) pro.j Kolossaei/j F G; (d) as (b) plus dia. Tucikou/ kai. VOnhsi,mou K 82 101 122 431 460 1907 1924, followed by the Textus Receptus; (e) tou/ a`gi,ou Pau,lou evpistolh. pro.j Kolossaei/j avpo. ~Rw,mhj dia. Tucikou/ kai. VOnhsi,mou L.

Footnotes

1 “In Col. i.20 diV auvtou/ … auvto,n it is surprising that there appears to be no variant e`auto,n and that editors [Moule means modern editors] do not print au`to,n, which seems to be required by the sense in order to distinguish Christ, referred to in diV auvtou/, from God, to whom (probably) the reconciliation is made” (An Idiom Book of New Testament Greek, 2nd ed. [Cambridge, 1959], p. 119). In his modern Greek translation of the New Testament P. N. Trempela [Trebela] (2nd ed., Athens, 1955) prints diV auvtou/ … pro.j to.n e`auto,n.

2 For a fuller discussion see Metzger, The Text of the New Testament, pp. 236–38.


1 Thessalonians

Page 561

The First Letter Of Paul To The Thessalonians

1.1 eivrh,nh {A}

Representatives of the Alexandrian and the Western types of text unite in supporting the shorter reading (B G Y 1739 itar, b, f, g, o, r vg syrp, palms copsa, fay). Other witnesses expand the salutation by adding phrases familiar from the salutations in other Pauline letters. If any one of these expansions had been original, there is no reason why it would have been deleted.

1.5 h`mw/n {A}

The expression “our gospel,” which is solidly based in a diversity of witnesses of every type of textual family, seems to have offended some scribes; ac C preferred “the gospel of God,” and a* preferred “the gospel of our God.”

1.7 tu,pon

It is more likely that copyists would have altered the singular number tu,pon (B D* 6 33 81 104 181 424c 442 1311 1739 1908 2005 itd, r vg syrp, pal copsa, bo, fay arm eth arab) to the plural tu,pouj (a A C Fgr G K L P Y most minuscules itg syrh al) in order to agree with u`ma/j than vice versa. The reading tu,poj in Dc is a scribal error.

2.7 nh,pioi {B}

From a transcriptional point of view it is difficult to decide whether nh,pioi arose by dittography after the preceding &n, or whether h;pioi arose by haplography. Likewise, considerations of what the author was more likely to have written are equally inconclusive. Thus, though Paul uses nh,pioj almost a dozen times elsewhere whereas h;pioj is found in the Greek Bible only in 2 Tm 2.24, yet the apostle

Page 562

always applies nh,pioi to his converts and nowhere else refers to himself as a nh,pioj. Again, though the shift of metaphor from that of babe to that of mother-nurse is admittedly a violent one, it is characteristically Pauline and no more startling than the sudden shift of metaphor in Ga 4.19. In the absence of any strong argument based on internal probabilities, a majority of the Committee preferred to follow what is admittedly the stronger external attestation and to adopt nh,pioi.1

[Despite the weight of external evidence, only h;pioi seems to suit the context, where the apostle’s gentleness makes an appropriate sequence with the arrogance disclaimed in ver. 6. The choice of reading has a bearing on the punctuation; if h;pioi is adopted, a full stop should follow avpo,stoloi, a comma should follow u`mw/n, and a colon should follow te,kna. B.M.M. and A.W.]

2.12 kalou/ntoj {B}

Apparently under the influence of Ga 1.6 the Textus Receptus adopted the aorist tense kale,santoj, with a A 104 326 606 1611 1831 1906 1912 2005 and a variety of versions (the weight of whose testimony, however, is diminished by idiomatic considerations). The present tense kalou/ntoj, which is appropriate in the context, is strongly supported by B D F G H K L P and most minuscules.

2.15 profh,taj {A}

The Textus Receptus reads ivdi,ouj profh,taj, following a variety of secondary witnesses (Dc K Y most minuscules syrp, h goth al). Whether these somehow derived the reading from Marcion, who inserted the word in order to limit the reference to Jewish prophets, or whether they were influenced by ivdi,wn in the preceding verse, is immaterial for the present purpose. The shorter reading is decisively supported by the best representatives of several text-types (a A B D* G I P 33 81 1739 it vg copsa, bo, fay arm eth).

Page 563

2.16 ovrgh, {A}

Several witnesses, chiefly of the Western type of text (D F G al), add the clarification that “the wrath” is none other than “the wrath of God.” Other witnesses move ovrgh, before evpV auvtou,j, preferring to have the subject nearer the verb.

3.2 kai. sunergo.n tou/ qeou/ evn tw|/ euvaggeli,w| tou/ Cristou/ {B}

Amid the variety of readings, the chief textual questions are whether sunergo,n or dia,konon should be read, and whether tou/ qeou/ should be retained or omitted. Although on the basis of external evidence it may appear that the reading kai. dia,konon tou/ qeou/…(a A P Y 81 629* 1739 itar vg syrh copsa, bo, fay goth eth) should be adopted, the reading that best accounts for the origin of the others is kai. sunergo.n tou/ qeou/…(D* 33 itd, 86* Ambrosiaster Pelagius Ps-Jerome). In order to remove the objectionable character that the bold designation sunergo.j tou/ qeou/ appeared to have, some copyists deleted the words tou/ qeou/ (B 1962) or transferred them to qualify tou/ euvaggeli,ou (arm), while others substituted dia,konon for sunergo,n (for witnesses see preceding sentence). Still later are the conflate readings that embody both dia,konon and sunergo,n (G itg), the latter sometimes qualified by h`mw/n rather than by tou/ qeou/ (Dc K 88 104 614 Byz Lect syrp, h with * Textus Receptus).2

3.13 auvtou/@( avmh,n#) {C}

Was avmh,n dropped by copyists who thought it inappropriate in the body of a Pauline epistle (just as avmh,n was omitted by a scattering of witnesses at the close of Ro 15.33 and 16.24), or was it added as liturgically appropriate in the context, especially when ver. 13 came to be the conclusion of an ecclesiastical lection? Since it is very difficult to reach a confident decision, and since the external attestation is rather evenly balanced, a majority of the Committee decided to include avmh,n, but to enclose it within square brackets.

Page 564

4.1 kaqw.j kai. peripatei/te {A}

The parenthetical clause kaqw.j kai. peripatei/te is lacking in Dc K L Y 177 206 257 623 917 1175 1518 1739 syrp (and the Textus Receptus), having been dropped either accidentally (through confusion with the earlier kaqw,j clause) or deliberately (as seemingly superfluous). External testimony supporting the clause is strong (a A B D* F G 33 104 181 218 330 1311 1611 1836 1906 1912 2005 2127 itd, g vg syrh copsa, bo goth arm eth); internal considerations likewise favor the presence of the clause, for i[na perisseu,hte presupposes the earlier mention of the Thessalonians having begun the Christian life, but such a beginning is not implied in the preceding text without kaqw.j kai. peripatei/te.

4.9 e;cete

Although the construction is harsh (literally, “You have no need to write to you”) the reading e;cete is not only well supported (a* A Dc K L most minuscules syrp copbo eth Origen John-Damascus Theodoret Euthalius) but accounts for the rise of the other readings as scribal alleviations of the irregularity: e;comen (ac D* F G Y 88 104 142 216 424c 927 1311 1611 1739 2005 itd, g vg syrh goth); ei;comen (B vgmss); and e;cete gra,fesqai (H 81 257 424* 1319 1518 1837 2127).

4.11 @ivdi,aij# {C}

It is difficult to decide whether ivdi,aij is a gloss, added for the sake of symmetry with ta. i;dia earlier in the sentence, or whether it accidentally fell out in transcription (TAISIDIAIS). In view of the balance of these considerations, the Committee decided to retain the word in the text but to enclose it within square brackets.

4.13 koimwme,nwn

The text is somewhat doubtful, external testimony being divided between koimwme,nwn, which is supported by Alexandrian witnesses

Page 565

(a A B 33 326), and kekoimhme,nwn, supported by Western and Byzantine witnesses (D F G K L Y 88 104 257 623 915 1245 1518 2005 Hippolytus Cyril-Jerusalem) and adopted by the Textus Receptus. The Committee preferred the former reading, because it is found in the older manuscripts, and because it is more likely to have been altered into kekoimhme,nwn than conversely, the latter being the usual expression (cf. Mt 27.52; 1 Cor 15.20).

4.17 oi` perileipo,menoi {A}

By some accidental oversight, several Western witnesses (F G itar, b, f, g, o al) omit oi` perileipo,menoi.

5.4 kle,pthj {A}

The reading kle,ptaj, supported by three Alexandrian witnesses (A B copbo), appears to have arisen from scribal conformation to the preceding u`ma/j, resulting in near nonsense (cf. the similar image in ver. 2).

5.25 @kai,# {C}

On the one hand, it can be argued that kai, was added by copyists who recalled Col 4.3. On the other hand, however, if the word were present originally it could have fallen out when its reference to ver. 17 was overlooked. In view of the balance of probabilities it was thought best to include kai, in the text, but to enclose it within square brackets.

5.27 avdelfoi/j {A}

Instead of toi/j avdelfoi/j a variety of witnesses, followed by the Textus Receptus, read toi/j a`gi,oij avdelfoi/j (ac A K P Y 33 81 614 1739 Byz Lect it61 vg syrp, h, pal copbo goth arm ethpp al). While it is possible to account for the reading toi/j avdelfoi/j on the supposition that a`gi,oij fell out accidentally because of homoeoteleuton, the Committee regarded the shorter reading as original because (a) the expression

Page 566

oi` a[gioi avdelfoi, occurs nowhere else in Paul; (b) the probability of the accidental omission of a`gi,oij is not so great as the probability of its being added from a`gi,w| in the previous verse; and (c) the weight of the external testimony supporting the shorter reading (a* B D F G 431 436 1311 1835 1907 2004 itd, g, mon copsa ethro Ambrosiaster Ephraem Pelagius Cassiodorus) is slightly superior to that which supports the longer text. The reading toi/j a`gi,oij (1984 1985 Theophylact) is secondary, having arisen from an oversight in transcription.

5.28 u`mw/n) {A}

Through the influence of liturgical usage, most witnesses add avmh,n (a A Dc K L P 614 1739 Byz Lect it61, 86 vg syrp, h copbo goth eth). It is absent from good representatives of both the Alexandrian and the Western types of text (B D* F G 33 424c 1881 itd, g syrpal copsa arm Ambrosiaster).

5.28 Subscription

(a) The subscription in a B* 33 is pro.j Qessaloni,keij a® (33 omits a®). Other subscriptions include: (b) pro.j Qessaloni,keij a® evplhrw,qh D; (c) evtele,sqh pro.j Qessaloni,keij a® (F) G; (d) pro.j Qessaloni,keij a® (or prw,th) evgra,fh avpo. VAqhnw/n A Bc K 1908 and many other minuscules, followed by the Textus Receptus (reading prw,th); (e) tou/ a`gi,ou avposto,lou Pau,lou pro.j Qessaloni,keij evpistolh. a® evgra,fh avpo. VAqhnw/n L; (f) pro.j Qessaloni,keij a®\ evgra,fh avpo. Kori,nqou u`po. Pau,lou kai. Silouanou/ kai. Timoqe,ou copbo eth Euthaliusmss.

Footnotes

1 For a fuller discussion of the variants, see Metzger, The Text of the New Testament, pp. 230–33.

2 For a fuller discussion, see Metzger, The Text of the New Testament, pp. 240–42.


2 Thessalonians

Page 567

The Second Letter Of Paul To The Thessalonians

1.2 patro.j @h`mw/n# kai. kuri,ou {C}

The clause with avpo, occurs in all the Pauline letters except 1 Thessalonians, and except in Ga 1.3, where the evidence is divided, h`mw/n always stands after patro,j. In the present verse it is difficult to decide whether the pronoun was present originally but was later omitted by copyists for stylistic reasons (cf. ver. 1 patri. h`mw/n), or whether the word, originally absent, was later added by copyists in imitation of the stereotyped formula. In order to represent the balance of probabilities, a majority of the Committee decided to include the word in the text, but to enclose it within square brackets. The sub-singular readings of syrp, pal and copsa, bo are doubtless intra-versional variants.

2.3 avnomi,aj {B}

Did the apostle write “man of sin,” as most witnesses read, or “man of lawlessness,” as a B 81 88mg 1739 copsa, bo arm Marcion Tertullian and others attest? Despite the broader external testimony supporting a`marti,aj (witnesses from each of three text-types: A; D G it vg; K L P most minuscules), on the whole it appears that the early Alexandrian witnesses preserve the original reading, avnomi,aj, a word rarely used by Paul, which was altered by copyists to the much more frequently used word, a`marti,aj. Furthermore, ga.r … avnomi,aj in ver. 7 seems to presuppose avnomi,aj here.

2.4 kaqi,sai {A}

The interpretative gloss w`j qeo,n is inserted before kaqi,sai by a great number of the later witnesses (Dc Gc K L most minuscules, followed by the Textus Receptus), while a few other witnesses (1984 1985 Theophylact) add it after kaqi,sai. The shorter text is strongly

Page 568

supported by early and diversified witnessea (a A B D* Y 33 330 1739 it vg syrh copsa, bo goth arm eth Marcion al).

2.8 @VIhsou/j# {C}

The Textus Receptus, with B Dc K 88 614 1739 1881 Byz Lect cop boms al, omits VIhsou/j. On the other hand, the word is present in a wide variety of Greek and versional witnesses (a A D* G P Y 33 1241 it vg syrp, h copsa, bo arm eth al). It is difficult to decide whether the word is an addition introduced by pious scribes (vgmss read VIhsou/j Cristo,j), or was omitted either accidently (ok=c=i=c=) or intentionally (to bring the quotation more nearly into accord with Is 11.4). In order to represent the balance of probabilities the Committee decided to retain the word, but to enclose it within square brackets.

2.13 avparch,n {B}

Although the reading avpV avrch/j is strongly supported (a D K L Y most minuscules itd, g, ar, mon syrp copsa arm eth al), the Committee preferred avparch,n (B F Ggr P 33 81 1739 vg syrh copbo al) because (a) avpV avrch/j occurs nowhere else in the Pauline corpus (pro. tw/n aivw,nwn is used in 1 Cor 2.7 and avpo. tw/n aivw,nwn in Col 1.26 to express the idea “from eternity”); (b) except for Php 4.15, avrch, in Paul always means “power”; (c) avparch, occurs six other places in Paul (though in five of them it is with a qualifying genitive); and (d) elsewhere copyists took offense at avparch,n and altered it to avpV avrch/j (Re 14.4 a 336 1918, and Ro 16.5 D*) even though the latter expression is inappropriate in these passages. One manuscript (88) emphasizes the middle voice of ei[lato by reading e`autw|/ avpV avrch/j.

2.16 @o`# qeo.j o` path,r

Struck by the unusual expression o` qeo.j o` path.r h`mw/n, copyists have altered o` path,r (a* (om. o` ac) B Dgr* F G 33 431 442 1311

Page 569

2143 itg vgms syrp copbo arm eth) to the more familiar Pauline expression kai. path,r (A Dc K L P Y 6 81 104 326 917 itd vg syrh goth). Since the article before qeo,j is lacking in B D* K L 33 al, a majority of the Committee thought it wise to enclose it within square brackets, thus indicating doubt as to its right to be included in the text.

3.6 parela,bosan {B}

The reading that seems best to explain the origin of the others is parela,bosan (a* A (D* evla,bosan) 33 88 1827 1845 2005 Basil), whose dialectic termination1 was corrected later to pare,labon (ac Dc K L P 81 614 1739 Byz Lect al). Since the third person is surprising in the context that involves such frequent reference to the second person plural, the introduction of the predominantly Western reading, parela,bete (B Fgr G 104 327 436 442 1611 2005 2495 syrh copsa, (bo) goth arm al), is perhaps to be expected. The Textus Receptus pare,labe is very weakly attested (5 76 218 234 1962 Basil Ps-Oecumenius) and arose either contextually (appropriate to the subject implied in avpo. panto.j avdelfou/) or graphically (from parela,be&te).

3.8 nukto.j kai. h`me,raj

A majority of the Committee preferred the reading with the genitives (supported by a B F G 33 81 104 255 256 263 442 1611 1845 1908 2005), which is in conformity with Paul’s usage in 1 Th 2.9 and 3.10. The reading with the accusatives (supported by A D K L P most minuscules) appears to be a heightening of the apostle’s statement, by emphasizing the duration of his labors (“throughout night and day”).

Page 570

3.16 tro,pw| {A}

In several witnesses, chiefly Western (A* D* F G 33 76 itd, g, 61, 86 vg goth Ambrosiaster Chrysostom), the reading tro,pw|, which is strongly supported by a Ac B Dc K P Y 81 614 1739 Byz Lect syrp, h copsa, bo al, is replaced by to,pw|, a more usual expression, in conformity with 1 Cor 1.2; 2 Cor 2.14; 1 Th 1.8; 1 Tm 2.8.

3.18 u`mw/n) {A}

The liturgical avmh,n has been introduced by copyists into most witnesses; those that have resisted include a* B 6 33 328 424c 462 1739 1836 vgmss copsa, bomss arm Ambrosiaster Athanasius Pelagius.

3.18 Subscription

(a) The subscription in a A B* 33 is pro.j Qessaloni,keij b®. Other subscriptions include: (b) pro.j Qessaloni,keij b® evplhrw,qh D; (c) evtele,sqh (&qai F) pro.j Qessaloni,keij F G; (d) pro.j Qessaloni,keij b evgra,fh avpo. VAqhnw/n A Bc K P 31 101 1908 1927 al, followed by the Textus Receptus (with deute,ra for b®); (e) tou/ a`gi,ou avposto,lou Pau,lou pro.j Qessaloni,keij deute,ra\ evgra,fh avpo. VAqhnw/n L; (f) pro.j qessaloni,keij deute,raij (sic) evpistolh/j [add te,loj (?)]\ evgra,fh avpo. VAqhnw/n u`po. Pau,lou kai. Silouanou/ kai. Timoqe,ou copbomss Euthaliusmss.

Footnotes

1 According to Henry St John Thackeray, “these forms in &osan are exceedingly frequent in LXX, being distributed over all the translations (excepting [1–2 Kg, 1–2 Chr]) from the Hexateuch to 2 Esdras” (A Grammar of the Old Testament in Greek according to the Septuagint, I [Cambridge, 1909], p. 213); cf. also Moulton-Howard, p. 209.


1 Timothy

Page 571

The First Letter Of Paul To Timothy

1.1 evpitagh,n {A}

Instead of katV evpitagh,n, Codex Sinaiticus reads katV evpaggeli,an, a variant not suitable to the context; it may have arisen inadvertently from the scribe’s recollecting 2 Tm 1.1.

1.4 evkzhth,seij {B}

Instead of evkzhth,seij, a hapax legomenon in the New Testament, several witnesses, chiefly Western (D F G and many minuscules), read the more familiar word zhth,seij. The meaning of the two words is essentially the same.

1.4 oivkonomi,an {A}

The Western oivkodomh,n (D* syrp, hmg) is the easier reading, but oivkonomi,an, supported by the overwhelming weight of witnesses, gives a deeper meaning.

1.15 pisto,j {A}

Instead of pisto,j several Latin witnesses (itb, mon, ar Ambrosiaster mssacc. to Jerome Augustine Julian-Eclanum Vigilius), perhaps recollecting a similar reading at 3.1, introduce humanus (= avnqrw,pinoj). (See also the comment on 3.1.)

1.17 avfqa,rtw| avora,tw| {A}

Instead of avfqa,rtw|, several Western witnesses (D*, 2 lat syhmg) read avqana,tw|, and others (F G) add avqana,tw| after avfqa,rtw| avora,tw|.

Page 572

1.17 mo,nw|

After mo,nw| the Textus Receptus inserts sofw|/, with ac Dc K L P most minuscules syrh goth. The word is no doubt a scribal gloss derived from Ro 16.27; the shorter reading is strongly supported by good representatives of both the Alexandrian and the Western types of text (a* A D* F G H* 33 1739 itd, g vg syrp copsa, bo arm eth arab).

2.1 Parakalw/ {A}

In place of parakalw/, several Western witnesses (D* (F) (G) itb, d, g, (o) vgms) have the imperative paraka,lei, which is obviously a scribal modification intended to give the sentence the form of a specific command to Timothy.

2.7 le,gw {A}

Recollecting Paul’s declaration in Ro 9.1, avlh,qeian le,gw evn Cristw|/, many witnesses (a Dc H K 614 1241 Byz itar goth al), followed by the Textus Receptus, have added evn Cristw|/. The emergence of the shorter reading, which is well supported by ac A D* G P Y 81 629 1739 itd, g, r vg syrp, h copsa, bo eth, cannot be adequately explained on the supposition that the longer reading was original. Because of scribal inadvertence several other variant readings occur in various minuscule manuscripts.

3.1 pisto,j {A}

The origin of the variant reading avnqrw,pinoj o` lo,goj (“it is a human saying,” i.e. “a common [or popular] saying”), supported by several Western witnesses (D* itd, 86 Ambrosiaster mssacc. to Jerome Augustine Speculum Sedulius Scotus), is puzzling. If the evidence were confined to Latin witnesses (as is the case for the similar variant at 1.15), the translation humanus could be taken as a very free rendering of pisto,j (hum. = benignus), but this leaves unexplained the origin of the reading in D* (the theory that the Greek text of this manuscript was influenced by the Latin translation is disputable).

Page 573

Perhaps the Greek text arose accidentally when a copyist mistook pictoc for a=n=inoc and mistakenly resolved it as an;rwpinoc; or (as H. B. Swete proposed1) perhaps the translator (or copyist) confused pictoc, standing at the beginning of a line, with pinoc, and considered it to be the final syllables of avnqrw,pinoj; or perhaps a copyist, taking the designation pisto.j o` lo,goj to be a formula that introduces a following statement and observing how ill-suited the expression is to introduce ver. 3b, deliberately substituted avnqrw,pinoj for pisto,j. In any case, the Committee was impressed by the over-whelming weight and variety of witnesses that support pisto,j, and thought it improbable that pisto,j was introduced as a substitute for avnqrw,pinoj by copyists who recalled the expression pisto.j o` lo,goj at 4.9; 2 Tm 2.11; and Tt 3.8, where the text is firm. In Titus the words cannot be a formula introducing a quotation, but must be taken as a formula of asseveration, relating to what precedes. In the present passage, likewise, pisto,j may be taken with 2.15.

3.3 plh,kthn

After plh,kthn the Textus Receptus, as well as many minuscules, inserts mh. aivscrokerdh/. The words are a gloss derived from Tt 1.7 and are not present in a A D F G K L P 5 33 38 104 181 218 263 323 424c 436 442 460 462 618 623 635 920 1149 1738 1827 1837 1838 1906* 1944 2004 2125 itd, g vg syrp, htxt copsa, bo goth arm eth al.

3.16 o[j {A}

The reading which, on the basis of external evidence and transcriptional probability, best explains the rise of the others is o[j. It is supported by the earliest and best uncials (a* A*vid C* Ggr) as well as by 33 365 442 2127 syrhmg, pal goth ethpp Origenlat Epiphanius Jerome Theodore Eutheriusacc. to Theodoret Cyril Cyrilacc. to Ps-Oecumenius Liberatus. Furthermore, since the neuter relative pronoun o[ must have arisen as a scribal correction of o[j (to bring the relative into concord with

Page 574

musth,rion), the witnesses that read o[ (D* itd, g, 61. 86 vg Ambrosiaster Marius Victorinus Hilary Pelagius Augustine) also indirectly presuppose o[j as the earlier reading. The Textus Receptus reads qeo,j, with ae (this corrector is of the twelfth century) A2 C2 Dc K L P Y 81 330 614 1739 Byz Lect Gregory-Nyssa Didymus Chrysostom Theodoret Euthalius and later Fathers. Thus, no uncial (in the first hand) earlier than the eighth or ninth century (Y) supports qeo,j; all ancient versions presuppose o[j or o[; and no patristic writer prior to the last third of the fourth century testifies to the reading qeo,j. The reading qeo,j arose either (a) accidentally, through the misreading of oc as ;=c=, or (b) deliberately, either to supply a substantive for the following six verbs, or, with less probability, to provide greater dogmatic precision.

4.10 avgwnizo,meqa {C}

It is difficult to decide between ovneidizo,meqa, which is supported by ac D L P most minuscules it vg copsa, bo goth arm eth Origen Ambrosiaster al, and avgwnizo,meqa, which is read by a A C Fgr Ggr K Y 33 88 104 326 442 915 1175 1245 1518 1611 1874 al. A majority of the Committee preferred the latter, partly because it has slightly better attestation and partly because it seems better suited to the context.

4.12 avga,ph|

Perhaps under the influence of Col 1.8, after avga,ph| the Textus Receptus inserts evn pneu,mati, with K L P most minuscules John-Damascus Theodoret. The shorter reading is strongly supported by the best representatives of both the Alexandrian and the Western text-types (a A C D F G 33 104 itd, g vg syrp, h copsa, bo goth arm eth).

5.16 pisth, {B}

Instead of pisth, (a A C F Ggr P 33 81 1739 1881 itmon vg copsa, bo ethpp al) the Textus Receptus reads pisto.j h' pisth, with D K L Y most minuscules itar, b, d, o syrp, h al. While it is possible that pisto.j h;

Page 575

was omitted accidentally through an oversight in copying, a majority of the Committee, observing that the shorter reading is somewhat better attested than the longer reading, regarded the latter as a natural expansion made by copyists who, in light of ver. 4, felt that a restriction of the principle of this verse to Christian women was unfair. The reading pisto,j is confined to versions and may be merely translational in origin.

5.18 tou/ misqou/ {A}

The original hand of codex Sinaiticus reads th/j trofh/j, no doubt from having recollected Mt 10.10.

5.19 evkto.j eiv mh. evpi. du,o h' triw/n martu,rwn

These words, found in all extant manuscripts of the passage, were absent from some Latin manuscripts known to Jerome, and perhaps also from the copies used by Cyprian and Ambrosiaster, who quote no farther than parade,cou.

6.3 prose,rcetai

The reading prose,cetai, which is attested by several witnesses, chiefly Western (a* 1912 it vg arm Cyprian Ambrosiaster Lucifer Pelagius Theodore), appears to be a scribal correction for the more difficult reading prose,rcetai, which is adequately supported by the rest of the witnesses.

6.5 euvse,beian {A}

After euvse,beian the Textus Receptus adds avfi,staso avpo. tw/n toiou,twn, with Dc K L P Y 061 most minuscules ifar, b, mon, o syrp, h gothms arm ethpp Irenaeus Cyprian Ambrosiaster Speculum al. Although the reading is ancient, as appears from patristic testimony, it must be rejected as a pious but banal gloss, because (a) the best manuscripts of both the Alexandrian and the Western types of text (a A D* F G 048 33 81 88 424c 1739 1881 itd, g, r vg copsa, bo gothms ethro

Page 576

Origen Ambrose) support the shorter reading, and (b) if it were present originally, no good reason can be assigned for its omission.

6.7 o[ti {A}

There is great variation among the witnesses concerning the connection between the two parts of the sentence. Quite secondary are dh/lon o[ti (ac Dc K L P Y 104 326 614 Byz Lect syrp, h Marcion al) and avlhqe.j o[ti (D* itar, b, d, o goth Cyprian Speculum al), each of which is an obvious alleviation introduced in order to clarify the sense. Similarly, the readings kai, (copsa, bo arm eth) and avllV (Augustine) imply probably nothing more than a free rendering or paraphrase of o[ti. Thus, the oldest ascertainable reading among the extant witnesses appears to be o[ti, which is supported, directly or indirectly, by a variety of good witnesses (a* A F G 048 061 33 81 1739 1881 itg, r and the versional evidence supporting kai, and avllV), and which best explains the origin of the other readings. The omission of any connective at all by several patristic writers (Ephraem Orsisius Jerome Augustine Cyril) doubtless reflects merely a rhetorical expedient when quoting a difficult text.

6.9 pagi,da {A}

After pagi,da several Western witnesses (D* F G itar, b, d, f, o) insert tou/ diabo,lou, derived from 3.7.

6.13 @soi# {C}

So evenly balanced is the weight of the witnesses that support the presence or the absence of soi that the Committee thought it best to retain the word but to enclose it within square brackets.

6.17 evpi. qew|/ {A}

After qew|/ the Textus Receptus adds tw|/ zw/nti with D (D* om. tw|/) K L most minuscules itd syrp, h al. The shorter reading, which is supported by good representatives of both the Alexandrian and the

Page 577

Western types of text (a A F G P 33 424c itg vg copsa, bo arm eth al), was expanded by copyists who recollected the reference to “the living God” in 3.15 or 4.10.

6.19 o;ntwj {A}

The Textus Receptus, with Dc K L P 614 1241 Byz Lect copboms Chrysostom al, reads aivwni,ou, a manifest correction for the less usual o;ntwj, which is supported by the better witnesses of both the Alexandrian and the Western types of text (a A D* F G Y 33 81 104 1739 it vg syrp, h copsa, bo arm eth Ambrosiaster al). A few witnesses (69 1175) present the conflated reading aivwni,ou o;ntwj (or o;ntwj aivwni,ou 296 467).

6.21 h` ca,rij meqV u`mw/n) {A}

The reading of the Textus Receptus, h` ca,rij meta. sou/, which is supported by D2 K L Y nearly all minuscules itf, o vg syrp, h copboms arm eth Theodoret al, seems to be a correction introduced as being more appropriate in a letter addressed to an individual than meqV u`mw/n. The latter reading, which occurs also in 2 Tm 4.22 and Tt 3.15 (where a few witnesses have the singular number of the pronoun), is adequately supported by a* A Fgr G 33 81 1311 itg copbomss. Apparently through inadvertence, several versional and patristic witnesses lack the concluding benediction altogether (copsa Chrysostom Speculum Euthaliusmss). The liturgical avmh,n, which has been attached to the benediction in most witnesses, is not an original part of the letter, being absent from the earliest representatives of both the Alexandrian and Western types of text (a* A D* Fgr G 33 81 1311 1881 itd, g copbomss arm).

6.21 Subscription

(a) The subscription in a A 33 460 al is pro.j Timo,qeon a® (or prw,th 460 al). Other subscriptions include the following: (b) pro.j Timo,qeon a® evplhrw,qh D; (c) evplhrw,qh evpistolh. pro.j Timo,qeon a® F G; (d) pro.j Timo,qeon a® evgra,fh avpo. Laodikei,aj A 241

Page 578

copbomss; (e) pro.j Timo,qeon a® evgra,fh avpo. Nikopo,lewj P 102; (f) pro.j Timo,qeon a® (or prw,th, so also Textus Receptus) evgra,fh avpo. Laodikei,aj( h[tij evsti. $evsti.n% metro,polij Frugi,aj th/j Kapatianh/j K and many minuscules (1908 al, followed by Textus Receptus, Pakatianh/j, al Pagka&, Parakat&, Kapianhj, Euthaliusms Patakatianhj); (g) tou/ a`gi,ou avposto,lou Pau,lou pro.j Timo,qeon evpistolh. a® evgra,fh avpo. Laodikei,aj\ h[tij evsti.n mhtro,polhj (sic) Frugi,aj th/j Kapatianh/j L; (h) as (d) but avpo. Makedoni,aj copboms Euthaliusmss; (i) as (d) but avpo. VAqhnw/n dia. Ti,tou tou/ maqhtou/ auvtou/ copboms.

Footnotes

1 Journal of Theological Studies, XVIII (1916–17), p. 1.


2 Timothy

Page 579

The Second Letter Of Paul To Timothy

1.11 kai. dida,skaloj {B}

Although the overwhelming mass of witnesses (all except a* A I 33 1175 syrpal) read evqnw/n, the Committee regarded the word as a gloss introduced by copyists from the parallel passage in 1 Tm 2.7, there being no good reason to account for its omission if it were original here.

2.3 sugkakopa,qhson

The Textus Receptus, following C2 Dc K L most minuscules syrh goth Chrysostom Euthalius Theodoret John-Damascus, reads su. ou=n kakopa,qhson. Probably the beginning of ver. 1 gave occasion for the alteration, which was also recommended by the lack of any word to which the prefixed preposition refers. Even the occurrence in some manuscripts (D* E*) of the reading sustratiw,thj for stratiw,thj is an indication that sugkakopa,qhson is original.

2.14 qeou/ {B}

It is difficult to decide between evnw,pion tou/ qeou/ and evnw,pion tou/ kuri,ou, both of which are supported by weighty evidence. A majority of the Committee preferred the former reading, which is in harmony with 4.1 and 1 Tm 5.4 and 21. The reading Cristou/ (206 429 1758) obviously presupposes an earlier kuri,ou.

2.18 @th.n# avna,stasin {C}

In view of the variety of ways in which copyists might have interpreted, or misinterpreted, the significance of the author’s reference to avna,stasin, the Committee thought it best, because of nearly overwhelming textual support, to include th,n in the text, but to enclose it

Page 580

within square brackets in order to indicate the possibility that a G 048 33 Cyril may correctly represent the original in omitting the word.

3.8 VIa,nnhj kai. VIambrh/j

Instead of VIa,nnhj C* Euthaliusms* read VIwa,nnhj, and instead of VIambrh/j certain Western witnesses (F G itd, g vg goth Cyprian Hippolytus Lucifer Ambrosiaster Augustine Ps-Augustine al) read Mambrh/j, which in Jewish tradition is a parallel form of the name.1

3.11 evn VIkoni,w|

Before evn VIkoni,w| the copyist of 181 includes a not very intelligent gloss: a] dia. th.n Qe,klan e;paqen (“the things which he [should be I] suffered on account of Thecla [in Iconium]”).

3.14 ti,nwn {B}

In order to magnify the apostle Paul’s role as Timothy’s instructor, the plural was changed to the singular.

3.16 kai,

Because the word kai, seems to disturb the construction, it is omitted in several versions and Fathers (vgcl syrp copbo Origenlat Hilary Ambrosiaster Primasius).

4.1 kai. th.n evpifa,neian {B}

Instead of kai,, which involves the more difficult construction, the Textus Receptus substitutes the easier kata,, with ac Dc K L P Y most minuscules syrp, h copsa goth arm eth al. The reading adopted

Page 581

for the text is amply supported by representatives of both the Alexandrian and the Western types of text (a* A C D* F G 33 424c 1739 2495 itd, g, 61 vg copbo al).

4.8 pa/si

Although copyists not infrequently added “all” in order to heighten the account, a majority of the Committee was of the opinion that in the present instance the word is too widely supported in diverse textual traditions to be regarded as a scribal insertion, and interpreted its absence from several witnesses, chiefly Western (D* 424c 1739* 1881 itd, 61 vg syrp Ambrosiaster Ambrose Augustine Primasius), as the result of an oversight in transcription.

4.10 Galati,an {A}

The reading Galati,an, which is strongly supported by a diversity of Eastern and Western witnesses (A D F G K L P Y 33 614 1739 Byz Lect itar, b, d, f, g, o syrp, h copbomss goth Irenaeuslat Ephraem al), appears to be the original text, which in some witnesses, chiefly Alexandrian (a C 81 104 326 436 vg copsa, bomss ethro Eusebius Epiphanius), was altered to Galli,an, either accidentally (the second a being read as l, with the consequent suppression of the t), or deliberately (by copyists who took it to mean Gaul, which in the early centuries of the Christian era was commonly called Galati,a).

4.19 VAku,lan

After VAku,lan two minuscules (181 and 460, of the eleventh and thirteenth centuries respectively) insert Le,ktran th.n gunai/ka auvtou/ kai. Simai,an (Shmai,an 460) kai. Zh,nwna tou/ ui`ou.j auvtou/. Since, according to the apocryphal Acts of Paul and Thecla (§ 2), these are the names of the wife and the children of Onesiphorus, the gloss was evidently written first in the margin and later introduced into the text at the wrong place (giving Aquila two wives!).

Page 582

4.22 ku,rioj {B}

Three forms of text are current: (a) the shortest is o` ku,rioj meta. tou/ pneu,mato,j sou, read by a* Fgr G 33 1739 itg; (b) several witnesses expand by including VIhsou/j after ku,rioj (A 102 104 1245); and (c) the full formulation ku,rioj VIhsou/j Cristo,j occurs in ac C D K L P Y 6 81 257 326 917 1175 2138 itd vg syrp, h (= our Lord…) copsa, bo arm John-Damascus Ambrosiaster Chrysostom Euthalius Theodoret al.

In the expectation that a letter as late as 2 Timothy would have the fullest formulation, one would be tempted to explain the shorter readings as due to accidental omissions. Such omissions of the sacred name(s), however, are rare,2 and it is far more probable that the original reading is that preserved by the joint testimony of Alexandrian (a* 33) and Western (Fgr G itg) witnesses, supported as well by 1739.

4.22 h` ca,rij meqV u`mw/n) {A}

Of the eight forms of the final sentence of the letter, that attested by a* A C G 33 81 1881 appears to be superior on the score of external evidence and transcriptional probability. The substitution of the first person plural pronoun h`mw/n (460 1908 1984 copboms Chrysostom al) is perhaps merely an orthographic variant, arising from the circumstance that in late Greek u and h were pronounced alike. The substitution of sou/ for the plural pronoun in several versions (syrp copboms arm) may have been prompted by sou in the preceding sentence, or by the seeming unsuitability of the plural pronoun in a letter addressed to an individual (cf. also the similar variant reading in 1 Tm 6.21). The reading e;rrwsV evn eivrh,nh| of several Western witnesses (D* itd, 61) combines the usual farewell greeting of Hellenistic letters with the Jewish-Christian expression evn eivrh,nh|. The addition of the liturgical avmh,n (ac Dc K P Y itar, d vg syrp, h copbomss

Page 583

ethpp al) is natural; its deliberate omission, supposing that it were present originally, is most unlikely in such diversified witnesses as a* A C G 33 81 1881 itg copbomss ethro Ambrosiaster. In a scattering of witnesses (330 copsa ethpp Ambrosiaster Pelagius Ps-Jerome) the entire sentence is lacking, probably because it was felt to be superfluous after the preceding sentence.

4.22 Subscription

(a) The subscription in a C 33 is pro.j Timo,qeon. Other subscriptions include the following: (b) pro.j Timo,qeon deute,ra 90 al; (c) pro.j Timo,qeon b® evplhrw,qh D; (d) evtele,sqh pro.j Timo,qeon b® F G; (e) pro.j Timo,qeon b® evgra,fh avpo. Laodikei,aj A; (f) pro.j Timo,qeon b® evgra,fei avpo. ~Rw,mhj P; (g) as (f) plus o[te evk deute,rou pare,sth Pau/loj tw|/ Kai,sari ~Rw,mhj (464 ~Rwmai,wn) Ne,rwni 464 Euthaliusms; (h) pro.j Timo,qeon deute,ra\ th/j VEfesi,wn evkklhsi,aj evpi,skopon ceirotonhqe,na\ evgra,fh avpo. ~Rw,mhj o[te evk deute,rou pare,sth Pau/loj tw|/ Kai,sari ~Rw,mhj Ne,rwni K; (i) tou/ a`gi,ou avposto,lou Pau,lou evpistolh. b® pro.j Timo,qeon th/j VEfesi,wn evkklhsi,aj prw/ton evpi,skopon ceirotonhqe,nta\ evgra,fh etc. as (h) L; (j) pro.j Timo,qeon deute,ra( th/j VEfesi,wn evkklhsi,aj prw/ton evpi,skopon ceirotonhqe,nta( evgra,fh avpo. ~Rw,mhj( o[te evk deute,rou pare,sth Pau/loj tw|/ Kai,sari Ne,rwni Textus Receptus.

Footnotes

1 See Hugo Odeberg in Kittel’s Theological Dictionary of the New Testament, III, pp. 192 f.

2 Among the very occasional instances of the accidental omission of nomina sacra are the absence of VIhsou/j after ku,rioj in L at Col 3.17, and the reading o[ti o` ku,rioj in B at 1 Cor 11.23, which has been mechanically conformed to the preceding avpo. tou/ kuri,ou.


Titus

Page 584

The Letter Of Paul To Titus

1.4 ca,rij kai. eivrh,nh {A}

The typically Pauline epistolary salutation, ca,rij kai. eivrh,nh, is strongly supported by good representatives of both the Alexandrian and the Western types of text (a C* D G P Y it vg). The insertion of e;leoj (A C2 K 81 614 Byz Lect al and the Textus Receptus) seems to be an emendation prompted by the analogy of the threefold salutation in 1 Tm 1.2 and 2 Tm 1.2. Other minor fluctuations, such as the insertion of u`mi/n (33) or soi (copsa), are obviously scribal modifications.

1.9 evle,gcein

After evle,gcein a trilingual manuscript of the thirteenth century (no. 460, Greek with Latin and Arabic versions) adds Mh. ceirotonei/n diga,mouj mhde. diako,nouj auvtou.j poiei/n( mhde. gunai/kaj e;cein evk digami,aj\ mhde. proserce,sqwsan evn tw|/ qusiasthri,w| leitourgei/n to. qei/on) tou.j a;rcontaj tou.j avdikokri,taj kai. a[rpagaj kai. yeu,staj kai. avneleh,monaj e;legce w`j qeou/ dia,konoj (“Do not appoint those who have married twice or make them deacons, and do not take wives in a second marriage; let them not come to serve the Deity at the altar. As God’s servant reprove the rulers who are unjust judges and robbers and liars and unmerciful”). (See also the comment on ver. 11.)

1.10 polloi. @kai,# {C}

It is difficult to decide whether kai, was added in accordance with the rhetorical usage known as hendiadys, or whether it was omitted by copyists who, not appreciating such usage, deleted it both as unnecessary and as apparently disturbing to the sense. A majority of the Committee preferred to follow the testimony of D G I K Y 1739 itd, g vg Speculum al, which read kai,, but to enclose the word within

Page 585

square brackets in view of its absence from such weighty authorities as a A C 33 81 it61 syrp, h copsa, bo al

1.11 ca,rin

After ca,rin the trilingual manuscript 460 (see also the comment on ver. 9) adds ta. te,kna oi` tou.j ivdi,ouj gonei/j u`bri,zontej h' tu,ptonej evpisto,mize kai. e;legce kai. nouqe,tei w`j path.r te,kna (“The children who abuse or strike their parents you must check and reprove and admonish as a father his children”).

2.5 oivkourgou,j

Instead of the word oivkourou,j (ac Dc H L P most minuscules most Fathers, followed by the Textus Receptus), which occurs frequently in classical Greek, a* A C D* F G I 33 177 330 623 Clement of Rome al read oivkourgou,j, which occurs elsewhere only in Soranus, a medical writer of the second century A.D. A majority of the Committee preferred the latter reading because of superior external support, and because it was regarded more probable that an unusual word should have been altered by copyists to a well-known word, than vice versa.

The text may be punctuated with or without a comma after oivkourgou,j.

2.7 avfqori,an

The Committee preferred the reading avfqori,an (“incorruption”) because it is supported by good representatives of both the Alexandrian and Western types of text (a A C D* 33 al), and because its rarity explains the origin of the other readings: avfqoni,an (“freedom from envy”) î32 Fgr Ggr 88 915 copsa, avdiafqori,an (“sincerity”) ac Dc L most minuscules arm (followed by the Textus Receptus), and avdiafori,an (“indifference”) 35c 205 1905 Theodoretms. The last reading is an obvious transcriptional error; all four words are hapax legomena in the New Testament.

Page 586

3.1 avrcai/j {B}

After avrcai/j the Textus Receptus adds kai,, following the later uncials (Dc K P) as well as most of the minuscules, versions, and Fathers. The more difficult asyndetic construction is supported by the best witnesses of both the Alexandrian and the Western types of text (a A C Dgr * G Y 33 1739 itg). It is possible that the conjunction may have fallen out accidentally in transcription (ar,aickaiexouciaic). On the other hand, since kai, is lacking also between the following two infinitives (according to the decisive weight of witnesses; only Fgr G itg syrp Basil insert kai,), it appears that the author deliberately framed his sentence concisely, and that the presence of kai, is the result of the desire of copyists to relieve the asyndeton.

3.9 e;reij

On the one hand, from the point of view of transcriptional probability it is more likely that copyists would have altered e;rin to e;reij, in agreement with the plurals before and after it, than vice versa. On the other hand, external evidence appears to favor the plural form: e;reij (or its phonetic equivalent, e;rij) is supported by A C K L P 075 0142 most minuscules itd, g vg syrp, h copsa, bo, whereas e;rin (or its phonetic equivalent e;rein) is supported by a* Dgr* F G Y 999 arm eth al. A majority of the Committee preferred to be guided in its judgment by the weight of the external evidence (which includes all versions except the Ethiopic), especially since the context seems to call for a reference to a plurality of disagreements.

3.15 meta. pa,ntwn u`mw/n) {A}

The impulse to identify the origin of h` ca,rij in the benediction prompted copyists to insert tou/ kuri,ou (D) or tou/ qeou/ (F G vg). Influence from 2 Tm 4.22 accounts for the substitution of meta. tou/ pneu,mato,j sou in 33, and for the addition of kai. meta. tou/ pneu,mato,j sou in 81. The concluding avmh,n (ac Dc F G H Y al) is obviously secondary, for the word is absent in a variety of early and diverse witnesses (î61vid a* A C D* 048 1739 1881 al), and the

Page 587

temptation for copyists to add the liturgical conclusion would be great.

3.15 Subscription

(a) The subscription in a C 33 eth is pro.j Ti,ton. Other subscriptions include the following: (b) pro.j Ti,ton evplhrw,qh D; (c) evtele,sqh evpistolh. pro.j Ti,ton F G; (d) pro.j Ti,ton evgra,fh avpo. Nikopo,lewj A P arab; (e) pro.j Ti,ton th/j Krhtw/n evkklhsi,aj prw/ton evpi,skopon ceirotonhqe,nta evgra,fh avpo. Nikopo,lewj th/j Makedoni,aj K 101 1908 1927, followed by the Textus Receptus; (f) Pau,lou avposto,lou (L tou/ a`gi,ou avposto,lou Pau,lou) evpistolh. pro.j Ti,ton th/j Krhtw/n (L Kritw/n) evkklhsi,aj prw/ton evpi,skopon ceirotonhqe,nta\ evgra,fh avpo. Nikopo,lewj th/j Makedoni,aj H L 462; (g) as (d) plus th/j Makedoni,aj Euthaliusms; (h) To Titus it was finished, it was written in Nicopolis and he sent it by Artemas his disciple, copbo; (i) Was finished the epistle to Titus, which was written from Nicopolis and was sent through Zina and Apollo, syrp; (j) Was finished the epistle to Titus, who was the first bishop of the Church at Crete, which was written from Nicopolis of Macedonia, syrh.


Philemon

Page 588

The Letter Of Paul To Philemon

ver. 2 th|/ avdelfh|/ {A}

A preponderance of ancient and diversified witnesses (a A D* F G P 048 33 81 1739 1881 al) supports avdelfh|/. Furthermore, from a transcriptional point of view, it is more likely that avgaphth|/ was introduced (in D2 Y and most minuscules) in conformity with the preceding avgaphtw|/ (ver. 1) than that avdelfh|/ was substituted in order to avoid repetition. A few copyists present both words (629 itar, b syrh).

ver. 6 evn h`mi/n {B}

Instead of evn h`mi/n the Textus Receptus reads evn u`mi/n, strongly supported by î61 a G P 33 1739 Byz itg, 61 vg syrp, h copsa, bo arm al. The Committee preferred evn h`mi/n, which is perhaps slightly less well supported (A C D K Y 81 614 itd syrhmg al), because it is more expressive and because, standing amid other pronouns of the second person singular and plural, h`mi/n was more likely to be changed by copyists to u`mi/n than vice versa.

ver. 9 presbu,thj

Although the manuscripts support presbu,thj (“an old man”), many commentators follow the conjecture of Bentley and others that presbeuth,j (“an ambassador”) should be read (cf. Eph 6.20). J. B. Lightfoot supposed (Commentary, ad loc.) that in koine Greek presbu,thj may have been written indifferently for presbeuth,j, for the two forms are interchanged by scribal confusion in the manuscripts of the Septuagint (cf. 2 Chr 32.31; 1 Macc 13.21; 14.21, 22; 2 Macc 11.34; cf. Ignatius, Smyr. 11; etc.). On the other hand, other scholars deny that the context permits the meaning “an ambassador” (cf. Theodor Zahn, Introduction to the New Testament, vol. i, p. 457, note 6, and the commentaries of M. R. Vincent, Hermann von Soden, M. Dibelius, and M. Meinertz).

Page 589

ver. 12 avne,pemya, soi( auvto,n( tou/tV e;stin ta. evma. spla,gcna {B}

The reading of a* A 33, adopted for the text, best explains the origin of the other readings. In order to smooth the syntax, the verb proslabou/ (from ver. 17) was introduced by copyists, either after spla,gcna (ac C D K P Y 81 614 1739 Byz it61 vg syrp, h goth al), or after auvto,n (048 330mg 451 2492 itg syrpal arm), or before auvto,n (69 431 462 copsa, bo). Likewise, the introduction of su,, either in place of soi (ac Dc Ggr K P al) or in addition to it (C2 D* 048 88 al), is obviously a further scribal amelioration.

ver. 25 kuri,ou {B}

After kuri,ou the Textus Receptus adds h`mw/n, with A C D K Y 614 it vg syrp copsa, bo eth al. If the pronoun were present originally, it is difficult to account for its omission in a P 33 81 104 451 1739 1881 2492 syrh, pal arm, whereas copyists were prone to introduce such natural expansions.

ver. 25 u`mw/n) {A}

Good representatives of both the Alexandrian and the Western types of text (A D* 048 33 81 1881 itd copsa, bomss al) have resisted the tendency to append the liturgical avmh,n. The substitution of sou for u`mw/n (vgms) limits the reference to Philemon alone, and agrees with se in ver. 23.

ver. 25 Subscription

(a) The subscription in a C 33 ethro is pro.j Filh,mona. Other subscriptions include the following: (b) pro.j Filh,mona evplhrw,qh D; (c) pro.j Filh,mona evgra,fei avpo. ~Rw,mhj P; (d) pro.j Filh,mona evgra,fh avpo. ~Rw,mhj dia. VOnhsi,mou oivke,tou K 1908 (om. oivk. 1927) al, followed by the Textus Receptus; (e) pro.j Filh,mona kai. VApfi,an despo,taj tou/ VOnhsi,mou kai. pro.j :Arcippon to.n dia,konon th/j evn Kolassai/j evkklhsi,aj\ evgra,fh avpo. ~Rw,mhj dia.

Page 590

VOnhsi,mou oivke,tou 101; (f) tou/ a`gi,ou avposto,lou Pau,lou evpistolh. plus (e), but reading Kolossai/j L; (g) pro.j Filh,mona kai. VApfi,an despo,taj VOnish,mou (sic) kai. pro.j :Arcippon dia,konon th/j evkklhsi,aj evgra,fh avpo. ~Rw,mhj dia. VOnhsi,mou oivke,tou Euthaliusms; (h) as (g) but after ~Rw,mhj continue thus: evk prosw,pou Pau,lou kai. Timoqe,ou dia. VOnhsi,mou oivke,tou\ avlla. dh. kai. ma,rtuj Cristou/ gege,nhtai o` maka,rioj VOnh,simoj evn th|/ ~Rwmai,wn po,lei evpi. Tertou,llou tou/ thnikau/ta th.n evparcikh.n evxousi,an die,pontoj th|/ tw/n ske,lwn kla,sei th.n yh/fon u`pomei,naj tou/ marturi,ou 42 (390); (i) evtele,sqh h` pro.j Filh,mona evpistolh,( h[tij evgra,fh avpo. ~Rw,mhj kai. avpesta,lh dia. VOnhsi,mou syrp (copbo arab eth); (j) evtele,sqh h` evpistolh. pro.j Filh,mona kai. VApfi,an despo,taj VOnhsifo,rou( kai. pro.j :Arcippon dia,konon th/j evn Kolassai/j evkklhsi,aj( h[tij evgra,fh avpo. ~Rw,mhj dia. VOnhsi,mou oivke,tou syrh; (k) pro.j Filh,mona kai. VApfi,an despo,taj VOnhsi,mou( kai. pro.j :Arcippon dia,konon th/j Kolosse,wn evkklhsi,aj( evgra,fh avpo. ~Rw,mhj dia. VOnhsi,mou oivke,tou arm; (l) te,loj th/j evpistolh/j h]n e;grayen avpo. ~Rw,mhj pro.j Filh,mona kai. VApfi,an despo,taj VOnhsi,mou kai. :Arcippon dia,konon th/j evn Kolassai/j evkklhsi,aj dia. VOnhsi,mou oivke,tou geo.


Hebrew

Page 591

The Letter To The Hebrews

In the manuscripts and versions of the New Testament the position of the Letter to the Hebrews varies widely.1 It follows (a) immediately after Romans in î46 103 455 1961 1964 1977 1994 2104 2576 2685; (b) after 2 Corinthians in 1930 1978 1992 2000 2248 copsa; (c) after Galatians in an ancestor of codex Vaticanus;2 (d) after Ephesians in 606; (e) after 2 Thessalonians in a A B C H I K P 0150 0151 more than eighty minuscules (including 33 81 88 181 436 1739 1877 1881 1962 2127) copbo arm geomss ethmss; (f) after Titus in 1311 2183 (so too the pi,nax [list] in 1521, but not the text); (g) after Philemon in D L Y 048 056 075 0142 most minuscules (including 104 326 330 451 614 629 630 1984 1985 2492 2495) itd vg syrp, h copbomss ethpp. There are also the following sequences: (h)…Colossians, Philemon, 1 and 2 Thessalonians, Philippians, Hebrews, 1 and 2 Timothy, Titus in 2690 2739, and (i)…1 and 2 Corinthians,

Page 592

Galatians, 1 and 2 Thessalonians, 1 and 2 Timothy, Titus, Philemon, Hebrews, James, Romans, Ephesians, Philippians, Colossians, Jude, 1 and 2 Peter, 1 John in 1241 (the manuscript breaks off with 1 John).

Most printed editions of the Greek New Testament have followed the traditional sequence represented by (g), with Hebrews at the end of the Pauline canon. Other editions, however, following the witnesses mentioned under (e), place it after Paul’s Letters to churches and before his Letters to individuals. These include Lachmann (1831), Tregelles (1857–72), Tischendorf (1869–72), Westcott and Hort (1881), B. Weiss (1894–1900), J. M. S. Baljon (1898), and H. von Soden (1913).

1.3 th/j duna,mewj auvtou/( kaqarismo,n {B}

Although the reading diV auvtou/ kaqarismo,n (î46 Dgr* 236 263 2005 2127) may appear to be rather strongly supported, the weight of Dgr* is considerably weakened when one takes into account the presence of a conflation in that manuscript (tw|/ r`h,mati th/j duna,mewj auvtou/( diV auvtou/ kaqarismo.n…).3 On the whole the Committee thought it more likely that diV auvtou/ or diV e`autou/ (Dc K L M 614 1739 Byz Lect al) was added in order to enhance the force of the middle voice of poihsa,menoj, than that the phrase was present originally and then omitted in good representatives of the Alexandrian text (a A B 33 81) as well as in Western witnesses (it81 vg).

1.8 sou (2) {B}

Although the reading auvtou/, which has early and good support (î46 a B), may seem to be preferable because it differs from the reading of the Old Testament passage that is being quoted (Ps 45.7 [= LXX 44:7] sou), to which, on this point of view, presumably the mass of New Testament witnesses have been assimilated, a majority

Page 593

of the Committee was more impressed (a) by the weight and variety of the external evidence supporting sou, and (b) by the internal difficulty of construing auvtou/. Thus, if one reads auvtou/ the words o` qeo,j must be taken, not as a vocative4 (an interpretation that is preferred by most exegetes), but as the subject (or predicate nominative),5 an interpretation that is generally regarded as highly improbable. Even if one assumes that kai,, which is absent from the Hebrew and the Septuagint of the Psalm, was inserted by the author with the set purpose of making two separate quotations, with ver. 8a in the second person and 8b in the third person,6 the strangeness of the shift in persons is only slightly reduced.

1.12 e`li,xeij {A}

Instead of e`li,xeij, which is supported by the great preponderance of witnesses, two manuscripts (a* D*) read avlla,xeij, (the preponderant reading of Ps 101.27 LXX), subsequently altered by correctors to ei`li,zeij.

1.12 w`j i`ma,tion kai, {B}

The words w`j i`ma,tion, strongly supported by î46 a A B (D*) 1739 (itd) arm eth, appear to be original with the author of the Letter, who inserted them in his quotation from Ps 102.26 to show that the metaphor of the garment is continued. The absence of the words from most witnesses is the result of conformation to the text of the Septuagint.

2.7 auvto,n (2) {B}

While external evidence may seem to favor the inclusion of kai. kate,sthsaj auvto.n evpi. ta. e;rga tw/n ceirw/n sou (a A C D* P Y

Page 594

33 (81) 1739 it vg syrp, h with * copsa, bo, fay arm eth al), the Committee was impressed by the probability that the longer reading may be the result of scribal enlargement of the quotation (Ps 8.7), and therefore preferred the shorter reading, supported by î46 B Dc K L al.

2.8 @auvtw|/# (1) {C}

Although the preponderant weight of external evidence might be thought to support auvtw|/ without question, the fact that the earliest Greek witnesses (î46 B), with support from several early versions, lack the word led the Committee to have some doubt as to whether auvtw|/ belongs in the text, and therefore it was decided to print the word enclosed within square brackets.

2.9 ca,riti qeou/ {A}

Instead of ca,riti qeou/, which is very strongly supported by good representatives of both the Alexandrian and the Western types of text î46 a A B C D 33 81 330 614 it vg copsa, bo, fay al), a rather large number of Fathers, both Eastern and Western, as well as 0121b 424c 1739* vgms syrpmss, read cwri.j qeou/. The latter reading appears to have arisen either through a scribal lapse, misreading ca,riti as cwri,j, or, more probably, as a marginal gloss (suggested by 1 Cor 15.27) to explain that “everything” in ver. 8 does not include God; this gloss, being erroneously regarded by a later transcriber as a correction of ca,riti qeou/, was introduced into the text of ver. 9.

3.2 @o[lw|# {C}

Both external evidence and transcriptional probabilities are singularly difficult to evaluate. On the one hand, o[lw| is read by a wide variety of text-types, but is suspect as having been conformed to the text of ver. 5 and/or of Nu 12.17 LXX. On the other hand, several early and excellent witnesses (î13 î46vid B, joined by copsa, bo, fay al) lack o[lw|, but the omission may be a deliberate (Alexandrian?) emendation, introduced in order to render the Old Testament quotation more appropriate to the argument (in ver. 2 “whole” disturbs the parallelism between Moses and Jesus). In the face of such a balance

Page 595

of possibilities, a majority of the Committee thought it best to include o[lw| in the text, but to enclose it within square brackets in order to express doubt whether it belongs there.

3.6 ou- {A}

The reading o[j, which appears to be predominantly Western in character (î46 D* 0121b 88 424c 1739 itar, b, d vg Lucifer Ambrose), is probably a scribal modification of ou-, introduced perhaps for the sake of logical exactitude (Christians are God’s house, not Christ’s house). The reading ou- is more than sufficiently supported by early and diversified witnesses (î13vid a A B C Dc I K P Y 33 81 itv syrp, h, pal copsa, bo arm).

3.6 kata,scwmen {B}

After evlpi,doj the Textus Receptus adds me,cri te,louj bebai,an, with a A C D K P 33 81 629 1739 it vg al. It is probable, however, that the phrase is an interpolation from ver. 14, especially since not bebai,an but be,baion is the gender that one would have expected the author to use, qualifying the nearer substantive to. kau,chma.

4.2 sugkekerasme,nouj {B}

Among the bewildering variety of readings preserved among the manuscripts (conveniently represented in the apparatus by the use of parentheses), the one that best explains the origin of the others is sugkekerasme,nouj. Supported by early and diverse testimony representing both the Alexandrian and the Western types of text (î13, 46 A B C Dgr * Y (33) 81 1739 al), as the more difficult reading it would naturally have been altered to the easier nominative singular (a 57 (102) (itd) syrp copsa Ephraem Lucifer al).

4.3 eivserco,meqa ga,r {A}

Among the connectives ga,r is to be preferred both because of early and good external evidence (î13, 46 B D K P Y 33 614 it vg syrh copsa eth) and because it suits the context. The reading ou=n (a A C

Page 596

0121b 81 1739 copbo), which is considerably less vigorous, was suggested by ou=n in verses 1, 11, 14, and 16, which, however, are not parallel, for here ou=n seems to have a resumptive sense (“well then”). The colorless de, (syrp arm) probably represents a mere translational variant. The hortatory subjunctive, eivsercw,meqa, which is quite inappropriate with the following oi` pisteu,santej, arose as a secondary development in connection with the misinterpretation that produced ou=n (A C al).

4.3 @th,n# {C}

The balance between the weight of evidence for and against the presence of th,n led the Committee to decide to retain the word but to enclose it within square brackets.

5.12 tina, {C}

The Textus Receptus reads the interrogative ti,na (hence AV renders, “ye have need that one teach you again which @ti,na# be the first principles of the oracles of God”), with Bc Dc K 88 614 Byz Lect al. Since the earliest manuscripts are without accent marks, editors must decide on the basis of context which is the more appropriate form; here the Committee felt that the indefinite pronoun (tina,) gives a sharper antithesis to ei=nai dida,skaloi in the preceding clause.

6.2 didach/j {A}

Although the reading didach,n, which is in apposition with qeme,lion of ver. 1, is early (î46 B itd), a majority of the Committee regarded it as a stylistic improvement introduced in order to avoid so many genitives. The reading didach/j is strongly supported by good representatives of all the major types of text (a A C Dgr I K P 33 81 614 1739 Byz Lect al).

6.3 poih,somen {A}

The future tense poih,somen is to be preferred on the basis of (a) the weight of external evidence (î46 a B Ivid 33 88 614 1739 itar, b, d

Page 597

vg syrp, h copsa, bo, fay al) as well as (b) its congruence with the following clause, “if God permits” (which is more appropriate with the future tense than with the exhortation “let us do this”). The reading poih,swmen (A C Dgr P Y 81 al), if it is not merely the result of an orthographic confusion between o and w, probably arose from mechanical conformation with ferw,meqa in ver. 1.

7.21 eivj to.n aivw/na {A}

On the one hand, the omission of the phrase kata. th.n ta,xin Melcise,dek could be explained if the eye of the scribe wandered from kata, to the kata, that follows Melcise,dek. On the other hand, many scribes would have felt the temptation to add the phrase here (from ver. 17). The Committee judged that the second possibility was much the stronger.7

8.8 auvtou,j {B}

The variation between auvtou,j (a* A D* I K P Y 33 81 it vg copsa, bo, fay al) and auvtoi/j (î46 ac B Dc 614 1739 Byz Lect al) makes very little difference in sense, though the latter may be construed with either memfo,menoj or le,gei. Observing the direction in which scribal corrections moved, a majority of the Committee preferred the reading auvtou,j.

8.11 poli,thn {A}

Instead of poli,thn, which is strongly supported by î46 a A B D K L most minuscules itd syrp, h copsa, bo, fay arm al, the Textus Receptus substitutes the more commonplace plhsi,on, with P several minuscules (including 81) itar, b, comp vg syrhmg eth al.

9.1 @kai,# {C}

The evidence, evenly balanced for and against the presence of kai, (it is read by a A D al; it is lacking in î46vid B 1739 al), is represented

Page 598

by the Committee in retaining the word but enclosing it within square brackets.

9.2 a;rtwn

After a;rtwn several witnesses (B copfay ethro) add kai. to. crusou/n qumiath,rion, and in ver. 4, instead of crousou/n e;cousa qumiath,rion kai,, the same witnesses read only e;cousa. The transposition was obviously made in order to remove the difficulty concerning the author’s statement regarding the location of the golden altar of incense in the tabernacle.

9.10 baptismoi/j( dikaiw,mata {A}

The reading that best explains the origin of the other readings is baptismoi/j( dikaiw,mata, which is supported by early and good witnesses (including î46 a* A I P 33 81 1739 syrp copsa, bo, fay vid Origen). It is more probable that, in view of the preceding datives, dikaiw,mata was changed into dikaiw,masin, and joined to them by means of kai,, than that kai. dikaiw,masin, if it were original, was altered, on account of the concluding word evpikei,mena, into dikaiw,mata. The singular number dikai,wma (D* itd) is a mere scribal oversight, and the reading baptismoi/j kai. dikaiw,mata (ac B 451 2492), which has the appearance of being a conflation, provides no satisfactory sense.

9.11 genome,nwn {B}

Although both readings are well supported, on the whole genome,nwn appears to have superior attestation on the score of age and diversity of text type ((î46) B D* 1739 itd syrp, h, pal Origen al). The presence of the expression tw/n mello,ntwn avgaqw/n in 10.1, where the text is firm, seems to have influenced copyists here.

9.14 aivwni,ou {A}

It was no doubt to be expected that, confronted with the rather unexpected phrase pneu,matoj aivwni,ou, copyists would replace the

Page 599

adjective with a`gi,ou, but there was no reason for their replacing a`gi,ou with aivwni,ou.

9.14 h`mw/n {C}

The external evidence for the two readings h`mw/n (A D* K P 1739* al) and u`mw/n (a Dc 33 81 1739c al) is rather evenly balanced. The former was preferred because the author uses the direct address only in the hortatory sections of his Epistle.

9.17 mh,pote {A}

Instead of mh,pote, three Greek manuscripts (a* D* 075* vid) read mh. to,te, which then requires the reader to understand the sentence as a question (“… since it is not in force as long as the one who made it is alive, is it?”). In all three manuscripts, a later hand has changed tote to pote.

9.19 mo,scwn @kai. tw/n tra,gwn# {C}

Although the text without kai. tw/n tra,gwn is supported by an impressive combination of witnesses (î46 ac K L Y 181 1241 1739 syrp, h, pal Origen), a majority of the Committee thought it probable that the words had been omitted either accidentally (through homoeoteleuton) or deliberately (to conform the statement to Ex 24.5). Since, however, it is possible that the shorter reading may have been expanded by copyists in imitation of ver. 12 dia. ai[matoj tra,gwn kai. mo,scwn (the sequence of which has influenced the reading of D 365 in the present passage), it was decided to enclose the words within square brackets in order to indicate a certain doubt that they belong there.

10.1 ouvk auvth,n {A}

The substitution of kai, for ouvk auvth,n in the earliest known copy of the Epistle (î46) has produced an interesting reading, but one that certainly cannot be original, for the construction of the sentence

Page 600

implies a contrast between eivkw,n and skia,. The other readings, supported by individual minuscule manuscripts and the Armenian version, are scribal (or translational) idiosyncrasies.

10.1 du,natai {B}

Although the reading du,nantai (a A C Db P 33 81 al) is strongly supported, it appears to have been introduced by copyists who were influenced by prosfe,rousin. After some hesitation, partly because of the presence of other variant readings in the same verse, the Committee preferred du,natai, which is supported by î46 D*, c H K Yvid 1739 al.

10.9 poih/sai

After poih/sai the Textus Receptus adds o` qeo,j, with ac L* 81 104 206 462 489 913 919 1739 2127 vg syrp, h with * al. This addition, which is clearly a secondary assimilation to ver. 7 and/or to the Septuagint text of Ps 39.9, is absent from î13, 46 a* A C D K P 5 33 383 467 623 794 1319 2004 itd syrhtxt copsa, bo, fay eth.

10.11 i`ereu,j {A}

The reading avrciereu,j (A C P 88 614 syrp, h with * copsa, fay arm eth) appears to be a correction introduced by copyists who recalled 5.1 or 8.3. In any case, the reading i`ereu,j is well supported by early and diverse witnesses (î13, 46 a D K Y 33 81 1739 it vg syrh copbo Ephraem Chrysostom al).

10.34 desmi,oij {B}

The reading that best explains the origin of the others is desmi,oij, which is supported by good representatives of both the Alexandrian and the Western types of text, as well as by several Eastern witnesses (A Dgr* 33 (81) 1739 itar, b vg syrp, h, pal copsa, bo arm Ephraem al). Through transcriptional oversight the first iota was omitted, resulting in the reading desmoi/j (î46 Y 104 Origen). Then, in order to improve the sense, copyists added a personal pronoun, either auvtw/n

Page 601

itd, (r), z), referring to those mentioned in ver. 33b, or mou (a Dc K P 88 614 Byz Lect al), in imitation of the statements in Php 1.7, 13, 14, 17; Col 4.18. The reading adopted for the text is confirmed by 13.3.

10.34 e`autou,j {A}

The reading e`autou,j, which is strongly attested by such Alexandrian and Western witnesses as î13, 46 a A H Y 33 81 1739 it vg al, was first altered to the dative e`autoi/j (Dgr K 614 Byz Lect al), and this in turn was strengthened by prefixing evn (1 467 489 1881 al). By a curious oversight the pronoun is omitted entirely in P and perhaps in the original of copsa, bo.

10.38 di,kaio,j mou evk pi,stewj {B}

Influenced by the citation of the same Old Testament quotation in Ro 1.17 and Ga 3.11, where Paul omits the personal pronoun mou( î13 and the majority of later witnesses (Dc Hc K P Y 81 614 Byz Lect), followed by the Textus Receptus, omit the word here. But it undoubtedly belongs in the text, being strongly supported by early and reliable witnesses. The only question, however, is where it belongs, some (î46 a A H* 33vid 257 383 1175 1739 1831 1875 itar, comp, r vg copsa arm Clement al) placing it after di,kaioj, and others (D* 1518 1611 itd syrp, h Eusebius) placing it after pi,stewj. (The same kind of variation occurs in the manuscripts of the Septuagint of Hab 2.4, where pi,stew,j mou is read by a B Q W* [W is the Freer papyrus dating from the third century; Wc deletes mou], whereas A and the minuscules of the Catena magna read di,kaio,j mou.) In view of the strong external support, the Committee preferred the reading di,kaio,j mou.

11.1 u`po,stasij( pragma,twn {A}

The scribe of î13, a third or fourth century papyrus copy, thoughtlessly wrote pragma,twn avna,stasij.8

Page 602

11.11 pi,stei kai. auvth. Sa,rra stei/ra du,namin {C}

The difficulties of this verse are well known (for example, in Greek the expression du,namin eivj katabolh.n spe,rmatoj e;laben is regularly used of the male in begetting, not the female in conceiving) and have led some scholars (including F. Field, Windisch, Zuntz) to suggest that kai. auvth. Sa,rra stei/ra is an early gloss that somehow got into the text. Appreciating the lexical difficulty, but unwilling to emend the text, a majority of the Committee understood the words kai. auvth. Sa,rra stei/ra to be a Hebraic circumstantial clause,9 thus allowing VAbraa,m (ver. 8) to serve as subject of e;laben (“by faith, even though Sarah was barren, he [Abraham] received power to beget …”).

It is also possible to construe the words auty carra cteira as a dative of accompaniment (in uncial script iotas subscript are ordinarily not indicated), so that the sentence runs, “By faith he [Abraham] also, together with barren Sarah, received power to beget …”10

A second problem involves stei/ra, which is absent from several important witnesses (î13vid a A Dc 33 614 al). Although admitting that the word might have been added as an interpretative gloss in an ancestor of î46 D* P Y 81 88 1739 it vg syrp, h al, a majority of the Committee regarded it as more likely that the word dropped out through transcriptional oversight (carracteira). It was agreed that h` (Db vid 81 88 1739 Euthalius al) and ou=sa (P 104 436 1984 2127 al) are obviously secondary.

11.17 prosenh,nocen VAbraa.m to.n VIsaa.k peirazo,menoj

The evidence for the inclusion and for the position of the name VAbraa,m fluctuates curiously: (a) most witnesses read prosenh,nocen

Page 603

VAbraa.m…; (b) a few Western witnesses (D itd) read…peirazo,menoj VAbraa,m; (c) 1912 reads VAbraa.m prosenh,nocen…; (d) 1245 1611 arm read…VAbraa.m peirazo,menoj; and (e) the name is omitted by î46 Y 330 2005 syrh Chrysostom.

On the one hand, if the name were not original, the fact that verses 13-16 constitute a parenthesis may have led copyists to insert it in ver. 17, which resumes the narrative concerning Abraham; the variety of positions of the name suggests that it is secondary. On the other hand, if the omission of the name is not accidental, copyists may have felt that the subject of ver. 17 was so obvious that VAbraa,m was unnecessary. In any case, the Committee did not see its way clear to disregard the weight of the mass of evidence supporting the reading adopted as text.

11.23 basile,wj) {A}

After ver. 23, certain witnesses (chiefly Western) add the equivalent of a whole verse recounting an additional feat of Moses: Pi,stei me,gaj geno,menoj Mwu?sh/j avnei/len to.n Aivgu,ption katanow/n th.n tapei,nwsin tw/n avdelfw/n auvtou/ (“By faith Moses, when he was grown up, destroyed the Egyptian when he observed the humiliation of his brothers”). The interpolation, which is read by D* 1827 itd vgmss, was probably inspired by Ac 7.24 and/or Ex 2.11-12.

11.37 evpri,sqhsan {C}

The presence in most manuscripts of the rather general statement evpeira,sqhsan (“they were tempted”) amid the author’s enumeration of different kinds of violent death has long been regarded by commentators as strange and unexpected. Many have suggested that evpeira,sqhsan is the corruption of some other word more suitable to the context, or that it entered the text as the result of inadvertent scribal dittography of evpri,sqhsan. Among the conjectural emendations of evpeira,sqhsan the following have been proposed (the name of the scholar who, it appears, first proposed it is enclosed within parentheses): evprh,sqhsan (Gataker), avneprh,sqhsan (Lücke), evpurw,qhsan (Bezae, edd. 3, 4, 5), evpura,sqhsan (Junius

Page 604

and Piscator), evpuri,sqhsan (Sykes), all of which mean “they were burned”; evpa,rqhsan (Bezae, edd. 1, 2), “they were pierced” (cf. Luther’s “zerstochen”); evphrw,qhsan (Faber), “they were mutilated”; evpra,sqhsan (le Moyne), “they were sold”; evspeira,sqhsan or evspeira,qhsan (Alberti), “they were strangled” or “they were broken on the wheel”; evphreia,sqhsan (Reiske), “they were ill-treated”; evpe,rqhsan (Kypke), “they were pierced through”; evpera,qhsan (Bryant), “they were stabbed”; evpeira,qhsan (Wakefield), “they were impaled”; evsfairi,sqhsan (reported by Griesbach), “they were broken on the wheel”; and even evtariceu,qhsan (Matthäi), “they were pickled”!

Several singular readings in individual manuscripts are due to carelessness and/or to itacistic confusion: thus Dgr* reads evpira,sqhsan( evpira,sqhsan (sic), which stands for the aor. pass. ind. of peira,zw, and ms. 1923 reads evprh,sqhsan( evpeira,sqhsan, of which evprh,sqhsan is an itacistic spelling of evpri,sqhsan (“they were burned”).

With some hesitation, but partly on the strength of the uncertain position of evpeira,sqhsan in the witnesses (sometimes standing before evpri,sqhsan, sometimes after it),11 the Committee decided to adopt the shorter reading preserved in î46 1241 1984 ù44, 53 syrp (copsa) ethro, pp Origengr2/7, lat Eusebius Acacius Ephraem Jerome Socrates Ps-Augustine Theophylact, and to print only evpri,sqhsan.

12.1 euvperi,staton {A}

The reading euvperi,spaston (“easily distracting”), which occurs in î46 and 1739 (and perhaps lies behind itd, z), is either a palaeographical error or a deliberate modification of euvperi,staton, which is supported by all the other known witnesses.

12.3 eivj e`auto,n {C}

Although external evidence strongly favors either eivj e`autou,j (a* Dgr* syrp Ephraem) or eivj auvtou,j (î13, 46 ab Yc 048 33 1739*

Page 605

Origen al), the difficulty of making sense of the plural led a majority of the Committee to prefer the singular number, choosing eivj e`auto,n as the least inadequately supported reading (A P 104 326 1241 John-Damascus). Several versions handle the passage freely, itd reading in vobis and copsa arm omitting the phrase entirely.

[The plural is the qualitatively best supported and the more difficult (though meaningful) reading, and the one more likely to be altered. A.W.]

12.18 yhlafwme,nw| {B}

External evidence strongly supports the reading yhlafwme,nw| without o;rei (î46 a A C 048 33 (81) vg syrp copsa, bo eth al). Moreover, the diversity of position of o;rei in the witnesses that read the word (it stands before yhlafwme,nw| in 69 255 462 syrh, and after it in Dgr K P Y 88 614 1739 Byz Lect) suggests that it is a scribal gloss derived from ver. 22.

13.15 diV auvtou/ @ou=n# {C}

Although most witnesses include ou=n (ac A C D2 K 056 0121b 0142 81 88 614 1739 most minuscules vg syrh copsa, bo arm eth al), it is absent from several early and important witnesses (î46 a* D* P Y (itd) syrp). It is difficult to decide whether copyists added the word, which seems to be needed at this point, or whether it was accidentally omitted in transcription (autouou=ana--). In order to reflect the balance of probabilities a majority of the Committee decided to include the word in the text, but to enclose it within square brackets.

13.21 panti. avgaqw|/ {A}

After panti, the Textus Receptus, in company with C Dc K M P almost all minuscules and syrp, h copsa eth al, adds e;rgw|, an obvious homiletic gloss. If the word had been present originally, no good reason can account for its absence from î46 a D* Y itar, b, d vg copbo al. The singular reading panti. e;rgw| kai. lo,gw| avgaqw|/, in codex A, is from 2 Th 2.17.

Page 606

13.21 poiw/n

Although the reading auvtw|/ poiw/n is strongly attested (a* A C 33* 81 1739mg copsa), the Committee was disposed to regard the unintelligible pronoun as a dittograph of the preceding auvtou/ (as also auvto, in î46).12 The reading auvto.j poiw/n (451 2492 itd, 65) may be a homiletic expansion. The shorter reading poiw/n, which was preferred by the Committee, is supported by ac Dgr K P Y 88 614 1739* Byz Lect it61 vg syrp, h copsams, boms arm al.

13.21 h`mi/n {A}

In view of the preceding u`ma/j it is easy to understand why h`mi/n, which is strongly supported by î46 a A Dgr K M 33 81 614 1739 syrp copsa, bo arm al, was altered to u`mi/n (C P Y 88 itd, 61, 65 vg syrh eth al).

13.21 @tw/n aivw,nwn# {C}

The phrase eivj tou.j aivw/naj tw/n aivw,nwn, which occurs only here in the Epistle to the Hebrews, is attested in all manuscripts in 1 Tm 1.17; 2 Tm 4.18, and in eleven of its twelve occurrences in Revelation. In the doxologies in Ga 1.5; Php 4.20; 1 Pe 4.11; 5.11; and Re 1.6 the words tw/n aivw,nwn are omitted by several (mostly later) manuscripts. In He 5.6; 6.20; 7.17, and 21 (all quoting Ps 110.4 [= LXX 109:4]) we find the short form eivj to.n aivw/na, as also in 2 Cor 9.9 (where F G K 1739 al expand by adding tw/n aivw,nwn) and 1 Pe 1.25. None of these instances of the short form occurs in a doxology. A quasi-doxology in He 13.8 reads eivj tou.j aivw/naj, with no variations (except the addition of avmh,n in D* itd).

In view of these data it is difficult to decide whether copyists, influenced by familiarity with the longer form in doxologies elsewhere in the New Testament as well as in current liturgical usage, added tw/n aivw,nwn (a A (C*) K P 33 81 614 1739 itar, b, comp, z vg syrp copsamss, bo eth al), or whether other copyists, either through carelessness

Page 607

or in imitation of eivj tou.j aivw/naj in He 13.8, omitted tw/n aivw,nwn (î46 C3 Dgr Y 1241 Lect syrh copsamss arm al). On the whole the Committee was disposed to prefer the shorter text as original, yet because of the weight of such witnesses as a A (C*) 33 614 1739 al, it was decided to retain the words tw/n aivw,nwn, but to enclose them within square brackets as an indication that they might well be a gloss.

13.25 pa,ntwn u`mw/n) {A}

The later liturgical use of the concluding words (“Grace be with all of you”) must have made it difficult for scribes not to add avmh,n when copying the epistle. Several important witnesses, however, including î46 a* Ivid 33 vgms copsa arm, have resisted the intrusion. Instead of u`mw/n ms. 1241 reads h`mw/n, and Dgr* reads tw/n a`gi,wn.

13.25 Subscription

(a) The subscription in a C 33 is pro.j ~Ebrai,ouj. Other subscriptions include the following: (b) pro.j ~Ebrai,ouj evgra,fh avpo. ~Rw,mhj A; (c) pro.j ~Ebrai,ouj evgra,fh avpo. VItali,aj P 1908; (d) pro.j ~Ebrai,ouj evgra,fh avpo. (460 Euthaliusms add th/j) VItali,aj dia. Timoqe,ou K 102 460 1923 Euthaliusms, followed by the Textus Receptus; (e) h` pro.j ~Ebrai,ouj evpistolh. evgra,fh avpo. VItali,aj dia. Timoqe,ou 425 464 al; (f) Pau,lou avposto,lou evpistolh. pro.j ~Ebrai,ouj evgra,fh avpo. VItali,aj dia. Timoqe,ou 404 al; (g) as (f) but instead of avpo. VItali,aj it reads avpo. VAqhnw/n\ a;lloi de,\ avpV VItali,aj 1911; (h) h` pro.j ~Ebrai,ouj au[th evpistolh. evgra,fh avpo. VItali,aj dia. Timoqe,ou tou/ avposto,lou tou/ kai. eivj auvtou.j pemfqe,ntoj dia. tou/ makari,ou Pau,lou i[nV auvtou.j diorqw,shtai 431; (i) as (h) but after evgra,fh add ~Ebrai?sti, 104.

Footnotes

1 The information given here has been derived chiefly from W. H. P. Hatch, “The Position of Hebrews in the Canon of the New Testament,” Harvard Theological Review, XXIX (1936), pp. 133–151, with many valuable additions supplied through the kindness of Kurt Aland from the files of the Institute for New Testament Text Research at Münster. For information concerning evidence from early canonical lists and patristic writers, see the article by Hatch.

2 Although in codex Vaticanus Hebrews follows 2 Thessalonians, the chapter numbers in that manuscript disclose that in an ancestor it occupied a position after Galatians. The chapter numeration of the Pauline Letters begins with Romans and runs continuously through 2 Thessalonians. The Letter to the Galatians concludes with the 58th chapter, whereas the next Epistle, that to the Ephesians, begins with the 70th chapter, and then the numbers continue regularly through Philippians, Colossians, 1 and 2 Thessalonians, ending with the 93rd chapter. Following 2 Thessalonians (as was mentioned above) stands Hebrews, which begins with the 59th chapter, and proceeds with the 60th, 61st, 62nd, 63rd, and 64th chapters, as far as He 9.14, where the manuscript breaks off, the remaining part being lost. Doubtless there were originally eleven chapters in Hebrews (59 to 69). It is clear, therefore, from the sequence of chapter divisions that in an ancestor of codex Vaticanus Hebrews stood after Galatians and before Ephesians, and that the scribe of Vaticanus copied mechanically the chapter numbers even though they no longer were appropriate after Galatians.

3 The evidence can be set forth as follows: the phrase tw|/ r`h,mati th/j duna,mewj is followed by (a) auvtou/ a A B 33 81 917 1175 1836 it vg arm al; (b) diV e`autou/ (or au`&) î46 0121 424c 1739 copsa al; or (c) auvtou/ diV e`autou/ (or au`&) Dgr* K L most minuscules copbo al.

4 “Thy throne, O God, is for ever and ever, and the scepter of righteousness is the scepter of thy kingdom.”

5 “God is thy throne (or, Thy throne is God) for ever and ever, and the scepter of righteousness is the scepter of his [i.e. God’s] kingdom.”

6 “‘Thy throne, O God, is for ever and ever,’ and ‘the scepter of righteousness is the scepter of his kingdom.’”

7 See also G. Zuntz, The Text of the Epistles, 1953, p. 163.

8 According to H. D. F. Sparks, the papyrus reads avposta@sij#; see Wordsworth and White, Novum Testamentum, Part 2, fasc. vii (Oxford, 1941), p. 743, where a variety of Latin evidence is also cited.

9 Cf. Matthew Black, “Critical and Exegetical Notes on Three New Testament Texts, Hebrews xi. 11, Jude 5, James i:27, ” in Apophoreta; Festschrift für Ernst Haenchen (Berlin, 1964), pp. 41 ff. The discussion of He 11.11 is included also in Black’s Aramaic Approach to the Gospels and Acts, 3rd ed. (Oxford, 1967), pp. 83–89.

10 Commentators who prefer to take the words (with or without stei/ra) as dative include E. Riggenbach, Der Brief an die Hebraer (Leipzig, 1913), pp. 356 ff.; O. Michel, Der Brief an die Hebraer (Göttingen, 1949), p. 262; and F. F. Bruce, The Epistle to the Hebrews (Grand Rapids, 1964), p. 302.

11 For a discussion of textual problems in the passage, see G. Zuntz, The Text of the Epistles, 1953, pp. 47 f.

12 For a discussion of the dittograph, see G. Zuntz, The Text of the Epistles, 1953, p. 62.


James

Page 608

The Letter Of James

1.3 doki,mion {A}

In the context doki,mion in its usual meaning (“a means or instrument of testing”) gives somewhat less than satisfactory sense; what is needed is an adjective (used as a substantive) meaning “that which is approved, or genuine.” This last is supplied by the word do,kimon, which is read by several witnesses (110 431 1241). It should also be noted that according to evidence from the Greek papyri in koine Greek doki,mion was sometimes used as the neuter of an adjective (= do,kimon). (See also the comment on 1 Pe 1.7.)

1.12 evphggei,lato {A}

In the style of rabbinical writings, where the word “God” is sometimes to be supplied mentally, the earlier and better witnesses (î23 a A B Y 81 206* 323 itff copsa, bo arm) support the reading evphggei,lato, without a subject being expressed. Later witnesses, however, fill out what may have seemed to be a lacuna by adding either ku,rioj (C 1829 ù680) or o` ku,rioj (K L P most minuscules syrh) or o` qeo,j (33vid 322 323 463 547 945 1241 1739 2492 vg syrp eth).

1.17 parallagh. h' troph/j avposki,asma {B}

The obscurity of the passage has led to the emergence of a variety of readings. The reading of a* B (parallagh. h troph/j avposkia,smatoj) makes sense only if h is read h` (“variation which is of [i.e. consists in, or belongs to] the turning of the shadow”) – although even so the expression is excessively turgid. Taking h as h; the other witnesses read either the genitive before and after h; (parallagh/j h' troph/j avposkia,smatoj î23) or the nominative (in a variety of variant readings) before and after h;. In the opinion of the Committee the least unsatisfactory reading is parallagh. h' troph/j avposki,asma,

Page 609

supported by ac A C K P 81 1739 Byz Lect vg syrp, h arm al. The Sahidic seeks to avoid the difficulties by taking each noun separately: “[there is not any] shadow or change or variation [literally, declining].” At the close of the verse several minuscules (876 1518 1610 1765 2138) add the gloss ouvde. me,cri u`ponoi,aj tino.j u`pobolh. avposkia,smatoj (“not even the least suspicion of a shadow”).

1.19 i;ste( avdelfoi, mou avgaphtoi,\ e;stw de, {B}

Instead of reading the abrupt i;ste, the Textus Receptus connects the following e;stw (dropping de,) more closely with ver. 18 by substituting w[ste, in company with a variety of later witnesses (K P2 Y 614 Byz syrp, h al). The reading adopted as the text is strongly supported by both Alexandrian and Western witnesses (ac B C (81) 1739 itff vg al).

1.27 a;spilon e`auto.n threi/n

Instead of the text that is supported by the overwhelming bulk of the witnesses, î74 reads u`peraspi,zein auvtou,j (“to protect themselves”). The plural is also read by several minuscules (avspi,louj e`autou.j threi/te 614 1505 2412 2495).

2.3 evkei/ h' ka,qou {B}

The reading which, in the opinion of a majority of the Committee, best explains the origin of the others is that supported by A C* Y 33 81 614 630 2495 vg syrh al: Su. sth/qi evkei/ h' ka,qou (“‘Stand there’ or ‘Sit [by my footstool]’”). Obviously secondary (though it supports the position of evkei/ after sth/qi) is evkei/ h' ka,qou w-de (î74vid a C2 K P 049 056 0142 most minuscules syrp al), where w-de creates a better parallelism and expresses explicitly what is otherwise implied – namely, that the place u`po. to. u`popo,dio,n mou is thought of as nearer the speaker than the place indicated by the command sth/qi evkei/. Not recognizing this, B and several other witnesses (including 1739)

Page 610

transposed evkei/ so as to produce a parallelism of two (rather than three) references to places.

2.19 ei-j evstin o` qeo,j {B}

Among the several readings the chief difference turns on the presence or absence of the article: B 614 630 1875 2412 2495 al read ei-j qeo,j evstin (“There is one God”; compare ei-j evstin qeo,j 945 1241 1739 al, and the singular reading of Y), whereas the other readings involve o` qeo,j standing either before or after the verb (“God is one”). The reading ei-j o` qeo,j evstin (C 33vid 81 syrh al) and still more the reading ei-j qeo,j evstin can be suspected of having been assimilated to the style of the Christian kerygma (1 Cor 8.6; Eph 4.6; 1 Tm 2.5). On the other hand ei-j evstin o` qeo,j (î74 a A (945 1241 1739 omit o`) 2464 vg syrp copsa, bo) is in conformity with the prevailing formula of Jewish orthodoxy. Clearly secondary is the reading of the Textus Receptus, o` qeo.j ei-j evstin (Kmg 049 056 0142 88 436 Byz Lect al), in which o` qeo,j is placed first in order to give it a more emphatic position.

2.20 avrgh, {B}

Instead of avrgh, the Textus Receptus reads nekra,, with a A C2 K P Y 614 1241 Byz Lect syrp, h copbo al. Since there is considerable suspicion that scribes may have introduced the latter word from either ver. 17 or 26, the Committee preferred avrgh,, which not only is strongly supported by B C* 322 323 945 1739 itff vg copsa arm, but may also involve a subtle play on words (e;rgwn avrgh, [av + evrgh,]). The singular error of î74 (kenh,) was suggested by the preceding kene,.

2.25 avgge,louj {A}

So that readers would not mistakenly understand avgge,louj as “angels,” various witnesses (C L 945 1241 1739 al) replaced it with katasko,pouj (“spies,” also found in He 11.31) or added tou/ VIsrah,l (61 syrh mg).

Page 611

3.3 eiv de, {C}

The itacistic confusion between ei and i being extremely common, it is possible that a copyist wrote ide but meant ei de, or vice versa (see Moulton-Howard, Grammar, pp. 76 f.). The editor must therefore choose the reading that, in his judgment, is most appropriate in the context. Accordingly, a majority of the Committee preferred eiv de, as the more difficult reading, and explained the rise of i;de partly as the result of itacism and partly in harmonization with ivdou, in verses 4 and 5. The Textus Receptus assimilates to ivdou,, with 36 483 1874 1877.

3.8 avkata,staton {B}

Instead of characterizing the tongue as a “restless (avkata,staton)” evil (a A B K P 1739* al), other witnesses of somewhat less weight (C Y and most minuscules) describe it as an “uncontrollable (avkata,sceton)” evil. Since the latter involves a more commonplace description, it probably arose through scribal adjustment.

3.9 ku,rion {A}

Instead of ku,rion, the Textus Receptus reads qeo,n, with K L most of the minuscules vg syrh copsa, bo al. The reading ku,rion is to be preferred (a) because the combination “Lord and Father” is unusual (it occurs nowhere else in the Bible) and would more likely be changed to “God and Father” than vice versa, and (b) because the external evidence supporting ku,rion is decidedly superior (a A B C P 33 623 1739 1852 itff vgms syrp copbomss arm al).

3.12 ou;te a`luko,n {B}

Many witnesses, including a C2 K L P 049 056 0142 81 104 1739 itff vg syrp, h with * copbo al, add ou[twj before the negative. Since, however, it was natural for copyists to add such a word to enhance the comparison, and since it is absent from such early and important witnesses as A B C* 88 2492txt syrh copsa arm, the Committee preferred

Page 612

the shorter reading. Still less likely to be original is the expansion in the Textus Receptus, which after ou[twj continues ouvdemi,a phgh. a`luko.n kai,, with K (P) 049 056 0142 104 614 917.

4.4 moicali,dej {A}

In scriptural imagery, moicali,j (“adulteress”) is used figuratively of Israel as the unfaithful spouse of Jehovah (cf. Ps 73.27; Is 54.5; Jr 3.20; Eze 16 and 23; Ho 9.1; and similarly in the New Testament Mt 12.39; 16.4; Mk 8.38). When copyists, however, understood the word here in its literal sense, they were puzzled why only women were mentioned and therefore considered it right to add a reference to men as well. The shorter reading is strongly testified by both Alexandrian and Western witnesses (a* A B 33 81 1241 1739 itff vg syrp copsa, bo arm eth).

4.5 katw,|kisen {B}

The two verbal forms, which, because of itacism, were pronounced alike, have slightly different meanings: katw,|kisen is causative (“the spirit which he [God] has made to dwell in us”), whereas katw,|khsen is intransitive (“the spirit [or, Spirit] which dwells1 in us”). On the score of external evidence katw,|kisen is somewhat better attested (î74 a A B Y 049 104 226 241 462 547 807 1241 1739 1877*) than katw,|khsen (K L P 056 0142 most minuscules and all versions – most of which, however, could not easily represent the causative idea). On the score of transcriptional probability, since katoiki,zein occurs nowhere else in the New Testament, copyists were more likely to replace it with the much more common katoikei/n, than vice versa.

Page 613

4.12 @o`# (1) {C}

Because manuscript evidence for and against the inclusion of o` before nomoqe,thj is rather evenly balanced, with no compelling considerations arising from either palaeography or syntax, the Committee retained the article but enclosed it within square brackets.

4.14 to. th/j au;rion {B}

Of the several readings, ta. th/j au;rion, though supported by several good witnesses (A P 33 81 1739 al), is suspect as a scribal assimilation to Pr 27.1; and, in view of a certain tendency of B to omit the article, the reading th/j au;rion cannot be confidently regarded as original. The remaining reading, to. th/j au;rion, is supported by a wide diversity of witnesses (a K Y most minuscules vg syrp arm al).

4.14 poi,a {B}

Although the reading with ga,r is widespread (î74vid ac A K L P Y 049 056 most minuscules vg syrp copbo al), the connective appears to have been inserted (perhaps under the influence of the following clause) in order to prevent ambiguity (poi,a may introduce an independent question, or may depend upon evpi,stasqe). The reading poi,a is adequately supported by a* B 614 it67 syrh copboms arm ethro.

4.14 avtmi.j ga,r evste h` {C}

The connective ga,r, seeming to interrupt the sense after the preceding question, was omitted in A 33 al. Although several important witnesses (including B and 1739) lack the article, the Committee considered it more probable that scribes would have accidentally omitted h` than added it. Since in later Greek ai and e were pronounced alike, either e;stai or e;ste may have originated through itacistic corruption of the other; the evidence for the two together far outweighs that supporting e;stin. As between the second person e;ste and the third person e;stai, not only does external evidence on the whole favor the former reading, but it is probable that copyists would tend to prefer

Page 614

the third person in the reply to a question. The omission of avtmi.j ga,r evste in a seems to be the result of accidental oversight on the part of the scribe.

5.4 avpesterhme,noj {A}

The manuscripts present three readings, avfusterhme,noj (a B*) and two forms of avposterei/n, the perfect tense, avpesterhme,noj (A B2 P Y al), and the present tense, avposterh,menoj (K L al). A majority of the Committee preferred to read avpesterhme,noj.

[The earliest reading appears to be the rare word avfusterhme,noj, which copyists emended to a more familiar word. B.M.M.]

5.7 la,bh| {B}

Since the reading la,bh| pro,i?mon kai. o;yimon, which is strongly supported by representatives of both the Alexandrian and the Western types of text (î74 B 048 1739 vg copsa), was ambiguous, copyists added what was regarded as an appropriate noun. Thus, in accord with the consistent usage of the Septuagint, u`eto,n is read by A K L P Y most minuscules syrp, h al. Several other witnesses (a 255 398 1175 itff syrhmg (copbo) Cassiodorus Antiochus), perhaps not being acquainted with the climate of Palestine and the great importance of the early and the late rain, introduce karpo,n from the previous clause, thus implying that the subject of la,bh| is “he,” i.e. the farmer.

5.14 tou/ kuri,ou {A}

The reading tou/ kuri,ou is supported by the broadest spectrum of witnesses, whereas the omission of tou/ by A Y 81 al, and of tou/ kuri,ou by B, probably arose through inadvertence in transcription. The readings VIhsou/ Cristou/ (6) and tou/ kuri,ou VIhsou/ (ù1356) are scribal glosses.

5.16 eu;cesqe

Not counting the present passage, eu;cesqai occurs in the New Testament six times; proseu,cesqai occurs 85 times. Although

Page 615

proseu,cesqai appears four other times in this chapter without noteworthy variation among the witnesses, in the present passage the Committee preferred to follow a K P Y 056 0142 and most minuscules, which read eu;cesqe, and regarded proseu,cesqe, found in A (B proseu,cesqai) 048vid and a few minuscules, as the result of scribal conformation to the customary Christian usage.

5.20 ginwske,tw o[ti {B}

The reading ginw,skete, read by B 69 1505 1518 2495 syrh eth, appears to be an amelioration, having been introduced either in order to conform to the address (avdelfoi, mou, ver. 19), or in order to avoid the ambiguity of who is to be regarded (the converter or the converted) as the subject of the verb.

5.20 auvtou/ evk qana,tou {C}

The reading that seems best able to account for the origin of the others is yuch.n auvtou/ evk qana,tou, which is well supported by important witnesses (a A 33 vg). Perplexed by the ambiguity of yuch.n auvtou/ (is it the soul of the converter or of the converted?), scribes either (a) transferred auvtou/ to follow evk qana,tou (“from death itself” î74 B 614 1108 1611 1852 2138 itff) or (b) omitted it entirely (K L Y 049 056 0142 most minuscules).

[The reading of î74 B al seems preferable. Non-recognition of the intensive use of auvto,j could explain the omission or transposition. In this position, also, omission might easily be accidental in some witnesses. A.W.]

5.20 a`martiw/n)

After a`martiw/n several of the later witnesses (181 378 614 1518 1765 1898 syrh) add avmh,n, and one (330) adds o[ti auvtw|/ h` do,xa eivj tou.j aivw/naj\ avmh,n.

Footnotes

1 The present tense “dwelleth” of the margin of the ASV, as well as the text of the AV and sixteenth century English versions, is derived by understanding the aorist katw,|khsen (literally, “he dwelt”) in the sense “has taken up [his] dwelling.” For another interpretation of the verse see Johann Michl, “Der Spruch Jakobusbrief 4, 5, ” in Neutestamentliche Aufsätze. Festschrift für Prof. Josef Schmid, ed. J. Blinzler et al. (Regensburg, 1963), pp. 167–174.


1 Peter

Page 616

The First Letter Of Peter

1.7 doki,mion {A}

The word doki,mion, which in classical Greek meant “a means or instrument of testing,” in koine Greek came to be used as an adjective equivalent in meaning to do,kimon “approved, genuine.” Of the two readings here the Committee preferred doki,mion, which is supported by all uncials and almost all minuscules. The variant do,kimon is read by î72, 74 23 56 69 206 429. (See also the comment on Jas 1.3.)

1.8 ivdo,ntej {A}

The reading ivdo,ntej, which is supported by good witnesses of both the Alexandrian and the Western types of text (î72 a B C 1739 itr vg copsa), is more appropriate in the context than eivdo,tej (A K P Y 33 81 614 al), which seems to have arisen either accidentally (ei and i being confused through itacism, coupled with the failure of copyists to observe the stroke [representing n] over the o), or deliberately (in order to avoid what on the surface seemed to be a pleonasm with mh. o`rw/ntej).

1.9 @u`mw/n# {C}

Because in later Greek the vowels h and u came to be pronounced alike, scribes would sometimes write u`mw/n when they meant to write h`mw/n, and vice versa. Since the context of this section in 1 Peter employs the second person plural, the Committee preferred the reading u`mw/n. Nevertheless, because B and several other witnesses lack the pronoun altogether, the Committee considered it advisable to enclose u`mw/n within square brackets.

1.12 @evn# pneu,mati {C}

On the one hand, the prevailing usage in 1 Peter (as also elsewhere in the New Testament) favors the reading evn, attested by a C K P and

Page 617

most other witnesses. On the other hand, in view of the absence of the word from such early and important witnesses as î72 A B Y 33 al a majority of the Committee thought it necessary to enclose the word within square brackets.

[The reading without evn is to be preferred on the basis of (a) superior external evidence, (b) the tendency of scribes to add evn in conformity to the usual expression elsewhere, and (c) the absence of any good reason that would account for the omission of the preposition. B.M.M. and A.W.]

1.19-20 Cristou/( proegnwsme,nou

Between verses 19 and 20 several Latin witnesses (vgmss Bede) insert the equivalent of another verse: ipse ergo qui et praecognitus est ante constitutionem mundi et novissimo tempore natus et passus est ipse accepit gloriam quam deus verbum semper possedit sine initio manens in patre (“He himself therefore, who was also known before the foundation of the world and at the last time was born and suffered, received the glory that God the Word always possessed, abiding without beginning in the Father”).

1.21 pistou,j

A majority of the Committee preferred the more striking expression pistou,j, preserved in A B 398 vg, and regarded pisteu,ontaj (read by the overwhelming mass of witnesses) and pisteu,santaj (33 al) as scribal assimilations to much more commonplace ways of expressing the idea.

1.22 avlhqei,aj {A}

After avlhqei,aj the Textus Receptus, following the later uncials (K P 049 056 0142) and most minuscules, adds the phrase dia. pneu,matoj. These words, whose absence from such early and good witnesses as î72 a A B C Y 33 1739 al cannot easily be explained if they were present originally, appear to be a theological expansion

Page 618

introduced by a copyist. In the West several Old Latin manuscripts and the Vulgate replaced avlhqei,aj with caritatis (“charity”), and one witness (Speculum) expanded with fidei per spiritum (“faith through the Spirit”).

1.22 evk @kaqara/j# kardi,aj {C}

On the strength of î72 a* C 81 614, a majority of the Committee preferred the reading evk kaqara/j kardi,aj, but, in view of the absence of the adjective from A B vg, thought it best to enclose kaqara/j within square brackets. The singular reading kardi,aj avlhqinh/j (ac) may have arisen through confusion with the following avllh,louj.

1.23 me,nontoj

After me,nontoj the Textus Receptus, in company with K L P most minuscules vg syrp eth, adds eivj to.n aivw/na. The phrase, which is an intrusion from ver. 25, is absent from a wide variety of representative types of text (î72 a A B C 33 322 323 424c 436 618 1739 1852 2138 vgmss syrh copsa, bo arm Didymus Cyril Jerome).

1.24 auvth/j

Instead of auvth/j (î72 ac (&tou a*) A B C 206 614 1739 1873 2298 vg syrp, h cop(sa), bo eth Origen Didymus), the Textus Receptus, following the later uncials (K L P Y) and most minuscules, substitutes avnqrw,pou, thus assimilating the quotation to the Septuagint text of Is 40.6.

2.2 eivj swthri,an

The Textus Receptus, following L and most minuscules, omits eivj swthri,an either through an oversight in copying (eic…eie) or because the idea of “growing into salvation” was theologically unacceptable.

Page 619

2.3 eiv {B}

The reading eiv, supported by early representatives of the Alexandrian type of text (î72 a* A B), was improved stylistically in later witnesses by using the more subtle ei;per (ac C K P Y 81 614 1739 vg syrh), which among New Testament authors occurs only in Paul.

2.5 eivj

The Textus Receptus, along with the later uncials (K L P) and most minuscules, omits eivj, probably because its presence seemed to imply that the Christians were not already priests (compare ver. 9). Its right to be in the text is strongly attested by î72 a A B C 5 88 307 322 323 424c 436 441 467 623 915 1739 1852 Origen Eusebius Cyril al.

2.19 ca,rij {B}

In order to identify more precisely the idea conveyed by ca,rij, scribes have added various supplements, para. tw|/ qew|/ in C (Y 33 omit tw|/) 1739 al, qew|/ in 2464, and qeou/ in 623.

2.19 qeou/ {B}

The difficulty of interpreting the expression dia. sunei,dhsin qeou/, a collocation that occurs only here in the New Testament, prompted copyists to introduce one or another alleviation. In accord with Ac 23.1; 1 Tm 1.5, 19 some witnesses (C 94 206 322 323 424c 614 915 1175 1518 1739 2298 syrp, h) replace qeou/ with avgaqh,n. In other witnesses the two readings are conflated, producing qeou/ avgaqh,n (A* Y 33) and avgaqh.n qeou/ (î72 81). The reading qeou/ is strongly supported by a A2 B K L P most minuscules vg copsa, bo eth John-Damascus.

2.21 e;paqen {A}

The reading e;paqen, which is strongly supported by î72 A B Cvid 33 81 614 1739 itar, t, z vg syrh copsa, bo, fay vid, was replaced in other witnesses

Page 620

(including a Y 209* 2127 syrp arm) by avpe,qanen, probably under the influence of the variant reading in 3.18.

2.21 u`mw/n u`mi/n {A}

Both external evidence and transcriptional probabilities join in favoring u`mw/n u`mi/n as the original reading. Supported by representatives of both the Alexandrian and the Western types of text (î72 a A B C 81 itar, w, z vg syrh), the reading was altered by copyists either because of carelessness (having confused u` and h`, which were pronounced alike), or because reference to the work of Christ as an example to the readers alone seemed to be too limited.

2.25 planw,menoi {B}

The external evidence for each reading is fairly evenly balanced (&menoi, a A B 1505 2464 al; &mena( î72 C Y and most minuscules), but in transcription the tendency to change to the neuter form was very natural in view of the word pro,bata immediately preceding.

3.1 @ai`# {C}

The weight of external evidence is rather evenly balanced for and against the presence of the article, which perhaps was omitted by scribes in order to indicate more clearly that gunai/kej is vocative. On the basis of î72 a2 C Y 33 1739 al, the Committee decided to include the article; in view of its absence, however, from î81 a* A B 81 al, the word was enclosed within square brackets.

3.7 sugklhrono,moij {B}

Of the two chief readings (sugklhrono,moj 2127 can be disregarded as a scribal idiosyncrasy) the external support for sugklhrono,moij appears to be slightly stronger (î72 ac (a* sugklhrono,mouj) Bc (B* sunklhrono,moij) 33 1739 itar, t vg syrp arm eth (Speculum)) than that for sugklhrono,moi (A C K P Y 81 614 Byz Lect syrh). If one adopts the dative, the reference of the

Page 621

clause w`j … zwh/j is to the wives; if the nominative, the reference is to the husbands.1 The transition in sense from the singular tw|/ gunaikei,w| skeu,ei to the plural sugklhrono,moij may have seemed harsh to copyists, who therefore preferred the nominative. Actually, however, the transition is not unnatural, and the dative is more in harmony with the structure of the sentence and the thought (for the presence of kai, seems to favor taking the two clauses as coordinate).

3.7 ca,ritoj zwh/j {A}

Several witnesses (including a A C2 al) have added poiki,lhj from 4.10, where the epithet is natural and appropriate.

3.8 tapeino,fronej {A}

Instead of tapeino,fronej, the Textus Receptus, following later manuscripts, reads filo,fronej (“courteous”). In a few witnesses (including L and some editions of the Vulgate) both words stand side by side – obviously a growing text.

3.14 mhde. taracqh/te {A}

A few witnesses (î72 B L) lack mhde. taracqh/te because the eye of the copyist passed from fobhQHTE to taracQHTE, omitting what lies between.

3.15 to.n Cristo,n {A}

In place of Cristo,n the Textus Receptus substitutes qeo,n, with the later uncials (K L P) and most minuscules. The reading Cristo,n, however, is strongly supported by early and diversified external evidence (î72 a A B C Y 33 614 1739 itar vg syrp, h copsa, bo arm Clement), as well as by transcriptional probability, the more

Page 622

familiar expression (ku,rion to.n qeo,n) replacing the less usual expression (ku,rion to.n Cristo,n). The omission of to.n Cristo,n in the patristic treatise de Promissionibus attributed to Quodvultdeus must be due to accidental oversight on the part of either translator or copyist.

3.16 katalalei/sqe {A}

Although the shorter reading katalalei/sqe is supported chiefly by Egyptian (Alexandrian) witnesses, including î72 B Y 614 copsa Clement, it is to be preferred on transcriptional grounds, for recollection of the writer’s earlier statement evn w|- katalalou/sin u`mw/n w`j kakopoiw/n (2.12) undoubtedly prompted copyists to modify the shorter reading by adding w`j kakopoiw/n (syrh with * copbo?) or by altering the person of the verb and adding u`mw/n (vg arm (Speculum)) or u`mw/n w`j kakopoiw/n (a A C K P 049 33 81 Lect it65 syrp, hmg copbo? eth al).

3.18 peri. a`martiw/n e;paqen {B}

The bewildering diversity of readings can be listed in connection with the variation involving the accompanying verb. Followed by e;paqen the variants are:

(a) peri. a`martiw/n B K P 049 056 0142 326* 330 451 1877 2127 Byz Lect Ps-Oecumenius.
(b) u`pe.r h`mw/n a`martiw/n 326c.
(c) u`pe.r a`martiw/n 2 241 242 325 337 460 489 2492.

Followed by avpe,qanen the variants are:

(d) peri. a`martiw/n u`pe.r u`mw/n î72 A 206 429 441 1241 arm.
(e) peri. a`martiw/n u`pe.r h`mw/n ac (a* tw/n a`martiw/n) C2vid 33 88 322 323 436 614 630 945 1739 1881 2412 ù6 copbo eth Didymus.
(f) peri. u`mw/n u`pe.r a`martiw/n Y.
(g) peri. a`martiw/n h`mw/n C*vid 5 629 2298 it65 syrp copsa Cyprian.
(h) u`pe.r a`martwlw/n Didymus.

Page 623

While acknowledging the difficulty of ascertaining the original text, a majority of the Committee preferred the reading peri. a`martiw/n e;paqen because (a) this verb, which is a favorite of the author (it occurs elsewhere in 1 Peter eleven times), carries on the thought of ver. 17, whereas avpoqnh,|skein (which occurs nowhere else in the epistle) abruptly introduces a new idea; (b) in view of the presence of the expression peri. a`martiw/n scribes would be more likely to substitute avpe,qanen for e;paqen than vice versa; and (c) the readings with h`mw/n or u`mw/n (which in later Greek had the same pronunciation) are natural and, indeed, expected scribal expansions.

3.18 u`ma/j {C}

The Committee was inclined to prefer u`ma/j (î72 B P Y it65 syrp, h arm) to h`ma/j (ac (a* accidentally omits the pronoun) A C K 81 614 1739 vg syrhmg copsa, bo Clement), because copyists would have been more likely to alter the second person to the first person (as more inclusive) than vice versa.

3.19 evn w|- kai,

Several scholars have advocated the conjectural emendation that introduces the subject “Enoch” (enwkaienw,). Instead of improving the intelligibility of the passage (as a conjectured reading ought to do), the word VEnw,c breaks the continuity of the argument by introducing an abrupt and unexpected change of subject from that of ver. 18.2

3.21 o[ {A}

Despite the difficulty of construing o[, the Committee felt obliged to accept it as the text, (a) because it is strongly and widely supported

Page 624

by ac A B C K P Y 33 81 614 1739 Byz it65 vg arm Cyprian Origenlat al, and (b) because the other readings are obvious ameliorations of the difficulty, some witnesses (î72 a* 255 436 eth) having omitted the word, and others having substituted for it either w|- (69 206 216 241 630 1518) or w`j (copbo vid Augustinevid).

3.22 qeou/

After qeou/ most manuscripts of the Vulgate insert deglutiens mortem ut vitae aeternae haeredes efficeremur (“swallowing up death that we might be made heirs of eternal life”). As is suggested by the use of the present participle deglutiens in the sense of the past tense, it is probable that the addition is a translation of a Greek gloss, which, according to Harnack’s reconstruction, may have read katapiw.n $to.n% qa,naton( i[na zwh/j aivwni,ou klhrono,moi genhqw/men (A. von Harnack, Beiträge zur Einleitung in das Neue Testament, VII [Leipzig, 1916], p. 83).

4.1 paqo,ntoj {A}

The reading that best explains the origin of the others is paqo,ntoj, which is strongly supported by î72 B C Y 330 1739 it65 vg copsa al. In order to express the idea more fully some copyists added u`pe.r h`mw/n (so the Textus Receptus, following ac A K P 33 81 614 Byz Lect syrh copbo arm eth al) while others added u`pe.r u`mw/n (a 1505 2495 syrp al). Had either of the latter readings been the original, no adequate reason can account for the absence of the prepositional phrase from the best representatives of both the Alexandrian and the Western types of text.

4.14 do,xhj kai. to. tou/ qeou/ {A}

After do,xhj a considerable number of witnesses, some of them early, read kai. duna,mewj. The words are suitable to the context, but their absence in such diversified witnesses as î72 B K Y 049 330 Tertullian Ephraem Cyril Fulgentius al, and the fact

Page 625

that those that have the addition present it in somewhat different forms, sufficiently condemn all of them as homiletic supplements to the original text.

4.14 avnapau,etai {A}

At the close of the verse the Textus Receptus adds the clause kata. me.n auvtou.j blasfhmei/tai( kata. de. u`ma/j doxa,zetai, with the support of K L P (Y) most minuscules itr, 65 vg syrh with * copsa, (boms) Cyprian. Although it is possible that the words may have been accidentally omitted because of parablepsis (&etai…&etai), the Committee thought it far more probable that they were added as an explanatory gloss on the preceding reference to the spirit of glory. Of the several forms of the verb, the perfect tense and the forms compounded with evp& appear to be secondary developments, arising from a desire to strengthen and clarify the form avnapau,etai (a* B 056 0142 1739 al).

5.2 @evpiskopou/ntej# mh. avnagkastw/j avlla. e`kousi,wj kata. qeo,n {C}

It is difficult to decide whether one should follow the authority of such important witnesses as a* B al and regard the inclusion of evpiskopou/ntej in î72 a2 A and most other witnesses as an exegetical expansion (made perhaps in accordance with 2.25), or whether the shorter text is the result of deliberate excision, prompted either by stylistic considerations (namely, that after poima,nate the word is redundant) or by ecclesiastical conviction (namely, that Peter could never have admonished presbyters [ver. 1] to exercise the function of bishops). In order to represent the balance of external evidence and of transcriptional probabilities, the Committee decided to include the word (which tallies very well with the author’s fondness for participles), but to enclose it within square brackets to indicate a certain doubt that it belongs in the text. The phrase kata. qeo,n, which is read by a variety of witnesses representing several text types (î72 a A P Y 33 81 1739 ith, r vg syrh copsa, bo arm eth (Speculum)), is omitted by B K L most minuscules syrp, perhaps because copyists found difficulty

Page 626

in understanding its precise import (i.e. “according to [the will of] God”).

5.3 mhdV w`j katakurieu,ontej tw/n klh,rwn avlla. tu,poi gino,menoi tou/ poimni,ou {A}

Because of some unaccountable quirk in transmission, this verse is lacking in codex Vaticanus.

5.6 kairw|/ {A}

After kairw|/ the Textus Receptus adds evpiskoph/j, with A P (Y) 5 28c 33 104 181 326 436 623 913 1827 1898 vg syrh with * copbo eth Ephraem Bede. The word, which is absent from î72 a B K L 0206 most minuscules syrp, htxt copsa Origen, appears to be a scribal addition derived from 2.12.

5.8 @tina# katapiei/n {C}

After zhtw/n there are three main variant readings: (a) tina katapiei/n “[seeking] someone to devour”; (b) ti,na katapi,h| “[seeking] whom he may devour”; and (c) katapiei/n “[seeking] to devour.” (The reading ti,na katapi,ei is a transcriptional error either for the infinitive, written katapiei=, or, by itacism, for the subjunctive.) On the one hand, it can be argued that (c), which is supported by B Y Origenlat, is the original reading, and that the others are scribal attempts to alleviate the difficulty of the absolute use of katapiei/n. On the other hand, it can be argued that the constancy of position of tina (however accented) in the overwhelming bulk of the manuscripts makes it probable that it is original and that its absence from a few witnesses is the result of accidental oversight. In either case reading (b), which is supported by î72 A 614 Byz most early versions (whose evidence, however, may count for little, being merely idiomatic), appears to be a secondary development, arising when the colorless indefinite tina was taken as the interrogative ti,na. In the light of such considerations a majority of the Committee voted to represent the divergent textual evidence by adopting the

Page 627

reading (a), which is supported by ac (K P 049) 81 181 326 1739 copbo Origen, but to enclose tina within square brackets.

5.10 u`ma/j {A}

The Textus Receptus, following later Greek manuscripts, reads h`ma/j instead of u`ma/j, the latter of which is supported by the overwhelming preponderance of evidence. In later Greek, the vowels h and u were pronounced alike, and it is altogether possible that some copyists who wrote h`ma/j intended to write u`ma/j.

5.10 evn Cristw|/ @VIhsou/# {C}

A majority of the Committee was impressed by the support of î72 and many other Greek, versional, and patristic witnesses reading Cristw|/ VIhsou/, yet because VIhsou/ is absent from several important manuscripts (including a B 614), it was decided to enclose the word within square brackets, indicating doubt that it belongs in the text.

[In view of the tendency of scribes to add rather than omit sacred names, the shorter text is to be preferred. B.M.M.]

5.10 katarti,sei( sthri,xei( sqenw,sei( qemeliw,sei {B}

Similarity of ending of the successive verbs accounts for the accidental omission of sqenw,sei by î72 81 and the ancestor of itr and of qemeliw,sei by A B Y al. The replacement with optative forms (sqenw,sai( qemeliw,sai) in several later witnesses (614 630 1505 2412 al) reflects scribal or editorial modification.

5.11 to. kra,toj {B}

The variation of position of h` do,xa (before kra,toj in a K P 049 056 0142 88 104 181 326 330 al; after kra,toj in 33 81 614 630 945 1241 1505 1739 1881 al), as well as its absence from such witnesses as î72 A B Y vg ethro, can be explained best on the assumption that it is a later intrusion into the text, derived from 4.11. Other singular and sub-singular variants occur, derived from traditional doxologies.

Page 628

5.11 aivw/naj {B}

Considering the almost universal tendency to expansion in doxologies, a majority of the Committee preferred the shorter reading, supported by î72 B 36 307 ù1365m copbo arm.

5.13 Babulw/ni {A}

Instead of Babulw/ni a few minuscules (4mg 1518 2138) read ~Rw,mh|.

5.14 avga,phj {A}

Instead of avga,phj, the scribes of several minuscule manuscripts (436 1735 2464 al) read a`gi,w|, thus imitating the familiar Pauline expression fi,lhma a[gion (Ro 16.16; 1 Cor 16.20; 2 Cor 13.12; 1 Th 5.26); lectionary 422 combines both expressions, filh,mati a`gi,w| kai. avga,phj.

5.14 Cristw|/ {A}

The Textus Receptus, along with a K P 81 614 1739 ith syrh copbo arm al, adds VIhsou/, and 629 substitutes kuri,w| VIhsou/. In view of the tendency of copyists to expand the sacred name, the Committee preferred to adopt the shorter text, supported by representatives of several types of text, including A B Y 33vid 307 ù1365m, 1441m itr vg syrp copsa, bomss eth (î72 lacks the entire final clause).

5.14 omit avmh,n) {A}

Although most witnesses, as might be expected, conclude the epistle with avmh,n (including a K P 614 1739 Byz ith, r vg syrp, h copbomss arm), what must have been a strong liturgical temptation to add the word was resisted by the copyists of A B Y 81 629 945 1241 1881 copsa, bo geo.

Footnotes

1 The substantive sugklhrono,moj, being derived from an adjective of two terminations, is both masculine and feminine.

2See Metzger, Journal of Religion, xxxii (1952), pp. 256 f. or, more briefly, The Text of the New Testament, p. 185, n. 1, and the discussion of William J. Dalton, S.J., in his monograph, Christ’s Proclamation to the Spirits; a Study of 1 Peter 3.18–4:6 (Rome, 1965), pp. 135 ff.


2 Peter

Page 629

The Second Letter Of Peter

1.1 Sumew,n {B}

The weight of external support for the two readings is almost equally divided (Sumew,n a A K P 049 056 0142 1739 syrph, h arm al; Si,mwn î72 B Y 81 614 ith, r vg syrpal copsa, bo eth al). The Committee was agreed that transcriptionally it is more likely that Si,mwn is a correction of Sumew,n than vice versa, since Sumew,n is used of Peter in only one other passage in the New Testament (Ac 15.14).

1.2 tou/ qeou/ kai. VIhsou/ tou/ kuri,ou h`mw/n {A}

Amid the variety of readings here, the Committee chose what it regarded as the earliest and the origin of the other readings. The absence of tou/ qeou/ kai. VIhsou/ in P Y and other witnesses can be accounted for by parablepsis, when the scribe’s eye passed from tou/ to tou/. Other readings incorporate various amplifications reflecting the piety of copyists.

1.3 ivdi,a| do,xh| kai. avreth|/ {B}

Although the reading of the Textus Receptus dia. do,xhj kai. avreth/j is an exceedingly ancient reading (î72 B, and K L most minuscules), a majority of the Committee preferred ivdi,a| do,xh| kai. avreth|/ (a A C P Y 33 81 614 1739 ith, r vg syrph, h, pal copsa, bo arm (Speculum)) on the strength of the following considerations: (a) it is attested by a broad spectrum of witnesses, including all ancient versions; (b) the presence of several other instances of dia, in the context makes it more likely that dia, would have been written by mistake for ivdi,a| than vice versa; and (c) i;dioj is a favorite word with the author of 2 Peter, occurring six other times in three chapters.

Page 630

1.4 ti,mia kai. me,gista h`mi/n evpagge,lmata

The order of words varies greatly:

(a) ti,mia kai. me,gista evpagge,lmata h`mi/n | î72.
(b) ti,mia kai. me,gista h`mi/n evp) | B 1 206 255 429 489 614 1611 1898 2143.
(c) ti,mia h`mi/n kai. me,gista evp) | a K L 0142 many minuscules.
(d) me,gista kai. ti,mia h`mi/n evp) | C P (u`mi/n A; u`mw/n Y) 5 33 69 81 88 104 218 307 326 441 623 1175 1739 2298 vg syrph, h copsa, bo.
(e) me,gista h`mi/n kai. ti,mia evp) | several minuscules and Textus Receptus.

The reading that best explains the origin of the others appears to be (b). A desire to relate the pronoun more closely either to the verb or to ti,mia resulted in reading (a) on the one hand, and readings (c) and (d) on the other. The sequence of me,gista and ti,mia in (d) and (e) may have originated in an accidental or deliberate omission of ti,mia kai, and its later insertion from the margin. The readings u`mi/n of A and u`mw/n of Y have been conformed to the following ge,nhsqe.

1.4 th/j evn tw|/ ko,smw| evn evpiqumi,a| fqora/j {B}

The earliest form of text appears to be that supported by A B al. Inasmuch as the verb avpofeu,gein, which is not used by any other New Testament author, properly takes the accusative case (as in 2.20 below), several witnesses read th.n evn tw|/ ko,smw| evpiqumi,an (î72 a copsa, bo), while î72 also reads fqora,n.

1.5 auvto. tou/to de, {B}

By moving de, from following tou/to (î72 B C* P al) to precede tou/to (a C2 Y 33 81 1739 al), the adverbial expression auvto. tou/to

Page 631

is divided in two. This reading, obviously faulty, is probably the origin of the reading in A (auvtoi. de,).

1.10 spouda,sate bebai,an … poiei/sqai {A}

After spouda,sate several witnesses, including a A Y 81 630 and the Latin, Syriac, and Coptic versions, replace the complementary infinitive construction (which occurs regularly in the New Testament after spouda,zein) with the i[na construction; by a lapsus calami, however, at the close of the clause a A and a few other witnesses absentmindedly retain the infinitive instead of the subjunctive poih/sqe (which, by itacism, was pronounced like poiei/sqai and poiei/sqe). At the same time these witnesses introduce an edifying explanation, dia. tw/n kalw/n $u`mw/n% e;rgwn. In view of the several variations among these expansions, the Committee regarded the shorter reading of î72 B C K P 614 1739 al as original.

1.17 o` ui`o,j mou o` avgaphto,j mou ou-to,j evstin {B}

The original text appears to have been preserved only in î72 B (the Coptic and Ethiopic are ambiguous), all the other witnesses having conformed the reading to the traditional text in Matthew, ou-to,j evsti/n o` ui`o,j mou o` avgaphto,j (Mt 3.17; 17.5). The expanded reading of P 1175 (ou-to,j evstin o` ui`o,j mou o` avgaphto.j ou-to,j evstin) suggests that an ancestor of each read as î72 and B, but that when the assimilated reading was adopted the copyist overlooked deleting the words ou-to,j evstin at the close.

1.20 pa/sa profhtei,a grafh/j

Instead of pa/sa profhtei,a grafh/j the copyists of several minuscules (206 378 429 522 614 1108 1758 2138), recollecting the statement about scripture in 2 Tm 3.16, wrote pa/sa grafh. profhtei,aj. The scribe of î72 introduced a different conflation, pa/sa profhtei,a kai. grafh,.

Page 632

1.21 avpo. qeou/ {A}

The reading that best accounts for the origin of the others is avpo. qeou/, which is read by î72 B P 614 1739 syrh copbo arm al. The reading a[gioi qeou/ (a K Y 33 Byz al) appears to be secondary, being either (a) an emendation that commended itself to copyists because it gives greater prominence to the idea of holiness, or (b) the result of palaeographical confusion, apo;=u= having been taken for agioi;=u=. The two readings are combined in differing conflations in C 81 ù809 al.

2.4 seirai/j {C}

The textual evidence is singularly evenly balanced between seirai/j and siroi/j. The latter reading, despite its being supported by a A B C 81vid copsa al, was regarded by the Committee as a correction (made, perhaps, in Egypt where siro,j was current) of the original reading seirai/j. If, as is generally supposed, 2 Peter depends in part upon Jude, the author of the former appears to have substituted the more elegant word seirai/j for the commonplace desmoi/j of Jude 6. In any case, the reading adopted for the text is both the oldest (it is read by î72) and the most widespread, being supported by many versional and patristic witnesses, as well as by almost all minuscules.

2.6 @katastrofh|/# kate,krinen {C}

It is difficult to decide whether katastrofh|/, read by a A C2 K Y 049 056 0142 33 81 614 al, was added by scribes, or whether it was original and accidentally fell out of the text of î72 txt B C* 945 1241 1243 1739 1881 al. Since the shorter reading might well have arisen by transcriptional oversight (note the sequence katastrofh|/ kate,krinen), and since, if the word had been added by copyists, one would expect to find it (or a synonym) at various places in various witnesses, the Committee thought it best to include katastrofh|/ in the text, but to enclose it within square brackets in order to reflect the weight of several important witnesses that lack the word (î72 txt B C* 1739).

Page 633

2.6 avsebe,@s#in {C}

External evidence is rather evenly divided between avsebe,sin, supported by î72 B P 614 syrph, h (copsa, bo toi/j avsebe,sin) arm, and avsebei/n, supported by a A C K Y 33 81 1739 Byz (ith) vg. From the point of view of transcriptional probability, after mello,ntwn copyists would be more likely to change the noun to the infinitive than the reverse. From the point of view of intrinsic probability, the noun gives better sense (“an example [or warning] to ungodly persons of things in store for them”) than the verb (“an example [or warning] to those about to do wrong [act impiously]”). In order to represent the balance of probabilities, it was decided to enclose the sigma within square brackets.

2.11 para. kuri,ou {C}

As between para. kuri,w|, read by a B C K P 88 1739 arm al, and para. kuri,ou, read by î72 056 0142 330 al, a majority of the Committee preferred the latter as the more difficult reading. In order to avoid attributing bla,sfhmon kri,sin to God, scribes altered kuri,ou to kuri,w| or omitted the prepositional phrase entirely (as in A Y 33 81 614 vg copsa, bo eth). The omission may also reflect scribal recollection of the parallel account in Jude 9, which lacks any mention of the presence of the Lord.

[In view of the absence of the prepositional phrase from a wide variety of Greek, versional, and patristic witnesses, one suspects that scribes added it either in the form para. kuri,ou or para. kuri,w|.1 If such a phrase is to be included in the text at all, the least unsatisfactory decision is to adopt the reading of the great uncials (a B C), but to enclose the words para. kuri,w| within square brackets. B.M.M.]

Page 634

2.13 avdikou,menoi {B}

The reading avdikou,menoi, which is supported by early and diversified witnesses (î72 a* B P Y 1175 1852 syrph arm), involves a very rare construction with misqo,n, and therefore copyists introduced the less objectionable komiou,menoi (ac A C K 049 most minuscules vg syrh copsa, bo eth Speculum). The author seems to have tolerated the unusual grammatical construction in the interest of contriving a play on the words avdikou,menoi … avdiki,aj (“defrauded of the hire of fraud,” J. B. Mayor, Com., p. cxcvi; see also Schrenk in Kittel’s Theological Dictionary of the New Testament, I, pp. 156 f. and Bauer-Arndt-Gingrich-Danker, s.v. avdike,w, at end).

2.13 trufh,n {A}

Instead of trufh,n, K reads trofh,n (“nourishment”) and î72 ungrammatically reads trufh/j.

2.13 avpa,taij {B}

In view of the probability that the original reading of Jude ver. 12 is evn tai/j avga,paij u`mw/n (see comment on that passage), a majority of the Committee was of the opinion that the author of 2 Peter consciously altered Jude’s expression, substituting (as he does elsewhere) a more generalized expression, evn tai/j avpa,taij auvtw/n, which is strongly supported by î72 a A* C K P 33 81 614 syrh copbo arm al, and for which the presence of auvtw/n is a supporting argument. The reading avga,paij (Ac B Y 424c 623 1827 vg syrph, hmg copsa eth Speculum al) is then a scribal assimilation to the prevailing text of Jude.

2.14 moicali,doj {A}

Instead of moicali,doj (“an adulteress”), which is strongly supported by î72 B C 81 and most minuscules, Y al read moicei,aj

Page 635

(“adultery”), while a A 33 al read moicali,aj, a word not known elsewhere.

2.15 Boso,r {A}

The reading Boso,r, a name not found elsewhere, is strongly supported by almost all Greek manuscripts, and by most early versions. The reading Bew,r, found in B 453 vgmss syrph copsa arm, is the prevailing spelling of the Septuagint. The singular reading of a* (Beworso,r) is no doubt due to the conflation of Boso,r with a marginal correction &ewr.

2.18 ovli,gwj {A}

Among the palaeographically similar readings (oligwc@ ontwc@ ontac), ovli,gwj, a rare word that occurs nowhere else in the New Testament or the Septuagint (although Aquila has it in Is 10.7), appears to be original. As regards external evidence, ovli,gwj is supported by representatives of both the Alexandrian and the Western types of text (î72 A B Y 33 vg syrph, h copsa, bo Jerome Augustine Bede). As regards transcriptional probability, since copyists were more likely to substitute the familiar word for the unfamiliar than the reverse, o;ntwj is far more likely to be secondary than ovli,gwj. Finally, as regards intrinsic probability, o;ntwj seems to involve a self-contradiction after delea,zousin, and o;ntaj (read by several minuscules, including 181 489 1241 1881) is utterly inappropriate with avpofeu,gontaj.

2.20 kuri,ou @h`mw/n# kai. swth/roj VIhsou/ Cristou/ {C}

On the one hand, the variation in position of h`mw/n (after kuri,ou and/or after swth/roj) seems to condemn the word as a scribal addition in both instances. On the other hand, the full form of the expression appears to be a favorite of the author (1.11; 3.18), and scribes could occasionally omit elements from the full form – as is shown here by the absence of kai. swth/roj from L 38 309 425 483 629 1881 copbo eth al. On balance it seemed best to include h`mw/n after kuri,ou (following î72 a72 A C P Y 614 1739 al), but to enclose

Page 636

it within square brackets in order to reflect the weight of the testimony of B K 049 al.

3.9 eivj u`ma/j {A}

Although the preposition dia, is widely supported (it is read by a A Y 33 630 vg syrph, h copsa, bomss eth Speculum al), the Committee preferred eivj, which is supported by î72 B C K L P most minuscules copbo arm, and regarded dia, as an exegetical correction. Instead of u`ma/j the Textus Receptus, following secondary textual authorities (including K 049 Byz Lect), reads h`ma/j.

3.10 eu`reqh,setai {D}

At the close of ver. 10 the extant witnesses present a wide variety of readings, none of which seems to be original. The oldest reading, and the one which best explains the origin of the others that have been preserved, is eu`reqh,setai, which is attested by a B K P 424c 1175 1739txt 1852 syrph, hmg arm Origen. In view of the difficulty of extracting any acceptable sense from the passage, it is not strange that copyists and translators introduced a variety of modifications. Thus, several witnesses retain eu`reqh,setai but qualify it with other words: (a) the Sahidic version and one manuscript of the Harclean Syriac version insert the negative, and (b) the Bodmer Papyrus (î72) adds luo,mena (“the earth and the things in it will be found dissolved”) – an expedient, however, that overloads the context with three instances of the same verb. Other witnesses either (c) omit eu`reqh,setai and the accompanying clause (so Y vg Pelagius al), or substitute another verb that gives more or less good sense. Thus (d) C reads avfanisqh,sontai (“will disappear”), and (e) A 048 049 056 0142 33 614 Byz Lect syrh copbo eth al read katakah,setai (“will be burned up”).

Because eu`reqh,setai, though the oldest of the extant readings, seems to be devoid of meaning in the context (even the expedient of punctuating as a question, “Will the earth and the things in it be found?” fails to commend itself), various conjectural emendations have been proposed: (a) after e;rga the word a;rga has fallen out

Page 637

(Bradshaw), “the earth and the things in it will be found useless”; (b) eu`reqh,setai is a scribal corruption of r`uh,setai or r`eu,setai (Hort),2 “the earth and the things in it will flow”; (c) surruh,setai (Naber), “… will flow together”; (d) evkpurwqh,setai (Olivier), “… will be burnt to ashes”; (e) avrqh,setai (J. B. Mayor), “… will be taken away”; (f) kriqh,setai (Eb. Nestle), “… will be judged”; (g) ivaqh,setai (or evxiaqh,setai) (Chase), “… will be healed (thoroughly)”; (h) purwqh,setai (Vansittart), “… will be burned.”

3.11 tou,twn ou[twj {B}

Although the reading tou,twn ou=n is supported by representatives of both the Alexandrian and the Western types of text, the Committee was inclined to prefer the reading tou,twn ou[twj because of the weight of the combination of î72 B 614 1739 syrh al, and because ou=n may have been introduced to provide a smoother connection with the previous statements. The readings tou,twn de. ou[twj (C P al) and tou,twn ou=n ou[twj (81 al) are obviously secondary.

3.11 @u`ma/j# {C}

In place of u`ma/j, which is read by a wide variety of Greek and versional witnesses (including A (C*) K P Y 33 81 614 1739 vg syrph, h copsa arm), several witnesses read (by itacism) h`ma/j, which appears to be less suitable to the context (a* 104 209 241 630 al). Although the absence of any pronoun in î72*, 74vid B 1175 al may be either accidental or the result of deliberate scribal pruning of an apparently superfluous word, in view of the age and importance of î72 and B a majority of the Committee considered it advisable to enclose u`ma/j within square brackets.

3.18 @avmh,n)# {C}

On the one hand, the external testimony supporting the presence of avmh,n at the close of the doxology is almost overwhelming in scope

Page 638

and weight, including î72 a A C 33 81 614 vg syrph, h copsa, bo arm eth. On the other hand, if the word were present originally, it is difficult to account for its absence in such notable Eastern and Western witnesses as B 1739* Augustine Bede, as well as several other minuscules (82 440 522 1175 1241 1881). In order to reflect this conflict between external and internal considerations, the Committee thought it best to include avmh,n but to enclose it within square brackets, suggesting a considerable measure of doubt as to its right to stand in the text.

Footnotes

1 The genitive is used with para, 78 times in the New Testament, as compared with 50 times with the dative and 60 times with accusative (J. H. Moulton. Prolegomena, p. 106).

2 In support of Hort’s conjecture, cf. I Enoch 1:6 where, in a similar context, some witnesses read tou/ diaÉrËruh/nai o;rh (“so that the mountains shall waste away”).


1 John

Page 639

The First Letter Of John

1.4 h`mei/j {B}

Although the reading u`mi/n is widely supported (Ac C K L almost all minuscules vg syrp, h, pal copsa, bo arm eth), a majority of the Committee preferred h`mei/j because of the quality of its support (it is read by the Alexandrian text and one Old Latin manuscript: a A* B P Y 33 it65 copsams), and because copyists were more likely to alter gra,fomen h`mei/j to the expected gra,fomen u`mi/n (compare u`mi/n after avpagge,llomen in verses 2 and 3) than vice versa.

1.4 h`mw/n {A}

Instead of h`mw/n (read by a B L Y 049 88 326 it65 vg copsa al), the Textus Receptus, following A C2vid K P 33 81 614 1739 most minuscules vgmss syrh, pal copbo arm al, reads u`mw/n. As regards transcriptional probability, copyists who recollected Jn 16.24 (i[na h` cara. u`mw/n h|= peplhrwme,nh) would have been likely to alter h`mw/n to u`mw/n. As regards intrinsic probability, h`mw/n seems to suit best the generous solicitude of the author, whose own joy would be incomplete unless his readers shared it; whereas copyists, insensitive to such a nuance, would have been likely to alter h`mw/n to the more expected second person u`mw/n.

2.4 h` avlh,qeia {A}

Instead of “the truth,” several witnesses (Y 436 945 1505 al) weaken the statement by reading “truth”; on the other hand, a and a few other witnesses strengthen it by expanding to read “the truth of God.”

2.6 @ou[twj# {C}

The external evidence for and against the presence of ou[twj is rather evenly divided (a C Y 81 al for; A B 33 2464* al against).

Page 640

From a transcriptional point of view, the word might have been accidentally omitted following auvto,j. On the other hand, it might have been added as an emphatic correlative with the preceding kaqw,j. In light of such considerations, the Committee considered it best to include the word but to enclose it within square brackets.

2.7 avgaphtoi,

Instead of avgaphtoi, (strongly supported by a A B C P vg syrp, h copsa, bo arm al) the Textus Receptus, following K L and most minuscules, reads avdelfoi,. The latter word, which the author of 1 John almost never uses in the vocative (only in 3.13), crept into the Byzantine text of the present passage because of its customary usage as the introductory word in lectionary pericopes derived from the apostolos.

2.7 hvkou,sate

The Textus Receptus, again following K L and most minuscules, reads avpV avrch/j after hvkou,sate. The phrase is an intrusion (cf. ver. 24 and 3.11), added by copyists in order to balance ei;cete avpV avrch/j earlier in the verse. The shorter text is decisively supported by a A B C P 33 181 218 322 323 431 453 642 643 vg syrp, h copsa, bo arm eth Augustine Theophylact.

2.14 e;graya (1) {A}

Scribes of many of the later manuscripts (followed by the Textus Receptus) absent-mindedly wrote gra,fw in accord with the three previous instances of the present tense.

2.17 aivw/na

At the close of the verse several versional and patristic witnesses expand the text by adding the gloss “just as God [or, that (one), copsa] abides for ever” (vgmss (copsa) Cyprian Lucifer Augustine). There is no Greek authority for the expansion (cf. 5.7-8a).

Page 641

2.18 o[ti (1) {B}

The reading that best explains the origin of the other readings appears to be o[ti, which is strongly supported by a* B C Y 1739 al. The conjunction is lacking in a few witnesses (A L 1881 al), thus making a more direct statement. The definite article, which is not present in a* B C Y 1739 al (showing that the word was understood as a proper name), was supplied by scribes in a number of witnesses, including a2 A L 1881 al, in order to identify Antichrist more forcefully.

2.20 pa,ntej {B}

A majority of the Committee, understanding the passage to be directed against the claims of a few to possess esoteric knowledge, adopted the reading pa,ntej, read by a B P 398 1838 1852 copsa Jerome Hesychius. The reading pa,nta, which is widely supported by A C K 33 614 1739 Byz Lect ith, 65 vg syrh copbo arm eth al, was regarded as a correction introduced by copyists who felt the need of an object after oi;damen.

Westcott and Hort punctuate with a dash after pa,ntej.

2.23 o` o`mologw/n … e;cei

Because of homoeoteleuton (to.n pate,ra e;cei … to.n pate,ra e;cei), K L and most minuscules, followed by the Textus Receptus, have accidentally omitted the second part of the verse (o` o`mologw/n … e;cei). The words, however, belong to the original text, being strongly supported by a A B C P many minuscules vg syrp, h copsa, bo arm eth al.

2.25 h`mi/n {A}

The external evidence supporting h`mi/n is extensive and diversified, including a A C 81 614 1739 Byz Lect it65 vg syrp, h copsa, bo arm. A few witnesses (B 69* 241 451 1241 1881 2127 ith) read u`mi/n, which is either the result of scribal confusion between h and u, or a

Page 642

deliberate accommodation to the expression avpagge,llomen u`mi/n in 1.2 and 3.

2.27 to. auvtou/

Instead of to. auvtou/, which is strongly supported by a B C P about twenty minuscules vg syrh copsa arm eth Athanasius Augustine al, the Textus Receptus, following A K L most minuscules copbo Theophylact al, reads to. auvto,. The latter construction (o` auvto,j), which has the appearance of a scribal emendation, occurs nowhere else in either the Fourth Gospel or the three Johannine Epistles.

3.1 kai. evsme,n {A}

Although it can be argued that the words kai. evsme,n are an explanatory gloss introduced by copyists in order to affirm the reality of the state previously described, it is much more likely that they are genuine, being supported by representatives of both the Alexandrian and the Western types of text (î74vid a A B C 33 81 614 1739 ith, 65 vg al). The absence of the words in several of the later witnesses (K L most minuscules), followed by the Textus Receptus, is due either to scribal oversight, perhaps occasioned by graphical similarity with the preceding word (kly;wmenkaiecmen), or to deliberate editorial pruning of an awkward parenthetical clause.

3.5 a`marti,aj {A}

A majority of the Committee preferred the reading a`marti,aj, supported by A B 33 1739 ith, 65 syrh copbo arm, and regarded the reading with h`mw/n (a C K L Y most minuscules vg syrp copsa, fay al) to be the result of scribal assimilation to such passages as 2.2 and 4.10.

3.13 @kai.# mh, {C}

It is difficult to decide whether kai, (which is read by a Cvid P Y 1739 itr, 65 syrp arm eth) was added by copyists in order to provide a

Page 643

closer connection with what goes before; or whether, because of the preceding word (di,kaia), copyists accidentally omitted kai, (A B K L 33 81 614 Byz Lect ith vg syrh copsa, bo, fay al). A majority of the Committee preferred to retain the word in the text, but to enclose it within square brackets in order to indicate considerable doubt that it belongs there.

3.14 avgapw/n {A}

After avgapw/n a variety of witnesses add to.n avdelfo,n (C K L Y 81 Byz Lect al) or to.n avdelfo.n auvtou/ (P 056 614 Syrp, h al). In the opinion of a majority of the Committee, the shorter reading is to be preferred (a) because it is attested by superior witnesses (a A B 33 1739 ith, r, 65 vg copbo, fay arm) and (b) because copyists were more likely to add than to delete an object that completes the thought of the participle.

3.19 @kai.# evn tou,tw| {C}

As in the case of 3.13, the balance of external evidence and of internal probabilities warrants the use of square brackets around kai,.

3.19 gnwso,meqa {A}

The Textus Receptus, following K L and a great number of minuscules, has assimilated the future tense to the present tense so as to accord with the frequently occurring formula evn tou,tw| ginw,skomen (2.3; 3.24; 4.2, 13; 5.2).

3.21 h` kardi,a @h`mw/n# mh. kataginw,skh| {C}

In the following tabular arrangement the eleven different readings are subsumed under four principal readings:

(1) | h` kardi,a |  | mh. kataginw,skh| | B Origen
(2) | h` kardi,a | h`mw/n | mh. kataginw,skh| | C1 1852 2464 Origen
(3) | h` kardi,a |  | mh. kataginw,skh| | h`mw/n | (A) Y (33) 322 436 945 (1241) 1739 John-Damascus
 | h` kardi,a |  | mh. kataginw,skei | h`mw/n | A 33
 | h` kardi,a |  | mh. kataginw,skei | u`mw/n | 1241
(4) | h` kardi,a | h`mw/n | mh. kataginw,skh| | h`mw/n | (a*) K (049) 056 0142 81 104 181 326 330 451 614 623 629 630 (1243) (1505) 1844 1877 1881 (2127) 2412 2492 (2495) Byz Lect itr vg syrph arm eth Origen Didymus Ps-Athanasius (John-Damascus)
 | h` kardi,a | u`mw/n | mh. kataginw,skh| | h`mw/n | 2127
 | h` kardi,a | u`mw/n | mh. kataginw,skh| | u`mw/n | 2495
 | h` kardi,a | h`mw/n | mh. kataginw,skh| | u`mw/n | 1505
 | h` kardi,a | h`mw/n | mh. kataginw,skw | h`mw/n | a*
 | h` kardi,a | h`mw/n | mh. kataginw,skei | h`mw/n | 049 1243 John-Damascus

On the one hand, it can be argued that reading (1) is original and that h`mw/n is a natural addition supplied by copyists in accord with the usage of the preceding verses. On the other hand, a majority of the Committee was unwilling to adopt a reading that may be the result of Alexandrian pruning (B Origen), and preferred to follow those witnesses that read h`mw/n after kardi,a, in which position the pronoun can serve also as the object of the verb. In view, however, of the general excellence of codex Vaticanus, it was thought best to enclose the pronoun within square brackets. (The reading kataginw,skw of a* is, of course, a scribal blunder, and the replacement of h`mw/n by u`mw/n in a variety of witnesses arises from the circumstance that in later Greek both words were pronounced alike.)

4.3 mh. o`mologei/ {A}

In place of mh. o`mologei/ several versional and patristic witnesses substitute the remarkable reading lu,ei (“Every spirit that annuls Jesus is not of God”) or solvit (“severs”). Although several scholars

Page 645

(including Zahn, Harnack, Büchsel [in Kittel], Preisker) have argued that lu,ei is the original reading, the Committee preferred mh. o`mologei/ because of overwhelming external support. The origin of lu,ei is probably to be sought in second century polemic against Gnostics who made a distinction between the earthly Jesus and the heavenly Christ.

4.3 to.n VIhsou/n {A}

A majority of the Committee considered it probable that the shortest reading to.n VIhsou/n, which is supported by good representatives of both Alexandrian and Western types of text (A B 1739 itr vg copbo Irenaeuslat Clement al), was expanded by copyists with additions derived from the previous verse (VIhsou/n Cristo.n evn sarki. evlhluqo,ta). The variety of the supplements is a further indication that they are secondary modifications of the original text.

4.10 hvgaph,kamen {B}

As concerns the weight of external evidence, the two readings are more or less equally supported. From a transcriptional point of view, scribes would be likely to assimilate the perfect tense to the following verbs, which are aorist.

4.19 avgapw/men {A}

The reading that best explains the origin of the others is avgapw/men, which is adequately supported by A B 5 322 323 424c 945 1241 1739 1881 itr vid vg al. Feeling the need of an accusative object after the verb, especially when it was (wrongly) taken to be the hortatory subjunctive, some copyists added to.n qeo,n (a 33 81 614 syrp, h copbo al) and others auvto,n (K L Y most minuscules).

4.20 ouv du,natai avgapa/n) {A}

Instead of the negative ouv, which is strongly supported by the Alexandrian text as well as by other witnesses (a B Y 1739 syrh

Page 646

copsa Cyprian Lucifer), the Textus Receptus, following A K L most minuscules itr vg syrp copbo arm eth al, substitutes the interrogative pw/j. The latter appears to be an improvement introduced by copyists in order to heighten the rhetorical style.

5.1 @kai.# to,n {C}

On the one hand, the absence of kai, in B Y 048 33 62 326 2298 itr vg copsa Speculum al may be the result of accidental oversight; on the other hand, the presence of kai, in a A K P 049 81 614 1739 most minuscules syrp, h copbo arm eth al may well be a scribal emendation suggested by the similar kai, in the preceding sentence. In order to represent the balance of probabilities, the Committee enclosed the word within square brackets.

5.2 poiw/men {B}

The expression ta.j evntola.j auvtou/ poiw/men (B Y (33 poiou/men) 81 614 1739 itr vg syrp, h copsa, bo arm eth al) is extremely rare in the New Testament (elsewhere only in the inferior text of Re 22.14). In a K L P and most minuscules the verb is replaced by the much more usual thrw/men, thus harmonizing with ver. 3 and other passages in 1 John (2.3, 4, 5; 3.22, 24).

5.6 ai[matoj {A}

The original reading appears to be ai[matoj, which is well supported by a variety of witnesses, including representatives of both the Alexandrian and the Western types of text (B Y 1739* itr vg syrp Tertullian al). Copyists who recalled Jn 3.5 (evx u[datoj kai. pneu,matoj) introduced pneu,matoj either (a) as a substitution for ai[matoj (43 241 463 945 1241 1831 1877* 1891) or as an addition (b) before ai[matoj (P 81 88 442 630 915 2492 arm eth) or (c) after ai[matoj (a A 104 424c 614 1739c 2412 syrh copsa, bo Origen), occasionally appending a`gi,ou after pneu,matoj (39 61 326 1837).

Page 647

5.6 o[ti to. pneu/ma

Instead of o[ti to. pneu/ma the Latin Vulgate, followed by one Greek manuscript copied in the sixteenth century (61), reads o[ti Cristo,j (“And it is the Spirit that bears witness that Christ is the truth”). According to Westcott (Com., ad loc.), the substitution may have arisen from confusion between ,=r=c= (Cristo,j) and S®P®S® (Spiritus). Within the Latin tradition there is variation, some witnesses adding Iesus either before or after Christus, and some replacing Christus with Iesus.1

5.7-8 marturou/ntej( 8 to. pneu/ma kai. to. u[dwr kai. to. ai-ma {A}

After marturou/ntej the Textus Receptus adds the following: evn tw|/ ouvranw|/( o` Path,r( o` Lo,goj( kai. to. {Agion Pneu/ma\ kai. ou-toi oi` trei/j e[n eivsi. (8) kai. trei/j eivsin oi` marturou/ntej evn th|/ gh|/. That these words are spurious and have no right to stand in the New Testament is certain in the light of the following considerations.

(A) EXTERNAL EVIDENCE. (1) The passage is absent from every known Greek manuscript except eight, and these contain the passage in what appears to be a translation from a late recension of the Latin Vulgate. Four of the eight manuscripts contain the passage as a variant reading written in the margin as a later addition to the manuscript. The eight manuscripts are as follows:

61: | codex Montfortianus, dating from the early sixteenth century.
88v.r.: | a variant reading in a sixteenth century hand, added to the fourteenth-century codex Regius of Naples.
221v.r.: | a variant reading added to a tenth-century manuscript in the Bodleian Library at Oxford.
429v.r.: | a variant reading added to a sixteenth-century manuscript at Wolfenbüttel.
Page 648
636v.r.: | a variant reading added to a sixteenth-century manuscript at Naples.
918: | a sixteenth-century manuscript at the Escorial, Spain.
2318: | an eighteenth-century manuscript, influenced by the Clementine Vulgate, at Bucharest, Rumania.

(2) The passage is quoted by none of the Greek Fathers, who, had they known it, would most certainly have employed it in the Trinitarian controversies (Sabellian and Arian). Its first appearance in Greek is in a Greek version of the (Latin) Acts of the Lateran Council in 1215.

(3) The passage is absent from the manuscripts of all ancient versions (Syriac, Coptic, Armenian, Ethiopic, Arabic, Slavonic), except the Latin; and it is not found (a) in the Old Latin in its early form (Tertullian Cyprian Augustine), or in the Vulgate (b) as issued by Jerome (codex Fuldensis [copied A.D. 541–46] and codex Amiatinus [copied before A.D. 716]) or (c) as revised by Alcuin (first hand of codex Vallicellianus [ninth century]).

The earliest instance of the passage being quoted as a part of the actual text of the Epistle is in a fourth century Latin treatise entitled Liber Apologeticus (chap. 4), attributed either to the Spanish heretic Priscillian (died about 385) or to his follower Bishop Instantius. Apparently the gloss arose when the original passage was understood to symbolize the Trinity (through the mention of three witnesses: the Spirit, the water, and the blood), an interpretation that may have been written first as a marginal note that afterwards found its way into the text. In the fifth century the gloss was quoted by Latin Fathers in North Africa and Italy as part of the text of the Epistle, and from the sixth century onwards it is found more and more frequently in manuscripts of the Old Latin and of the Vulgate. In these various witnesses the wording of the passage differs in several particulars. (For examples of other intrusions into the Latin text of 1 John, see 2.17; 4.3; 5.6, and 20.)

(B) INTERNAL PROBABILITIES. (1) As regards transcriptional probability, if the passage were original, no good reason can be found to account for its omission, either accidentally or intentionally, by

Page 649

copyists of hundreds of Greek manuscripts, and by translators of ancient versions.

(2) As regards intrinsic probability, the passage makes an awkward break in the sense.

For the story of how the spurious words came to be included in the Textus Receptus, see any critical commentary on 1 John, or Metzger, The Text of the New Testament, pp. 101 f.; cf. also Ezra Abbot, “I. John v. 7 and Luther’s German Bible,” in The Authorship of the Fourth Gospel and Other Critical Essays (Boston, 1888), pp. 458–463.

5.10 evn e`autw|/ {B}

On the basis of a Y 049 88 1739 al a majority of the Committee preferred e`autw|/, a reading that the minority regarded as a secondary development from auvtw|/ understood in a reflexive sense.

5.10 tw|/ qew|/ {A}

Among the several readings, tw|/ qew|/, which is well supported by representatives of a variety of types of text (a B K P Y 614 itr syrp, h al), is to be preferred. The other readings (except the accidental omission by the first hand of the Vulgate codex Amiatinus) arose from a desire to make the negative clause correspond more exactly to the preceding positive clause.

5.13 u`mi/n

After u`mi/n the Textus Receptus, following K L P most minuscules, reads toi/j pisteu,ousin eivj to. o;noma tou/ ui`ou/ tou/ qeou/( i[na eivdh/te o[ti zwh.n e;cete aivw,nion( kai. i[na pisteu,hte eivj to. o;noma tou/ ui`ou/ tou/ qeou/. Although one could argue that the shorter reading arose in order to remove the redundancy of toi/j pisteu,ousin … i[na pisteu,hte, it is more likely that the reading of the earlier witnesses (a* B syr) is original, especially since i[na pisteu,hte seems to have arisen as a scribal assimilation to the statement in Jn 20.31.

Page 650

5.17 ouv {A}

The negative ouv, which is strongly attested, is lacking in several Greek and versional witnesses, probably for dogmatic reasons.

5.18 o` gennhqei.j evk {A}

The ambiguity of reference intended by the words o` gennhqei.j evk tou/ qeou/ (a reading strongly attested by witnesses of all textual types) prompted copyists to introduce one or another change in the interest of clarification of meaning. (See also the following comment.)

5.18 auvto,n {B}

The Committee understood o` gennhqei,j to refer to Christ, and therefore adopted the reading auvto,n, which is supported by A* B 330 614 itr vg syrh copbo al. Copyists who took o` gennhqei,j to refer to the Christian believer (although elsewhere John always uses o` gegennhme,noj, never o` gennhqei,j, of the believer) naturally preferred the reflexive e`auto,n (a Ac K P Y 33 81 1739 al).

5.20 h[kei

After o` ui`o.j tou/ qeou/ h[kei several Latin witnesses (vgmss Julianus of Toledo) add, without Greek authority, the following doctrinal expansion: et carnum induit nostri causa et passus est et resurrexit a mortuis; adsumpsit nos et dedit… (“[The Son of God has come] and was clothed with flesh for our sake, and suffered, and arose from the dead; he has received us and given …”).

5.20 to.n avlhqino,n {A}

The reading that best explains the origin of the others is to.n avlhqino,n, which is supported by representatives of several early types of text (B 81 syrp, h copbomss arm Speculum). In order to clarify the reference of the adjective, copyists added qeo,n, either before to.n

Page 651

avlhqino,n (629) or after (A Y 33 614 1739 vg copbomss eth). Several other copyists preferred the neuter to. avlhqino,n (a* itr copsa, bomss).

5.21 eivdw,lwn) {A}

After eivdw,lwn the Textus Receptus, following K L P 81 614 Byz Lect, reads avmh,n, a common liturgical addition. The earlier text, without avmh,n, is strongly supported by the best Alexandrian and Western witnesses (a A B 33 itr vg Speculum al).

Footnotes

1 For the evidence see Vetus Latina; Die Reste der altlateinischen Bibel; XXVI, Epistulae Catholicae (Freiburg, 1966), p. 361.


2 John

Page 652

The Second Letter Of John

ver. 1 evklekth|/ kuri,a|

Although either or both nouns may be taken as proper names, and hence capitalized according to modern usage (“to the elect Kyria [or, Cyria],” or “to the lady [or, the dear] Electa,” or “to Electa Kyria [or, Cyria]”), the Committee understood the words to be used metaphorically of a local congregation.

ver. 3 para. VIhsou/ Cristou/ {A}

Before VIhsou/ the Textus Receptus, in accord with a K L P most minuscules syrh copbo arm al, reads kuri,ou. Since it is more likely that copyists would have added rather than deleted such a word, the Committee preferred the shorter text, which is supported by good representatives of early types of text (A B 81 1739 vg copsa).

ver. 5 kuri,a

It is possible to take kuri,a as a proper name (see the comment on ver. 1).

ver. 8 avpole,shte … avpola,bhte {A}

Superior manuscript evidence supports the second person verbs, which are also congruent with ble,pete e`autou,j. See also the following comment.

ver. 8 eivrgasa,meqa {B}

Despite the relatively meager external evidence supporting the reading eivrgasa,meqa, on internal considerations the Committee was

Page 653

persuaded that the delicate nuance (“… that you do not destroy the things which we, apostles and teachers, wrought in you”) is more likely to be due to the author than to copyists. On transcriptional grounds also this reading best explains the origin of the second person verb, which arose through a levelling process.

ver. 9 didach|/ (2) {A}

After the second didach|/ the Textus Receptus, following K L P most minuscules copbo eth, adds tou/ Cristou/. This reading is obviously secondary, the result of scribal assimilation to the first part of the sentence. Likewise didach|/ auvtou/, read by certain versional and patristic witnesses (syrph, h with * Lucifer), originated from a similar desire to relate the two clauses more closely. The shorter reading is strongly supported by a A B Y 33 81 1739 vg copsa al.

ver. 11 ponhroi/j

The Sixtine edition of the Vulgate, following several Latin manuscripts that differ slightly among themselves, adds Ecce praedixi vobis, ut in die Domini non confundamini (“Behold, I have forewarned you, that in the day of the Lord you may not be confounded”).

ver. 12 h`mw/n {B}

In the opinion of a majority of the Committee, the reading h`mw/n, which is supported by a K L P Y 614 Byz Lect syrph, h arm al, is quite in harmony with the author’s generous spirit in associating himself with his readers (cf. h`mw/n in 1 Jn 1.4). The reading u`mw/n, which is widely supported by several generally superior witnesses (A B 33 81 1739 vg copbo), appears to have arisen by scribal assimilation to u`mi/n and u`ma/j earlier in the sentence. Other singular and sub-singular readings (evmou/, copsa, and the omission of the pronoun, 309 327 378) also occur.

Page 654

ver. 13 th/j evklekth/j) {A}

After evklekth/j the Textus Receptus, following K L 049 056 0142 most minuscules syrph, h, reads avmh,n, a common liturgical addition. The shorter text, without avmh,n, is strongly supported by a A B P Y 33 81 1739 vg copsa, bo. Other witnesses present a variety of readings, the most widespread being the addition of h` ca,rij meta. sou/ (or meqV u`mw/n). avmh,n.


3 John

Page 654

The Third Letter Of John

ver. 4 ouvk e;cw cara,n {A}

Although the reading ca,rin (B 5 57 1891 2143 2298 2492 vg copbo Hilary) may seem to be intrinsically superior, expressing “the divine favour in a concrete form” (Westcott, Commentary, ad loc.), the Committee considered it to be a transcriptional modification and preferred the more Johannine cara,n, which is strongly supported by a A C K L P 81 614 1739 syrph, h copsa arm eth.

ver. 9 e;graya, ti {B}

The reading that best explains the origin of the others appears to be e;graya, ti, read by a* A (B) 048 1241 1739 (copsa, bo) arm. In order to prevent the reader from drawing the conclusion that an apostolic letter was lost, the reading e;graya a;n (“I would have written …”) was introduced into ac 33 81 181 614 vg al. Other copyists, to avoid undue deprecation of apostolic authority, omitted ti (C K L P Y most minuscules, followed by the Textus Receptus). The readings e;graya,j ti (B copsa, bo) and e;graya auvth|/ (326c) are obviously transcriptional errors.

ver. 15 o;noma.

After o;noma several of the later witnesses (L 307 321 378 467 614 1836 1837 1838 vgmss) append the liturgical avmh,n.


Jude

Page 656

The Letter Of Jude

ver. 1 toi/j evn qew|/ patri. hvgaphme,noij {A}

Instead of hvgaphme,noij, which is decisively supported by î72 a A B Y 81 1739 vg syrph, h copsa, bo arm eth Origen Lucifer al, the Textus Receptus, following K L P and most minuscules, reads h`giasme,noij. The latter reading, which is modeled upon 1 Cor 1.2, was introduced by copyists in order to avoid the difficult and unusual combination evn qew|/ patri. hvgaphme,noij.

ver. 1 kai. VIhsou/ Cristw|/ tethrhme,noij {A}

The omission of these words in a few witnesses was occasioned by parablepsis, owing to homoeoteleuton (hgapHMENOIS … tethrHMENOIS).

ver. 3 h`mw/n {A}

As between h`mw/n and u`mw/n, the former is strongly supported by such excellent witnesses as î72 a A B Y 81 614 1739 syrph, h copsa arm al, whereas the latter is read by only a few minuscules and by vg copbo Hilary Ephraem. The omission of the pronoun in K L P 049 Byz Lect probably reflects a desire to give the idea a universal character.

ver. 4 despo,thn {A}

Since despo,thj was sometimes used by Greek writers to refer to God (in the New Testament at Lk 2.29; Acts 4.24; Re 6.10), the Textus Receptus, following K L P Y and many minuscules, added qeo,n in order more clearly to distinguish despo,thn from the following ku,rion h`mw/n VIhsou/n Cristo,n. In later manuscripts many other variant readings are found (see also the following comment).

Page 657

ver. 4 h`mw/n VIhsou/n Cristo,n {A}

Despite many occasional variant readings,1 the wording of the text is strongly supported by (î72) î78 a A B C Y 33 81 1739 al.

ver. 5 pa,nta o[ti @o`# ku,rioj a[pax {D}

Despite the weighty attestation supporting VIhsou/j (A B 33 81 322 323 424c 665 1241 1739 1881 2298 2344 vg copsa, bo eth Origen Cyril Jerome Bede; o` VIhsou/j 88 915), a majority of the Committee was of the opinion that the reading was difficult to the point of impossibility, and explained its origin in terms of transcriptional oversight (k=c= being taken for i=c=). It was also observed that nowhere else does the author employ VIhsou/j alone, but always VIhsou/j Cristo,j. The unique collocation qeo.j Cristo,j read by î72 (did the scribe intend to write qeou/ cristo,j, “God’s anointed one”?) is probably a scribal blunder; otherwise one would expect that Cristo,j would be represented also in other witnesses.

The great majority of witnesses read o` before ku,rioj, but on the strength of its absence from a Y and the tendency of scribes to add the article, it was thought best to enclose o` within square brackets.

[Critical principles seem to require the adoption of VIhsou/j, which admittedly is the best attested reading among Greek and versional witnesses (see above). Struck by the strange and unparalleled mention of Jesus in a statement about the redemption out of Egypt (yet compare Paul’s reference to Cristo,j in 1 Cor 10.4), copyists would have substituted (o`) ku,rioj or o` qeo,j. It is possible, however, that (as Hort conjectured) “the original text had only o`, and that otio was read as otii=c= and perhaps as otik=c=” (“Notes on Select Readings,” ad loc.).

The origin of the variations in the position of a[pax is best explained by assuming that it originally stood after eivdo,taj (as in î72 A B C2 L 049 33 81 104 181 326 330 436 451 629 945 1877 2127

Page 658

al); because, however, the word did not seem to suit eivdo,taj, and because the following to. deu,teron appeared to call for a word like prw/ton( a[pax was moved within the o[ti-clause so as to qualify sw,saj.2 B.M.M. and A.W.]

ver. 8 kurio,thta {A}

Instead of the more abstract kurio,thta, a few witnesses read the plural kurio,thtaj.

ver. 12 avga,paij u`mw/n {A}

Instead of avga,paij, which is strongly attested by a B K L most minuscules vg copsa, bo syrh, hgr arm eth Ephraem Lucifer Augustine Palladius al, several witnesses, influenced by the prevailing text of 2 Pe 2.13, read avpa,taij (82 378 460) and two read euvwci,aij (6 224c).

ver. 19 avpodiori,zontej {A}

In order to clarify the sense of the verb, C and a number of minuscules, followed by the Textus Receptus, add e`autou,j.

verses 22-23 {C}

The text of verses 22 and 23 has been transmitted in quite diverse forms. Some of the witnesses refer to three classes of people, while other witnesses refer to only two classes; and there are other variations as well.

I. The following witnesses distinguish between three classes of people, and differ as to the verb in the first clause:

Page 659
(a) | a reads | kai. ou]j me.n evlea/te diakrinome,nouj( ou]j de. sw,|zete evk puro.j a`rpa,zontej( ou]j de. evlea/te evn fo,bw|)
(b) | A reads | kai. ou]j me.n evle,gcete diakrinome,nouj( ou]j de. sw,|zete evk puro.j a`rpa,zontej( ou]j de. evleei/te evn fo,bw|)

II. The following witnesses distinguish between only two classes of people, and involve several other variations as well:

(c) | B reads | kai. ou]j me.n evlea/te diakrinome,nouj sw,|zete evk puro.j a`rpa,zontej( ou]j de. evlea/te evn fo,bw|)
(d) | C* reads | kai. ou]j me.n evle,gcete diakrinome,nouj( ou]j de. sw,|zete evk puro.j a`rpa,zontej evn fo,bw|)
(e) | K L P read | kai. ou]j me.n evleei/te diakrino,menoi( ou]j de. evn fo,bw| sw,|zete evk puro.j a`rpa,zontej)

III. Still more condensed is the reading of î72: ou]j me.n evk puro.j a`rpa,sate( diakrinome,nouj de. evleei/te evn fo,bw|. Somewhat similar to this reading are also those of syrph and Clementlat.

In view of the author’s predilection for arranging his material in groups of three (as in verses 2, 4, 8, in the examples of judgment in verses 5-7, and of sin in ver. 11), a majority of the Committee was disposed to prefer as original the triple arrangement of the passage, and to regard the other forms as aberrations that arose partly from scribal inattentiveness, partly from indecision concerning the sense of diakri,nesqai in ver. 22 (in ver. 9 it means “to contend” with someone; here, however, it must mean “to doubt”), and partly from concern to provide a main clause after three (or two) relative clauses. (See also the following comments.)

ver. 22 evlea/te diakrinome,nouj {C}

Instead of the verb “to have mercy on” (whether spelled evlea/te, as in a B C2 Y 88, or evleei/te, as in K L P 049 056 0142 Byz Lect),

Page 660

several witnesses read evle,gcete, meaning “convince” or “refute” (A C* 33 81 1739 vg copbo arm Ephraem Cassiodorus). Although the latter reading was widely known in the ancient church (cf. the versions and fathers that support it), a majority of the Committee preferred to follow the testimony of the Alexandrian text (a B) and regarded evle,gcete as a scribal modification introduced in order to differentiate the statement from that in the clause ou]j de. evlea/te in ver. 23, thus producing a sequence progressing from severity (“reprove”) to compassion (“show mercy”).

Instead of diakrinome,nouj (î72 a A B C 33 81 1739 al), the Textus Receptus, following most of the later witnesses (K P most minuscules), reads diakrino,menoi. The latter reading is obviously a secondary development, introduced by copyists in order to conform the participle to the nominative case in agreement with the following two participles in ver. 23 (a`rpa,zontej and misou/ntej).

ver. 23 ou]j de. sw,|zete evk puro.j a`rpa,zontej {C}

Besides the highly condensed form of text in î72 (see comment on verses 22-23), other witnesses (syrph copsa Clementlat al) omit ou]j de. sw,|zete and replace a`rpa,zontej with a`rpa,zete, thus providing a suitable main clause after the relative clause(s). Still other witnesses transpose the phrase evn fo,bw| from the third relative clause to a position either after a`rpa,zontej (C 630 syrh al) or before sw,|zete (K L P 056 Byz Lect). The phrase, however, clearly belongs to the third clause, in which it supplies the reason for the addition of the explanatory phrase misou/ntej … citw/na. The singular reading of B kai. ou]j me.n evlea/te diakrinome,nouj sw,|zete evk puro.j a`rpa,zontej( ou]j de. evlea/te evn fo,bw| (“and those, whom you pity when they contend [or doubt], save and snatch from the fire, but some pity in fear”), can scarcely be correct, for it involves, as Hort admits, “the incongruity that the first ou[j must be taken as a relative, and the first evlea/te as indicative.”3 It is probable that the scribe of B accidentally omitted ou]j de, before sw,|zete, in which case his archetype would

Page 661

have agreed with the text preserved in ac A Y 33 81 1739 vg copbo arm Ephraem.

ver. 23 ou]j de. evlea/te evn fo,bw| {C}

In accord with the decisions made on the preceding sets of variant readings in verses 22 and 23, the reading ou]j de. evlea/te evn fo,bw|, which is strongly supported by a variety of early types of text (a A B Y 33 81 1739 vg copbo arm Ephraem), appears to be superior to any of the other readings.

ver. 25 mo,nw| {A}

After mo,nw|, K L P and many minuscules, followed by the Textus Receptus, add sofw|/, thus assimilating the doxology to Ro 16.27. (See also comment on 1 Tm. 1.17.)

ver. 25 pro. panto.j tou/ aivw/noj

Several of the later uncials, as well as most minuscules (followed by the Textus Receptus), omit pro. panto.j tou/ aivw/noj, perhaps because the expression did not seem to be appropriate in a doxology. The words are strongly supported by a A B C L 5 378 436 467 623 808 1827 1837 1845 1852 vg syrh copsa, bo arm (eth) Ephraem.

Footnotes

1 For a full conspectus of variant readings here (and elsewhere in Jude), see C. A. Albin, Judasbrevet, traditionen texten tolkningen (Stockholm, 1962), pp. 596–631.

2 For further discussion see Allen Wikgren, “Some Problems in Jude 5, ” in Studies in the History and Text of the New Testament in Honor of Kenneth Willis Clark, edited by Boyd L. Daniels and M. Jack Suggs (= Studies and Documents, vol. xxix; Salt Lake City, 1967), pp. 147–152.

3 “Notes on Select Readings,” p. 107. In Hort’s opinion, “Some primitive error evidently affects the passage.”


Revelation

Page 662

The Revelation To John

The title of the book in the earliest manuscripts (a C) is simply VApoka,luyij VIwa,nnou (&a,nou a). In later witnesses this brief title is modified in a great variety of expansions (sixty different wordings of the title are cited by Hoskier1). What is probably the longest and most fulsome title is that of a manuscript at Mount Athos (no. 1775, copied A.D. 1847): ~H avpoka,luyij tou/ panendo,xou euvaggelistou/( evpisthqi,ou fi,lou( parqe,nou( hvgaphme,nou tw|/ Cristw|/( VIwa,nnou tou/ qeolo,gou( ui`ou/ Salw,mhj kai. Zebedai,ou( qetou/ de. ui`ou/ th/j qeoto,kou Mari,aj( kai. ui`ou/ bronth/j (“The Revelation of the all-glorious Evangelist, bosom-friend [of Jesus], virgin, beloved to Christ, John the theologian, son of Salome and Zebedee, but adopted son of Mary the Mother of God, and Son of Thunder”).

1.5 lu,santi h`ma/j evk {A}

Instead of lu,santi the Textus Receptus, following the later uncials (P 046), most of the minuscules, and several early versions (itgig vg copbo eth), reads lou,santi. The reading lu,santi is to be preferred because it has superior manuscript support (î18 a A C 1611 ith syrph, h arm al); because it is in accord with Old Testament imagery (e.g. Is 40.2 LXX); and because it suits better the idea expressed in ver. 6a. The reading lou,santi, which sometimes may have been pronounced like lu,santi, seems to have arisen “due to failure to understand the Hebraic use of evn to denote a price…and a natural misapplication of 7:14” (Hort, “Notes on Select Readings,” ad loc.).

With the verb lou,ein the preposition avpo, is naturally more appropriate than evk; the early versions cannot discriminate between the two prepositions.

Page 663

1.6 eivj tou.j aivw/naj @tw/n aivw,nwn# {C}

The words tw/n aivw,nwn are absent from î18 A P about thirty minuscules copbo Andrewa, but are present in a C 046 1 1006 1611 1854 2053 itgig, h, ar vg syrph, h arm eth Andrewbav, c, p Arethas. It is difficult to decide whether the shorter text arose accidentally through scribal oversight, or whether the words were added by copyists in accord with the customary liturgical formula. Since the fuller form occurs eleven other times in Revelation (1.18; 4.9, 10; 5.13; 7.12; 10.6; 11.15; 15.7; 19.3; 20.10; 22.5), the Committee was reluctant to drop tw/n aivw,nwn from the text here. At the same time, however, since copyists tended to expand such doxological formulas, it seemed best to enclose the words within square brackets, thus indicating doubt concerning their right to stand in the text.

1.8 +W {A}

After +W 2 the Textus Receptus, following a* 1 (2344) itgig, ar vg al, adds avrch. kai. te,loj, and twenty other minuscules add h` avrch. kai. to. te,loj. If the longer text were original no good reason can be found to account for the shorter text, whereas the presence of the longer expression in 21.6 obviously prompted some copyists to expand the text here.

1.15 pepurwme,nhj {C}

Although pepurwme,nhj is without syntactical concord in the sentence, it was preferred by the Committee not only because it is rather well attested (A C Primasius) but chiefly because it best explains the origin of the other readings. In order to remove the grammatical difficulty some copyists read pepurwme,nw| (a 2053 the ancient versions

Page 664

al), which qualifies kami,nw|, and other copyists read pepurwme,noi (P 046 most minuscules), which qualifies oi` po,dej.

2.7 qeou/ {A}

A number of minuscules, influenced by the recollection of qeou/ mou in 3.2 and four instances of the expression in 3.12, have added mou to qeou/ in 2.7.

2.13 VAntipa/j

Since the context seems to demand the genitive VAntipa/, several modern exegetes (including Swete, Charles, Zahn) adopt Lachmann’s conjecture that, after accidental dittography of the definite article (antipaoomartuc), the first omicron was taken as a sigma. The Committee, however, regarded the conjecture as more ingenious than compelling.

2.16 ou=n

The Textus Receptus, following a P 1 2053 vg syrh al, omits ou=n. A majority of the Committee preferred the reading with ou=n, which is supported by A C 046 1006 1611 1854 syrph copsa, bo, and explained its absence in other witnesses as due either to transcriptional oversight (after &son) or to taking metano,hson with the preceding o`moi,wj.

2.20 gunai/ka {B}

On the basis of what was regarded as preponderant testimony, a majority of the Committee preferred the reading gunai/ka without sou (a C P 1 1611 2053 2344 Old Latin vg copsa, bo arm eth Tertullian al). The reading with sou (“your wife Jezebel”), which requires a;ggeloj in ver. 18 to be taken as the bishop or leader of the church at Thyatira, is supported by (A) 046 1006 1854 syrph, h Cyprian al, and appears to be the result of scribal confusion arising from the presence of several instances of sou in verses 19 and 20.

Page 665

2.22 kli,nhn {A}

Instead of kli,nhn, which is decisively supported by a C P 046 1 1006 1611 1854 2053 2344 itgig, ar vg syrph, h copbo al, several witnesses, wishing to increase the punishment threatened to Jezebel, have introduced various glosses. Thus, A reads fulakh,n, probably derived from ver. 10; 2071 and arm read kli,banon (“an oven, furnace”); 1597 and copsa read avsqe,neian; and several (Latin) manuscripts known to Primasius read luctum (“sorrow, affliction”).

2.22 e;rgwn auvth/j {A}

Instead of auvth/j (which is strongly supported by a C P 1006 1611 2053 itgig vg syrh copsa, bo Tertullian al), the Textus Receptus, following A 1 1854 2081 2344 itar syrph arm eth Cyprian al, reads auvtw/n. The latter reading appears to be secondary, having been introduced either unwittingly (a mechanical repetition of the preceding termination) or deliberately (so that the repentance should be for their own works rather than for another’s). Several singular readings reflect scribal eccentricities.

3.5 ou[twj {B}

Instead of ou[twj the Textus Receptus, following ac P 046 and most minuscules, reads ou-toj. A majority of the Committee preferred ou[twj, partly because of superior manuscript evidence (a* (A) C 1006 2344 itgig, ar vg syrph, h copsa, bo arm eth al), and partly because ou[twj, seeming to be superfluous, may have therefore been corrected by copyists to ou-toj.

4.11 h=san {A}

The difficulty of the text (where we might have expected the sequence evkti,sqhsan kai. h=san) was alleviated in several witnesses either by reading ouvk h=san or by omitting h=san kai,.

Page 666

5.6 ta. @e`pta,# {C}

The evidence for the presence of e`pta, before pneu,mata (î24 a 046 1854 2053 2344 2432 itgig syrph, h copsa, bo arm Hippolytus al) is fairly evenly balanced against the evidence for its absence (A Pvid 1 1006 1611 itar vg eth Irenaeusarm al). From the transcriptional point of view, through confusion with the two previous instances of e`pta, in the preceding line, the word may have been accidentally omitted. On the other hand, copyists may have inserted the numeral in imitation of 1.4; 3.1; 4.5. In order to represent the ambiguities of external and internal considerations, the Committee decided to print the word, but to enclose it within square brackets, thus indicating doubt whether it belongs in the text.

5.9 tw/| qew|/ {A}

Although the evidence for tw|/ qew|/ is slight (A eth), this reading best accounts for the origin of the others. Wishing to provide hvgo,rasaj with a more exactly determined object than is found in the words evk pa,shj fulh/j k)t)l), some scribes introduced h`ma/j either before tw|/ qew|/ (94 2344 al) or after tw|/ qew|/ (a 046 1006 1611 2053 al), while others replaced tw|/ qew|/ with h`ma/j (1 2065* Cyprian al). Those who made the emendations, however, overlooked the unsuitability of h`ma/j with auvtou,j in the following verse (where, indeed, the Textus Receptus reads h`ma/j, but with quite inadequate authority). See also the following comment.

5.10 auvtou,j {A}

The third person pronoun, which is overwhelmingly supported, was replaced by h`ma/j in several versional and patristic witnesses, followed by the Textus Receptus.

5.10 basileu,sousin {A}

Of the three variant readings, it is obvious that basileu,somen (2432 al) is a secondary development, arising from the introduction

Page 667

of h`ma/j in the preceding verse (see the comment on ver. 9). It is more difficult to choose between basileu,sousin, supported by a P 1 94 1854 2053 2344 itgig vg syrph copsa, boarm al, and basileu,ousin, supported by A 046 1006 1611 it61 syrh al. A majority of the Committee, noting that in 20.6 codex Alexandrinus mistakenly reads basileu,ousin for the future tense, preferred basileu,sousin here, as more suited to the meaning of the context.

5.13 kai, (5) {B}

In order to provide a verb for the relative clause (with or without an additional relative pronoun), after qala,sshj some witnesses read evsti,n( kai, (A 1006 1611c 1854 2344 al), others read a[ evstin( kai, (P 046 1 2073 2081 al, followed by the Textus Receptus), and still others read o[sa evsti,n( kai, (1828 2053 al). The text that seems to have given rise to these modifications is simply kai,, supported by a 1611* 2020 2065 2432 al.

6.1 e;rcou {B}

After e;rcou, which is well supported by A C P 1 1006 1611 1854 2053 vg copsa, bo al, several witnesses add (as though the verb “Come!”3 were addressed to the Seer) kai. i;de (a 046 about 120 minuscules itgig syrph, h eth al) or kai. ble,pe (296 2049 and Textus Receptus). The singular readings o[ti e;rcomai (arm) and et veni (itar) are due to freedom in translation.

6.2 kai. ei=don {B}

The words kai. ei=don are absent from 046 about 100 minuscules (most of which add kai. i;de in ver. 1; see previous comment) al. The Committee preferred to include the words (a) because of preponderant testimony, including a (A C i;don) P 1 1006 1611 2053 2344 itgig vg syrh copbo arm al, and (b) because the omission can be either accidental (kaieidonkaiidou), or deliberate on the part of copyists

Page 668

of the manuscripts that read kai. i;de at the close of ver. 1 (who therefore would naturally have regarded kai. ei=don as superfluous). The singular readings ei=don (copsa) and kai. h;kousa kai. ei=don (syrph) are due to freedom in translation.

6.3-4 e;rcou) kai, {B}

As in ver. 1, after e;rcou, which is here well supported by A C P 046 1006 1611 1854 2053 vg syrph, h copsa, bo al, several witnesses (including a 1828 2073 2344 itgig, ar copboms al) add kai. i;de, while a few others (296 2049 followed by the Textus Receptus) add kai. ble,pe. (See also the comment on e;rcou in ver. 1.)

6.5 e;rcou {B}

See the comment on ver. 1.

6.5 kai. ei=don {B}

See the comment on ver. 2.

6.7 e;rcou {B}

See the comment on ver. 1.

6.8 kai. ei=don {B}

See the comment on ver. 2.

6.17 auvtw/n {A}

Although the reading auvtou/ is supported by A P 046 almost all minuscules copsa, bo arm eth al, it appears to be the easier reading, having been introduced to avoid the ambiguity of auvtw/n (which is strongly supported by a C 1611 1854 2053 2344 itgig, ar vg syrph, h al) and to carry on the reference to th/j ovrgh/j tou/ avrni,ou of the preceding verse.

Page 669

8.1 o[tan

Although a P and almost all minuscules, followed by the Textus Receptus, read o[te, the Committee preferred o[tan, which is supported by A C 1006 1611 1841. The reading o[te seems to be an assimilation to the six instances of o[te h;noixen in chap. 6. (For another example of o[tan with the indicative in the book of Revelation, see 4.9.)

8.8 puri,

The word puri, is absent from 046, about 125 minuscules, syrph al. A majority of the Committee preferred to include the word on the basis of its presence in such diversified witnesses as a A P 052 1006 1854 2053 2344 itgig, (h), ar vg syrh copsa, bo al. The word may have been omitted because it seemed redundant with kaio,menon.

8.13 avetou/

Instead of avetou/ (which is decisively supported by a A 046 most minuscules itgig, h vg syrph, h copsa, bo eth) the Textus Receptus, following P 1 680 2059 2060 2081 2186 2286 2302 arm al, reads avgge,lou. The substitution may have been accidental (a scribe misread aetou as aggelou), but more likely it was deliberate, since the function ascribed to the eagle seems more appropriate to an angel (cf. 14.6). Furthermore, “had the Apocalyptist written avgge,lou, a;llou would probably have taken the place of e`no,j; cf. 7.2; 8.3” (H. B. Swete, The Apocalypse of St. John, ad loc.). The two readings are conflated by 42 al into avgge,lou w`j avetou/.

9.12-13 ouvai. meta. tau/ta) Kai,

Since meta. tau/ta (or meta. tou/to) almost always begins a sentence or clause (elsewhere in Revelation the phrase occurs at the close of a sentence only in 1.19 and 4.1), many witnesses (0207, more than 100 minuscules, syrph) join meta. tau/ta to ver. 13. In order to smooth the juncture several witnesses either move the initial kai, of

Page 670

ver. 13 so as to precede meta. tau/ta (046) or omit it altogether (î47 a 61 69 456 469 664 2058 2344 syrph copsa, bo arab). The text adopted is adequately supported (A P 1 172 2015 2023 it vg syrh al Tyconius Andrew Haymo Arethas) and is in accord with the author’s manner of introducing previously mentioned angels (8.1, 8, 10, 12; 9.1).

9.13 mi,an evk tw/n @tessa,rwn# kera,twn {C}

The weight of the external evidence for the presence and for the absence of tessa,rwn is almost evenly balanced. Among internal considerations, on the one hand it is possible that the word was added in order to make an antithesis to fwnh.n mi,an and a parallelism with tou.j te,ssaraj avgge,louj of ver. 14; on the other hand it is possible that the word was accidentally omitted in transcription when the eye of the scribe passed from tw/n to the last letters of tessa,rwn. In view of such considerations a majority of the Committee thought it best to include the word in the text, but to enclose it within square brackets. Among the singular readings the omission of mi,an … kera,twn in a* is noteworthy.

9.21 farma,kwn

The Committee preferred farma,kwn, which occurs nowhere else in the New Testament, partly on the basis of external support (î47 a C 1006 1611 1854 al) and partly because copyists would have been more likely to alter it to the more specific farmak$e%iw/n (A P 046 2053 2344 al), which occurs in 18.23 and Ga 5.20, than vice versa.

10.4 o[te evla,lhsan ai` e`pta. brontai,( h;mellon gra,fein {B}

Instead of o[te (which is read by A C P 046 1006 1611 1854 2053 2344 vg syrph, h arm) several witnesses, including î47 a several minuscules copsa, bo al, substitute o[sa. A majority of the Committee, impressed by the external evidence, preferred o[te, and considered o[sa to be an exegetical modification, similar to other interpretative rewritings of the text found in sporadic witnesses.

Page 671

10.6 kai. th.n qa,lassan kai. ta. evn auvth|/ {A}

The omission of kai. th.n qa,lassan … auvth|/ by a number of witnesses (including a* A 1611 2344 itgig syrph copsa al) is probably accidental, arising from homoeoarcton and homoeoteleuton. The predominant weight of the external evidence (î47 C P 1006 1854 2053 it61 vg (syrh) copsams, bo al) favors the originality of the words, as does also the impression that they are appropriate to the completeness of the formal discourse of the author.

10.10 biblari,dion

In view of the variation between biblari,dion in verses 2 and 9 and bibli,on in ver. 8, it is not easy to decide in ver. 10 between biblari,dion (A C P al) and bibli,on (a 046 1854 al). A third reading, biblida,rion, has only minuscule support, including 1006 1611 2053. On the basis chiefly of the weight of external evidence the Committee preferred biblari,dion, to which also î47 seems to point with bibli,dion.

11.1 r`a,bdw| {A}

The unusual construction of evdo,qh moi … le,gwn, calling for adjustment, was relieved in some witnesses (a2 046 1854 2329 2351 al), followed by the Textus Receptus, by the insertion of kai. ei`sth,kei o` a;ggeloj before le,gwn.

11.2 e;xwqen (1) {A}

The reading e;xwqen is to be preferred on both external and internal grounds: (a) it is strongly supported by î47 A P 046 1006 1611 1854 2053 itar vg syrh copsa, bo arm al; and (b) copyists who understood the auvlh, to be the inner courtyard were puzzled by the expression th.n auvlh.n th.n e;xwqen, and therefore changed the adverb to e;swqen (a about thirty-five minuscules syrph al).

Page 672

11.12 h;kousan {B}

Instead of h;kousan î47 ac 046 many minuscules copbo arm al read h;kousa. Not only does the weight of external evidence favor h;kousan, but since the Seer constantly uses h;kousa throughout the book (24 times), copyists were more likely to substitute h;kousa for h;kousan than vice versa.

11.17 o[ti {B}

The reading o[ti, in the view of a majority of the Committee, is to be preferred because of superior external evidence (ac A P 046 1 1611 1854 2053 itgig, h vg syrph, h copsa al) and because it best explains the origin of the readings. The addition of o` evrco,menoj o[ti (051 1006 sixteen minuscules vgmss and the Textus Receptus) is a typical Byzantine accretion, in imitation of the tripartite expression in 1.4, 8; cf. 4.8. The reading kai. o[ti, although supported by î47 a* C 2344 copboms arm, strains the syntax and appears to be a scribal blunder.

11.18 tou.j mikrou.j kai. tou.j mega,louj

The reading tou.j mikrou.j kai. tou.j mega,louj, which is strongly supported by î47 a* A C 2321 2322 2329 2344 2351, is to be preferred to the easier reading toi/j mikroi/j kai. toi/j mega,loij (ac P 046 almost all minsucules).

11.19 o` evn tw|/ ouvranw|/

On the one hand, the reading with the article is supported by superior external evidence (A C about 30 minuscules including 1006 1828 2020 2073 itgig, h copbo arm eth al); on the other hand, however, since it has the appearance of being a grammatical correction, the reading evn tw|/ ouvranw|/ (î47 a P 046 051 most minuscules al) may seem to be preferred. In view of the weight of the external evidence, a majority of the Committee preferred the reading with the definite

Page 673

article, and explained its absence in other witnesses as the result of transcriptional oversight.

12.10 kath,gwr

Codex Alexandrinus reads kath,gwr, a hapax legomenon in the New Testament, whereas all other witnesses (including î47 a C P 046) read the more usual Greek word kath,goroj. A majority of the Committee preferred kath,gwr, which, it was judged, was more likely to be altered to kath,goroj than vice versa. A minority of the Committee, while acknowledging that for the book of Revelation codex Alexandrinus is a remarkably good witness, preferred kath,goroj, agreeing with Tasker that in the present instance “it may well be that the fifth-century scribe of A is [merely] reflecting the usage of his day and not copying from a manuscript which retained the original reading kath,gwr.”4

12.18 kai. evsta,qh {B}

Instead of kai. evsta,qh, which is well supported by î47 a A C about 25 minuscules (including 1854 2344) and itgig, ar vg syrh arm eth al, the Textus Receptus, following P 046 051 most minuscules syrph copsa, bo al, reads Kai. evsta,qhn (preceded by a full stop). The latter reading appears to have arisen when copyists accommodated evsta,qh to the first person of the following ei=don.

13.1 ovno,ma@ta# {C}

On the one hand, the reading o;noma may have arisen from ovno,mata through the accidental omission of ta after ma; on the other hand, however, after the plural kefala,j copyists may have tended to alter o;noma to ovno,mata. On the strength of the two most important witnesses (A 2053) a majority of the Committee preferred to print ovno,mata in the text, but to enclose the last two letters within square brackets in order to represent the opposing evidence.

Page 674

13.6 tou.j evn tw|/ ouvranw|/ skhnou/ntaj {B}

Among the several readings a majority of the Committee preferred tou.j … skhnou/ntaj on the grounds of its superior external support (it is read by (a*) A C (1006) 1611 2053comm 2344 al) and its being the more difficult reading. The presence of kai, before tou,j (in ac P 046* 051 most minuscules and early versions) appears to be due to copyists who wished to alleviate the strained syntax. In view of occasional omissions in î47 the Committee regarded its reading evn tw|/ ouvranw|/ as a secondary modification, introduced probably because of the syntactical difficulty. The singular reading of syrph is probably due to the freedom of the translator.

13.7 kai. evdo,qh auvtw|/ poih/sai po,lemon meta. tw/n a`gi,wn kai. nikh/sai auvtou,j {A}

The absence of the clause kai. evdo,qh … auvtou,j in a variety of witnesses (î47 A C P about 50 minuscules (including 2053) syrh copsa arm) is no doubt due to oversight in transcription, the eye of the scribe passing from the first to the second instance of kai. evdo,qh auvtw|/. Several minuscules (1859 2020 2065 2432) introduce evxousi,a from the following clause, while other secondary witnesses modify the order of words (1611 1854 al).

13.10 eivj aivcmalwsi,an( eivj aivcmalwsi,an u`pa,gei {B}

The epigrammatic style of the saying has perplexed the scribes (and interpreters!). The reading eivj aivcmalwsi,an( eivj aivcmalwsi,an u`pa,gei (A vg Ps-Ambrose) best accounts for the origin of the others. The absence of one of the two instances of eivj aivcmalwsi,an, although rather widespread (î47 a C P 046 1006 1611 2053 al), appears to be the result of accidental oversight in transcription. The absence of a verb with the first clause prompted various copyists to attempt to improve the text by adding either avpa,gei (616 1828 1854 1862 1888 2322 itgig, (ar) vgmss syrph, h al) or suna,gei (2059 2081 Arethas, followed by the Textus Receptus), or by altering the construction to aivcmalwti,zei (94 104 459 2019).

Page 675

The reading e;cei aivcmalwsi,an u`pa,gei (051 and about 130 minuscules), which can scarcely be translated, must be regarded as a scribal blunder (e;cei being written instead of eivj); it is thus a further development of the second reading mentioned above î47 al).

13.10 avpoktanqh/nai( auvto,n {B}

Among a dozen variant readings, the least unsatisfactory appears to be avpoktanqh/nai( auvto,n, supported by codex Alexandrinus. As in the first two lines of the verse, the third and fourth lines teach fulfillment of the will of God. Perhaps under the influence of such sayings as Mt 26.52 (pa,ntej ga.r oi` labo,ntej ma,cairan evn macai,rh| avpolou/ntai), copyists modified in various ways the difficult Greek construction (which, as Charles points out, seems to be a literal rendering of a distinctively Hebrew idiom, tWml' br<x,b; aWh tWml' br<x,B; rv,a] “if anyone is to be slain with the sword, he is to be slain with the sword”) and introduced the idea of retribution (persecutors will be requited in strict accord with the lex talionis) – an idea that is contrary to the reading of Alexandrinus, where the subject throughout the verse remains the Christians themselves.5

13.15 poih,sh| @i[na# o[soi {C}

The word i[na, which seems to be indispensable with avpoktanqw/sin, stands after poih,sh| in A P 1006 2065 al, and before avpoktanqw/sin in 051 1 1854 2073 and the Textus Receptus. The latter reading, which is supported by inferior external witnesses, is an obvious scribal amelioration of the difficulty occasioned by i[na … eva,n followed by two verbs in the subjunctive. The omission of i[na in a 046 1611 1859 al appears to be accidental, resulting in a shift of subject (“that even the image of the beast should speak; and he

Page 676

shall cause that as many as…should be killed” ASVmg). In view of the multiplicity of readings, no one of which clearly explains the origin of the others, a majority of the Committee thought it best to include i[na in the text, but to enclose the word within square brackets.

13.17 kai, {A}

The absence of kai, in a* C about 25 minuscules (including 1611) syrph, h copsa, bo al appears to be a secondary modification arising from misunderstanding the relationship between verses 16 and 17. When the i[na mh, clause was taken to be dependent upon dw/sin, kai, was naturally regarded as superfluous, whereas the clause is no doubt to be taken as dependent upon poiei/ and therefore coordinate with the i[na dw/sin clause. The text is supported by î47 ac Avid P 046 051 1006 1854 2344 itgig, ar vg arm eth al.

13.18 e`xh,konta e[x {A}

Instead of e`xh,konta, which is strongly supported by î47 a A P 046 051 all extant minuscules itgig vg syrph, h copsa, bo arm al, de,ka is read by C some manuscripts known to Irenaeus (who, however, says that 666 is found “in all good and ancient copies,” and is “attested by those who had themselves seen John face to face”) and Tyconiuspt. According to Tischendorf’s 8th ed., the numeral 616 was also read by two minuscule manuscripts that unfortunately are no longer extant (nos. 5 and 11; cf. C. R. Gregory, Prolegomena, p. 676).6 When Greek letters are used as numerals the difference between 666 and 616 is merely a change from x to i (666 = cxõ and 616 = ciõ). Perhaps the change was intentional, seeing that the Greek form Neron Caesar written in Hebrew characters (rsq !wrn) is equivalent to 666, whereas the Latin form Nero Caesar (rsq wrn) is equivalent to 616.

Page 677

14.1 to, (1) {A}

The presence of to, before avrni,on is strongly supported by a A C al; it is lacking in î47 P 051 and a number of minuscules, followed by the Textus Receptus.

14.3 @w`j# {C}

The weight of the external evidence supporting the presence of w`j (A C 1006 1841 2042 itar vg syrph al) is about equal to that supporting its absence (î47 a P 046 1611 1854 2053 (2344) itgig syrh copsa, bo arm eth al). It is difficult to decide whether the word was mechanically introduced by copyists as an echo of ver. 2, where it appears three times, or whether it was dropped, either accidentally or in imitation of 5.9, where the expression a|;dousin w|vdh.n kainh,n occurs without w`j. In order to represent the even balance of external evidence and transcriptional probabilities, the word was retained but enclosed within square brackets.

14.5 a;mwmoi

The introduction of the connective ga,r (î47 a 046 1006 1611 2344 itar vgmss syrph, h copsa, bo al, followed by the Textus Receptus) is a natural addition for copyists to make, especially in view of the expression parqe,noi ga,r eivsin in the previous verse; whereas there is no reason why the word should have been deleted. The reading without ga,r (A C P 1854 2053 2081 itgig vg al) is more solemn, and entirely appropriate for the author (cf. 16.6). The reading o[ti a;mwmoi (051 2056 2131 2254) is obviously secondary.

14.5 eivsin

After eivsin two minuscule manuscripts (296 2049) and several Latin witnesses, followed by the Clementine Vulgate and the Textus Receptus, add evnw,pion tou/ qro,nou tou/ qeou/. Eleven other minuscules (including 424 617 1888 2018 2084) add after eivsin the clause ou-toi, eivsin oi` avkolouqou/ntej tw|/ avrni,w|, a gloss derived from ver. 4.

Page 678

14.6 a;llon a;ggelon {B}

The more difficult reading, which is strongly supported by A C 1006 1611 2053 2344 itgig, ar vg syrph, h copbo arm Cyprian al, is to be preferred. The absence of a;llon (î47 a* 046 most minuscules copsa Origen al) is either an accidental omission (due to the similarity of the first letters, allon and aggelon) or, more probably, a deliberate excision owing to its seeming lack of relevancy (for no individual angel has been mentioned since 11.15).

14.8 a;lloj a;ggeloj deu,teroj {B}

The reading that seems to explain best the origin of the others is a;lloj a;ggeloj deu,teroj, which is supported by ac (C deu,teron) P 051 1611 2053 al (the versional evidence is without much force) and by the sequence of a;lloj a;ggeloj tri,toj in ver. 9. This sequence, which agrees with the author’s style in 6.4; 10.1; 15.1 (where an adjective used in addition to a;lloj is placed after the noun), is altered in A 046 more than one hundred minuscules Primasius al to a;lloj deu,teroj a;ggeloj, while other witnesses, followed by the Textus Receptus, eliminate the tautological deu,teroj (61 69 296 598 2039 2049 2066 2286 itar vg eth al). Likewise the reading a;lloj deu,teroj (î47 a* 1006 1841 1854 2040 syrph) appears to presuppose the reading a;lloj a;ggeloj deu,teroj, from which a;ggeloj was accidentally omitted in transcription because of the similarity of letters in a;lloj and a;ggeloj 7. (See also the comment on 14.6.)

14.13 nai,( le,gei {A}

Although the shorter reading le,gei (î47 a* 336 582 620 628 1918 copbo eth) may be thought to be primitive, and the other readings scribal expansions, it is perhaps more probable that nai,( le,gei is original, for it is strongly supported (ac A C P 051 1006 1611 1854 2344 itar, (gig) vg syrph, h copsa arm Speculum al) and is in the style of the

Page 679

Apocalypse (1.7; 16.7; 22.20). The readings le,gei nai, (046 and ninety minuscules), kai. le,gei (205 2018 2019 2053), and le,gei kai, (218 522) are obviously secondary.

14.18 a;ggeloj @evxh/lqen# evk tou/ qusiasthri,ou {C}

On the one hand, it can be argued that evxh/lqen was inserted by scribes from ver. 17, sometimes after a;ggeloj (a C P 046 most minuscules ith syrph, h copsa, bo arm al) and sometimes after qusiasthri,ou (051 1854 2073). On the other hand, repetition is characteristic of the author of the Apocalypse, and the absence of the verb in î47 A 1611 2053 al may be due to either accidental omission or deliberate excision by scribes who considered it unnecessary in view of its presence in the preceding verse. Because of the balance of such considerations, a majority of the Committee preferred to follow a C 1006 al and to include the word in the text, but to enclose it within square brackets, thus reflecting considerable doubt that it belongs there.

14.20 cili,wn e`xakosi,wn

Instead of 1600 stadia, a reading well supported by ac A C P 046 most minuscules, versions, and patristic references, several inferior witnesses read 1606 stadia (cili,wn e`xakosi,wn e[x, 1876 2014 2036 2037 2042 2043 2046 2047 2074 2082 Andrewa); a few other witnesses read 1200 stadia (cili,wn diakosi,wn, a* 203 506 syrph), probably because this numeral lends itself better to symbolic interpretation. One Old Latin manuscript (itgig) reads mille quingentis (“1500”), and cili,wn has been accidentally omitted in 2065 and by the first hand of codex Amiatinus.

15.3 evqnw/n {B}

The weight of external evidence supporting the reading evqnw/n (aa A P 046 051 most minuscules itgig, h copbo arm eth Cyprian al) is nearly the same as that supporting aivw,nwn (î47 a*, c C 94 469 1006

Page 680

1611 1841 2040 2065 2073mg 2076 2254 2258 2344vid 2432 it61 vg syrph, h copsa al). The former reading was preferred by a majority of the Committee on the grounds that (a) aivw,nwn was introduced by copyists who recollected 1 Tm 1.17 (cf. Enoch 9:4 and Tobit 13.4), and (b) the reading evqnw/n is more in accord with the context (ver. 4). In order to enhance the meaning a few witnesses add pa,ntwn (ith arm eth Primasius). The reading of the Textus Receptus (a`gi,wn), which has only the slenderest support in Greek witnesses (296 2049, neither of which was available when the Textus Receptus was formed), appears to have arisen from confusion of the Latin compendia for sanctorum (sctorum) and saeculorum (sclorum [= aivw,nwn]); “saint” is also read by several Latin writers, including Victorinus-Pettau, Tyconius, Apringius, and Cassiodorus.

15.6 li,non {B}

Although the reading li,qon is strongly attested (A C 2053 vg al) and was widely circulated at an early date, in the opinion of the Committee it is a transcriptional error that, despite a superficial parallel with Eze 28.13, makes no sense; it is particularly inapposite with the adjective kaqaro,n, which, on the contrary, is altogether appropriate with li,non (P 051 1 1006 1611 1859 2081 itgig, h, ar syrph, h arm al). The reading linou/n (î47 046 94 1828; cf. linouj [sic], a), though a secondary improvement (“made of linen”) for a rare use of li,non, indirectly strengthens the external support for the latter. The omission of the noun (copsa eth Cassiodorus) is probably due to translational freedom.

16.1 evk tou/ naou/

The words evk tou/ naou/, which are adequately supported by a A C P 1 2020 2057 2329 vg arm Andrew and Primasius, are omitted (perhaps because they were regarded as somehow inappropriate in the context) in 046 about ninety minuscules armpt Arethas. The reading evk tou/ ouvranou/ (42 367 468 2196 vgmss copsa, bo armpt Tyconius Beatus) arose when naou/ was taken to be the contraction of ouvranou/ (o®u®n®o®u®).

Page 681

16.4 evge,neto {B}

Instead of evge,neto several important witnesses, including î47 A 1006 1854 2053 itgig, h syrph,h copsa,bo al, mechanically conform the verb to the preceding plurals and read evge,nonto. The more difficult reading, evge,neto, is adequately supported by a C P 046 051 most minuscules itar vg arm al.

16.16 ~Armagedw,n

The mystic place-name, usually spelled in English “Armageddon” (based on one form of the late Byzantine text), is spelled ~Armagedw,n in a A E and about 95 minuscules. Another form of the word, lacking the first syllable, is spelled either Mageddw,n (046 1611 2053 2063) or Magedw,n (about 80 minuscules). Other orthographic variations occur in one or more witnesses, including the following (information concerning the breathing and accentuation is not available for most readings): Armeghdwn (2054), Armageddwn (2049 2081c), Armegeddwn (2029),VArmegedwn (aa 2028 2033 2044 2054 2069 2083 2186), VArmagedw/ (2091), Armagedon (2065), Armagedwm (205 206 209 2045), Magedwd (1828), Magidwn (2015), and Makeddwn (61 69). Still other spellings occur in the early versions.

16.17 naou/ avpo. tou/ qro,nou {A}

The phrase naou/ avpo. tou/ qro,nou, which is supported by the preponderant weight of witnesses, has undergone a variety of modifications in various manuscripts: it is replaced by naou/ tou/ qeou/ in a; by avpo. tou/ ouvranou/ in 051*; and is expanded by the addition of tou/ ouvranou/ and/or tou/ qeou/ in still other witnesses.

17.4 pornei,aj auvth/j {B}

Among the several readings pornei,aj auvth/j appears to be best attested, being supported by A 1006 2344 vg syrph al. The substitution of th/j gh/j for auvth/j seems to be due to a copyist’s blunder. Codex

Page 682

Sinaiticus presents the conflate reading pornei,aj auvth/j kai. th/j gh/j (cf. the Sahidic “of her fornication with those of the earth” and the Bohairic “… with all the earth”).

17.8 u`pa,gei {B}

Orthographically u`pa,gei (A 1611 2053 al) differs very little from u`pa,gein (a P 046 051 1006 1854 al), for in Greek manuscripts final n is often represented merely by a horizontal stroke over the preceding letter. In the context the present indicative is the more difficult reading, which copyists would have been prone to alter to the infinitive after me,llei.

18.2 @kai. fulakh. panto.j qhri,ou avkaqa,rtou# {C}

The multiplicity of variations among the witnesses, though complicated, is set forth clearly in the following tabular arrangement (drawn up for the Committee by Dr. Klaus Junack), where the three main elements are represented by 1, 2, and 3, and the five groups of readings are represented by A, B, C, D, and E.

1 kai. fulakh. panto.j pneu,matoj avkaqa,rtou
2 kai. fulakh. panto.j ovrne,ou avkaqa,rtou
3 kai. fulakh. panto.j qhri,ou avkaqa,rtou

3a add kai. memishme,nou
A: | 1 | — | 2 | — | 3 | 3a | 2329 copsa Oecumenius
 | 1 | 3a | 2 | 3a | 3 | 3a | itgig
 | 1 | — | 3 | 3a | 2 | — | Primasius
B: | 1 | — | 2 | 3a | – |  | a 2053 Byz vg
 | 1 | 3a | 2 | 3a | – |  | 2080 al
C: | 1 | 3a | – | — | 3 | 3a | A P
D: | – | — | 2 | — | 3 | 3a | 1611 al
E: | 1 | 3a | – | — | – |  | Andrew

It will be observed that amid the variety of readings each concludes with kai. memishme,nou, except that quoted by Primasius, who

Page 683

transposes the second and third elements. The similarities of the beginning and ending of the three main elements gave ample occasion for accidental omission. The Committee was of the opinion that all three elements (each of which involves an allusion to Is 13.21; 34.11) probably belonged to the original text of Revelation; since, however, kai. fulakh. panto.j qhri,ou avkaqa,rtou is absent from such important witnesses as a 2053 2080 vg al, it was decided to enclose these words within square brackets.

18.3 tou/ oi;nou tou/ qumou/ th/j pornei,aj {B}

The reading that seems to explain best the origin of the others is tou/ oi;nou tou/ qumou/ th/j pornei,aj, read by a 046 1006 1859 2138 copsa, boms al. The difficulty of understanding the expression, as well as carelessness on the part of copyists, led to such modifications as tou/ qumou/ tou/ oi;nou th/j pornei,aj (P 051 about 90 minuscules itgig copbo arm ethpp al), tou/ qumou/ th/j pornei,aj (A 1611 2053 itar vg ethro al), tou/ oi;nou th/j pornei,aj (792 1854 2070comm syrph al), th/j pornei,aj tou/ qumou/ (C), and tou/ oi;nou tou/ qumou/ (syrh Ps-Ambrose).

18.3 pe,pwkan {D}

On the one hand, the most strongly supported readings, pe,ptwkan (A C 69 2031) and peptw,kasin (a 046 about 50 minuscules including 1006c vid 1611 copsa, bo al), are scarcely suitable in the context and seem to have arisen from a mechanical conformation to e;pesen in ver. 2. On the other hand, the sense of the passage, as well as prophetic imagery (Jr 25.15 [= LXX 32:15] f.; 51.7, 39 [= LXX 28:7, 39]), seems to demand some form of the verb “to drink,” or “to make drunken” (compare Re 14.8). Among such readings a majority of the Committee preferred pe,pwkan (1828 2321), which can also be said to be supported by a variety of versional and patristic evidence, as well as by the Greek witnesses that read pepw,kasin or pe,pwken (which are morphological or grammatical improvements of pe,pwkan).

Page 684

18.12 xu,lou {A}

To the scribes of several witnesses (A 1006 1841 al) the mention of vessels made of wood did not seem to be congruent with the materials that followed, and therefore they substituted li,qou for xu,lou.

18.17 o` evpi. to,pon ple,wn {B}

The reading o` evpi. to,pon ple,wn (“he who sails for (any) part”) is strongly supported by A C about 100 minuscules, including 1006 1854, it61 vg, as well as by a 046 0229 al, which insert to,n before to,pon. The unusual expression with to,pon (though one similar to it occurs in Ac 27.2) prompted copyists to substitute one or another interpretation, as (a) evpi. tw/n ploi,wn ple,wn (P 051 about 100 minuscules al), (b) o` evpi. po,nton ple,wn (469 582 2076* 2254 copbo), (c) o` evpi. tw/n ploi,wn evpi. to,pon ple,wn (syrph), (d) o` evpi. to.n potamo.n ple,wn (2053 2062, cf. copsa “who sail in the rivers”), (e) “those who sail from a distance” (Ps-Ambrose), and (f) evpi. tw/n ploi,wn o` o[miloj (1 296 2049 2186 Hippolytus), which passed into the Textus Receptus (“the company in ships” AV).

18.22 kai. pa/j tecni,thj pa,shj te,cnhj {B}

The absence of pa,shj te,cnhj in a A copbo is probably accidental; the words are adequately attested by C P 046 051 most minuscules itgig vg syrh copsa al, and are in harmony with the author’s style, but would scarcely have been inserted by copyists. The addition of kai, before pa,shj (2053 2138 Ps-Ambrose) is probably a mechanical blunder in transcription, suggested by the repeated use of kai, in the first half of the verse. Because of homoeoteleuton several witnesses accidentally omit one or another of the clauses that end in evn soi. e;ti.

19.5 @kai.# oi` fobou,menoi {C}

The presence of kai, is attested by A 046 051 and almost all other witnesses; on the other hand the word is absent from a C P copsa, boms. Was the word added by copyists to avoid the asyndetic construction,

Page 685

or was it deleted lest the unwary reader, not seeing that it means “even,” imagine that “those who fear God” constitute a different group from “all of his servants”? In the opinion of the Committee the external evidence and the transcriptional probabilities are so evenly balanced as to suggest the advisability of using square brackets around kai,.

19.6 ku,rioj o` qeo.j @h`mw/n# {C}

It is difficult to decide whether h`mw/n was omitted in some witnesses (A 1 254 792 1006 2023 2040 2065 2070 2186 syrphc copsa, bo eth) because it was felt to be inappropriate with the expression ku,rioj o` qeo.j o` pantokra,twr (none of the other instances of the expression in Revelation has the possessive pronoun, 1.8; 4.8; 11.17; 15.3; 16.7; 21.22); or whether, on the other hand, copyists introduced the pronoun after o` qeo,j in accord with the usage in verses 1 and 5. In view of the weight of evidence supporting the pronoun (aa P 046 1611 1854 2053 2344 itar, (gig) vg syrh copsams al) h`mw/n was retained in the text, but enclosed within square brackets in order to express doubt whether it belongs there.

19.7 dw,swmen {C}

If dw/men (a* 046 051 most minuscules) were original, it is not easy to account for the origin of the other readings. The future tense dw,somen, though attested by aa A 2053 al, is intolerable Greek after two hortatory subjunctive verbs, and must be judged to be a scribal blunder. The least unsatisfactory reading appears to be dw,swmen (P and 25 minuscules), which, being the irregular aorist subjunctive and used only rarely (4.9 in a and six minuscules; Mk 6.37 in a and D), seems to have been intentionally or unintentionally altered in the other witnesses to one or another of the other readings.

19.11 @kalou,menoj# pisto.j kai. avlhqino,j {C}

Although it might be supposed that the reading pisto.j kai. avlhqino,j (A P 051 1 2042 2081 al) is original, and that kalou,menoj

Page 686

was added by various transcribers either before or after the phrase, or after pisto,j, a majority of the Committee considered the omission of the word to be either accidental (kalou,menoj kai,) or deliberate (lest it be imagined that the Rider is merely called Faithful and True), and preferred to adopt the reading attested by 046 94 1006 1611 1841 1854 2020 2053 2062 2065 2073 2138 2329 al. The reading of a arose after a scribe, following the short reading represented by A P al, replaced kalou,menoj, but inserted it at an incorrect position. In view, however, of the divergent positions of kalou,menoj, it was thought best to enclose the word within square brackets.

[The reading of a (pisto.j kalou,menoj kai. avlhqino,j) seems to explain best the origin of the other readings. The word kalou,menoj was transferred to a position either before pisto,j or after avlhqino,j so as to permit the customary connection of the two adjectives pisto.j kai. avlhqino,j (as in 3.14; 21.5; 22.6). The preferred sequence of text, therefore, is pisto.j @kalou,menoj# kai. avlhqino,j. B.M.M.]

19.12 @w`j# {C}

The w`j before flo,x is attested by A, about 20 minuscules, most ancient versions, and several important patristic witnesses. Furthermore, the use of the word is a characteristic of the author of the Apocalypse. On the other hand, however, it is lacking in four uncials (a P 046 051) and about 170 minuscules, as well as the Armenian version and Hippolytus. Its presence can be explained as due to scribal assimilation to the similar expression in 1.14. So indecisive is the evenly balanced evidence that the Committee considered it best to retain the word enclosed within square brackets.

19.13 bebamme,non {B}

Among the many variant readings bebamme,non appears to be both the best supported (A 046 051 most minuscules copsa arm al) and most likely to provoke change. Either the absence of evn with the following ai[mati or, more probably, the feeling that the context (and

Page 687

perhaps also the recollection of Is 63.3) made ba,ptw less appropriate to express the sense than r`ai,nw or its collateral r`anti,zw, prompted copyists to substitute evrrantisme,non (172 256 792 1006 1341 1778 1862 2017 2018 2040 2065 2070 Origen), or r`erantisme,non (P 2019 2321 2329 Origen), or evrramme,non (2053 2062 Origen), or r`eramme,non (105 1611 Origen), or, in order to heighten the description, perireramme,non (a* Irenaeus), later corrected to perirerantisme,non (ac). (The versional and non-Greek patristic evidence often cited for the several forms of r`ai,nw and r`anti,zw tends to be ambiguous.)

20.2 o` o;fij o` avrcai/oj

After to.n dra,konta the Textus Receptus, following most witnesses (a 046 P most minuscules), reads to.n o;fin to.n avrcai/on, thus avoiding the inconcinnity of the nominative o` o;fij o` avrcai/oj (A 1678 1778 2080). The latter reading is in accord with the linguistic usage of the book of Revelation, which employs the nominative case for a title or proper name that stands in apposition to a noun in an oblique case. Eleven minuscules accidentally omit to.n o;fin and read only to.n avrcai/on.

20.6 @ta,# {C}

The external evidence for the presence of the article ta, before ci,lia e;th (a 046 about thirty minuscules copsa, bo) is almost evenly balanced by the evidence for its absence (A 051 most minuscules copboms arm Andrew Arethas). Likewise, transcriptional and intrinsic probabilities are so indecisive that a majority of the Committee thought it best to include the word but to enclose it within square brackets.

20.9 evk tou/ ouvranou/ {A}

Among the seven variant readings evk tou/ ouvranou/ has in its favor the preponderant weight of external evidence (A about 25 minuscules copbomss Tyconius Augustine Primasius al). The reading evk tou/

Page 688

ouvranou/ avpo. tou/ qeou/ (046 and about 120 minuscules) appears to be an expansion introduced by copyists in imitation of 21.2 and 10. The other variants involve deliberate or accidental modifications of the preposition(s) or of the sequence of clauses in the expanded reading. In codex Sinaiticus the words from pu/r to li,mnhn of ver. 10 are supplied by aa, the lines having been accidentally omitted by a*.

21.3 qro,nou

Instead of qro,nou, which is attested by a A 94 vg Irenaeuslat Tyconius Ambrose Augustine Haymo, the Textus Receptus, following P 046 almost all minuscules and most versions, reads ouvranou/. The latter appears to be an assimilation to evk tou/ ouvranou/ of ver. 2.

21.3 laoi, {B}

It is difficult to decide between the reading laoi,, which is supported by a A 046 2053 and twelve other minuscules itar Irenaeuslat, and the reading lao,j, which is supported by E P almost all minuscules and versions and many Fathers. Has the author followed the prophetic Scriptures that consistently speak of the one people of God (e.g. Jr 31.33 [= LXX 38:33]; Eze 37.27; Zch 8.8)? In that case, laoi, was introduced by copyists who pedantically conformed the word to the preceding auvtoi,. Or, did the author deliberately modify the traditional concept, substituting “the many peoples of redeemed humanity for the single elect nation, the world for Israel” (Swete)? In that case, lao,j betrays the hand of the emendator who conformed the reading to the imagery of the Old Testament. Chiefly on the basis of what was taken to be slightly superior manuscript evidence a majority of the Committee preferred laoi,.

21.3 metV auvtw/n e;stai @auvtw/n qeo,j#( {C}

Once again it is singularly difficult to determine the original reading. Was the expression auvtw/n qeo,j (or qeo.j auvtw/n) omitted (a 046 most minuscules) because it seemed to be totally superfluous, or was it added as a marginal gloss, derived from Is 7.14 and 8.8? If

Page 689

it be argued that the preceding clause (kai. auvtoi. laoi. auvtou/ e;sontai) requires some such parallelism as provided by auvtw/n qeo,j or qeo.j auvtw/n, the question arises whether these words are the author’s or were supplied by a perceptive copyist. Moreover, in choosing between auvtw/n qeo,j and qeo.j auvtw/n, one is faced with conflicting considerations. The former order, involving the unemphatic position of auvtw/n, seems to be contrary to the author’s usage elsewhere (only in 18.5a does such an order appear). The latter order, however, may have arisen as an attempt to avoid the sequence auvtw/n e;stai auvtw/n. After considerable discussion the Committee concluded that the least unsatisfactory procedure was to print the text of A, but to enclose the words auvtw/n qeo,j within square brackets.

21.4 @o[ti# ta. prw/ta {C}

On the one hand it can be argued that the reading ta. prw/ta, which is strongly supported by A P 051 1006 1611 2053 al, is original and that copyists sought to avoid asyndeton by inserting o[ti or ga,r. On the other hand, however, it is altogether possible that the shorter reading originated through an accident in transcription8 when, because of the preceding e;ti, copyists overlooked o[ti. In order to represent the balance of probabilities the Committee decided to include o[ti enclosed within square brackets.

21.12 @ta. ovno,mata# {C}

Whether scribes considered that the words ta. ovno,mata were superfluous in the context, and therefore omitted them (a P 051 al), or that they were needed for the sense, and therefore added them (A 1611 1841 1854 al), it is difficult to decide; consequently, the Committee preferred to retain the words, but to enclose them within square brackets.

Page 690

22.14 plu,nontej ta.j stola.j auvtw/n {A}

Instead of plu,nontej ta.j stola.j auvtw/n, supported by a A about 15 minuscules (including 1006 2020 2053) itar vg copsa al, the Textus Receptus, following 046 most minuscules itgig syrph, h copbo al, reads the somewhat similar sounding words poiou/ntej ta.j evntola.j auvtou/. The latter reading appears to be a scribal emendation, for elsewhere the author uses the expression threi/n ta.j evntola,j (12.17; 14.12). “Moreover, the prepossessions of the scribes would have favoured poiou/ntej ta.j evntola,j rather than plu,nontej ta.j stola,j” (H. B. Swete, in loc.).

22.19 avpo. tou/ xu,lou

Instead of avpo. tou/ xu,lou, the Textus Receptus (followed by the King James Version) reads avpo. bi,blou, a reading that occurs in no Greek manuscript. The error arose when Erasmus, in order to provide copy for the last six verses of Revelation (which were lacking in the only Greek manuscript of Revelation available to him), translated the verses from the Latin Vulgate into Greek (see p. 8* above). The corruption of “tree” into “book” had occurred earlier in the transmission of the Latin text when a scribe accidentally miscopied the correct word ligno (“tree”) as libro (“book”).

22.21 kuri,ou VIhsou/ {A}

The reading kuri,ou VIhsou/, which is well supported by a A and about 15 minuscules (including 1611 2053), was expanded by pious scribes by adding Cristou/ after VIhsou/ (046 051 most minuscules) and h`mw/n after kuri,ou (about 15 minuscules itar, gig vg syrph, h arm al). The omission of h` ca,rij tou/ kuri,ou VIhsou/ (2329 copbo) arose by accident when the eye of the copyist or translator passed from VIhsou/ (ver. 20) to VIhsou/ (ver. 21). Likewise, the singular reading of 1859 (kuri,ou) is a transcriptional blunder.

22.21 meta. pa,ntwn {B}

The concluding words of the book have been transmitted in curiously diverse forms. Apringius and Primasius omit ver. 21

Page 691

entirely, and the Bohairic version unites verses 20 and 21 to read, “Come, our Lord Jesus Christ, upon all the saints unto age of the age (or ages). Amen.” The Greek witnesses present seven different endings (not counting those that append “Amen”):

(1) | meta. pa,ntwn |  |
(2) | meta. pa,ntwn u`mw/n |  |
(3) | meta. pa,ntwn | h`mw/n |
(4) | meta. |  | tw/n a`gi,wn
(5) | meta. |  | tw/n a`gi,wn sou
(6) | meta. pa,ntwn |  | tw/n a`gi,wn
(7) | meta. pa,ntwn |  | tw/n a`gi,wn auvtou/

In favor of (4), which is read by a itgig, is the fact that elsewhere in the book of Revelation a[gioj is used twelve times (in 8.3 with pa,ntwn) to designate the Christian believers. Reading (2), adopted by the Textus Receptus, is attested by only one Greek manuscript (296) and shows the influence of 2 Cor 13.13 and 2 Th 3.18. Reading (6), which has the most extensive testimony (046 051 about 180 minuscules syrh copsa, bo arm Andrew Arethas), appears to be a conflation of (1) and (4). Readings (3), (5), and (7) are supported by quite insignificant evidence. On the basis of the weight of codex Alexandrinus (4th century), which is joined by manuscripts of the Latin Vulgate and by Tyconius (A.D. 380) and Beatus (A.D. 786), a majority of the Committee preferred the shortest reading, meta. pa,ntwn.

22.21 omit avmh,n) {B}

The Textus Receptus, following a 046 051 almost all minuscules vg syrph, h copsa, bo arm eth al, concludes the book with avmh,n. If, however, this word were present originally, it is difficult to account for its omission in such witnesses as A 1006 2065txt 2432 itgig several mss. of the Vulgate (including codex Fuldensis) Tyconius al.

Footnotes

1 H. C. Hoskier, Concerning the Text of the Apocalypse; Collations of all Existing Greek Documents …, II (London, 1929), pp. 25–27.

2 It will be noticed that in the Greek text alpha is spelled out, whereas omega is represented by the letter. The reason for this difference arises from the fact that Greek grammarians did not invent the name w= me,ga (in distinction from o' mikro,n) until long after the Apocalypse had been written (see Metzger, Manuscripts of the Greek Bible [Oxford, 1981], p. 6, note 13).

3 It is also possible to translate (as Zahn prefers), “Go!”

4 R. V. G. Tasker, Journal of Theological Studies, L (1949), p. 65.

5 For discussions of the textual problems of this verse, see Josef Schmid, Studien zur Geschichte des griechischen Apokalypse-Textes; II. Teil, Die alten Stämme (Munich. 1955), pp. 138-141, and Joël Delobel in L’Apocalypse johannique et l’Apocalyptique dans le Nouveau Testament, ed. by J. Lambrecht (Louvain, 1980), pp. 162–165.

6 For a variety of other numerals in several minuscules and in Armenian witnesses, see H. C. Hoskier, Concerning the Text of the Apocalypse, II (London, 1929), pp. 364 f.

7 See Josef Schmid, Studien zur Geschichte des griechischen Apokalypse-Textes; II. Teil, Die alten Stämme (Munich, 1955), pp. 104 f.

8 As an example of what nonsense scribes can produce, cf. the absurd reading of a* (ta. pro,bata instead of ta. prw/ta!).


Appendix

Page 693

Appendix

SUPPLEMENTARY LIST OF GREEK MANUSCRIPTS

Here and there in the commentary occasional reference is made to a variety of witnesses, chiefly Greek minuscule manuscripts, which are not cited in the text-volume. The following list of 246 such witnesses supplies the kind of information that is given for Greek manuscripts in the Introduction of the text-volume, namely, an indication of the contents and date of each manuscript. In the column headed “Content,” the letter “e” refers to one or more of the Gospels; the letter “a” to the Acts and/or the Catholic Epistles; “p” to one or all of the Pauline Epistles; and “r” to Revelation. For more extensive information (i.e. whether a manuscript is fragmentary; whether it is a palimpsest; whether it contains a commentary; the dimensions and layout of its pages; its present location), one may consult the reference volumes compiled by Gregory and by Aland, mentioned above on p. xiii.

Number | Content | Date | Number | Content | Date
R | e | VI | 51 | eap | XIII
W | e | IX | 55 | e | XIII
0151 | p | IX | 59 | e | XIII
0211 | e | IX | 60 | er | 1297
3 | eap | XII | 62 | ap | XIV
8 | e | XI | 68 | e | XI
10 | e | XIII | 72 | e | XI
16 | e | XIV | 74 | e | 1292?
21 | e | XII | 75 | e | XI
23 | e | XI | 82 | apr | X
25 | e | XI | 89 | e | 1006
29 | e | X | 90 | eap | XVI
39 | e | XI | 98 | e | XI
43 | eap | XII | 101 | ap | XI
47 | e | XV | 105 | eap | XII
Page 694
Number | Content | Date | Number | Content | Date
106 | e | X | 385 | apr | 1407
111 | e | XII | 390 | eap | 1282
114 | e | XI | 398 | ap | XI
123 | e | XI | 399 | e | IX/X
134 | e | XII | 404 | ap | XIV
151 | e | X | 418 | e | XV
172 | apr | XIII/XIV | 437 | a | XI
177 | apr | XI | 442 | ap | XIII
201 | eapr | 1357 | 450 | ap | X
203 | apr | 1111 | 455 | ap | XIII/XIV
213 | e | XI | 456 | apr | X
218 | eapr | XIII | 463 | ap | XII
221 | ap | X | 464 | ap | XI
223 | ap | XIV | 466 | ap | XI
224 | e | XII | 471 | e | XII
226 | eap | XII | 476 | e | XI
236 | e | XI | 478 | e | X
243 | e | XIV | 481 | e | X
257 | ap | XIII/XIV | 484 | e | 1292
258 | e | XIII | 506 | eapr | XI
262 | e | X | 536 | ea | XIII
265 | e | XII | 566 | e | IX
267 | e | XII | 571 | e | XII
270 | e | XII | 573 | e | XIII
304 | e | XII | 582 | eapr | 1334
317 | e | XII | 598 | e | XIII
319 | ap | XII | 602 | ap | X
321 | ap | XII | 603 | ap | XIV
331 | e | XI | 606 | ap | XI
337 | apr | XII | 611 | ap | XII
339 | eapr | XIII | 616 | apr | 1434
349 | e | 1322 | 617 | apr | XI
356 | ap | XII | 620 | apr | XII
364 | e | X | 628 | apr | XIV
367 | eapr | 1331 | 642 | ap | XV
383 | ap | XIII | 659 | e | XII
Page 695
Number | Content | Date | Number | Content | Date
660 | e | XI/XII | 1295 | e | IX
661 | e | XI | 1341 | e | XII/XIII
664 | eapr | XV | 1346 | e | X/XI
665 | ap | XIII | 1354 | eap | XIV
680 | eapr | XIV | 1355 | e | XII
697 | e | XIII | 1375 | e | XII
726 | e | XIII | 1402 | e | XII
743 | ear | XIV | 1405 | ap | XV
782 | e | XII | 1521 | eap | XI
794 | eap | XIV | 1555 | e | XIII
807 | e | XIV | 1570 | e | XI
823 | eap | XIII | 1579 | e | XI
850 | e | XII | 1592 | e | 1445
876 | ap | XII | 1604 | e | XIII
913 | ap | XIV | 1610 | ap | 1364
919 | apr | XI | 1642 | eap | 1278
920 | apr | X | 1704 | eapr | 1541
941 | eap | XIII | 1738 | ap | XI
990 | e | XIV | 1753 | ap | XIII
999 | eap | XIII | 1765 | ap | XIV
1043 | e | XIV | 1773 | r | XIV
1070 | ap | XIII | 1799 | ap | XII/XIII
1076 | e | X | 1819 | e | XV
1099 | ap | XIV | 1820 | e | XV
1108 | ap | XIII | 1827 | ap | 1295
1149 | eap | XIII | 1829 | a | XI
1178 | e | XIII | 1831 | ap | XIV
1188 | e | XI/XII | 1845 | ap | X
1194 | e | XI | 1849 | apr | 1069
1200 | e | XII | 1862 | apr | IX
1219 | e | XI | 1872 | apr | XII
1223 | e | X | 1874 | ap | X
1245 | ap | XII | 1875 | ap | XI
1270 | ap | XI | 1876 | apr | XV
1279 | e | XI | 1884 | a | XVI
1288 | e | XII | 1888 | apr | XI
Page 696
Number | Content | Date | Number | Content | Date
1893 | apr | XII | 2057 | r | XV
1895 | a | IX | 2059 | r | XI
1896 | ap | XIV/XV | 2060 | r | 1331
1911 | p | XVI | 2063 | r | XVI
1918 | pr | XIV | 2064 | r | XVI
1924 | p | XI | 2066 | r | 1574
1927 | p | X | 2070 | r | 1356
1930 | p | XVI | 2076 | r | XVI
1932 | p | XI | 2078 | r | XVI
1944 | p | XV | 2080 | apr | XIV
1952 | p | 1324 | 2082 | r | XVI
1961 | p | XIV | 2084 | r | XV
1964 | p | XV | 2104 | p | XII
1977 | p | XIV | 2125 | ap | X
1978 | p | XV | 2131 | eap | XIV
1992 | p | 1232 | 2143 | ap | XII
1994 | p | XVI | 2145 | e | 1145
2000 | p | XIV | 2147 | eap | XI
2004 | pr | XII | 2180 | ap | XIV
2005 | ap | XIV | 2183 | p | 1042
2014 | r | XV | 2186 | ar | XII
2015 | r | XV | 2196 | r | XVI
2017 | r | XV | 2248 | p | XIV
2018 | r | XIV | 2254 | r | XVI
2019 | r | XIII | 2256 | eap | XVI
2023 | r | XV | 2258 | r | XVII
2031 | r | 1301 | 2286 | r | XII
2036 | r | XIV | 2321 | e | XI
2037 | r | XIV | 2322 | e | XII/XIII
2039 | r | XII | 2386 | e | XII
2045 | r | XIII | 2401 | ap | XII
2046 | r | XVI | 2430 | e | XI
2047 | r | 1543 | 2576 | ap | 1287
2051 | r | XVI | 2685 | ep | XV
2055 | r | XV | 2690 | p | XVI
2056 | r | XIV | 2739 | p | XIV


Apparatus

The Greek New Testament

Principal Manuscripts and Versions
cited in the Textual Apparatus
(See Introduction, pages 6*—28*)

Abbreviations: e—Gospels; a—Acts; c—Catholic or General Epistles; p—Pauline
Epistles; r—Revelation. Roman numerals indicate approximate date of origin.

Papyri
No. | Contents | Date
î1 | e | III
î2 | e | VI
î3 | e | VI/VII
î4 | e | III
î5 | e | III
î6 | e | IV
î7 | e | III/IV?
î8 | a | IV
î9 | c | III
î10 | p | IV
î11[+14?] | p | VI
î12 | p | III
î13 | p | III/IV
î14[+11?] | p | VI
î15 | p | IV
î16 | p | III/IV
î17 | p | IV
î18 | r | III/IV
î19 | e | IV/V
î20 | c | III
î21 | e | IV/V
î22 | e | III
î23 | c | early III
î24 | r | IV
î25 | e | late IV
î26 | p | about 600
î27 | p | III
î28 | e | III
î29 | a | III
î30 | p | III
î31 | p | VII
î32 | p | about 200
î33[+58] | a | VI
î34 | p | VII
î35 | e | IV?
î36 | e | VI
î37 | e | III/IV
î38 | a | about 300
î39 | e | III
î40 | p | III
î41 | a | VIII
î42 | e | VII/VIII
î43 | r | VI/VII
î44 | e | VI/VII
î45 | ea | III
î46 | p | about 200
î47 | r | late III
î48 | a | late III
î49 | p | late III
î50 | a | IV/V
î51 | p | about 400
î52 | e | about 125
î53 | ea | III
î54 | c | V/VI
î55 | e | VI/VII
î56 | a | V/VI
î57 | a | IV/V
[î58] | cf. î33 |
î59 | e | VII
î60 | e | VII
î61 | p | about 700
î62 | e | IV
î63 | e | about 500
î64[+67] | e | about 200
î65 | p | III
î66 | e | about 200
[î67] | cf. î64 |
î68 | p | VII?
î69 | e | III
î70 | e | III
î71 | e | IV
î72 | c | III/IV
î73 | e | VII
î74 | ac | VII
î75 | e | early III
î76 | e | VI
î77 | e | II/III
î78 | c | III/IV
î79 | p | VII
î80 | e | III
î81 | c | IV
î82 | e | IV/V
î83 | e | VI
î84 | e | VI
î85 | r | IV/V
î86 | e | IV
î87 | p | III
î88 | e | IV
î89 | p | IV
î90 | e | II
î91 | a | III
î92 | p | III/IV
î93 | e | V
î94 | p | V/VI
î95 | e | III
î96 | e | VI
î97 | e | VI/VII
Uncials
No. | Contents | Date
a 01 | eacpr | IV
A 02 | eacpr | V
B 03 | eacp | IV
C 04 | eacpr | V
D 05 | ea | V
D 06 | p | VI
[E 07]1 | e | VIII
E 08 | a | VI
[F 09] | e | IX
F 010 | p | IX
[G 011] | e | IX
G 012 | p | IX
[H 013] | e | IX
H 015 | p | VI
I 016 | p | V
[K 018] | cp | IX
L 019 | e | VIII
[L 020] | acp | IX
[N 022] | e | VI
[O 023] | e | VI
[P 024] | e | VI
[P 025] | acpr | IX
[Q 026] | e | V
T 029 | e | V
+0113 |  |
0125 |  |
0139 |  |
W 032 | e | IV/V
Z 035 | e | VI
D 037 | e | IX
Q 038 | e | IX
X 040 | e | VI
[S 042] | e | VI
Y 044 | eacp | IX/X
[046] | r | X
048 | acp | V
050 | e | IX
051 | r | X
057 | a | IV/V
058 | e | IV
059 | e | IV/V
+0215 |  |
060 | e | VI
062 | p | V
066 | a | VI
067 | e | VI
068 | e | V
069 | e | V
070 | e | VI
+0110 |  |
0124 |  |
0178 |  |
0179 |  |
0180 |  |
0190 |  |
0191 |  |
0193 |  |
0202 |  |
071 | e | V/VI
072 | e | V/VI
073 | e | VI
+084 |  |
075 | p | X
076 | a | V/VI
077 | a | V
078 | e | VI
079 | e | VI
081 | p | VI
082 | p | VI
083 | e | VI/VII
+0112 |  |
0235 |  |
084 | cf. 073 |
085 | e | VI
086 | e | VI
087 | e | VI
+092b |  |
088 | p | V/VI
089 | cf. 0293 |
091 | e | VI
092a | cf. 0293 |
092b | cf. 087 |
094 | e | VI
095 | a | VIII
+0123 |  |
096 | a | VII
097 | a | VII
098 | p | VII
099 | e | VII
0101 | e | VIII
0102 | e | VII
+0138 |  |
0105 | e | X
0106 | e | VII
+0119 |  |
0107 | e | VII
0108 | e | VII
0109 | e | VII
0110 | cf. 070 |
0111 | p | VII
0112 | cf. 083 |
0113 | cf. 029 |
0115 | e | IX/X
0118 | e | VIII
0119 | cf. 0106 |
0121 | p | X
(0121a) |  |
0121b | cf. 0243 |
0122 | p | IX
0123 | cf. 095 |
0124 | cf. 070 |
0125 | cf. 029 |
0126 | e | VIII
0127 | e | VIII
0128 | e | IX
0130 | e | IX
0131 | e | IX
0132 | e | IX
0138 | cf. 0102 |
0139 | cf. 029 |
0140 | a | X
0141 | e | X
0143 | e | VI
0145 | e | VII
0146 | e | VIII
0147 | e | VI
0148 | e | VIII
0149 | =0187 |
0150 | p | IX
0155 | e | IX
0156 | c | VIII
0159 | p | VI
0160 | e | IV/V
0161 | e | VIII
0162 | e | III/IV
0163 | r | V
0164 | e | VI/VII
0165 | a | V
0166 | ac | V
0167 | e | VII
0169 | r | IV
0170 | e | V/VI
0171 | e | about 300
0172 | p | V
0173 | c | V
0175 | a | V
0176 | p | V
0177 | e | X
0179 | cf. 070 |
0180 | cf. 070 |
0181 | e | IV/V
0182 | e | V
0183 | p | VII
0184 | e | VI
0185 | p | IV
0186 | p | V/VI
+0224 |  |
0187 | e | VI
0188 | e | IV
0189 | a | II/III
0190 | cf. 070 |
0191 | cf. 070 |
0193 | cf. 070 |
0198 | p | VI
0199 | p | VI/VII
0200 | e | VII
0201 | p | V
0202 | cf. 070 |
0204 | e | VII
0206 | c | IV
0207 | r | IV
0208 | p | VI
0209 | cp | VII
0210 | e | VII
0213 | e | V/VI
0214 | e | IV/V
0215 | cf. 059 |
0216 | e | V
0217 | e | V
0218 | e | V
0219 | p | IV/V
0220 | p | III
0221 | p | IV
0222 | p | VI
0223 | p | VI
0224 | cf. 0186 |
0225 | p | VI
0226 | p | V
0227 | p | V
0228 | p | IV
0229 | r | VIII
0231 | e | IV
0232 | c | V
0233 | e | VIII
0234 | e | VIII
0235 | cf. 083 |
0236 | a | V
0237 | e | VI
0238 | e | VIII
0239 | e | VII
0240 | p | V
0241 | p | V/VI
0242 | e | IV
0243 | p | X
+0121b |  |
0244 | a | V
0245 | c | VI
0246 | c | VI
0247 | c | V/VI
0249 | e | X
0250 | e | VIII
0251 | c | VI
0252 | p | V
0254 | p | V
0256 | e | VIII
0259 | p | VII
0260 | e | VI
0261 | p | V
0262 | p | VII
0266 | e | VI
0269 | e | IX
0270 | p | IV/V
0271 | e | IX
0274 | e | V
0275 | e | VII
0277 | e | VII/VIII
0293 | e | VI
+089 |  |
092a |  |
0298 | e | VIII/IX
0299 | e | X/XI?
0300 | e | VI/VII
Minuscules
No. | Contents | Date
¦1 | e | X-XIV
¦13 | e | XI-XV
1 | e | XII
6 | p | XIII
13 | e | XIII
28 | e | XI
33 | eacp | IX
36a | a | XII
(2818) |  |
69 | e | XV
81 | acp | 1044
104 | p | 1087
118 | e | XIII
124 | e | XI
131 | e | XIV
157 | e | about 1122
174 | e | 1052
180 | e | XII
181 | a | X
205 | er | XV
209 | er | e XIV, r XV
230 | e | 1013
256 | p | XI/XII
263 | p | XIII
307 | a | X
322 | c | XV
323 | c | XII
346 | e | XII
365 | p | XII
424 | p | XI
436 | cp | XI/XII
453 | a | XIV
459 | p | 1092
543 | e | XII
565 | e | IX
579 | e | XIII
597 | e | XIII
610 | a | XII
614 | a | XIII
700 | e | XI
788 | e | XI
826 | e | XII
828 | e | XII
892 | e | IX
945 | ac | XI
983 | e | XII
1006 | er | XI
1010 | e | XII
1067 | c | XIV
1071 | e | XII
1175 | acp | X
1241 | ecp | XII
1243 | ec | XI
1292 | ec | XIII
1319 | p | XII
1342 | e | XIII/XIV
1409 | ac | XIV
1424 | e | IX/X
1505 | ec | XII
1506 | p | 1320
1573 | p | XII/XIII
1582 | e | 948
1611 | cr | XII
1678 | a | XIV
1689 | e | 1200?
1709 | e | XII
1735 | c | X
1739 | acp | X
1841 | r | IX/X
1846 | c | XI
1852 | cp | XIII
1854 | r | XI
1881 | cp | XIV
1891 | a | X
1912 | p | X
1962 | p | XI/XII
2030 | r | XII
2050 | r | 1107
2053 | r | XIII
2062 | r | XIII
2127 | p | XII
2138 | c | 1072
2200 | p | XIV
2298 | c | XII
2329 | r | X
2344 | acr | XI
2351 | r | X
2377 | r | XIV
2427 | e | XIV?
2464 | acp | IX
2818 | cf. 36a |
Lectionaries
No. | Contents | Date
l 59 | a | XII
l 60 | ea | 1021
l 68 | e | XII
l 76 | e | XII
l 127 | e | IX
l 147 | a | XII
l 156 | a | X
l 165 | a | XI
l 170 | a | XIV
l 184 | e | 1319
l 211 | e | XII
l 253 | e | 1020
l 292 | e | IX
l 384 | e | XII
l 387 | e | XI
l 422 | ea | XIV
l 514 | e | X
l 524 | e | XII
l 547 | e | XIII
l 563 | a | IX
l 590 | a | XI
l 591 | a | XI
l 592 | a | 1576
l 593 | a | XV
l 596 | a | 1146
l 597 | a | X
l 598 | a | XI
l 599 | a | XI
l 603 | a | XI
l 617 | a | XI
l 672 | e | IX
l 673 | e | XII
l 680 | ea | XIII
l 751 | ea | XI
l 770 | e | X
l 773 | e | XI
l 809 | a | XII
l 813 | e | 1069
l 858 | e | XII
l 859 | e | XI
l 866 | e | 1174
l 883 | a | XI
l 884 | a | XIII
l 890 | e | 1420
l 895 | a | XIII
l 921 | a | XII
l 938 | a | XIII
l 950 | e | 1289/90
l 1016 | e | XII
l 1021 | ea | XII
l 1074 | e | 1290
l 1153 | a | XIV
l 1154 | a | XII
l 1156 | a | XIV
l 1159 | a | 1331
l 1178 | a | XI
l 1223 | e | XIII
l 1298 | a | XI
l 1356 | a | XI
l 1364 | a | XII
l 1365 | a | XII
l 1439 | a | XII
l 1441 | a | XIIII
l 1443 | a | 1053
l 1552 | e | 985
l 1590 | a | XIII
l 1627 | e | XI
l 1780 | e | XII
l 1977 | ea | XII
Versions Old Latin
Abbr. | Contents* | Date
ita | e | IV
ita2 | e | V
itar | acpr | IX
itaur | e | VII
itb | e | V
itb | p | VIII/IX
itb | e | VII
itc | ea | XII/XIII
itcomp | p | IX/X
itd | ea | V
itd | p | V/VI
itdem | ap | XIII
itdiv | p | XII
ite | e | V
ite | a | VI
itf | e | VI
itf | p | IX
itff | c | IX
itff1 | e | VIII
itff2 | e | V
itg | p | IX
itg1 | e | VIII/IX
itgig | ar | XIII
itgue | p | VI
ith | e | V
ith | acr | V
iti | e | V
itj | e | VI
itk | e | IV/V
itl | e | XIII
itl | ac | VII
itl | e | VIII/IX
itmon | p | X
itm | e | V
itm | p | IX
itn | e | V
ito | e | VII
ito | p | XV
itp | e | VIII
itp | a | XII
itph | a | XII
itf | e | V
itp | e | VII
itq | e | VI/VII
itq | e | VII
itr1 | e | VII
itr | a | VII/VIII
itr | p | VI/VII
itro | a | X
itr | e | VII/VIII
itr | p | X
its | e | VI/VII
its | ac | VI
its | p | VIII
itsa | a | XIII
itsin | ar | X
itt | e | V/VI
itt | acpr | XI
itv | e | VII
itv | p | VIII/IX
itw | a | XIV/XV
itw | c | IV
itz | cpr | VIII
Vulgate
Abbr. | Contents | Date
vg | Vulgate | IV/V
vgcl | Clementine Vulgate | 1592
vgww | Wordsworth-White | 1889–1954
vgst | Stuttgart Vulgate | 19833
Syriac
Abbr. | Contents | Date
syrs | e | IV
syrc | e | IV
syrp | eacp | V
syrpal | eacp | VI
syrph | cr | VI
syrh | eacpr | VII
Coptic
Abbr. | Contents | Date
copsa | eacpr | IV
copbo | eacpr | IX
coppbo | e | IV/V
copmeg | ea | IV/V
copmf | e | IV/V
copfay | eacp | IV
copach | ec | IV
copach2 | e | IV
Armenian
Abbr. | Contents | Date
arm | Künzle edition | 1984
 | Zohrab edition | 1805
Georgian
Abbr. | Contents | Date
geo | eacp | V
geo1 | eap | IX
geo2 | eap | X
geoA | eap | X
geoB | eap | X
Ethiopic
Abbr. | Contents | Date
eth | eacpr | VI
ethro | Rome edition | 1548–49
ethpp | Pell Platt edition | 1830
ethTH | Takla H¹ym¹not | 1982–83
ethms | e | XIII

Principal Symbols and Abbreviations
(See Introduction, pages 47*–52*)

{ } enclose a letter A, B, C, D which indicates the relative degree of certainty for the reading adopted in the text.

[ ] in the text enclose words whose presence or position in the txt is regarded as disputed; in the critical apparatus, immediately following the symbol Byz, enclose the symbols for certain Byzantine witnesses (see p. 4*).

¨ © enclose passages which are regarded as later additions to the text, but which are of evident antiquity and importance.

( ) in the critical apparatus, indicate that a witness supports the reading for which it is cited, but with minor differences; in the discourse segmentation apparatus, indicated minor differences of detail in segmentation, while the authority supports in tegneral the segmentation for which it is cited.

[( )] indicated negligible differences in the witness of selected Byzantine manuscripts to the reading attested.

* the reading of the original hand of the manuscript.

? indicates that an early version is probably in support or a reading, but that there is some doubt.

1/2, 2/3, 5/7 etc. indicate the statistics for variant readings in multiple instances of a passage. The second number indicates the number of times the passage occurs in a lectionary manuscript of a Church Father; the first number indicates how many times the reading attested is supported.

AD Apostoliki Diakonia (1988)

Byz the reading of the majority of the Byzantine witnesses.

Byzpt a part of the Byzantine manuscript tradition.

com(m) citation in the commentary section of a manuscript where the reading differs from the accompanying Greek text.

Diatessaron see p. 38*f.

ed the reading from an edition of a Church Father when it differs from a reading in the papyrus tradition of his text.

FC La Bible en Français Courant (19822)

gr a citation from a Greek fragment of the work of a Greek Church Father which is preserved complete only in translation.

l a lectionary manuscript, identified by the superscript number following it.

ùAD reading of the lectionary edition of the Apostoliki Diakonia, Athens.

ù8661/2 shows the relative frequency of a reading in the multiple occurence of the same passage in a single lectionary manuscript. The second number of the fraction indicates the number of the times the passage occurs in the manuscipt; the first number indicates how many timesit supports the reading attested.

lat the Latin translation of a Greek Church Father.

Lect the reading of the majority of the lectionaries selected, together with the text of the edition published by Apostoliki Diakonia, Athens.

Lectpt A part of the lectionary manuscript tradition (at least 10 manuscripts) which differs from the rest (also designated Lectpt).

Lectpt, AD A part of the lectionary manuscript tradition in agreement with the edition by Apostoliki Diakonia.

lem in the Church Fathers, a citation from a lemma, i.e., the text of the New Testament which precedes the commentary (comm) in a commentary manuscript.

Lu Luther Version (revised 1984).

LXX the Septuagint or Greek translation of the Old Testament.

M Merk, Novum Testamentum Graece et Latine (198410).

mg textual evidence contained in the margin of a manuscript.

ms, mss manuscript(s) of an early version, or of a Church Father's text, when differeing from the edited text.

NA Nestle-Aland (7th revised printing, 1983).

NIV New International Version (19832).

NJB New Jerusalem Bible (1985).

NRSV New Revised Standard Version (1990).

pap a reading from the papyrus stage of the tradition of a Church Father's text when it differs from an edition of the Father.

RSV Revised Standard Version (19712)

REB Revised English Bible (1989)

Seg La Nouvelle Version Segond Revisée (Bible à la Colombe, 1978)

[sic] an abnormality reproduced exactly from the original.

supp a portion of a manuscript of a Church Father's text supplied by a later hand where the original is missing.

TEV Today's English Version (19764)

Theodotion Theodotion's text of the Greek Old Testament.

TOB Traduction Oecuménique de la Bible (19882)

TR Textus Receptus (Oxford, 1889)

txt the text of a manuscript of the New Testament when it differs from anotehr reading given in the margin (mg), or in the commentary section (comm) which accompanyies the text of a Church Father.

vid the most probable reading of a manuscript where the state of its preservation makes complete verification impossible; or the apparent support of a Church Father for the reading cited, where stylistic and contextual factors do not permit complete certainty.

v.r. variant reading.

v.r. a variant reading specifically designated in a manuscript as an alternative.

VP La Biblia: Versión Popular (19832)

WH Westcott and Hort, The New Testament in the Original Greek (1881).

1 Bracketed manuscripts are uncials with a Byzantine text, cited following the group symbol Byz.

* See footnote 7, page 24*.