Legion of the Black Sun

YE ARE GOOD MURDERERS ONLY
Empty of cosmos are they who hunger after righteousness.
Already are the merciful spent.
Extinct are the pure in heart.
Governed are the meek and of Heaven earn similar disgust.
Your society is a veneered barbarity.
Ye are precocious primitives. Where is your success other than
through hatred?
~A.O.S.

-Je suis comme une théatre ouvert aux processus
Je suis la légion. Cette raison me suffit.
On enseignant l'attitude du couteau:
Dans cette perfection, toute chose s'en va vers se sex et sa mort.-

Main Index

The Legion of the Black Sun is a collective of individuals pursuing
excellence in the Arts of Magick through research and innovative application
of magical techniques, ideas, arts and experiences. This document
is a cyberpoint of information dissemination and feedback
for Legion of the Black Sun Individual and Group Projects.
We are unapologetic for the content placed here, only seeking
to unweave the threads of liberation.

legionblacksun@dagonproductions.com

 LBS
c/o Dagon Productions
P.O. Box 15284
Portland, OR 97293-5284
USA

There is no pity placed on those who lift, steal, or borrow from this site
without the expressed consent of the ©Legion.

© dagon productions


Index

Legion of the
BLACK SUN

* Art and Magick
* Body Magick
* Burroughs
* Membership
* Aknowledgements
© dagon productions


Legion of the Black Sun: Art & Magick

ART
& Magick

With the orchestra of Feelings;
weave the gods of swiftness and nothing

Introduction

Intro2

Fiction & Poetry

Fiction and Poetry

Man has the Rite to Play as he Will

 legionblacksun@dagonproductions.com

Main Index

© dagon productions


Legion of the Black Sun: Art and Magick - an introduction

DNA

(Dynamic Neutrality Association)
an introduction to art and magick by ©Carobnica 37

In order to satisfy the requirement of variability, the artist must be able to take on an equally large number of different chemical structures. The most base property of art in accomplishment is that it must be able to exist in an almost infinite variety of forms. (Taken from the manuscript Fever Mediums by ©S.Ferry 1998)

Our Association with present day experience has left us with little but to run from deeper exploration. The Feverish symptoms of the artistic complex into modern day survival and recognition have come to determine the definition of art within our daily lives.

What it means to us, what is does, what it is.

These linear definitions of art have begun to nullify and preoccupy our perceptions and experience of its well known results within the mind.
The market of art has generated a virus which has brought about decoration instead of investigation.

The real meaning of art within our minds; DECORATION and the MASK, wishing to go no farther into the possibilities of our own minds.

It is true if one is to investigate all the texts on art which have been compiled over the centuries; they are absolutely absurd. And so we come to a stand still and must relook at this action we call art and its definition.

I would put forth from experience that art then is the ability to manifest ones true desires in complete conformity to ones will. Magick is then mixed inevitably with art and its results. Art is a form of magick and magick is a form of art. In a sense then they are one and the same from the experiential point of view no different. Are you surprised? I really doubt it, we all know intuitively that whatever we create in our minds, then moving through paper, rock, wood, digital, metal, photography, the body, etc., is showing our investigation and casting of desires. We are wishing for what we want to manifest, we are wishing for what we don’t want to manifest, we are wishing to MANIFEST.

So because of this close molding with magick it is then the sorcerers experience with various mediums which will define what art really is to us and how we can use it to obtain our goals and open the doors in our explorations.

Scott Ferry in his Feverish Mediums describes how ones experience with what one does best in art can deliver the free belief one needs to manifest results. He details in his experiences with pen and ink how through the monotonous movements of the pen detailing the whole picture and intent he became entranced and entered a state of vacuity which he was then able to tap and empower the picture with organic intent. The intent held within his mind during the process of weeks lost its hold on the conscious mind and began to automatically work its magick. He states even that the intent would become result during the process of the picture.

We can then determine that no matter how over done a technique may be, it is the work which will define the level of no mind and intent which will define the effect the art will have in manifesting the results. Through a simple investment of energy and time a non aware person will manifest a work of art which depending on his or her intention will draw, disturb or cause adversity to even its presence.

One illumination I will relate with regards to painting, a form of art which is sometimes seen as over used, changed my entire perspective on the valid and natural techniques art seems to generate with human kind. In one encounter with a painter named Sandorfi, a Hungarian French man, I was literally moved out of my seat by the power of each painting in and of itself, literally he had explored sex and death, impermanence and beauty to its fullest and through his actual exploration had captured and manifested powerful unnamed entities which spoke and described his exploration. Literal books and records of magickal mind work, within one symbol, one complex called a painting.

It was from this little experience I began to see how each technique we generate through art can lead us to this state of vacuity wherein the dualness of our experience is lost and our intent becomes organic wherein the sigil charged is the very process and the result called Our work of art.

I will end with a conversation I had with a Chinese man in Montreal, who was working in an art gallery displaying works around the world. We were discussing art in modern day life and what art had become and what it could be seen as through the generated belief. He was saying that artist nowadays coming right from art school starting off going deep into their minds exploring through their art and its experience. Then they would reach a level where they stopped. They couldn’t go farther they couldn’t create anything new. He described this as a fear of seeing their mind close-up and unwilling attitude to go farther. The exploration had stopped and so the magickal awareness was lost. He then whipped out a small series of card picture collages done by an unknown artist in Italy, he said to me with his eyes intent on mine. This is art. This is truly unhindered exploration; you can tell the artist is exploring and generating results. I looked at these pictures with an empowered vision and damn if he wasn’t right in that moment. The cards were doorways to other realms of mind; other worlds and information.

The Dynamic movement of the techniques, generating the Neutral unexpressionable sphere of free belief, and Associating itself with everything one touches.

This section on Art and Magick then is the doorway for response and experiences within the various realms of art, and its techniques for manifesting results.

Art and Magick Main

Art Main

© Legion


Legion of the Black Sun: Art and Magick - repulsion is interwoven with fascination

'Falsity is my inner god, as truth is sunlight of that Falsity. I erect a shrine in my eyes for that god, and cast halos of gold for all to catch the glitter of these words and rhythms.'
(S. Ferry 'Grandfather'- circa 1860)

Toute répulsion est tramée de fascination.
La vie EST ici disséquée. C'est à prendre, ou à…prendre.

repulsion is interwoven with fascination

©Carobnica - Demoness star

Le processus de création est de plus en plus aliénant et de période, nous assistons à une fuite en dedans, de plus en plus dangereuse de plus en plus risquée.

Any solitary endeavor that keeps a distance from social intercourse and generates a compelling humility to confront the self, leading to a critical view of perception and reasoning, is in my game a worthy endeavor.

The bridge will be crossed and time will hold a jihad once more with something to actually die for...
Power increasing itself.Rolling with intensity of brotherhood revealing the secret sisterhood of feminine violence and masculine power.

by ©S. Ferry
from the book Demoness to be released 1999

Art and Magick Main

Art Main

© Legion


Legion of the Black Sun: Fiction & Poetry

Fiction & Poetry

'Exodus Millennium'
(by ©Carobnica)

 'Third Layer'
(by ©Carobnica)

IGNATIUS SPHINCTUM
(by ©John Citellon)

 Snake Oil
(by John Citellon)

The Secrets of Western Medecine
(by John Citellon)

 Wooden Doll
(by S. Ferry)

 I Feel Like My Napkin Right Now
(by John Citellon)

12 Burning Sermonsl
(byS. Ferry)

Cigarrete Alchemist
(by frater Mot)

Idiote
(byS. Ferry)

muse #236
(by frater Mot)

Legs and all: A minuet
(by John Citellon)

King Sakis

Art and Magick
Art Main
Main Index

© Legion


Legion of the Black Sun: Fiction & Poetry - Exodus Millennium by ©Carobnica

Exodus Millennium
by ©Carobnica

giuib,
the slime twists in my hand
swallowing whole
sunbaked into starless space

'Let me interrupt a second this parody of poetry
and state here that I am rewriting Exodus,
the New Testament will be our Testament, bloody and crying
twisting rhythms of groove
groove traces the tight black shorts
on this 12 year old girl
Smooth ass and long legs for 4 feet of lusciousness
HEY! and she even sticks little pins through little heads...

C'est merveilleux, tout continue bien.'

Fiction & Poetry Main

Art Main

© Legion


Hopscotch Mommy: Third Layer (submitted january 1st by Carobnica)

besiduv jebus
we continue the story, just the same way
Interwet, the bee's ate the eyes of gods,
hovering in the dreams of lovers.

xsormex rist
climbing entering falling
Love sits on the back of the golden calf with many heads,
I poked holes in these blue hands and bee's drank deeply,
covering the skin in a second and thin third layer.

(submitted January 1st, 1999- by Carobnica)

Fiction & Poetry Main

Art Main


Legion of the Black Sun: Fiction & Poetry - Snake Oil by Frater Mot

Snake Oil
by ©John Citellon

The snake is the archetype of knowledge, the kundalini
fire rising from the soggy pits of an ass
most texts would rather not photograph, but instead
draw hairless a symmetric, holy crack,
black on white for the lonely to color as they wish.

The snake - a cryptic phallus
a cryptic depiction of the evils, sex, and servitudes
to deities we hinder behind in selfless proclamations of ourselves.

It was sex Eve desired. The thirst of loss.
The hunger for a romp in the rosed truss of Eden
was the pawning for knowledge, was the burst
and the bleeding, screaming, torn ovum
left limp, for dead in the back alleys of Edom. It was the hindsight of separation that scared humility into those nursery rhythmed heroes,
the lonely truth of text books written amongst the depravity of heaven;
if life is to be sustained the pleasure of death
and the head twisting pain of good sex and mastubatory aids is, at the least,
a necessity.

Loaves and fishes, sweetheart, loaves
and fishes is a division Pythagoras could only half
tame and hint at in his secret decimals.

When we talk of sex, love, the final blow
to the head of all life, sex, and death one can collect
in a weekend of highschool, we talk of marriage
and the balking self realization accompanying such an act.
When the final lullaby of daddy's little girl
is sung through polite halls of crucifixion
"consummation" tends to drop from our lips like crumbs
of wedding cake dripped into punch bowls -
heavy, like etymology on the drink.

When the brass tax comes shuttering down
like so many dimes in a quarter booth love affair
we're all a horny lot of preteens, itching
in line for our punch at the soggoth fuck.
And though its often too easy to point, love is nothing
more than Billy-down-the-street reading Forum,
fisting for distance - or at least a passage of time.

In my kitchen sits the saddest old maid a college
kid could buy. Delilah - an eight and a half foot Red Tailed Boa -
idly stinking and staring at the chalk marks of coffee stains mapped on my floor.
She sags with that distant look of surrender to the ageless barking of the yearsbefore her friends up and died.
I have studied my grandparentsand the many magnificent ways old folks rot in our arms.

Like any old goat with years stinking from her emptied hopes
Delilah once had a Sampson, a harrowing reptile half her
present size. Together they would suck and slide in love
like two polished boots, wrestling anxious on the feet of a teenage boy,
as he lumped and itched listening to his sister
claw bone from her stoned boy friends' back.
Sampson and Delilah,
they were sensuous in that suspicious way any good fuck would seem.

One harrowing day, Delilah stroked that final act of love
cutting more than poor Sampson's hair. She,
in one last anima rite of affection, stepped that final sacrament consuming her mate without regard for the empty world of Jungian metaphor.

And she wears it on her sleeve.
And most pointedly in her eyes.
They hang like skull crushing masts of a boat she sails alone
damned to her sea for the heart she followed
down, out of the sky, around her finger and into her heart.
She heard the plea, and opened her ears
to that God crushing truth of her lover's fruit
and self-love that hid amongst capture and digestive plume of her lovers juice.

Fiction & Poetry Main

Art Main

© Inf@lchimie Carobnica


Legion of the Black Sun: Fiction & Poetry - Secrets of Western Medecine by Frater Mot

The Secrets of Western Medicine
by ©John Citellon

Visiting the doctor always struck me akin to spending
a week in church, under angelic glares of beeswax candles
and old, leathering ladies who knew, somehow,
just what was buzzing in the cold drip of everyone else's life.
And the doctors, with their priestly condescension, muttering around with that same clay coolness about their hands
and wickedly sterile smiles that would manufacture behind questions they had no goddamn business asking in the first place.

I used to love the doctor.
I used to love to sit under false propensities of light and suck downgood, rich, thick tomes of nitrous oxide, spilling onto floors giddy and warm, ready to absorb any body splitting remedy they could spend out of me.
I would often just sit in the hospital, just outside the emergency wing listening and twitching to the divine split of bone from bone from ragged toothed precision saw
and wonder how this circus of cracks, how these liturgies
of straws and bed pans could be serving any sort of healing.
It plagued me to understand how,
through consonant snaps and bends and cuts,
could these doctors be fooling their patients into health.
Can you really heal the sick with more injury?

In grade school they would make us perform
the mimetic sacrament of confession once a month.
Apparently once a month nabs that sin just before the devil can't steal your blackened heart for goodand once a month can save you, once a month reminding you what a heartless ten year old can really do. While waiting for absolution
and apparently praying to god, my friends and I would entertainourselves by whispering games between us; games meant to sound like prayers to the teachers ears. "What sounds like sacrament?"
"I don't know - sacrilege, sacrifice, sassafras,
saccharine…" and on we would carry, waiting for poor Sally
who would leave, consistent as scripture, running and in tears.
Recess would be quite different on those days when god was near.
The boys wouldn't play kick ball as well and the girls
would gossip about repentance distribution instead of working,
as normal, on their sinful hair. We all glowed a bit heavy on those daysthough I wonder now if it was the nearness to god or the nearness to punishment that kept us quiet as we played.

And sometimes I would walk, just for kicks,
through the geriatric ward of the public hospital, or stumble down cancer centersor anywhere I could feel the final moments of life crawling from the quiet lips of complacent patients.
The halls would ring musak versions of rosaries, and heart meters, and tearsas the prayers slipped into the eternal rest of heaven and church.
At times I would sadden, the rose of life now grayed
to papery flesh, and the instruments of life humming
lonely solos in these sterile halls. I thought it strange
the way the beds rolled with an almost joyous bump
while those corpses lay helpless, praying their way to death. And the priestswould man the halls, offering last rights, eyes sarcastically tragic like the soap stars on the TV's being sexy to no one but the sick and dying. Feeling guilty
and far too alive for my company's sake I would search
for that warming consolation of chainsaw cures
back in the emergency ward. Far from the dying, but close to death,
the precious solemnity the doctor's carried amazed me
as they cut and maimed and cured these patients, just in time for death.

Fiction & Poetry Main

Art Main

© Inf@lchimie Carobnica


Legion of the Black Sun: Fiction & Poetry - Wooden Doll by S. Ferry

Wooden Doll

No house can live without the help of it’s genius.

Laughing as you knock on it’s firm structure, echoing through
the cavern of time.

Spacing distance, the mouth is open,
seeping a clearness from this portal of dream majestically
present in the material. You know it adores you as the web
of bliss places your eyes on the tips of fire.
The eyes roll back in the beats of convulsing contracting
rythmes, creating space, the earth shudders. Dissolving it’s
skin in possibility to kiss your beautiful mouth.

Reflection dissappears to shinning death, soft lips...
The tongue tasting happiness surging through the hollow doll
as it lifts off the ground, the ground mixes with space bekumming
the base.

It prostrates as you enter through the smooth neck discovering
more fuel to burn. The feet are on fire from the scent of blood
needles piercing the secret places. The form body is on fire,
it replicates the furnace in all directions empowering the
light touch of existence.

Then winking out with a kiss orgasmic into invisible lands
of indestructible presence.

Fiction & Poetry Main

Art Main

© Inf@lchimie Carobnica


Legion of the Black Sun: Fiction & Poetry - I feel Like my Napkin Right Now by Frater Mot

I Feel Like My Napkin Right Now

by ©John Citellon

25 cent beer and men
like Betty Ford cut outs, yellowed
paper dolls who played bass for Herman's Hermits
or second keyboard for 3 Dog Night.
The whole bar smells like swamp and the T-shirt that wipes down drinks spilled with the accusatory elbow of late night work weeks.
Quadrupeds never looked as dangerous as tonight
while they slide under pulpits of stained glasses and billiard balls cracking like the twitch of the barmaid's right eye.

The tired four-four clangs of the analog pace makers coughing in the juke boxsets beat for the osteoporosis as it limps through the microwave collecting toothless grins I can smell on my collar when at home for the night.
The man next to me feeds drinks to his lizard.
The two scaly criminals keep me licked to my seat,
they both have those reptilian eyes I've seen handed out
on the back roads of southern Illinois
on nights like these when the weather predicts the weather for the evening.
The muscle cars groan like housewives outside
with their rusty five o'clock shadows burned to the doors
like a pledge to the factories they were driven home from
here, at the bar where beer is only 25 cents.

Fiction & Poetry Main

Art Main

© Inf@lchimie Carobnica


Legion of the Black Sun: Fiction & Poetry - 11 burning sermons by S.Ferry

12 Burning Sermons
By ©S. Ferry

1.

The more heartless people there are like us,
The more people will sit in chairs like this.

2.

Precisely at the Ending of this road,
I begin
To climb the best hill,
Driven by black wine

Such a sharpening freedom lifts our blood,
Uneasy flesh & cleansmelling selves
On the platter before us.

With the orchestra of feelings
Weave the gods of swiftness & nothing.

3.

Like most godhouses this particular house of god utters a chilly smell…

4.

Amongst all these eyes
I present Grace with slaves & servants
Translate this to rivals
And we have reached unconcieved slopes
Climbing to well expressed conditions.

5.

All of those which were imprisoned
Sacrifice whisperings in the ears of cows
Marry any of these, will you?
Spit & Spurn
Labour not on hands & knees
A thousand moralists paintings
Pregnant with my contempt.

6.

His comfort is failing
Help is shaken off like a feather
Freely bound
I commend his own ransom
And bitter end.

7.

Treacheries daughter
Attempts to Love forbidden resources
She is young & willing
Passion instructs her mated equals

Sell what you give
Well mocked; I give, but my common tongue.

8.

The devils ass
Is clever in evil
Wickedness supreme is cunning in self-interest

How plausible
Patterns take his behaviour
Into whole realms on fire

Where locks are always left unlocked

Stay indoors; Stay at home

Kiss my ass
So I can depreciate your feeble halfheartedness.

9.

Worshippers in swine fed temples
Saints crowned with plagues
Whip your own faults
I will not meet them

Sir,
Thankless nature
Taste the Whips of Heaven
Naked mass of ingratitude
Seen & known
Come to our Service
And shower us with your gifts.

10.

Drink roots
Eat cold water

Know you feed with assurity
Villains of the drowned
Bend down
And kiss the gold sweetness of these feet

11.

Shadow breathless 'no more' chairs of ease
Horrid flight of cowardly interpretors
You run from my spittle
Speak back my utterings, dare you or not?

The pen is my hand then,
Descend token of blind blessing
Enemy of public streams
Bare your chest
Grave-stone of sculptured heart

'Seek no my name,
Consume my plague
Wickedness & cursed filth
Droplets of rich conceit.

I say hereafter peace taints war
And leaches prescribe faulty memories.

I strike your grief and
Make Neptune Weep!

12.

Bare her not
Or do you bear her at all!

Fiction & Poetry Main

Art Main

© Infographie Carobnica


Legion of the Black Sun: Fiction & Poetry - Cigarette Alchemists by Frater Mot

Cigarette Alchemists
by Frater Mot

The store front street lights are nervous and we worry.
The sidewalk glows a fixture for strangers walking tonight
and the buildings rest like bull frogs,
scabbed, plunging, half hearted; almost treasonous in their angles.
But these angles are the love lives that keep us close to god.

I stepped through the rain feeling far too February
and ran into a local. A schizoid philosopher
speaking half breaths of alien sex conspiracies
and the economic truth to why cats no longer chase their tails.
He moves in geometric patterns
that seem an empath sign language for the world
and its acid head sentiment.
Folks around here says he ate too much strychnine,
he says the world's hated him since he was six.

I say nothing, but watch as he tries to sympathize a cigarette from me.
Eyeing him drag that first full breath
I see the pulse of America twitching in his jaw. I laugh
at the way the outcasts reflect a community's soul
as they don neglect through these jiffy pop towns.

The cinema lights chatter on,
the loan sharks mind their post,
cars busy by,
and the goddamn post office has a neon sign to tell you the temperature
in Paraguay.
Papers belch discontent on every page
yet the archetypes we create seem too spiteful
and proud to lay blame on anyone but ourselves. The ironies
of a joint group surveying the hazard of a bacon cheeseburger could make
Mohammed blush
and the reindeer around here can't figure why it's gonna snow on
christmas.

This whole happenstance of commerce and circuitry of fear reminds me
of the fairy tales my since dead uncle would whisper
on the coldest of winter nights. Sweating, he would growl
endless stories, he looking too much like the city where we lived. The
smoke
forcing through his chalky teeth, burning in our eyes
and into my hair, and out, as Air,
to stick for weeks on tonka trucks and battle fields
of tiny plastic advertisements. He'd tell me, after the war,
he could see angels that danced in the demons of our strip malls.

These cigarette alchemists are the naturalists of today
and those angels in the strip malls are tension,
the tension that binds us to the geometry of christ.
Looking down the street at the ice saddened trees
and the ring around the moon that looks like a Phillips 76,
I can't help but smile at the jungle about me
and the warmth of decay that keeps this world alive.

Fiction & Poetry Main

Art Main

© Infographie Carobnica


Legion of the Black Sun: Idiote by S. Ferry

Idiote
By ©S. Ferry

La cellule primitive de notre genèse commune.
Certain le déclin l'humanité continue d'évoluer selon un processus qui ne finira pas.

Je suis sûre qu'il va la trouver idiote.

On n'implore pas la pitié du soleil noir.
Prisonnier de la trance de l'oracle dérivant dans les profondeus de noir.

Fiction & Poetry Main

Art Main

© Infographie Carobnica


Legion of the Black Sun: Fiction & Poetry - Muse #236 by Frater Mot

muse #236
by Frater Mot

Its morning and my eyes are dry. Trading letters over the internet and seeing scars and friends that you never even realised had skin.
This growth process, especially for suburban boys, is a frightful and
unforgiving beast… she don't care about ideas or ideals no more she only want dinner, she want eat right now.
I don't know how many mornings in a row my eyes have been dry, it seems almost like that could be the spiteful badge of age folks talk about so blushingly under their breath; this and of course the muscle aches, resentment, and complimentary corsage of stink folks seem to master on themselves the older they get. Dry eyes, to me says, your straining too much. Dry eyes when you are sleeping says to me you are sleeping too well. And to wake with this feeling, this horendous question of who has turned your eyelashes back upon you while you slept, and should you really wake up knowing their just going to do it again. I read an article on voodoo in new orleans. Seems a good, hard working girl fell into it with a top notch black vudonic priest. At first it was complete platonic lust, but at some point the chickens began to work. She lowered her expectations, dropped her goals, and spent all her time around the black priest - a glazed finish to her eyes, a foul ring of dirt round her ankle and hair a matty truss of unrecognized desires and self deluding lies. She continued her sordid affair with the man, much to Elegua's delight, much to the chickens' dismay. Soon she disappeared, supposed missing, dead. She, a bright, young, hardworking thing, had lost everything including, alegedly, her life…

why? Simply because she chose the wrong company to expose herself to. She chose the wrong man to love and the wrong job to love him around.

New Orleans, whether this girl is live or dead, still hums on the
coast. It still plays jazz songs well through the morning. The French
Quarter, its DT's are world famous. The world won't miss this girl and her family will soon forget to set a place for her on the holidays. In ten years it will be as if she only existed, and then even slightly, in
a series of dreams her parents had a few years back. I know I see it
happen everyday I go to class. Of course out here the chickens are used for scrambled, poached, or sunny side eggs - sometimes a promotion - and the voodoo we subscribe to rarely takes a nigger under neath its wing.

Fiction & Poetry Main

Art Main

© Infographie Carobnica


Legion of the Black Sun: Fiction & Poetry - An excerpt from "Legs and All: A minuet" by ©John Citellon

An excerpt from "Legs and All: A minuet"

by ©John Citellon

Most people, when approaching a deed like the one Benny was standing before, become seized with what can only be called a certain primal apprehension. The prisoner at the firing wall. The soldier in the midst of his first battle. The child poking its head through those meaty tufts of its mother's loins. This reaction can take many forms: shaking, loss of muscle tenure, excessive salivation causing a sort of baptism, seizure of will, and possibly - hopefully - loss of accustomed nerve sensitivity rending the host both free of pain and, momentarily, free from the guilt normally associated with certain types of self mutilation.
The shaking was a problem, the drool a nuisance, and for all of Benny's good fortune he still felt every tooth of every stroke of the saw as it whispered serration's through each successive layer of his ivory legs. However, apart from the dull electric hum of the saw as it split his bone apart he really experienced very little difficulty with what he had expected to be the most tenuous aspect of the project. All that was needed to endure through the leg was a steady and unhurried rhythm the likes of which was similar to swinging your arm to an upbeat Irish folk song or mimicking a steam train heading south to the Masonic/Dixonic destinations of its passengers. In truth, the thoughts of rugged iron racing across the flatlands of America and the quaint naiveté of a crowded Irish pub offered the deed an almost enjoyable palpability, one he would have never expected from such a dirty craft.

His right leg dropped with a muddy thump to the red, wet tile of his six foot bath tub. "Damn good thing I brought it to the bathroom," he said to himself wiping the thick wetness from his eye. He poked the leg with the inquisitive, shy admiration of a butcher. Looking back to his left leg and raising his brow like a brick layer facing the day, he gave a hearty "alllllll right," and commenced with the cutting.

It wasn't until he had cut well past the second bone and almost reached the back of his thigh, that he was struck with a rather unfortunate thought.

"Oh fuck!" The last of the skin tore away and he fell, legless, to his bathroom floor.

Fiction & Poetry Main

Art Main

© Inf@lchimie Carobnica


Legion of the Black Sun: Fiction & Poetry - a thirteenth century Serbian manuscript

King Sakis
(and the twelve dreams in one night)
from a thirteenth-century Serbian manuscript

I.

I saw a gold pillar from earth to heaven

II.

I saw a dark towel
Hanging from heaven to earth

III.

I saw three boiling kettles:
One of oil, one of butter, and one of water,
And the oil boiled over into butter,
And butter into water
But the water boiled all by itself.

IV.

I saw an old mare with her colt,
And a black eagle pulling grass by its roots
and laying it down before the mare
While the colt neighed.

V.

I saw a bitch lying soaked in pitch
Wailing because they can't get out.

VII.

I saw a beautiful horse
Grazing with two heads
One in front, one in the back.

VIII

I saw precious stones, pearl, and royal wreaths
Scattered over the whole kingdom,
But fire came down from heaven
And scorched everything into ashes.

IX.

I saw the rich giving workers either
Gold or silver or rice
But when they asked for their own reward,
No one was left.

X.

I saw evil-faced rocks descending
From the sky
And walking all over the earth.

XI.

I saw three maidens in a mowed field
Bearing wreaths of sunlight on their heads
And sweet-smelling flowers in their hands.

XII.

I saw men with slits for eyes,
Cruel fingernails, and hair that rose up,
And these were the devil's servants.

Fiction & Poetry Main

Art Main

© Infographie Carobnica


Legion of the Black Sun: Body Magick

coldspike: copyright S. Ferry

Body Magick

S/M & Magick

By mastering various techniques of S/M, and through experience, a
magician can apply these techniques to effect with safety and reliability.

 Introduction

Invocation of the Marquis DeSade

Invocation of Personal Death - Frater Mot

Main Index

© Legion


Legion of the Black Sun: Ritual use of Sadomasochism in magick.

Ritual Use of Sadomasochism in Magick.

Excerpt from seminars presented in the USA & UK

copyright by dagon productions

The acronyms S/M, which stands for Sadomasochism, B/D which
stands for Bondage & Discipline and D/S which stands for
Domination & Submission all describe various delineations of the
techniques that encompass the practice of using psychological
dominance and submission, physical bondage, the pain/pleasure
dynamic and various related practices to consensually bring about
ecstatic states of mind or sexual gratification.

S/M as with other socially unacceptable practices has it's own
set of lingo that revolves around it. I will clarify a couple of terms that I will be using throughout this seminar.

1. Dominant or Dom or Top which are terms to describe who is
handling the application of S/M techniques upon their working
partner. For the most part the Dom is responsible for creating the
gnosis in their partner and also for the overall safety of the working. The Dom is the wielder of power, the artist who creates magick and ecstasy through the arts of S/M that they have mastered.

2. Sub or Submissive or Bottom is the person who has the techniques of S/M worked upon them. The Sub is the conduit of power, the canvas with which the Dom creatively or artistically brings forth magical manifestation.

A good metaphor put forth by Stephen Flowers in "Carnal Alchemy"
is that the Dom is the Alchemist and the Sub is the base metal that will be transformed into gold. Turning pain into pleasure,
powerlessness into empowerment

3. A Scene within S/M circles is defined as a session wherein S/M
techniques are practiced to create sexual gratification and ecstasy in the participants. S/M scenes are in most every respect rituals without the added impowerment of well thought out symbolism and/or imprinting. Though many S/M scenes I've observed or participated in would not be considered magickal rituals they have had obvious magickal results in the areas of illumination and breaking past fears.

Let's now discuss various reasons for utilizing S/M or related techniques within a magical context.

Nicholas Gander in an article entitled "Scourging in Witchcraft", which appeared in a IOT in-house magazine THE KAOS MAGICK JOURNAL
and has been reprinted in the latest copy of WINDERSHINS, outlines four potential aims for utilizing scourging in Witchcraft, each of
them being applicable to S/M Magick as well. I will expound on these aims:

1. "To achieve altered states of consciousness repeatedly and reliably."

As magicians what we are interested in is the utilization of S/M techniques to bring about a state of gnosis/trance or no mind to create a magickal outcome in either our selves or the world around us. Primarily this kind of gnosis falls into what Peter J. Carroll calls a excitatory mode of gnosis. Though techniques such as bondage and the use of blindfolds, hoods, earplugs, etc. are techniques that are classically inhibitory, and are used well within rites of a death oriented nature, they are more often than not, in S/M, utilized as a means to strengthen alternate senses that are being excited or stimulated.

By mastering various techniques of S/M, and through experience, a
magician can apply these techniques to effect with safety and reliability. One must keep in mind that there are various safety concerns in practicing such techniques and therefore the techniques should be thoroughly researched and integrated through diligent practice.

2. "To strengthen the ability to move psychic energy (information/
biological signals) throughout the body and increase the potential
energy, which the magician is able to handle and manipulate at any
one time."

This ability is similar to those that practice Tantra, internal martial arts such as Tai Chi, Ki Gong, etc. The technique of utilizing the mind to affect the biological being has been proven effective through the use of biofeedback, hypnotism and NLP. We will be performing an exercise that encompasses this aim tonight.

3. To ritually turn even adversity to advantage, retaining flexibility in discomfort.

This concept is similar to Pete Carroll putting forth anathemism as a technique to liberation of the mind of the magician. To explore and face that which frightens, disgusts or is painful to oneself has a side of effect of illuminating the magicians mind to the fact that these feelings and emotions are only constructs of the mind. Preconceptions are destroyed when the magician overcomes the obstacles of fear and pain and realizes how resilient the body and mind are in overcoming such
situations.

There seems to be a similar concept within some martial arts and
survivalist training. These disciplines train the students to not give up in the face of adversity. With proper training and practice the mind and body can overcome situations where it would seem easier to give up or throw in the towel. Pushing ones mental and physical limits through S\M experiences empowers the magician to feel increasingly more confident to make decisions unfettered by meaningless fear and strengthens ones fortitude and resolve in overcoming obstacles that could sabotage ones desires.

4. To push the edges of the magicians psychic and psychological envelope.

This is directly related to the precept above and for myself one of the most useful dynamics I have found within Chaos Magick. Rather than being a spectator in life, I explore all facets of it to gain more experience that will help in the understanding of myself and others; identifying ones' strengths and weaknesses, fortifying the weak areas, and identifying and incorporating various experiences into new magical insights and outcomes.

In general the techniques utilized in sex magick also pertain to S/M magick. A good book to read in respect to sex magick is _Secrets of the German Sex Magicians. The S/M magician takes sexmagick a step further with their interest in S/M, as it helps increase their arousal. A general sex magick maxim is "The higher the level of arousal , the more sexual energy the magician has to work with." Carnal Alchemy &qoute;

Typically when people hear the words Sadism and Masochism they
immediately think of pain. Our typical aversion to pain is an instinctual reaction. It is a useful instinct that teaches us that once we burn ourselves on the stove, to not stick our fingers in the flame again. It helps keep us alive, but then transcending pain can lead to states of consciousness not readily accessed through other means.

It is one thing to react to stimulation or pain, whether external or internal, through instinct and another to acknowledge the process through which the body reacts and manipulate it through mental technique. S/M, when properly applied, familiarizes the participants with their bodies and minds reactions and allows them to harness it to gnostic effect. Proper application of S/M techniques allows the participants to learn how to reach progressively stronger states of gnosis and apply them effectively.

The practice of inducing pain in the form of whipping, paddling, clamps, etc. is a means of utilizing external stimulation to induce biological reactions that create gnosis through release of endorphins. This is very similar to the state of mind accessed by runners and other athletes after approx. 45 minutes of exertion.

Domination & Submission - Power exchange and humiliation

First off, we need to throw out any concepts of Political Correctness. S/M is a way to power by accepting that one's own fantasies are worthy of indulging. S/M is a way to power for both the Submissive and the Dominant. The roles can be adopted by Male to Female, Male to Male or Female to Female. Chaos magicians need to throw off accepted roles and adopt a system of experience for experiences sake. Regardless of the sexes involved S/M scenes allow the participants to experience roles that empower themselves in one way or another. To adopt a submissive role can be a cathartic experience that allows one a release from the daily life of exerting power over others; through total resignation to someone and allowing them to access power they would not normally have access to. Adopting the role of the submissive also gives the sub experience in being a conduit for power and learning the dynamics of power. To adopt the role of Dominant allows one to experience ultimate power and learn to become comfortable with it or learn to wield power to effect all areas in your life. Personally I have found that experiencing roles that I normally didn't accept so wholeheartedly within normal everyday life allowed me new perspectives and while turning my mind inside out opened it up in the process to wield power in manners that further my own desires.

S/M techniques are powerful and when used wisely are great sources to personal growth, power and effecting the world in a clear manner. The key is to know what you are doing, to not be afraid to experiment and to always nurture communication with those you are involved with. Different people have different tastes and by learning a bit about each technique and fully exploring those that interest you the most will instill confidence in yourself and increase not only your repertoire of magickal techniques, but also your abilities in opening new partners minds and experiences with your abilities in the sexual arena.

Body Magick Main

© Legion


Legion of the Black Sun: Invocation of Marquis De Sade

Invocation of Marquis DeSade

The Invocation of Marquis DeSade is an experiment in utilizing S&M, fetishism, voyeurism and invocation as a means of gnosis. As part of an ongoing interest in S&M and after learning the techniques in proper usage of S/M tools. I began looking into various paradigms that would suit utilizing such as a form of gnosis.

I have been familiar with the name Marquis DeSade for a number of years but had never explored his writings. Jason S. Black in the book _Rebels & Devils_ turned me on to this man whose philosophy intrigued me. As Mr. Black states in his chapter "How the Marquis DeSade Saved My Life"... (paraphrased) "He was a man who horrified his generation by his acts and by telling the simple truth about human behavior. His philosophy and system for self development showed many similarities to that of Timothy Leary's rules for self programming, of which both men ended up in jail for." There are also many similarities with Anton LaVey's 9 satanic statements. Utilized in this rite were the Marquis DeSade's eight principles for "Unique Beings", Timothy Leary's eight stages of neurological evolution and eight statements based on LaVey's Nine Satanic Statements.

Preparation:

Necessary for this rite is the proper equipment.

1. Appropriate whipping devices such as well made floggers, riding crops, leather or rope straps, etc.

Be sure to research and practice proper S&M techniques before indulging in utilizing such equipment. Flogging, whipping or binding inappropriate areas can cause unwanted physical damage and pain to the participants in the rite. It is also suggested that an impromptu session on such techniques be given to those participants who are unfamiliar with such equipment, due to the fervor that manifests during this rite.

I recommend the following books for research purposes:

A. "Carnel Alchemy - A Sado-Magical Exploration of Pleasure, Pain and Self Transformation" by Crystal Dawn & Stephen Flowers - 1995 Runa-Raven Press, Austin, Texas.
ISBN 1-885972-04-0.

B. "Screw the Roses, Send Me the Thorns - The Romance & Sexual Sorcery of Sadomasochism"
Philip Miller and Molly Devon - 1995 - Mystic Rose Books, Fairfield, Connecticut,
ISBN 0-9645960-0-8

2. A willing submissive to be the center of the rite is needed.

This should be someone that the individual that is going to perform the Invocation has worked with before in a S&M situation. I would caution anyone who is to perform this rite to not do so without some experimentation with the proposed subject first as many deep-seated emotions and unwanted situations could arise within the rite. If one is not prepared to handle all the possible outcomes that such a Gnostic state can bring forth, don't do it.

3. A sigil for the outcome of the rite.

For this rite it shall be an inverted pentagram with the "V" within the pentagram bolded. This symbolizing a concept by Philip K. Dick called VALIS or "Vast Active Living Intelligence System." this corresponding to the statement of intent of furthering our development.

4. The ritual space can be adorned as you see fit, appropriate decorations to resemble a dungeon, etc. can be utilized.

5. Appropriate incenses, dress, etc.

6. For the more experienced, Isopropyl alcohol fireplay can charge the sigil at the end of the
rite or for those less experienced... procure a large phallic candle and then light and drip hot
wax on the back of the submissive.

As in most S&M scenes the utilization of any decoration, dress, accouterments that enhance the drama of the scene is highly recommended. It is suggested that all the participants in the rite perform "skyclad", except the individual invoking DeSade, to further the aspects of sexuality, power in a naked form, voyeurism, etc. The individual invoking DeSade, can play up the aspects of the
18th century dress... white powdered wigs, white face, frilly shirts, etc.

The rite:

Statement of Intent:

It is our will to invoke the Marquis DeSade to further our evolutionary development in becoming "unique beings" and gaining power.

The sigil is painted upon the back of the submissive.

The subject to be the submissive in the rite is then bound and prepared whilst the other participants are stroking themselves erotically and losing themselves in the voyeuristic aspects of the scene.

As the individual that is invoking DeSade begins taking on the aspects of the Libertine through S/M technique, eight participants shall invoke one each of Leary's eight stages of Evolutionary Neurological Development and transferring the energy/information to the subject of the rite in the center:

1. The Bio-survival(Marine) stage: mediating the reception, integration and transmission of neural signals concerned with cellular health, vegetative, metabolic security, safety-danger.

2. The Emotion-locomotion terrestrial-mammalian stage: mediating the reception, integration and transmission of neural signals concerned with body-mobility, territorial control, and the avoidance of helplessness. Fight/Flight.

3. The Symbolic-artifactual stage: mediating the reception, integration and transmission of neural signals concerned with oral-manual signals, language, artifacts, symbols, tools. Tribal.

4. The Industrial stage: mediating the reception, integration and transmission of neural signals concerned with sexual roles, occupation and socialization in the factory culture.

5. The Cyber-somatic stage: mediating the reception, integration and transmission of sensory-somatic signals uncensored by government imprints designed to operate in a zero-gravity environment. Body Consciousness.
6. The Cyber-electronic stage: reception, integration and transmission of neural signals at the simultaneity and velocity of a bio-electric grid; not programmed by government imprints, but by the individual. Brain Consciousness.

7. The Cyber-genetic stage: Imprints the DNA code, receiving, integrating and transmitting RNA signals, thus operating a species-time, making possible biological immortality, and symbiosis with Higher Life forms. DNA consciousness.

8. The Cyber-atomic stage: imprints sub-nuclear quantum-physical and gravitational signals thus transcending biological existence. Quantum consciousness. Nano-technology.

The remaining participants begin chanting over and over one of the Satanic Statements each:

"Anarchy Incarnate!"

"Indulgence instead of Abstinence!"

"Vital Existence!"

"Undefiled Wisdom!"

"Vengeance!""Responsibility!

""Man is the Most Vicious Animal!"

"Gratification!"

As the individual that is invoking DeSade through the act of seeing out his will in sublimating the submissive to his desires, the participants continue chanting out the statements to glossalalia.

At this point the individual that is invoking DeSade begins shouting out the principles of DeSade, which will seep into the participants psyches in the midst of their gnosis.

The individual who is possessed by DeSade continues to flog the submissive into their own Gnostic state continuously throughout the affirmations of DeSade's principles.

"There is no God. Anything that exists that could not be remotely called 'God' is that philosophical concept called nature."

"All things that exist, including especially every impulse, however bizarre, violent or anti-social, is natural and has its place in nature."

"Every man, woman, or child had the right and obligation to develop his personality, proclivities and the extent of his power however they may be to the fullest extent of their ability."

"This self-development is the only genuine purpose in human life and is not related to rationality or any false notions of progress, which are delusions to manipulate the slave classes."

"The world is, and always has been, ruled by a natural elite which are the 'Unique Beings' or supermen who hide their existence and activities from the world at large both for survival and to preserve power."

"All religions, laws and governments exist to preserve the system for the benefit of the elite and to keep the inferiors deluded and productive."

"The fully realized 'Unique Being' may use his power absolutely as he sees fit for, or against anyone or anything with recourse to no authority except himself or a greater 'Unique Being.'"

"The principle activity of nature, like some eternally frustrated artist is destruction."
At the height of the participants glossalalia and the submissiv's gnostic flogging the individual that is performing the invocation states "I am DeSade!" and all the participants place their hands upon the submissive creating a circuit of the emotions & feelings produced in the rite. The individual that is invoking DeSade then either applies a 70/30 mixture of isopropyl alcohol to the back of the submissive and lights the sigil (Only do this if you have had experience with Fireplay) or drip hot wax on the back of the submissive as all intently stare at the sigil and feel the agony/ecstasy that the submissive is feeling.

The invokee after lighting the sigil afire states:

"The reasoning man who scorns the prejudices of simpletons necessarily becomes the enemy of simpletons: he must expect as much, and laugh at the inevitable."

All then state:
"This is my will!"

Banish with Laughter.

This rite has been performed many times during its development within a relationship. The rite has also been successfully executed in groups ranging from nine to thirty-five individuals.

Body Magick Main

© Legion


Legion of the Black Sun: Invocation of Personal Death

Invocation of Personal Death
by Frater Mot

This invocation of one's own personal death is constructed for the purpose of recognizing the entity of death, to understand and bind that moment when all other moments are rendered useless, null and void. If approached and seized by this spectre while in a state of rest and ignorance the entirety of ones existence can be rendered moot. But if confronted and bound insight can be gained into the key of one's existence and the key to that same liberation.

Needed for this ritual is a slow, daunting, atonal, rhythm. Any form of a excitatory gnostic state (for this particular instance we will use the Bali Ball Dance {we are trying to concentrate the role of existence and its nullification - action followed by stillness}). Any and all forms and images of death both personal and universal (films, pictures, smells). A few different colors of paint and a large canvas.

The players needed will be a person/persons to assume the role of their "space", their physical formula and to invoke their death, a priest/priestess to recite the proper invocation, and a few extras to assume the role of time, throwing paint as the simulation of time.

Statement of Intent: It is my will to invoke that moment of my personal death so that I may bind it through sigil and master it, thereby helping to master myself.

Roll music. Roll images. Begin piercings.

Priest: "This world we are brought into is a world of thought
solidified. Every moment is a thought captured by the hands of death. While we live upon this earth and surrender to the hands of death nothing is our own. We accumulate moments like the cheap souvenir trash of a Daytona Beach mistake. And we grow, through the years, the moments of exponential deceit, to believe in these stolen thought forms, to believe in the slowness of manifest life; to believe in the nurturing of our own personal death. This death constructed, sculpted by our own
hands, and our hands our guided by Death. Every moment the clock ticks louder growing thick in the echo chamber of production and management yet it is that very race the causes this lie to escape us. We do not have to die. We do not have to surrender to this game. But in order to truly live we must first make death our own.

Every needle that enters under your skin is another moment solidified.
Another gain, another loss, another person telling you what direction your life must take. Every needle that burrows under your skin is another year of your life, another corner refined on the sculpture of your death. That needle breaking the skin is a hint of death. A tease creating reflexes in your mind that will allow that final moment its power. Do you feel the moments ticking away? Do you believe what you see?
You have been taught to play this lie. Everything you have learned has been given only to be used against you.
There is another year of your life. 8,760 hours used against you.
525,600 minutes more towards your death. 2,000 people - all liars -
whom you have interacted with. How many miles have you walked? How many words have you spoken towards your death? 900 meals feeding that moment. And millions of images.
Can you here the clock ticking your dirge? That is death smiling at your obedience. Your only choice is death. The only road out of this outhouse is to make that death your own.
Think of all the times you have made a mistake. What caused that mistake? Maybe you were too hasty, maybe you were to sure of what you could do. And why were you so sure? Because of the lies told before.
What caused that mistake?
Think of the moment that is most impressed in your mind. What happened?
Why was that moment so important to you? Were you made to feel sure of yourself? Did you feel important? Needed? Were you happy? Were you sad? Did you feel anything at all? See that moment. It is a lie.
Think of a success you are proud of? Why are you proud of it? Why do you call it a success? How did you feel when you achieved that success?
See it. That success is a lie.
In fact all your successes and failures are lies, totems of a dirty joke played against your mortal soul. And every moment is a needle underneath your skin. Feel those moments ticking away…

PHOGOLOA the entirety of spirit we call you so that we may know our death.
ERDENEU the manifestation of moment we call you so that we may know our death.
MEREMOGGA keeper and watcher of the Abyss we call you so that we may know our death.
IOE ZANOPHIE who departs from us upon our death we call upon you so that we may know our death.
DORYSLAOPHON who is time, who is the beginning and end of time, the creator of image we call upon you so that we may know our death.
ROGYEU ANAMI PELEGEON ADARA EIOPH which is the revolution of image, the path and rhythm of time we call upon you so that we may know our death.
IEO YEO IAEAI EOY OEI which is the universe manifest we call upon you so that we may know our death.
AIO REMA RODOUOPIA the illumination of the moon shine on us so that we may know our death.
ROMIDOUE AGANASOU OTHAUA all the images which surround us we call upon you so that we may know our death.
To all these we have summoned we implore you to open our eyes and open our minds and will so that we may see and understand our death.
And great keeper of the ordered universe, who holds all the balances of time and space and comprehension within his schema we call you
ENROCHESEL!
In Heaven, PELETHEU
Above substance, IOGARAA
In aethyr, THOPYLEO DARDY
In water, IOEDES
In Earth, PEREPHIA
In Fire, APPHTHALYA
In Wind, IOIE EOAYA
In Light, ALAPIE
In Dark, IEPSERIA
Who shine in cosmic light, moist, fiery, and cold, ADAMALOR
I call thee who will show us our death, the same who has ordered the
universe, AREO PIEUA
who gave depth to nothingness, PERO MYSEL O PENTONAX
who separated all that was whole, RODERY OYOA
who placed the earth upon its foundations, ALEIOOA
who hung the aethyr high above the earth, AIE IOYA
who sowed the air with wind, AIE OE IOYA
who gilded us in water, OREPELYA
who raiseth the storms, ORISTHAUA
who screams in thunder, THEPHICHYONEL
who raize in lightning, OURENES
who rains upon us, OSIORNI PHEUGALGA
who generates the earth with living creatures, ARESIGYLOA
god of the Aions, ruler of all that is manifest, ARCHIZO NYON THENAR
METHOR PARY PHEZER THAPSAMYDO MAROMI CHELOPSA
we call your most exalted name and title so that we may see our death and know and understand it. This is our will and is shall be done. SO MOTE IT BE!

At this point the subjects should be in a steady state of fury and
disjointed excitement. The people representing time should be throwing paint upon the participants and screaming that these people are their slaves, etc.
At the appropriate time the subjects will fall to the ground motionless at which time they will see their death. When this happens the extras should banish their role of time and coddle the participants (without interfering too much!) wrapping them in canvas to create a sigil of the participants death.

Banish and close temple.

Body Magick Main

© Legion


Legion of the Black Sun: Burroughs & the Occult

©Dagon Production: William S. Burroughs 23.gif

Burroughs
& the Occult

To this date no one has documented William Seward Burroughs involvement with the occult. The web page articles that follow are just a beginning to the documentation of WSB's involvement with occult practices and magick.

WSB's involvement with the occult goes back to his childhood and his his memories of seeing beings within his building blocks that made a life long impression throughout his life. At a young age he was taught how to call the toads which has transcended into WSB having a pond in backyard where he spent time daily feeding and talking to the Koi, frogs and the occasional serpent that would race across the pond.

WSB's entire history is peppered with occult experimentation,whether it be in a practical sense or in the early drug, word or art experimentation that came about in his later years. Burroughs influence in the mundane as well as the occult worlds can be seen in the editing techniques of MTV, the magick of TOPY, the IOT, the later being the first magical organization that WSB was initiated into.

WSB's initiation into the IOT was preceded by wild electrical storms, tornadoes, flooding and general chaos in the midwest. The initiation was not of an honorary aspect as many have accused the IOT of but a rather intense ordeal that had WSB's caretakers worried and WSB himself wondering what he may have gotten involved with. The initiatory experience began with chemognostic substances being forbidden, seeing as this was as regular pattern WSB had followed in his routine in the evening. The night proceeded with a banishing, a ritual invocation of chaos, then a retro-spellcasting rite that turned up information that Burroughs had been searching for years for. Subsequent rites were performed and after a closing banishing all retired for conversation and feedback. WSB commenting that he couldn't believe that an organization of experimental magicians such as the IOT existed.

Though many do not realize it, most of WSB's later years were indulgences in painting/art and integrating it into magickal practice. To sit with WSB and survey a painting of his, always included WSB pointing out the many magical beings, servitors/tulpas or humonculous's that inhabited them.

This web page is the embryonic beginning to a suppository of information regarding William Seward Burroughs and the Occult. This page will include interviews with a magical twist conducted with WSB, rites conducted with WSB, rites influenced by WSB and any other related material.

Critiques, compositions, essays, rites, etc. regarding WSB and the occult are welcome, submissions to the page should be made to:

legionblacksun@hotmail.com

Burroughs:
In His Own Words

Rites & Essays

Main Index

© Legion


Untitled Document

In his own words...

* IOT KMJ Interview

* CI Interview

* WSB on Tulpas

Rites and Essays


Legion of the Black Sun: WSB addressing The Magickal Pact of the Illuminates of Thanateros

William S. Burroughs Addresses The Magical Pact of the Illuminates Of Thanateros
Transcribed from video presentation, Lockenhaus, Austria, August 1994.
Also appeared in the publication "Kaos Magick Journal" issue 1, 1994.

copyright WSB Communications & Dagon Productions

<Mr. Burroughs, are you prepared to address The Pact?>

I am...
It seems to me that our deadliest enemy at the present time is not organized religion,

oh no, but good god though, Islam is really a horror, just a mess though really, but the scientist. Dr. John Wheeler of recognition physics says "nothing exists until it is observed", all these photons and you know "what not", out there trying to get themselves "observed". Now, by observing them he "creates", he's a very bitter enemy of any sort of, you know "ESP", any of that sort of thing. Signals past quicker than the speed of light, that's one of their dogmas of course, but even so, because I turn on a light here and somebody turns it on galaxies away does not mean there's been an exchange of signals, there's such a thing as synchronicity. Well anyway, they, seems to me, are the real enemy, "the scientists", because they are going to discover the universe that they want to discover, which is about as anti-magical as you can possibly get. When religious people take
hold they just produce these, sort of, folkloric horrors like stoning lesbians to death in a soccer field before the game (this happened in Iran), terrible, but I'd rather feed the Catholics, you know, before the scientists any day in the week, and twice on Sundays.

************************************************************************
Any one incident in your life that confirmed the magical nature of this universe?
Well I had a sort of, not a definition, but a description of the magical universe as being a universe unpredictable, spontaneous, "alive", in a state of creation where anything is possible. So, oh yes, as a child I don't know how old I was, just about 4 years old, I was sleeping or I had been sleeping, I woke up, it was dawn and I'd made a little block house the previous
afternoon and I saw these little gray men playing in the block house, flickering and then "gone" and they're gone through a sort of a "medium", a sort of invisible / visible medium, it was something very definite, so I realized that there was this other reality just beyond that medium.

************************************************************************
Changes, that is, these experiments contributed to my physical and psychic well being?

Well yes, happiness in my definition is a by product of function, you are happy when you are functioning, doing something that means something to you. So, yes, that certainly is true that when you are really taken up in something, you are happy but you don't have to think of yourself as being happy.

************************************************************************
Would you consider voluntary drug withdrawal as self induced initiatory states?

Well, I've heard people talk about it but I've never seen it happen. I've never known of anyone who voluntarily would completely abstain from drugs that were available to him. Well, he'd put himself in a hospital to be sure, for some kind of reduction cure, but I've never known anyone who say, could just say "I'm not going to have any more", I'm talking about the addictive drug opium and all derivatives. Crowley claimed, made such a claim, but I doubt very much if it was valid. It's too painful, it isn't just, o.k., if it was just say for an hour or two hours or something like that but it goes on, it goes on for a week, the third day you
think you couldn't possibly feel any worse you know on the fourth day you do, and then it drags on and on this way, pressing, that's what wears you down.

************************************************************************
What is this? The outer fringes of the occult community are becoming debased?

Well, I knew Christianity, well, I don't know, possibly some kind of a blend of Christianity and all these other elements would dilute Christianity until it would become like a dead virus my
dear.

Have you heard about this Santeria bit in South America, well they're using Yage (Yah-Heh) well, Banisteriopsis Cappi is the basic ingredient, there is another plant, another alkaloid that must be added to get the full effects. So it's a little bit of the Catholicism, a little bit this and a little bit that. Always in my travels in South America I've always found the Catholics to be quite helpful and the Protestants "absolutely" not. You know if you want information and you want a good meal go to the Cappucine Fathers, they make liqueurs, they make wines, you know, hmmm.. the Protestants they want spam and canned pineapple, no alcohol you know, god no. Oh, I don't think it would be any disaster if there was some kind of a mixture like that, because those who have more armies are going to come out on top when you take the lid off, do you see what I mean? So there is, a sort of, an open competition of different religious systems, well ok, let the best man win, but when there's a stacked deck, that's another matter.

************************************************************************
The dynamic, given the dynamics of the modern human psyche do you see an end to fear based elite systems?

Well, you look at Rwanda, any interior fears are just, have been completely externalized, it's hell on earth let me tell you, believe me when I say "misery".
All of this is right there solid in front of them, every horror that could be / that they could think up. Good god. Also, I think that's something for all of us to think about, do we want that form, to see that form of Chaos that we've got in Rwanda? A million people dumped over a border, they're dying at the rate of ten thousand a day of whatever, cholera, dysentery, I don't know, I don't presume to. These things have happened throughout history, whole peoples have been wiped out, whole species. It can be a very heavy responsibility to take, but I always say "no one does more harm than people who feel bad about doing it." The CIA guy.

************************************************************************
Many occult groups are competing for the market of people who are disillusioned?

Everybody, not everybody but, well the so called well educated people, they don't realize what a backwater reservoir of real bible belt "people" are out there because they don't contact them. Well, it was in the army this guy said well, listen to this one, they were giving me a glass pill, he had never seen a one, well you know one of those things, those pills, my god the ignorance is pandemic, as we know. Those preposterous physics bound people, the high school graduates who could not locate Vietnam on a map and didn't know they'd fought a war there and then gloriously lost it, and the others, a big proportion who thought that two homosexuals could contract AIDS through the homosexual act even though neither of them's infected by the virus, the "immaculate conception" my dear.

************************************************************************
Yes, you see, well, all these occult groups, well of course there's a danger, there's a danger in everything, but the fact that there is such a wide spread interest in the so called occult, and then the church, particularly the religious right, proselytizing Americanism, is really you know, the word of god says the occult is the enemy, and this game called dungeons and dragons, there was this terrible protest about that in the parents association... this was... "evil". Do I get any repercussions from my work? Yes, I get lots of fan letters, lots of people saying that their life has been changed, but well, I think really doing anything is going to change your whole universe, changing people's lives, but that's what they're there for.

************************************************************************
Oh yes, when I started painting? I really didn't start painting until after Brion's (Gysin) death, I could never have competed with him <somber pause>, well by then I did notice that the ??? as a virus and in a dream not apparent, then I see it in dreams, or I would paint something then later I would dream about it or it would appear in writing you see, it was a feedback, dream, writing or painting. For example I had this dream, this "death messenger", well at any rate, there was a terrible plague had taken over New York City and everyone was trying to get out running away, this discord caused someone to become just completely violent and attack everyone in sight, di-dun-dun. I was trying to get out and then I closed the door and I ran, the broken glass injuring the face, then later I had a dream showing the scar on, no not a dream, <laugh> a "painting" showing a scar on the face, very similar. There was that interesting feedback between the writing and the painting.
************************************************************************
The reality behind the metaphors of the Western Lands?

... it's not a reality, it is something really made "solid", they made solid their Western Lands, their immortality that was made solid by bellowing blood, sweat, pain and death. Like almost all immortality through the vast universe crudely they're appearing and later they with... what's his name, Colin Wilson, spaceman powers, you know they're tryin' to get a better image, we don't like to hear the word Vampire around here you know <laugh> why, you know, life always creates variety, a rich juicy nutritious variety, take a little leave a little, but by the inexorable logistics of the pandemic process they "always" take more than they need!

************************************************************************

Now for this personal wish?

Say, don't take me for dumber than I look! The personal wish is one of the deadliest of all snares, you remember the monkeys paw don't you? I don't know who it was, this guy, a wiseguy who thought he was gonna beat the system with the monkey's head whereby he asked for god powers, alright, this god is an all knowing god therefore he's got to be all feeling, do you see what I mean? You can't really know without feelings, so after about two hours in the cancer ward he's ready to give up his god powers, but then there were all these people who had died, this was thus god's particular responsibility, you know they all had something to say to him and so he had to wish himself back in his bed sitter.

************************************************************************

A wish for myself?

Jesus no! No, no <laugh> it really is a deadly snare. There's no way
you can beat it I tell you. The thing with wishes is that they'll just cover all the ground, there'll always be some kind of draw, and look, then to presume to wish for everyone else, this is such a staggering, horrendous act of vanity that, good god, you'll never indulge your way out of that my dear, <laugh> only a Papal fool would say one, oh no no, I wouldn't touch those wishes...would you?
************************************************************************
We had this Japanese physicist here, he was looking for a piece of Einstein's brain. Well, I don't know if you heard this ridiculous story or not <laugh>, the BBC did it , they found out this pathologist had Einstein's brain. His name was Duncan Harvey, he lives right here in Lawrence, so this physicist, this Japanese physicist, finally... and then the BBC was over here to cover this thing, a great job really an extraordinary thing, this old doctor about 80 years old Dr Harvey, is now working in a plastic factory, I can't imagine why. I saw him, he lives near me, he's very intelligent, well this physicist he just cut him off a little slice of a piece of "cake" and gave it to him and he put it in a little jar, so there's the physicist going away with a little slice <laugh> of Einstein's brain! Incredible! And I asked him "do you really want to know the secrets of the universe?", well yes of course he said. I said, "why, don't you realize that just a little bit like this would have you climbin' the walls, just that much?!" Well, he didn't see that, he didn't feel that, that there were things that you couldn't possibly assimilate. Why?, I don't want to know the secrets of the universe, why?, what for? I only want to know those secrets that I "need" to know for whatever purpose that I have at the time. Everyone wants to know more of the secrets, the scientists have this completely insatiable appetite for knowing everything, what I've never been able to understand is "why". I don't like them.

************************************************************************
Someone said, I remember now... here is where we can put the absolute basis of the universe with absolute total science, the basic simplicity, assumption of science is that the human Will or human thought could never have any effects beyond his brain, any physical effects or even any effects on other people, well, that's patently absurd. We know that people are wished to death every day by their wives or whatever, that is one of the most absolute dogmas of the scientist 'cause they know that "no one seriously thinks now that the ceremonies of the shaman could possibly induce any changes in the weather" well weather magick is one of the easiest rituals to perform, of course you have to be in a group but while your in the group (gestures) ...of winds is my name. Of course, you know that so many who would be magicians, they think that it's all them, it isn't, it's something that comes in from outside, well, I don't' know if it's outside, there's no outside or inside really, to many people think that "they've got it". Mailer says that I may be possessed by genius, that's very good, possessed "by" when I'm lucky, not possessed, not that I am possessed, but maybe as I say when I'm fortunate enough to be possessed "by" genius. That's all that I think that anyone could hope for, to be possessed by something that they want to be possessed by, <laugh> too often they are possessed by things that they don't want to be possessed by. Every time you drop a glass or say the wrong thing you have been possessed. Possession far from being this rarefied thing, the church they don't want to fuck with anything that has any sure real possession, this guy is vomiting up stuff, buckets of stuff, <laugh> looks like "very" excruciating, and pissing unbelievable amounts and doing all sorts of disgusting things. ...Satan comes off like a Fucking fish boy screaming insults and throwing everything within reach. Did you see the one on television ...Satan on one of those programs.

************************************************************************
My message is that,
I think, the deadliest enemy of this time is the scientist, yes the scientist of course, and then you see in the magickal universe the underlying principle is that nothing ever happens unless some person, ...some being "wills" it to happen and this is absolutely the flat opposite of the scientist's assumption that the will has no effect whatever, well, but they're trying to deprive us of our Will, exactly what they're trying to do, they're deadly enemies. You know you can always cut it with a suave corrupt Cardinal but these guys with their photons, how could anyone corrupt a scientist?

<we'll have to work on that one>

Yes.

Burroughs in his own words

© Legion


Legion of the Black Sun: The William S. Burroughs Interview - Chaos International #16

THE WILLIAM S. BURROUGHS INTERVIEW

Chaos International Issue #16, Editor Ian Read
copyright CI, WSB & R.Williams,Jr.

There were four of us, Ian Read, Ingrid Fischer, Stephani Meaker, and myself Bob Williams. We were in the Mid West to complete the Pact business which had brought us there. It was very cold in February, we said it was "too cold to snow" (although it did snow while we were there.) The hotel that we were staying in was well over a hundred years old and carried with it a few ghosts from its legendary Civil War past.

I called William Burroughs from the hotel and asked if we might pay a visit.

When we arrived, we were welcomed into William's home. William appeared in great health, he was spry, quick, and very much a gentleman. William offered tea to all and as we sat down the realization of what a great privilege and honor this was began to settle into the four of us.

After some discussion on topics such as immortality, government, magick, Martial Arts, I asked William if he would answer some questions that I had previously prepared for Chaos International. We started with questions that were written with the Pact's Art Conclave in mind.

The day quickly moved into evening and then into night, it was already time to end our visit. Later the four of us discussed the feelings that resulted from our sojourn. Love, respect and sadness that we had to leave, and what an honor it was to know this man, this fellow traveler who has trudged the road ahead of us.

-Robert Williams, Jr.

THE INTERVIEW:

RW: Within the Illuminates of Thanateros there are a number of people who are interested in art and its magical implications, ramifications. Could you give us a new or your unique definition of art?

WSB: One definition of art or rather the function, not the definition, I think functions are more useful than definitions. The function of art and that goes for all creative thought, is to make people aware, know what they know and don't know that they know. For example people on the seacoast in the middle ages, they knew the world was round, they saw it,
they believed the earth was flat because the church said so. When Cezanne first showed his pictures some people attacked them with umbrellas. Now he was seeing an apple or whatever, from here, from there, from there different lights, different times, as anyone does who walks around the table where there is an apple and put all that into one apple. Yes.

RW: What is the relation between art and magic or are they the same thing?

WSB: I've often thought about that. I don't think they are exactly the same thing, though I would be hard put to tell the difference. Ahh, art or certainly, I was thinking of my own novels, uhh...you try to evoke, evoke is a magical word, evoke in the reader, umm... certain emotions that you feel yourself, that you want to have the reader feel or the viewer in painting. That seems similar to magic, but magic of course is often a one shot ceremony, rather than a permanent object, book or whatever, I think they interlink, intertwine in many points. The original cave paintings were certainly magical in purpose. I think they were, ahh... it was hunting magic. The paintings represented hunting magic. Many of the masks
like the Pacific river masks served a definite magical, a ceremonial purpose and sometimes when the purpose ended they just threw them away. There is no clear answer.

RW: Does art provide a gateway to magic or does magic produce a gateway to art?

WSB: I say both, both and (chuckle)... They both intertwine very, very definitely. I mean any magician who has no idea of art is certainly a very ah....limited magician and vice versa. If I find out that someone is firmly materialistic and skeptical about any ESP, ahh......it usually means that they are not an artist.

RW: Can art be used as a vehicle to manipulate time? How? Move through time? How?

WSB: That's really ahh.... you see it's taken as one of those scientific musts, like the speed of light, that time moves in one direction, that evolution is a one way street. That is, for example, if a sea-going creature loses its ahh... watercreature loses its gills it can't ever get them back, there is no way. Like a salamander, I think they start out with gills and then they go upon the land and shed their gills and then they come back into the water. It might be convenient to have gills but "No glot- Clom Fliday". There's no more gills. So whether that means that time, that biologic time, we have lots of times here, moves in one direction,
I don't know. Now what's this guy that's got Lou Gehrigs disease? (Stephen W. Hawking) He had an interview with the Pope. The mind, he's talking about the mind of God. It would help us to understand the mind of God. What was his name?. Do you know? He is English? He's umm...? (Stephen W. Hawking) Well, anyway, he had the idea of moving in time. Ok, say you had a slop for water here, that's the illustration, how do you get to the bottom without getting wet? Well a whirlpool. He saw the black holes as such whirl pools that could transpose someone ahh... any... in time. It sounds good to me but I would have no idea how to construct such a device. Wells' Time Machine was pretty good, did you all read it? The blinking of light, night and day, and the final scene, of this dead sun, the sun that didn't move, and great Cray fish and great lobsters on a dead beach....really horrifying.
RW: In terms of time or even reality manipulation, there was some work done by you that involved tape recording and photographing a location and then reintroducing the past time tapes and photos into the same location and then retaping and reshooting the photos. What were the results? Why do you think this method works?

WSB: I don't know why it worked but I have done it several times, in an establishment that I had a grievance against. O.K. I go in and take some, ah tape recordings around the area, or in the place preferably, in the place and photos. Then, I go back and play back the recordings. You see what I'm doing, I'm taking yesterday's or whatever, yesterday's sounds and putting them in today. Which is bound to have a disruptive effect. Everyone hearing them thinks they are hearing what's happening now, they are not hearing that, they are hearing something that happened yesterday, or last year, whatever. Why it works I don't know, but I found it to work several times with very simple equipment, just with a crude tape recorder and just an ordinary camera. Now obviously it could be carried much further with the elaborate equipment. Probably is carried much further.

RW: During a recent radio interview generated by the release of your CD, 'Spare Ass Annie', the conversation turned to the subject of Tulpas. You referred to a Tulpa as the creation of a thought form that takes on a life of its own independent of its creator. From your tone you obviously speak from experience. Would you tell us about this? Can this process be dangerous to the creator? Can it be dangerous to the observer? Why do you feel it is worth the risk? Do you ever create art with the idea of producing a Tulpa in order to have it perform a specific function?

WSB: Possibly not, to perform a certain function, but I think all novelists particularly are engaged in the creation of Tulpas. That is exactly what they are doing. Ahh.... they are trying to create characters that have an existence apart from the novel, apart from the page. Klee said that quite distinctly, that the "artist who is called" as he put it, is ahh..... "attempting to create something apart, that has an existence apart from him and apart from the canvas and that can even put the creator in danger", which is of course the clearest proof of his difference, its separation from him.

I read that years ago and put it down and I was interested to find that ahh, 20 or 30 years later, that I had noted that down. It became of course very much more significant to me when I started painting myself. Yes, all artists are engaged in the supreme blasphemy, of creating life, trying to, some very much more successful]y than others, but none of them completely successful. It probably would be a disastrous success. I should say that it would depend upon the degree of his engagement. It could be, certainly, the whole area is dangerous.

How do you mean the observer?

RW: Um...any person walks by a piece of art.

WSB: Oh, oh, I understand yes. Oh, well listen, did you read about this, what's it called, the ahh.... something syndrome, the Stendhal Syndrome? Be cause Stendhal was the first who reported it. He saw The Prato or some museum in Rome, I think. I think it was a sculpture and he was so affected that ahh... he became ill for several days. This was called
the Stendhal Syndrome. I think there is a Psychiatrist in Florence that is getting out a book on it.

It can take many forms. If they see the painting or whatever, as alive, that the eyes are moving, following them, they may see themselves in the painting. As I said, it made him ill for several days. I remember Henry Gelcelar describing how he went to his studio to look at that guy who did the broken plates, what his name? I know him well. What his name? I am getting terrible with names. Well anyway, the point is that Gelcelar was not consciously impressed. But what he said was, "when I walked out I fell down the stairs". He had been very impressed! So I can see a time when painters will be judged by their Stendhal rating, how much they actually stir something, that is deep.

RW: If I may, I would like to ask you a couple of questions about Brion Gysin. He was such an innovative force in so many different forms of art, he wrote poetry, he wrote novels, composed music, sang, painted, he was an inventor and I understand he even played several instruments as well. He was obviously a very special and wonderful man and he apparently had a great impact on your work and life. Was Brion Gysin aware of
how magical he was and did he consider himself to be a magician?

WSB: He certainly did, most emphatically he did and he was very proficient. I would say he is the only man that I have ever respected. I've liked people, admired......that isn't the same. He is the only man that I have ever respected. He never had any monetary success and that was a difficulty with him all his life, but he always managed to live very well, and yes he did so many things. He did too many things for his ahh... career. People don't like painters or writers who are or do too many things. They feel they couldn't be good at so many things. Although, he was a better painter. He was a painter primarily. Everything I know about painting of coarse, I learned from him. I could never have started paining ahh...until after his death. Because, I have had financially more success with my paintings than he had. I couldn't ever have competed with him.

RW: I have read of some of the fascinating work that you were doing with Brion Gysin in Paris. There were apparently times when you would take turns staring without blinking (with the aid of No Doze) into a plate glass mirror for twenty four hours at a time and these marathon sessions brought about unexpected physical phenomena such actual changes in your physical appearance to others. Would you comment on this work? What happened and why?

WSB: That's an exaggeration. That certainly did happen. It was a strange time. I was coming off of a morphine habit and that means that you are very sensitized. Its like something that has been covering you is suddenly removed. You're sensitized and it can be very painful of course.

Yes, my hands changed, everyone saw it, sort of tentacles. White tentacles came out the end. They said, "what's wrong with your hands?" I said, "what?" It works, everyone saw it. Every other phenomenon, of a like nature, people's faces changing, and you could name the faces. Someone would sit there, I would look at them and say, Paul Bowles,
Khrushchev, the faces quite were clear. And they can be photographed. Anything that can been seen, I think can be photographed if you know how to do it. Yes there were some really very remarkable ahh, more than one person could see it. It was quite clear that the face of Khrushchcv was there, the face of Paul Bowles or someone else. It was a great
period and a lot of fun but, "The things we have never had remain, it is the things we have that go"...Sarah Teasdale, St. Louis, a good poet.

RW: Brion Gysin also gave us the Cut-Up technique. The scope of this technique seems to be only limited by our own imaginations, and it is the cut up itself which will open the door of the imagination to a still wider panorama of ideas. It is like a magical perpetual motion machine, once it is started it cannot wind down. Please comment.

WSB: Well ahh... of course life is a cut-up. You see, we have this myth or falsification that a writer is sitting there or the painter, in a timeless vacuum. That every time you walk out the door or look out the window, your consciousness is being cut by random factors. So when there was ahh......was ahh, photography exhibit, I think in the turn of the century,
called "PHOTOGRAPHY THE DEATH OF PAINTING", a bit premature (chuckle), but they had to do something different than "COWS IN THE GRASS". It was Montage which introduced time, the element of time. Somebody walks around the block say and comes back and puts what he has seen on a canvas, he has seen a melange of fragments.
Reflections from shop windows, people cutting through by cars and so on. So, that was the first umm, Montage. Of course this was very old hat, this is what we did. We were doing the very same thing with words. But you can only go so far in the analogies between painting and writing and there is no way you can convey minimal expressionism in writing. It would be intolerable. There would be pages that would be almost the same, but not quite. Who is going to read it?

RW: Now that Brion Gysin is no longer physically here among us it might be relevant to ask if you believe in an after-life. Do you believe that contact can exist between these "worlds" ? Have you ever experienced anything like this?

WSB: Oh yes, very definitely experienced, but of course your experience is very subjective. If some one who's dead is just as real to you as if they were alive, and I have experienced that. Of course the umm... the skeptics will say "well that it is just your own imagination". Which is what ahh....what they are hung up on is that they feel that nothing.... that the will cannot influence anything. Say ahh....if someone has wished his father dead, and they say, "oh well of course that had no effect", the hell it
didn't! For God's sake. People who stop feeling guilty in many cases should feel guilty.
(Laughter)

RW: Are you familiar with the Red Rite, White Rite, or the Black Rite in Peter J. Carroll's book Liber Null & Psychonaut? (Pages 103-104) What is your opinion of this work?

WSB: I was just looking at them the other day, yes. Very good, I was a victim I think of the black rite. Somebody coming in and thought he had an easy touch, turned out not to be so easy. Oh yes, I just happened to look at that several days ago, I was very impressed, it is very accurate.

RW: As the year 2000 draws ever closer, what do you feel/think the future holds in store for mankind?

WSB: I don't know. Ahh............humm....some thing drastic I imagine. It's funny, it's gotten so that everyone, so many people really want something cataclysmic to happen. It's because of their spiritual death, because of this ahh, this whole country. Not that it's alone.

RW: Should the magician influence the direction of the future? How? And in what way?

WSB: Well, that's difficult, of course it would have to be an individual decision, and then exactly what, in what ways you want to influence the future. The Buddhists always say that they feel that "miracles are reprehensible". That is that the miracle worker is tampering with the forces that may have long reaching consequence, way beyond anything that he can conceive. Also he may be motivated by self glorification. Frequently is. Um... I remember when a friend of mine was traveling with his guru, an Indian. The child of the head man of the village was very ill. They didn't know quite what it was. They came to this holy man and said, "Will you do something?" He said, "No!" And they said, "How can you say that?
You know you could do something, you could help". Well, he said, "Alright, but you'll see what will happen." So he goes there and he says a couple of mantras and the child recovers. They go back to their house and the magician says, "Get your stuff together, we're going to have to get out of here fast." The head man of the village said; "Who are these people? If they have powers like this they could destroy the village." And so they just barely escaped with their lives. If you can, don't. That's the message there. You have gotto be careful of healing, particularly in a ah..... primitive environment. If you heal somebody or don't heal somebody in a hospital ah... that is o.k. But in some primitive village you have got to watch yourself. You can get it either way. If he dies or if he lives, you can't win. (laughter)

IAN READ: Do you think you have achieved everything in your life you would have liked to or is there something now that you would like to do?

WSB: Oh, I think I have just scratched a few surfaces, that's all. Scratched a few surfaces, got a few good passages in my work. Oh yes there are so many things, as I say, "If an artist succeeded, it might be a disaster for everyone." (chuckles), You have to be very careful with these forces. If you can influence them, watch your step. I don't say, "If you can don't". I say; "Watch your step, be careful."

Burroughs Rites and Essays Burroughs in his own words

© Legion


Legion of the Black Sun: Burroughs & Tulpas

Burroughs & Tulpas

Burroughs mentions Tulpas in an interview on the CD
"Spare Ass Annie and Other Tales - The Operators Manual."

Here is a rough transcription of the CD's contents regarding William Burroughs statements concerning Tulpas:

"...Denny the carwiper... a special creation... a Tulpa... A Tulpa in magical terms is a magical creation, a magical entity. You see the Tulpa is a sort of artificial being... but then you can have a lot of troubles with a uppity Tulpa. Man... you give a Tulpa an inch and they will sure as hell take a mile.

Yes, writers are doing this all the time... they are creating these Tulpas... well, Genet said that the writer takes it upon himself if he is serious... the terrible responsibility of the characters he is creating... a terrible responsibility. The magicians have it down to a sort of a stereotype.

The magicians have their servitors, as they call them, or their Tulpas down to a sort of stereotype... where they are devoid of real personality... The writer must give himself into his Tulpas, his characters and take the full responsibilty... a grave responsibility indeed."

Rites and Essays

© Legion of the Blacksun


Rites and Essays

William Seward Burroughs
Rites and Essays

THE RITE OF THE ZIMBU

CORPORATE MAGICK

Dia de los muertos

Sucking Hard the Jade Equator

Black Death/Language Rite

Book Worms and the Core of Adam's Apple

Breeding Devils in Chaos

Virus & Identity

Cut ups & Collage in Magick

Magick & Photographs

The Inferno Choronzon

The Chaos Virus Rite

Main Index


Legion of the Black Sun: THE RITE OF THE ZIMBU

THE RITE OF THE ZIMBU:

An Exploration of Magical Themes
In W.S. Burroughs's The Wild Boys

The Zimbu, according to William S. Burroughs's novel The Wild Boys, is the result of a sex magic working designed to bring a willing spirit back from the land of the dead, or, as it is referred to in the book, the Blue Desert of Silence. Three different methods of evoking the dead spirit are described in the novel -- visualization, mantras or verbal sigils, and music -- but the three different versions of the working are quite similar in all other regards, using sex to create the necessary state of gnosis. The combination of necromancy and sex magic thus encompasses the principles of both Thanatos and Eros.

The Zimbu in the novel are depicted as LITERAL creations of flesh; while a zombie in voodoo is a physical corpse with the soul removed, the Zimbu can be viewed as the opposite: a disembodied soul that takes on physical form. However, for purposes of practical ritual magic we can view the Zimbu as an entity existing on the astral that embodies a "dead" or repressed part of our Self that we wish to work with. After the initial creation ritual, the magician can converse and interact with the entity in astral workings based around its nature as determined before its creation.

Before the rite has begun, it is necessary to determine both the magical significance of the Zimbu to be evoked and his (or her) physical appearance; it will make its first appearance as a naked person that emerges from a blue mist of magical potentiality. Shamanic journeys to the Blue Desert of Silence are recommended for divination purposes, and I highly suggest Burroughs's Wild Boys and Port of Saints for further information.

A further note: the working as described by Burroughs also takes place in an overt homosexual context, due to the fact that the packs of "Wild Boys" in the book represent a homosexual youth rebellion against the status quo (including marriage and standard heterosexual relationships). In the context of the chaos community as a whole, the Wild Boys can stand as a metaphor for the magical community, with the operative magicians acting the part of the "Wild Boys," or rather "Wild Children," so the imagery of the Zimbu rite need not be confined to homosexual magic.

Preparation:

Having determined the nature and appearance of the Zimbu beforehand by journeying into the Blue Desert of Silence, the magician further prepares for the rite by abstaining from strenuous sexual activity for three days or so to build up the energy from which the Zimbu will be created.

A sigil representing the nature of the Zimbu should also be designed; I suggest using a method of automatic drawing immediately before the ritual is to begin. A large copy of the sigil, if at all possible drawn in white on a round blue background (representing Burroughs's vision of the land of the dead) should cover the Temple floor, and a smaller copy in blue should be written on the body of the magician. In the novel, identical copies of the pattern are tattooed on the buttocks of the Wild Boys, but I suggest using blue marker and inscribing it on the dan tien, the energy center three inches below the navel, on one's back.

In addition to the sigil, a specific method of calling forth the Zimbu must be decided on; a word of power can be devised, a song can be composed (one of the Zimbus in the novel is evoked by flute music - note the phallic connotations), or visualization and gesture using the original sigil can be used.

The temple should be decorated in shades of blue: blue cloth, blue candles, blue-tinted lamps, etc. This is again evocative of the Blue Desert of Silence from which the entity is called.

Statement of Intent:

It is my will to call forth a Zimbu representing [purpose] from the Blue Desert of Silence.

The Ritual Proper:

The magician steps onto the rug, first facing north, and begins to use the chosen method of calling (gesture, word, or music), then facing south, east, and west in that order. Having thus opened the temple, the magician should begin to mentally stimulate oneself, creating an increasing state of sexual arousal through force of will. If the magician is using a musical instrument as a gnostic focus (or has other magicians in the temple playing live music to accompany the ritual), the music should become faster and more intense as the state of arousal increases. A blue mist is visualized materializing in the center of the temple. As the state of sexual arousal is heightened, the mist becomes denser until it coalesces into a human form, gradually taking on the color and physical features of the Zimbu as determined before the ritual. The magician visualizes the sex act with the Zimbu; manual stimulation, if necessary, can begin at this point. Orgasm should be postponed for as long as possible, and only when the magician holds a perfectly vivid image of the Zimbu in mind should climax be allowed to occur, as the Zimbu takes its form and "flesh" from the discharge of fluid and energy.

Banishing:

The creation of the Zimbu is best suited for long-term workings rather than temporary evocations, so I'm not sure banishing is necessary after the ritual. If the magician needs to come down from the gnostic state right away, perhaps breathing and meditation exercises would be a better alternative than a pentagram ritual or anything of that sort.

Final Notes:

Again I highly recommend at least some familiarity with Burroughs, particularly The Wild Boys. The chapter entitled "The Miracle of the Rose" gives further details about the journey into the Blue Desert, and the chapter entitled "The Wild Boys" describes several different Zimbu evocations as well as detailed descriptions of the Wild Boys as a sort of Temporary Autonomous Zone.

Burroughs Rites and Essays

© Legion


Legion of the Black Sun: CORPORATE MAGICK by frater Mot 716

CORPORATE MAGICK
Mot 716
"Don't let them see us, don't tell them what we are doing!" - WSB

It seems an absurd tenant to display one's tenacity for magick inside the working environment, especially when one considers the absolutely antithetical environment the corporate world offers in regard to magick. No two environments could be so completely removed. The corporate world is fed with robots and hung with pastel reprints by painters who should've had their fingers gnawed off long before they graduated their paint by number night classes. The corporate entity is a control junky without, and thus is making junkies out of its consumers. A fine work of magick these mechanical sages are, by saturating the environment with their homogenized world view, allowing the America drone to believe they want these preprocessed regurgitated commodities, they have set up a backwards feedback loop via the media which creates a consumer vacuum consisting of the products the corporations elect and a desire for products which these corporations will create in the future. By cleaning the bone of the American spirit the corporate elite have secured themselves to the ranks of deities for the remainder of this economic and world state. The gods of stasis, the gods of death have secured their thrones with mastery before to which could not be heralded. Working in their temple is a threat for any free thinking individual.
With this said let it be assured that trying to maintain a magickal lifestyle in this environment is an exceptional challenge. In this hive if you like the wrong TV show you are labeled an outcast, let alone if you decide you want to think outside the gates of a rather oppressive and bland paradigm. So one must become tricky, must embrace the purest essence of what chaos magick is about, and utilize the current environment to his own ends.
With enrollment into this clan you are usually offered a nominal uniform. One that will promote submission while offering the guise of status. Usually a soldier is offered a cubicle (the ultimate blasphemy against the ideal of free ownership), a telephone, and a computer. The cube does little but act as a reminder that no matter where you might go, no matter where your sanctuary might try to emit itself, you are only rendered subject to eaves dropping, suspect, and ultimately left unguarded. The cube offers shelter without substance, an interesting metaphor considering our subject.
The computer however is a wonderful cover and can be utilized in many directions. Always a busy computer screen is important. Sheds off the nosy neighbor, offers a guise of productivity - necessary armor for a hostile territory. But what is most useful about your computer is its usefulness as a skry stone. You can sit at your cube with a screen full of numbers, look preoccupied, while surfing the deeper ethos of your mind. This technique works with both the busy screen and the blank screen, though your best bet may be to find a nice screen saver. Windows 95 and 98 offer a couple tasty workouts and the Internet is home to a whole slew of screen savers that will drone you out quickly. The computer also emits some wonderful little noises to help your meditation and a small electro-magnetic field to help spin the combine. A useful little tool and wonderful ally in the trenches.
Another effective tool that is as numerous as the stolen brains in your workplace are rubber bands. Find a nice thick one, the thicker, the stronger, the better. Draw up a sigil for your desire. Take the rubber band in both hands and stretch, while fixing your attention tightly upon the sigil. Keep stretching, keep concentrating, until the band snaps broken and leaves a healthy welt onto your hand. This method is effective for several reasons. First of all, its quick, very important in this work a day world. Secondly the tension created from the stretching of the rubber band (these things are strong despite their appearance) and the anxiety built from not knowing just when the band will break help to focus your attention wonderfully. And finally when it does snap your orgone will give a nice rise in appreciation. Now focus that energy and charge the sigil. I do this once a day and the results are amazing.
Another slower method is to jab a paper clip into the soft spots of your hand or under your finger nail while focusing on the sigil. However, I can not recommend this. One of the first days at my current job I was applying this technique, pretty far out of my head, not paying attention to what was happening around me. At some point one of the higherlings in the bee chain had approached me and was, when I "came back", physically shaken having spent the last few minutes watching the "new guy" jam bent paper clips into his hand. Not a desirable profile if one is wanting to retain their job for long.
Another method, though as undesirable as the previous, is the tried and true jack off. The added dynamic of being caught by a coworker really sends the gnosis on a ride. I do recommend attempting this method for obvious reasons, but you may want to save it for one of the slower days at work. There is nothing magickal about being caught jerking off at your desk.
Skip lunch and hunt your building. Skyscrapers always have amazing boiler rooms with enormous machines of apocalyptic stature. Find a nice sized fan that makes a pretty noise, squat into your favorite asana position and meditate your lunch away. Not only will this clean you psychically from all the robot residue you may acquire during the morning, but you will feel better having skipped your meal - an advantage over the rest of your fellow cogs.
These are only a few approaches to the many resources that can be found inside the corporate blender. While I can't honestly say that this is the ideal environment for the magickian there are points in one's life where money is a necessity, this being an easy place to attain that finance. And besides there is nothing more advantageous, and at times delightful, than a thorough study of the enemy.

Burroughs Rites and Essays

© Legion


Legion of the Black Sun: Dia de los meurtos by frater Mot 716

Dia de los meurtos
by frater Mot 716

Dia de Los meurtos is near upon us, and Halloween but one day away. These two days have grown over the years into something of a volatile eggplant of potential for the working magickian. While Halloween serves as an interesting ritual in itself, invoking fears to purge and illuminate, Dia de Los Meurtos is a far more complicated and unique ritual to explore.
American culture inherently looks upon death with loathsome eyes, as something to be spat on, an end to the industrial crusade, the great blasphemy against the nuclear family. While it is ironic that death is actually the god most endeared in the states you would be hard pressed to find many people willing to own up to their worship of stasis, irrelevance, and decay. From this grand concurrence of ritual and denial has spawned a hungry egregore feeding from our peoples darkest parts - something waiting to be explored and exploited.
Mexican culture understands the death concept and takes time out to confront and make amends of this beast, trying to dominate and bind, through ritualistic celebrations and mockery of this current. This is the Dia de Los Meurtos. The family will call upon dead relatives allowing them to sit with the family and eat and drink once again. A place is set at the dinner table and offerings of special relevance are given to the deceased. They believe their relatives, if appeased correctly, will step through the veil to once again enjoy the riches of their family and offer blessings in return for their love.
Both of Halloween and Dia de Los Muertos are valid rituals, both can easily be translated into a chaos magickians bag of tricks. Below you will find a ritual that is easy and effective both as a simple means to play with your dead friends or use them for an enchantment or divination. Tailoring to specific ends is not difficult.
HELLRAISER RITUAL FOR HALLOWEEN/DIA DE LOS MUERTOS

Figure out who you want to remember/contact/play with. The more people you want to recognize the better. Collect food items and other pertinent articles that the said people to be called on were especially fond of. Combine these articles with some raw ground beef or other such malleable substance that reeks of flesh blood etc. Sculpt these into an image of the horned god. Be as intricate and complicated as you care. The more fresh dead animal the better. I find it enjoyable to add fish heads, squirrel tales, insects, eyes of dead birds, gizzards, and if you could be so blessed as to find it, the dismembered genitals of an animal. Use animals that serve as a sort of totem for the deceased. Premeditation is the key to everything, don't just stick an antelope in your sculpture because you happen to have an extra one in your fridge. It is important that these animals are recently extinguished, serving as a kind of middle man, a bridge for the deceased. Dead, deader, deadest "come here!". After you have built your sculpture of the world serpent, embodiment of all the psychic milieu, its time to get down to business.
Find a visible corner of a room to set up your sculpture. It is important to set it in the corner, the meeting of two points, tension, the stuff the physical is made of. Place flowers and wine and anything else around it that may seem appropriate, especially photos of the deceased. Put music on that would please the guests and burn an incense they would recognize.
Periodically throughout the day wash the sculpture in thick gooey fresh balmy blood. scrub it in piss and cum and shit if you have some. Feed it water and bits of flesh and keep washing it in blood. Bring it three square meals. Do what you must to keep this thing happy. The more fluid, the fresher, the better.
Spend some quality time with your creation. Time away from work and the kids, time just between you, your sculpture, and your warm thoughts of your eager guests. The more emotionally charged and vivid the memory the better. Talk a bit with your sculpture, know that it is the spaceship to bring your friends to you and act accordingly. Bring them more wine.
State your purpose before initiating the evenings activity. "It is my will to bring back ----- from his/her existence in space. From the places of potentialities, modalities, mulitplicities, pure thought, and inextinguishable will I will bring them back to give them flesh again for one evening. (State names) I call you from the places between places to come and eat, drink, and taste the flesh with me once again. I call you ---- whom I have loved and whom I spawned and killed and raised and rejoiced all at once and never twice and again and again. From the boundless I call you to the land of corners, to embrace the flesh with me once again. I have offered the gifts which you found so delightful here and I ask you to come and partake in the festivities. ---- come to me, into me, and with me for this evening to feast upon the flesh and senses one more time." If you have any other requests for the deceased now would be a good time to make them.
Proceed on to the invocation of the world serpent, the horned god, Baphomet, whatever you like to call him. There is an adequate invocation in "Liber Null", but goddammit, man, think of something on your own. If all else fails there is nothing quite like a hearty "zazaszazaszazaszazas!" to bring that goat on. Once Baphomet has come on in full glory indulge in your senses: fuck, drink, fart, shit, taste, bleed, anything and every kind of sensual stimulation simultaneously. Bring this to a furying degree, build and at the point of cumming, in whatever form that may take, see Baphomet spew forth the essence of you dead friends dominant thought form. Quickly mutate yourself into a vessel for your guest, the best way to do this would be to have something of theirs that you can hold, wear, or look at that will work as an anchor to your friend. Feel your friend ease into you, let him/her speak if it is their delight. Bathe in sensual enjoyment and stimulation, let them feel and remember what its like to have nerves, the good and the bad.
Finally, get out of your house. There are plenty of festivities for Halloween and the Dia de Los Muertos so there is no excuse why you should make your friend visit and then suffer him/her with under stimulation. Take your friend to parties, to bars, to the streets or to a dance. It doesn't matter, what matters is that two friends are back together, two minds capable of indulging in the flesh, two heads to fuck, suck, devour, and delight on all the kinds of candy their greedy paws can wrap around. Enjoy!

Burroughs Rites and Essays

© Legion


Legion of the Black Sun: Sucking Hard the Jade Equator

*Sucking Hard the Jade Equator
Frater Mot 716

Its safe to say that, more than anything else, magick is based upon contrivances. Roll playing every aspect of existence to cause the manipulation you desire. That is why magick works so well - we reconstruct the chaotic universe into a workable and ordered temple of our creation so that dominance is understood, allowed, and mapped in a language of our own. "Fake it till you make it" the common mantra of any good mage. Contrive everything, mock, grok, and shape it until your rational mind understands the modus operandi and your unconscious follows through with the appropriate manipulations needed. This is a fine formula, tried and true, and very effective for all intents and purposes.

I want to make it rain on Thursday so I dress my temple in calendars suggesting Thursday. I fill my temple with rainy day incense, dress myself in a slicker, and have that nubile priestess poor drops of cold rain upon me as I dance, "Singing in the Rain!" This is all fine and good, and usually effective. But there is a variable often unspoken.
Some call it your psychic censor, that tricky little bastard in your brain making things difficult on you. To me that’s just a bit too pretty of a title for a symptom all too prevalent in the human brain. More appropriately, this psychic censor should be called attention span,
and its dubious disease can be called "being jaded".

Yeah, I’m jaded. So what? Everything gets dull so fast anymore, everything is tired, so blasé before its ever done. I’ve found myself experiencing precognitive TV surfs in my walking daydreams because the remote’s just too damn slow anymore. Being jaded is just one of the
many symptoms of this extra-timely post-modern world we stumble around, but it may threaten to be the most infectious symptom of all.

And as any working magickian knows, being jaded does not resign itself somewhere outside of the magickal circle. No, in fact I think the circle may be the nexus point of its breeding, the jade equator if you will. There is no greater threat to the work of a magickian than
having hir workings gelded by that nasty demon of dulldrum redundancy. I don’t know how many of my own workings I have sabotaged through the act of sidestepping excitement for the more simple task of recognizing the repetition. It happens all the time. Contrivances, no matter how interesting they may be, tend to lose their flare, and repetition, in all band widths, kills the machine.

So how does one rectify this daunting problem, it seems almost inevitable. But alas the inevitable falls wayside to a solution:

Destroy the Circle. Step outside into the chaos and up the odds.
Allow yourself to be a target to all those energies you have harnessed in the safety of your temple. It sounds foolish, yes, but there is a grace to foolish excitement. Anyway, some of our greatest achievements are the product of your most foolish acts.

Within your circle you are safe, quite true. But when has that rule ever applied to your life? Has a concern for safety ever been the impetus for a magickal endeavor? A dangerous sport for gluttons and a
deadly game for the timid. If safety is a desire I guarantee safety is you will find. But no one can guarantee a mind blowing experience. No one, especially not within your cognitive suburbs.
Stepping outside the circle and leaving your tightly constructed microcosm behind, you enter a world where quite literally "Nothing is True, Everything is Permitted". Emotions don’t need to be harnessed or
buttons constructed, all of your finest programs will burst quite easily, and without contrivance, right here in the tendrils of the "outside" world. In the temple we escape the chaos to manipulate with hair precision, outside the temple we must master the chaos and make it
our own - without escape. You want gnosis, try growling like a horny ape in the face of a drunken frat boy. You want magick, try outrunning the cops with a head full of acid and your naked rungs dowsed in ritual paint. Oh yes Eris waits, right down there at the 7-11. There is no
elixir quite like adrenaline and topped with a frayed hint of survival programming.

And your options are as multidonous as the half wits that will be your antagonist. Hakim Bey hits upon this threshold with hir talks of poetic terrorism and TAZ’s. Take these a step further, add a ritualistic goal,
and your formula is complete. Fuck things up a bit, we live in a dull world and this dull world is why magick has become such an endangered beast. Give your horns the playgrounds they need.

Something I am privy to is a mock vampire working. "A liquichiri is someone who assumes an animal shape to enter houses at night and suck sleeping people’s fat… to extract blood from victims during nighttime…
turning their sacrifice into a ritual hunt."(The Highest Altar, P. Tierney. pp. 444) Oh these "savages", they do it right! Two folks are needed here. You, who will assume and animal form and assault your victim, and a victim, preferably a consenting friend. Have your friend
invoke an enemy of yours before going to bed on a specified evening, and make sure he has a sigil created for the appropriate time. In the safety of your home invoke a chosen animal or tulpa form, anything
hungry will do. Also have a sigil created for later because what these liquichiri do is suck the fat from their enemy and then charge a sigil or talisman with the desecrated fat and blood of their enemy. Now
invoke your favorite beast. Once you are under well and good begin your journey outside your home, through your neighbors yards, at your neighbors dogs, across the busy street, past the police station, through the playground, over a few fences, and into your friends house. How you get into that house is up to you(?). Your friend and cohort should be well into REM sleep by now, making hir a fine victim for attack. Now,
letting the beast take full reign of you, attack your friend who is the embodiment of your enemy, whomever that shall be. Suck the fat dry, suck it, SUCK it. Your friend in hir panic and frenzy should probably find it advisable to not only fend for hirself, but simultaneously cast
hir sigil. Once you feel your fat intake is at a reasonable amount head back home, as the chosen beast of course, and charge up that sigil. A splendid time is guaranteed for all.

This type of ritual can take many forms as the more astute reader will have already surmised. You are only limited by your imagination and what the locals will let you get away with. You may be surprised at
their leniency; though I may be wrong. Try mock rapes with your girlfriend, party murders with your friends, or even a few "creepy crawly" missions for the sport of it.
Another fine choice is "the hunt". Chase a friend with paint guns, using the discharged rounds as sigils launched, only those that hit can be triggered. If you have a number of magickians on the hunt, agree
that only the first to capture the animal will be the one to have their sigils activated, the rest will have their sigils used against them.

There are so many ways to up the stakes with magick, so many ways to up the stakes with your life. There is no excuse to remain stagnant or allow yourself to become "bored". Between power and creation there is
imagination. If that imagination isn’t used it will grow leathery and idle like most of the people in the world today. As a magickian you have an obligation to stay hard, and as a human you have a need to always discharge.

(*This essay is from an up and coming book by Frater Mot,based upon raising the stakes in magick, taking it outside the circle. The book will cover mail gnosis, publick magick, party meta-conversation sabotage, self sabotage, sexual synchronicity, and some other fine subjects)

Burroughs Rites and Essays

© Legion


Legion of the Black Sun: Black Death/Language Rite

Black Death/Language Rite
Frater Fulgoris & Frater Mot

This ritual works within the concept that language is an active force in the construction of the world as we perceive it. The success of the working revolves around the creation of a link between a language egregore and the active language described above. In essence, the goal in the egregore construction is to create a mutable microcosm of the macrocosmic concept of language. The link between the two will render the impressions received by the egregore as a factor in the larger world of reality.

Statement of Intent: It is our will to recast reality with our own desires by creating a language egregore and manipulating it.

The participants in this rite will be divided into two groups, alphabet and viral participants. The alphabet participants will create the language egregore. These participants form a circle and each one is given a letter of the alphabet. The mantra used to cast the egregore is simple; the letter is named and is followed by a word that begins with that letter. An example would be A, A is for Aardvark, A, A is for Avatar, etc. It is important that some form of duress accompany the casting of the egregore. To do this the alphabet participants stand on one foot and cast by violently throwing their arms out in front of themselves. This duress, in conjunction with the confusion raised by rapidly thinking of words that begin with the same letter, will increase the focus on the creation of the egregore.

Those participating as viruses will be outside of the circle and will invoke the viral mindset. For the purpose of simplicity, and ease of association, the Black Death is the model for our virus. The viral mantra used is the nursery rhyme Ring around the Rosies, which is associated with the Black Death. The goal of the virus is to breakdown language to the point where it is more mutable. The separation of these participants from the rest of the group should be focused upon and bitterness should be allowed to fester in the viral participants' minds. Once the language egregore has taken shape the viral participants should begin to weave in and out of the alphabet circle, going around the circle repeating their mantra aggressively. If at any time the there is a hesitation on the part of an alphabet participant the virus participant should overcome it and prevent it from casting, thus infecting it and recreating it as a virus. In other words, when the casting of the egregore becomes too stressful to complete the alphabet participant will be mutated to a virus. As a virus he / she will fall into the Black Death mantra as well. This will continue until all of the alphabet participants have become viral. Once the alphabet participants have all been mutated the purpose becomes the destruction of the egregore, and in turn the macrocosm.

When the egregore and external reality as we know it have been broken down the group's goals turn to the recasting of language. The microcosm is no longer relevant and has created a similar effect in the world around the group. The recasting is done through verbalization of desire in the same manner that the language egregore was created. The desire is placed into a mantra of A, A is for…

Banishing is not recommended for this rite. Instead the participants should once again merge with consensus reality at their own rate.

Burroughs Rites and Essays

© dagon productions


Legion of the Black Sun: Adams Apple

"Book Worms and the Core of Adam's Apple"
an assertion to the creative impulse and its implications in Magick
by Frater MOT 716

Invocations and evocations have been essential to the Mage for as long as magick has existed separate of the mechanical undertowings of our everyday lives. These invocations have been exercised upon many different beings over this expanse of time, from low level demons of the goetic and qliphothic ilk to angels and archetypal gods, goddesses, overlords, and underwear of the systems too numinous to name. In many ways the process of invocation, with its reliance upon the many differing states of gnosis, is the one operation of greatest importance to the results magician. Whether one decides to "grok" an animal and call it shamanism, or play with his demons and call it psychological break through, or simply wants to charge a sigil from the sniveling pot of self called the no mind state of gnosis, the accustomed "social" hand normally played is always sidestepped for the assumption of a "personality" - which I define as the stimulus responsive and stimulus activating program by which a person interacts with object x, whatever that may be - that is invoked from somewhere outside the regulated programming of normal interactions. While some stylings of this sort are less formalized than others they are all a form of invocation, that being the assumption of a program outside the buttons of your everyday moldings.

Assume for a moment that you are not a static beast, a slight assumption to say the least. On a very basic scale, Leary's 8 circuits of the brain could then be considered 8 separate "gears" that, while they work together to create a functioning human system, can also be shifted into, individually, as divergent characteristics momentarily controlling the whole of an organism. For example, you are in a fist fight with a person and you are thrashing, punching, kicking, doing your best to destroy that person, it can be said that you have invoked your second circuit (emotion/locomotion (fight/flight)) as a means to support your threatened system. Now it is safe to say that these circuits aren't wholly of themselves, that there are, within any rational sense of the word, many little circuits that create the larger more theoretical of circuits. You have invoked Circuit 2 to survive a situation, but what part of Circuit 2 have you invoked? For further elucidation upon this theory see Lon Milo DuQuette's numerous essays on the application of the 72 Goetic Demons to the personality of the self.

Based upon this assertion the mind system has, at worst, trillions of little monsters that create the one big monster we like to call "Me". Fine. Invocation can now stand as a less formalized ritual, it can be used as a term not codified within the confines of ritual, but instead ritual can than stand within the confines of toying with the mind and the many intangible and often yet unrealized aspects of the world/mind within a controlled environment. Ritual can be seen as our humble attempt to work with chaos of the head outside of the chaos of the world.

This sounds much like the creation process - the creator evokes demons/images/stories to help him and, subsequently, if he is a skilled enough mage, his audience, to understand the many gears of the creators head and thus, when the audience interacts with the story, their collective head. Within the solitary confines of my office I write this essay in order that I may understand and effect my theories and our heads. A fine ritual.

Now lets assume that we have a book. For the purposes of simplification and in order to attain a clarified end lets assume that book is a collaborative work of essays. Let's say the book is Rebels and Devils: The Psychology of Liberation - this book contains six basic parts with an average of about six essays per part. The subject Rebels and Devils can be taken as a whole, all the essays being read as a lesser part of a greater work. We can also separate this collection into six smaller parts, six circuits that offer Rebels and Devils its personality. These six circuits can again be broken down into the individual essays creating each individual part. And again these essays can be broken down into pages, paragraphs, sentences, words, and finally (I think) letters. This seems to be a reasonable assertion.

Like books we approach people with specific goals. Whether it be to attain money through work relationships, to attain sex through personal relationships, or to twist heads through recreational relationships, we do in fact approach people as we do books, and vis a vis. Granted these are simplified explanations but, for the sake of ever concluding this essay, I will remain in the domain of the black, white, and bland. There is a subject (the mage) an object (the book or person) and the results of the two interacting. Nothing peculiar here. Each aspect of the Thrice relationship will be effected and interpreted in light of the others interpretation of a part or parts of the whole of the subject and vis a vis. Hence, if a person can be considered a living entity worthy of "substance", this "substance" being based upon the fragmented and arbitrary assumptions that stem from arbitrary circumstances and environmental encounters, then a book must then be offered this same attribute of "substance", and further, a similar measure of capable evolutionary autonomy.

And what are these attributes?

What is it that we invoke when we do in fact invoke?

It is the reactionary programs of object x under the influence of a specific environment. I invoke Baphomet, I no longer react and interact with objects as myself, but in fact hump, drool, and fuck like the Great Horned Fella we like to call Baphomet. When I speak as TSMT, the Enochian angel, I no longer speak as myself I speak with the script roll of this force that when given a physical vessel calls itself TSMT (be that physical vessel a tablet, a mind to skry, a human host, a book to elucidate upon this character, or any other language one may offer). It is presumptuous to believe there can be delineation between any point of essence and another, there can only be delineation in circumstance and environment.

Therefore the plausibility of invoking a book or any of its parts becomes very real. While reading a book is an effective invocation, offering that book a voice outside the realm of its static, dead, photographic cell seems to be riddled with infinite possibilities yet undefined. I can sit down and pull into my head the 5th chapter of Job and interact with that chapter as a living, breathing entity in the language I can understand and, possibly, given the time and patience, develop a relationship with that 5th chapter well enough that it will teach me the language it speaks in - the language of idea, the essence of the universe.

The question may arise as to the function of invoking prewritten text. The answer is practice, practice with the goal of aptitude. For once the mage becomes adept at the feat of invoking books he has already read, he may then continue to invoke books he hasn't read yet and, as logic would follow, the mage would then be capable of invoking books that haven't even been written! Yes, books that are still within that pretext of essence, books that have yet to be captured from that aethyr of the mind and stolen into the cages of paper can not only be invoked, but they can also be influenced as a person may influence another to their desired end. (I need to make the aside here that when I refer to "books" I am referring to any written document or even painting or song or table; the only difference would remain in the formula of invocation). The implications for enchantment are quite astonishing and astoundingly infinite.

Imagine you were a proprietor of a porn shop. The local council was in the process of writing and subsequently voting upon legislation that would marginalize your sales and quite possibly even threaten your shop's existence. Any number of enchantments would probably suffice, but would remain dependent upon that margin of failure we all so appropriately despise. What if you had the means to bypass having to influence the councilman, all his assumed beliefs about the evils of porn, and all the pressures he felt about the upcoming elections and, instead, could in fact interact "face to face" with that idea the councilman "had" in order to put you out of business? To influence that alpha point of our existence is the power implicit to this theory, and this theory is the map to the attainment of that influence.

At this point my experiments with this theory are nominal, both time and circumstance have worked against my further exploration of this concept. The actual process of the invocation is still in the works, but my initial plan was to dress my temple in objects that would illicit thoughts of said text, while using an integral line from the text as a gnosis inducing mantra that would eventually disintegrate into the place where the ideas could speak. I am anxious to continue my explorations and am also eager for feedback.

Burroughs Rites and Essays

© dagon productions


Legion of the Black Sun: Breeding Devils in Chaos

BREEDING DEVILS IN CHAOS

Sexual Magick in the writings of William S. Burroughs

by Phil Hine

copyright Phil Hine

"Thus the blasphemy of the homosexual formula, for it denies Babalon and breeds devils in chaos" - Kenneth Grant

Like any other arena of human exploration, occultism generates theories for explaining/understanding the myriad facets of human behavior. For some, these theories are no more than signposts, concepts to be discarded as the individual's knowledge and insight develops. For others, the various theories become dogmas - fixed beliefs which become firmly entrenched in the individual's psyche as manifestations of prejudice: attitudes perpetuated by ignorance. Occult concepts of sexuality are no different to those from any other angle of society - they can be used to confirm prejudice, and elevate it to a 'spiritual' or 'traditional' plane of received wisdom. This becomes clear when one sees occultists attempting to 'explain' homosexuality. There is much invocation of chakra imbalances, reverse kundalini, feminine souls in male bodies, and so forth. The level of sophistication can range from the simplistic "it's not natural" to extremely in-depth discussions about chakras, kundalini, and damaged auras. A writer in a pagan magazine recently put it that "homosexuality is anathema to the symbolism and tradition of the Craft of the Wise, which is firmly based on the polarity of man (the Horned God) as a consort of woman (the Goddess). For two men to ignore the Goddess is a defilement of the earth herself!"

Homosexuality and magick have, since the beginning of the great occult revival of the last century, been uneasy bedfellows, and there have been few attempts to develop a gay approach to sex-magick with any thoroughness, at least, that are available in the public domain. This is in part due to entrenched attitudes about the 'magical' nature of homosexuality. A great deal of occult memes (viral ideas) currently in circulation were spawned in the heyday of the Theosophical Society, for example the identification of Left Hand Path (=bad) & Right Hand Path (=good) stems from the Theosophist's rejection of sexuality and its active role in Tantra. When a leading member of the Theosophist movement was implicated in a sex-scandal involving pubescent boys, the resulting furore not only damaged the Theosophical movement as a whole, but also gave rise to the rumors that there existed groups of 'Black Magicians' who obtained occult power by psychically vampirising young boys. Such rumors were given a substantial boost by Dion Fortune, who throughout the 'twenties & 'thirties alleged that there was a conspiracy of male occultists who used 'homosexual techniques' to build up what she called 'dark astral power'. She also blamed the decline of the Greek and Roman empires on those cultures' relaxed attitude to homosexuality. Although she never named any of these 'black adepts', it is clear that she was probably referring to C.W. Leadbeater, and perhaps, also Aleister Crowley.

Crowley's attitude to homosexuality is ambivalent, to say the least. An active and enthusiastic bisexual, he had several male lovers, the most notable of which was the poet Victor Neuburg, his partner in a series of homosexual sex-magick operations known as The Paris Working, where Neuburg & Crowley performed a series of invocations using anal intercourse as the means of achieving gnosis. The results of this series of magical operations demonstrated to Crowley the power of sexual magick as a means of obtaining results, and he wrote magical papers on the value of VIIIº (Autosexual) IXº (Heterosexual) and XIº (Homosexual) magick which were incorporated into his reworking of the Ordo Templis Orientis magical Order. Crowley also wrote a book of poems devoted to love between men, or more accurately, a man and a boy: Bagh-I-Muttar: The Scented Garden of Abdullah the Satirist of Shiraz, published in 1910. Whilst a worthy addition to any collection of Crowley's work, the Bagh-I-Muttar is not a book of practical instruction. Exponents of Crowley's work such as Kenneth Grant and the late Israel Regardie have sought to 'excuse' his use of what Kenneth Grant calls 'the homosexual formula'.

Modern textbooks of sexual magick tend to either ignore male homosexuality, or take the position that the gender of partners makes no difference when it comes to raising energy. They do, however, tend to stress the importance of sexual magick taking place between an established couple, and there are no references to the areas of gay sexual culture that 'straight' society finds so hard to handle - group sex, S & M, or anonymous sex. Clearly, any writer able to overcome the general occult phobias over homosexuality (particularly male homosexuality - some occult sexual manuals say that Lesbianism is okay - after all, it's a turn-on, isn't it?) is valuable, compared to the 'blocked chakras' brigade, but by saying that 'the energies are essentially the same' and then going on to describe practices purely in heterosexual terms is missing out that there might possibly be something different about homosexual magick.

Probably the most available source for ideas and inspiration related to gay sexual magick is the work of the American writer, William Burroughs. Burroughs' fiction & non-fiction contains many references to homosexual acts for magical purposes, and an appraisal of these themes follows.

Sex-Demons

The subject of incubi and succubi and their visitations is rarely brought up by contemporary magical writers, although they have been used time and time again by the varied hacks of the cheap horror genre, as a plot device upon which to hang the standard fare of blood and lust. Sex-Demons have been banished -either explained away as hallucination by psychologists, or junked as just a manifestation of the antisexual masturbatory mythos. Christian priests of course, maintain that such encounters are visitations from the Devil.
Any occultists this side of the twentieth-century that do mention them, usually do so in the context of warning against having "traffick" with such entities, believing that loss of vitality or obsession is the inevitable result. Micheal Bertiaux for example, in a grade paper of "The Monastery of the Seven Rays" writes of the sexual vampires attracted by the release of Odic energy in orgasm, and recommends that a psychic barrier be erected (!) prior to engaging in any sexual magick, to prevent them from sucking on your orgones.
As regards sex-demons (as indeed many other subjects), western magick remains shot through with the anti-sexual frothings of the Theosophical Society, Christian Qabalah and other such organizations which call themselves "Right-Hand path". Basically, the RHP syndrome seems to attract those who have an extreme devotional bias to their world-view, are into "service" in a big way, also ideas such as cosmic sin or karma; divide mind, body and spirit and who reject sexuality at some level. On the other hand, the LHP-ers are definitely not into bending the knee, suspicious of service, and into getting bonked! In contrast to the prevailing mores, Burroughs has a much wider, objective approach to incubi and succubi:

"...an incubus or succubus can be harmless, or it can be destructive. Like any sexual situation, the danger depends on how you handle it. All sex is potentially dangerous...Our sexual feelings make us vulnerable. How many people have been ruined by a sexual partner? Sex does provide a point of invasion and the incubi and succubi simply make us intensely aware of this."
from A Report from the Bunker (V.Bockris)

In The Place of Dead Roads, protagonist Kim Carsons enjoys several encounters with sex-demons:

"He knew that the horror of these Demon Lovers was a gloomy Christian thing. In Japan there are phantom lovers known as 'fox maidens' who are highly prized, and the man who can get his hands on a fox maiden is considered lucky. He felt sure that there were fox boys as well. Such creatures could assume the form of either sex."

According to Burroughs, peoples' attitudes towards these beings may change, but such visitations are probably more frequent than most people suppose. He classes them as a type of "familiar" (they certainly are!) and notes that, like animal or elemental familiars, they are dependent on a relationship with a human host for their own development. Similar ideas may be found in the Kaula school of Tantrika, and there are numerous rites for contacting such beings. The general idea is that you fuck them and they do you a favor in return. The negative aspect of such an encounter is basically that a succubus or incubus can be a good servant but a bad master, and repeated encounters with sex-demons can lead to the reduction of physical sexual encounters. Burroughs speculates on the possibilities of increased frequency of contact between humans and sex-demons:

"Sex is physics. If anyone could push a button and receive an incubus or succubus, I believe that most people would prefer a phantom partner than the all-too dreary real thing". - Report from the Bunker

Of particular interest is Burroughs' exploration of such contacts during dream-states. Vivid waking dreams, hypnogogic states and lucid dreams can all be a medium for contacting sex-demons (NB: the use of sigils before sleep can be particularly effective). He postulates that contacts with such beings in dream-states may be "training" for space travel.

Burroughs' fiction is littered with elemental progeny -lizard and crab boys, winged youths, symbiotic plants, amphibian venusians and the "zimbu", Wild Boy clones produced by both technology and sexual rites. Just as some feminist writers are exploring the possibility of male redundancy as regards reproduction (for example, parthenogenesis by DNA splicing), Burroughs is generating fictional worlds of entirely male societies, where "the human artifact" can evolve:

"Sex forms the matrix of a dualistic and therefore solid and real universe. It is possible (i.e.; sex between males) to resolve the dualistic conflict in a sex act where dualism does not exist."
- The Place Of Dead Roads

Burroughs does not appear to be an advocate of androgyny -the fusion of masculine and feminine qualities and energies - but proposes divergence between the sexes; separate biological evolution. He is not concerned with the recovery or maintenance of archetypes of the past, but in biological adaptations towards future living...."actual beings designed for space travel."

Another closely related theme is his usage of sex as a modus for time-travel. Burroughs protagonists often use some form of sexual shape-shifting to enter different time-space zones:

"Xolotl was explaining to me that only one body is left in the switch they were going to hang me and when I shot my load and died I would pass into his body."- The Soft Machine

Elsewhere, Burroughs notes that sexual conditioning is "...one of the most 'powerful' anchors for rooting one's ego in present time." Several of his disorienting cut-up sequences demonstrate methods of scrambling sexual images so as to "loosen" the individual from the addictive cyclicity of time.

A similar technique is the use of Astral Projection which he describes (following the work of Robert Munroe) as "sex in the second state." Two characters learn to have sex in the second state during one of the navy scenes in Cities of the Red Night:

"One twin lets out an eerie high-pitched wolf howl and turns bright red all over as the hairs on his head and body stand up and crackle. Then, as if struck by lightning, he falls to the floor in an erotic seizure ejaculating repeatedly in front of the appalled and
salacious tars."

Astral projection, like dreaming, is another route into space, and again such journeys into the imagination are preparations for the real thing.

Sexual Magick

"We are the children of the underworld, the bitter venom's of the Gods." - The Place of Dead Roads

In addition to the modes of psychic sexuality already discussed, several other uses of sexual magick crop up throughout Burroughs's work. For example, in The place of Dead Roads, Kim Carsons performs an act of magical masturbation to project a thought-form; he uses ecstasy to mould the astral light to his will, hurling the image of his desire at the moment of orgasm. Sexual magick is used to invoke various dark Gods such as Humwawa, the lord of Abominations. He describes the appropriate smell (incense designers take note!) as:

"...stale sweat, rectal mucus and adolescent genitals rubs out with musk and hyacinth and rose oil" - The Place of Dead Roads

In Cities of the Red Night, private investigator Clem Snide and his assistant try some sex magick to help further investigation of a bizarre case. Using sexual magick they perform an invocation of Set:

"I bend over and Jim rubs the ointment up my ass and slides his cock in. A roaring sound in my ears as pictures and tapes swirl in my brain. Shadowy figures rise beyond the candlelight: the goddess Ix Tab, patroness of those who hang themselves ..a vista of gallows and burning cities from Bosch ..Set ..Osiris .. smell of the sea. Jerry hanging naked from the beam."

At a later point in the book, Jerry's spirit gets into Snide's assistant, and the aid of Jerry's ex-lover is enlisted to call the spirit out. Jerry's spirit must obey this boy, as he is the one who fucked him "the best". The description of these rites does not linger over the erotic aspects, but the images - visions, smells, sounds - desire projected in the flash-bulb of orgasm. Also in Cities of the Red Night, the link between sex and creativity is explored. Adolescent pirates design new explosive weapons by fucking half-grasped ideas into reality. In trying to struggle with a new concept, they are seized by spontaneous lust, the outcome of which is the new idea.

The orgasm-death gimmick is probably the best-known of Burroughs's sexual themes. It has been described as a form of alchemy, in which the ego is transferred to another body at the moment of ejaculation. Hanging rituals take place again and again throughout Burroughs' work. The link between sex and death (Freud called orgasm "la petite mort" - the little death) is a well-known magical formula, and has inspired the title of the chaos magick order - the Illuminates of Thanateros - the sex and death gnosis. Orgasm-death transfer sequences occur throughout both The Soft Machine and Cities of the Red Night, where the elite "transmigrants" orchestrate careful orgasm-death rites so that their egos may be transferred into the bodies of the class known as the "receptacles". The technique is increasingly refined so that the spirit can be directly transferred into an adolescent receptacle, thus circumventing the process of birth and infancy.

According to Burroughs, our knowledge of sexuality and its possibilities for human evolution is very limited. This is mainly because sexuality is a powerful means of psycho-control. We tend to regard the sexual aspect of our experience as the most private and intimate part of our lives, yet it is subject to immense interference and control from external agencies. In his fiction and nonfiction, Burroughs is exploring the ways in which sex may become an escape vehicle to pull free of the crushing, smothering embrace of the control-programs that maintain society. He explores the use of sexual magick for obtaining specific results, for projecting the will to create thought-forms, and for inspiration and dream control.

Burroughs Rites and Essays

© Legion


Legion of the Black Sun: Virus & Identity

VIRUS AND IDENTITY

copyright Dave Lee

William S. Burroughs invented the concept of the word virus, the self-replicating set of verbal instructions that haunts our internal dialogue and controls our thoughts. This idea surfaced again in the books of biologist Richard Dawkins as the meme, the unit of cultural (paragenetic) transmission which is acted on by the selection forces of human society.
Wordviruses are not just something added to us, added to personality and identity; the identity is made up of wordviruses. Try the following experiment:
Sit, relax, breathe easy, until your whole body is at ease, and you become aware of the flow of your thoughts. They come and go, jumping from one obsession to another. Now look a little closer: let the boundaries of your thoughts loosen, fall apart. See your own mind as a colony of wordviruses. Each is a collage of ancient meanings, atavistic memes, each in themselves built up from shapes and sounds, the primal phonemes of the primate hunting group, the cries of babies.

These structures form the content of all your thoughts and ideas.
Not only does it appear that there is no means of communication
other than the virus medium of words, so it can also be seen that
identity itself is a colony of these viral structures. There is
only Mind (or No-Mind, Chaos) and its Contents (Form, Symbols). There are no other options than to assimilate, understand, feel, be engrossed in the modality of the word. In the beginning was the Word, and the Word was Virus.

The pursuit of magic involves the decoding of your trigger memes,
the wordviruses that have real power (negative or positive) for
you. Automatic responses are the chinks in a magician's armour.
Investigate all your most loaded concepts. Observe the tunes to
which your behaviour dances, the drumbeat you march to. Adopt
wordviruses that are novel for you, in the form of statements, and
feel what it is like to invest them with belief. Eventually you
should reach a level where the remaining memes are extremely
powerful and lodged firmly in your behaviour.

These structures are the core patterns of your selves. In a
negative context, you could say they were your great personal
demons. On the other hand, they are great sources of power it
is just that their nature is inherently conservative, being of the
viral nature of Word, always seeking to replicate itself intact.

Working with these personality patterns is beyond the scope of
this piece. The point is, Words Have Power, and a magician
prefers to wield that power, rather than be controlled by it.
The latter option is the essence of much that passes for magical
thought, and the results are all too obvious.

Burroughs Rites and Essays

© Legion


Legion of the Black Sun: Cut Up and Collage in Magic

CUT UP AND COLLAGE IN MAGIC

copyright Dave Lee

I've been making collages from newscuttings and magazine pictures for some years. What started out as an amusement I came to realize was a fascinating and powerful magical tool. The first
collage I made was made for fun it was a kind of advert for
Chaos Magic. It incorporated for reasons I don't remember or
never made conscious a newsclipping of Jim and Tammy Bakker, the American evangelists, with the words 'pleased about buggings' around them. The week that I first photocopied the collage it was announced on the news that they had been caught up in some corruption scandal. This was my first hint that collage could be a magical method, even when not consciously applied for magical results.

A couple of years later, I completed another collage. This
contained some fairly emotionally charged material for me, some of it derived from articles about religion, particularly catholicism, including a large image of the Pope. The day that I showed it to someone else for the first time, it was announced that the Pope had cancer. Looking back at the collage, I saw that I had surrounded the picture of the Pope with the phrases ' Gene Fun', Courting Chaos', and 'they're muties, Quint'. On further examination, there were more connecting themes in the collage, none of which were placed there with any specific magical intent. The juxtapositions happened, without my conscious mind knowing why at the time.

After this, I began to experiment with deliberate collage magic.
The next one I made was part of a magical working involving a
number of other people, and we got a positive result. However, it
could have been the other work that was done that connected with the result. I had a feeling that the collage in itself would
have failed, for the following reason: it was too deliberate and
serious, too heavy handed, compared with the lightness of touch of the earlier ones. So, I began to attempt to recapture that
lightness. I found the use of advertising slogans helpful, and
headlines from tabloid newspapers, because of their incredible
superficiality.

An analogous technique is the use of scrapbooks. Many years ago, a magical acquaintance of mine was experimenting with the
construction of scrapbooks of pictures which he wanted to be in.
His scrapbooks were kept like photograph albums, like a record of a life he had already lived. He achieved a number of positive
results with this simple method.

An extension of the collage technique is to use song lyrics as
triggers for enchantments. A colleague of mine has developed this into a highly effective sorcery technique. It involves choosing a line from a pop song which represents her intent, then hiding the intention by typing out another line from the same song. This line is introduced into letters and collages which are sent to
other people. If the recipient knows the song lyrics, the song
will start playing in his head, including the key line. There are
other levels of subtlety to this procedure which can be added
according to the ingenuity of the operator.

Moving on to sound cut up, I shall let the master himself
introduce the techniques. William S Burroughs has released an
album called Breakthrough in Grey Room, which contains examples of numerous styles of audio cut up. Without the benefit on the page of playing these samples, I shall give a brief list:

1. The intercutting ('drop in technique') of two voices. In this
instance, Burroughs and his lover Ian Sommerville make the tape
together. This is an example of the kind of cut up that can be
used to forge a bond between two people, such as a love spell (if
you are unwise enough to perform such an inevitably disastrous
operation!).

2. Present time exercise: Burroughs reads out a spontaneous
description of what he is experiencing at that moment. This tape
is then an island in time, which forms the basis for: a) time
travel experiments, evoking precise nostalgias of time and place
and b) 'dislocation in time' enchantments. In this technique,
recordings are made of the target place, then further recordings
are made at later dates. Intercutting the different recordings
produces a sense of dislocation in time, which Burroughs claims to have used in various successful curses. An example of how such a tape might be used is given in Burroughs's novel Cities of the Red Night. Clem Snide the Private Asshole is investigating the disappearance of a boy. He goes to the boy's last apartment, and, whilst spinning the tape randomly back and forth, records ambient sounds doors shutting, taps, toilet flushing and so on. He
thereby creates a sound picture of the boy's environment. He
takes this home and uses it as a background to an act of sex magic
aimed to find the boy.

3. Breaking words down into chaotic sound: the repeated use of
cut up and overlay on a tape, or the use of a reel to reel machine
to 'inch' the tape back and forth across the heads, can produce a
complete destruction of the original words. The words are
triturated out of existence. Sounds like animal voices, machine
noises and so on can result. In my experience, high levels of
distortion can produce a similar kind of alienness and destruction
of subjectivity. Such tapes can be used for attaining bizarre
gnosis for deep trance work.

A variant of these techniques is to employ a fat channel changer
on a TV to produce a random picture for divination. I was staying
with a friend who had a remote control that would cycle rapidly
through the channels whilst the screen remained blank. I focussed
on my question, then hit the 'stop' button. The resultant TV
sequence proved to be a perfect answer to my question.

The power of cut ups and collages is a subtle, personal art that
must be experienced to be appreciated. Try it!

Burroughs & the Occult main

© Legion


Legion of the Black Sun: Magick and Photographs

Magick and Photographs

Copyright 1994 dagon productions

The magical implications of photographs first appeared with the introduction of modern man and his technology into the world of primitive man. To this day, when a camera is produced in some primitive cultures, the natives immediately disperse for fear that their souls will be captured if they are photographed. This superstition within primitive cultures has roots in magical beliefs regarding shadows and reflections. Primitive man believed that his shadow or reflection contained a vital part of his being.

In the early cultures of India, China, Arabia, Europe, North & South America and Africa many people believed that if a person's shadow was struck, trampled upon, stabbed or detached from their person that they would be harmed or die.

Many cultures believed that the reflection one would see in a pool of water or in a mirror was a shadow of the soul. The belief in ancient India and Greece was that to look at one's reflection in the water would open one's self to the water spirits dragging the person's soul or reflection underwater to their ultimate death.

As with shadows and reflections, portraits or photographs were also believed to capture a portion of one's soul, leaving that person open to manipulation by the holder of the picture. The "evil eye of the box," as cameras have been referred by some natives, has many implications in today's society. Many people today hold an innate aversion to having their photograph taken. This may be due to vanity or personal insecurity but I have a feeling that more primitive instincts are at play here.

When taking a person's photograph you are capturing the person in one place in time, isolating it from the past and future. When others view the photograph, emotions are evoked concerning the object's image. Whether the photograph presents a realistic view or not, a "reality tunnel" has been cast upon their psyche as to what the person may be or is like. A more modern example of this may be seen in the motion picture industry, where careers and riches are made on the basis of an actor/actress' moving portraits. If you factor in the tendency of the world's mindless population to perceive the actor/actress' character as being an actual part of the actor/actress' real self or life, the potential for using the photographic or film media as a means of magical manipulation becomes even more ripe for experimentation.

This magician's thoughts on photography and magick were first sparked after observing an artist's work with Polaroid pictures and work executed by William S. Burroughs in the early 1970's. Burroughs had utilized Polaroid technology to cast a spell upon a coffee house that had wronged him. His theorized that by taking a Polaroid snapshot, the magician was taking the place/person/thing out of time and space. The person/place/ thing then was more malleable to an act of sorcery enchantment. The Polaroid technique, rather than the typical "take a picture and have it developed, opens more magical doors to manipulation due to affecting the object as the image develops.

The following is a simple outline to execute the techniques of Polaroid photography with magick.

1. Identify the target, e.g.: person, place or thing.

2. Prior to taking the Polaroid snapshot, create/construct a sigil imbedded with the intent of your desire. Put the sigil into graphic form.

3. Go to the place where the target is located and take the Polaroid snapshot.

4. Before the photo develops, draw your sigil on the photo with a dull pointed object such as a ball point pin cap. As the photo develops, your sigil will be imbedded into the object of your act of sorcery.

5. Charge the sigil photo in whatever manner works best for you.

This magician has had many successes with this technique as well as utilizing a cigarette lighter or a match to effect the outcome of the photo. After taking a Polaroid snapshot, place a flame underneath an area or object you would like to have removed from a situation in a photo and overexpose it with the heat. As a sorcerous act of elimination the object is effectively removed from the photograph.

Though this technique may seem a bit simple for effective magick, it is my feeling that simple acts of sorcery work wonders. They are often overlooked due to the techniques not being lofty enough for some of the more snobbish magicians. The trick of the magician is to overlook the ire and fools' traps of those strangled by their own intellect and utilize those techniques that have been tested and proven successful by reliable magicians.

Burroughs Rites and Essays

© Legion


Legion of the Black Sun: The Inferno of Choronzon

THE INFERNO OF CHORONZON

copyright Dave Lee

This article describes a Rite of Illumination and Self-Enchantment, which evokes into a Triangle of Evocation made of human bodies the primal energies underlying the media's representations of Hell. It has been used to bring participants into sharp awareness of their core values. It can be adapted for any situation where a gnosis of primal terror would facilitate deep personal transformation.

INTRODUCTION:
The Rite uses the symbolism of the 4 Horsemen as the bringers of Death as seen on Death TV. The violent images of the TV screen are imprinted in the flesh, pushing the passive viewer towards standardized thought, standardized emotional response, Image made flesh, word made flesh.

The 4 Horsemen are the riders of the endless apocalypse, stalking the world forever, barely below the conscious level.

The realm of the media is the Inferno of Choronzon, the Demon of the Abyss of Hallucination. We will recapitulate these images under magical conditions, rending the veil of illusion, and plunging into the basal layer of primitive impersonal terror underlying the images. This is the Abyss, where the Great Old Ones or Archons of terror surge up from the depths of our being. These Archons are the primal forces of the instincts, of the first two neural circuits, corresponding to a vision of fear and greed on a cosmic scale.

The participants will be stood in a Triangle, facing outwards, arms linked, with the Principal Officers at the corners. The Invoking Priest delivers the Invocation (from 'Cities of the Red Night' by William S. Burroughs) to a background of suitable music, such as Coil's 'How to Destroy Angels'.

Immediately after the Invocation the Invoking Priest delivers the visualization sequences. These images generate a series of 'virtual doorways' around the Triangle, images of the 4 Horsemen - Famine, Pestilence, War and Death. Taped sounds enhance each of these images, and this section can be augmented, as desired or feasible, with video screens, as large as possible, showing congruent imagery from newsreels or films. Throughout the visualization sequence the other 2 Principal Officers at the other corners of the Triangle declaim randomly-selected contrasting slogans. Examples are given at the end.

The final section begins when the Invoking Priest signals to the other 2 Officers to cease their sloganeering, and reads the final instructions to the participants. At the climax of the Rite, the participants tear themselves out of the Triangle, exploding into space...

The INVOCATION :
TO THE ANCIENT ONES, TO THE LORD OF ABOMINATIONS, HUMWAWA, WHOSE FACE IS A MASS OF ENTRAILS, WHOSE BREATH IS THE STENCH OF DUNG AND THE PERFUME OF DECAY, DARK ANGEL OF ALL THAT IS EXCRETED AND SOURS, LORD OF DECAY, LORD OF THE FUTURE, WHO RIDES ON A WHISPERING SOUTH WIND,
TO PAZUZU, LORD OF FEVERS AND PLAGUES, DARK ANGEL OF THE FOUR WINDS, WITH ROTTING GENITALS FROM WHICH HE HOWLS THROUGH SHARPENED TEETH OVER STRICKEN CITIES
TO KUTULU, THE SLEEPING SERPENT WHO CANNOT BE SUMMONED
TO THE AKHKHARU, WHO SUCK THE BLOOD OF MEN SINCE THEY DESIRE TO BECOME MEN
TO THE LALUSSU, WHO HAUNT THE PLACES OF MEN
TO GELAL AND LILIT, WHO INVADE THE BEDS OF MEN AND WHOSE CHILDREN ARE BORN IN SECRET PLACES
TO ADDU, RAISER OF STORMS WHO CAN FILL THE NIGHT SKY WITH BRIGHTNESS,
TO MALAH, LORD OF COURAGE AND BRAVERY
TO ZAHGURIM, WHOSE NUMBER IS 23 AND WHO KILLS IN AN UNNATURAL FASHION
TO ZAHRIM, A WARRIOR AMONG WARRIORS
TO ITZAMNA, SPIRIT OF EARLY MISTS AND SHOWERS
TO IX CHEL, THE SPIDER-WEB-THAT-CATCHES -THE-DEW-OF-MORNING
TO ZUHUY-KAK, VIRGIN FIRE
TO AH DZIZ, THE MASTER OF COLD
TO KAK U PACAT, WHO WORKS IN FIRE
TO IX TAB, GODDESS OF ROPES AND SNARES, PATRONESS OF THOSE WHO HANG THEMSELVES
TO SCHMUUN, THE SILENT ONE, TWIN BROTHER OF IX TAB
TO XOLOTL THE UNFORMED, LORD OF REBIRTH
TO AGUCHI, MASTER OF EJACULATIONS
TO OSIRIS AND AMEN IN PHALLIC FORM
TO HEX CHUN CHAN, THE DANGEROUS ONE
TO AH POOK THE DESTROYER
TO THE GREAT OLD ONE AND THE STAR BEAST
TO PAN, GOD OF PANIC
TO THE NAMELESS GODS OF DISPERSAL AND EMPTINESS
TO HASSAN I SABBAH, MASTER OF ASSASSINS
NOTHING IS TRUE/ EVERYTHING IS PERMITTED

THE VISUALIZATION SEQUENCE:

First upon the scene is FAMINE: the waters are rising, flooding the coastal plains, pushing the still-swelling population up the hillsides, deserts advance, the migrants overrun the fertile land.... all you can hear are the silent pleas of the starving, a low wail as the soundtrack to a dying world..... the soil itself is dying.... exhausted people haunt an exhausted planet...

Where are you in all this, what constitutes the wealth of your life that you can stand outside this picture. Is it money? Is it intelligence? Or is it mere luck?
What are your values in all this? What do you want to propel your life towards?

Now we are joined by PESTILENCE, bringing images of the rapid death by Ebola, the slow wasting of AIDS victims, plague striking down Indian cities as the doctors flee to relative safety,..... the buzzing of insects feeding off human decay, the stink of disinfectant and faces, the sounds of choking and vomiting, the destruction of the flesh. An images of an airport lounge, a woman in a queue collapses screaming, silver dust pouring from her empty eye sockets...a new virus has arrived....no-one is outside the range of these new viruses.

Where are you in all this? How come you are not sick? Is it because of drugs - but they cannot be invented fast enough to control these new illnesses, and most of them are useless anyway. Is it intelligence? Knowledge? Magic, maybe?

What do you want, what is it that will keep you full of vitality, what are your values in all this?

Now we are watching live WAR, images of Rwanda, lakes clogged with rotting corpses, the sound of gunfire, rioting, fanaticism, revolution. These images form a Deathcamp of the soul, the killing fields on which the last vestiges of christian sentiment lay dying, the butcher's slab of liberation.
How did you escape war? Was it luck again? What are your values in all this? Where is your aggression? What world do you want to create?

Finally we encounter DEATH itself, the programme written in us that defeats all our aspirations, or brings us our final glory. People sit in their little houses, slowly killing themselves. A stench of silence, of acquiescence, the death of passion and curiosity. The ante-room to the cancer ward of quiet despair. One of the walls is ashen grey, and it is pierced by the skeletal toe of a gigantic Death figure, his scythe descending in the blue flicker of the TV light, scything through the useless dead flesh, the pathetic half lives, the boredom and futility of these blinks of existence.

You have made your choice, or you would not be here: You have chosen to live fully rather than die slowly. But how? What are the values that keep you alive?

FINAL SECTION TO CLIMAX:

IF YOU DO NOT DECIDE WHAT YOU WANT, SOMEONE ELSE WILL DECIDE FOR YOU!
Pause for a moment, and imagine you are going to die in one month's time. What will hold your life together in that month?

Now breathe in the stench of a world's insanity, breathe in Death, breathe in Plague, breathe in War, breathe in Famine..... feel the force of your feelings, feel the fierce bloodlust of killing, feel the nausea, feel the fear, feel the pain, feel the anger, feel the violence, feel the dirty old itch of death in your soul.... And now you hang in the Abyss of Choronzon, your flesh swarming with the madness of humanity, the sheer force of the Great Old Ones, your mind seething with a torrent of doubt or the coherent beam of certainty.
If you have your core values clear in your mind, let them be flooded with the blind force of the Archons. If you are confused, let the power of the Archons rise up into your seething mind, until a glyph or series of glyphs forms.
In either case, let the darkness show you the sigil of your deepest desires. Let your being be lit by this one spark of light. This is the deathless sigil that will accompany you on your next transformation, reappearing in your flesh as you hurtle across the Abyss.

SAMPLE SLOGANS:

WHEN WALKING IN OPEN TERRITORY, BOTHER NO-ONE. IF SOMEONE BOTHERS YOU, ASK HIM TO STOP. IF HE DOES NOT STOP, DESTROY HIM.

YOU WILL PROBABLY LIVE A LOT LONGER THAN YOU EXPECT

SATAN REPRESENTS KINDNESS TO THOSE WHO DESERVE IT, INSTEAD OF LOVE WASTED ON INGRATES.

DO UNTO OTHERS BEFORE THEY DO UNTO YOU

A WORTHWHILE GOAL IS THE ABOLITION OF STARVATION AND POVERTY
SATAN REPRESENTS VENGEANCE INSTEAD OF TURNING THE OTHER CHEEK

DO UNTO OTHERS AS THEY DO UNTO YOU

KNOW THAT YOU ARE WORKING ON ANOTHER LEVEL ENTIRELY FROM THE REST OF THE WORLD

LEX TALIONIS - JUSTICE IS SERVED BY FANG AND CLAW

THERE IS NO BOND THAT CAN UNITE THE DIVIDED BUT LOVE, ALL ELSE IS A CURSE

THESE ARE DEAD, THESE FELLOWS, THEY FEEL NOT. WE ARE NOT FOR THE POOR AND SAD, THE LORDS OF THE EARTH ARE OUR KINSFOLK.

WE HAVE NOTHING WITH THE OUTCAST AND UNFIT. LET THEM DIE IN THEIR MISERY

WHY BE DEPRESSED, DUMB AND AGITATED WHEN YOU CAN BE HAPPY SMART AND TRANQUIL?

COMPASSION IS THE VICE OF KINGS.

NOBODY IS UNIMPORTANT ANY MORE

STAMP DOWN THE WRETCHED AND THE WEAK; THIS IS THE LAW OF THE STRONG

YE ARE AGAINST THE PEOPLE, O MY CHOSEN

IF STUPIDITY DECREASED, LESS MONEY WOULD BE WASTED ON VAST ORGANIZED IMBECILITIES SUCH AS THE ARMS RACE, AND MORE WOULD BE AVAILABLE FOR LIFE-ENHANCING PROJECTS

DEEM NOT OF CHANGE - THE SLAVES SHALL SERVE

I WILL BRING YOU TO VICTORY AND JOY; I WILL BE AT YOUR ARMS IN BATTLE AND YE SHALL DELIGHT TO SLAY

I SUGGEST A WAR AGAINST STUPIDITY

A MAN MUST DESTROY HIMSELF BEFORE OTHERS CAN DESTROY HIM

IF THE WORLD SEEMS TO BE GETTING SMALLER AND NASTIER ALL THE TIME, THEN YOUR STUPIDITY IS STEADILY INCREASING

Burroughs Rites and Essays

© Legion


Legion of the Black Sun: Chaos Virus Rite

CHAOS VIRUS RITE

Copyright Dagon Productions

Chaos Viruses are similar to Chaos Servitors in that they are entities capable of functioning independent of the magician. One trait that Chaos Viruses exhibit is that they replicate themselves by feeding off the host. This isn't necessarily the case with Chaos Servitors unless
they are programmed to do so specifically.

Chaos Viruses don't necessarily need to have a specified length of life, unless so desired, since their life span is contingent on the life of the host(s) or their defenses. Therefore Chaos Viruses have a built in self destruct mode since they die when the host dies or are killed off by the hosts defenses. Construction of a Chaos Virus should incorporate characteristics of the AIDS virus, at least in the fact that the AIDS virus is immune to human defense systems.

The techniques utilized in this ritual are based on shamanic journey techniques used by the Huichol Indians of Central America. The Huichol Indians are the direct descendants of the Aztecs, though keeping a more primitive magical and cultural world view than their predecessors.

Included in the following ritual rubric are examples from a Chaos Virus Rite performed for the purpose of infiltrating and subverting a well-known homophobic Christian evangelist. The Rev. Fred Phelps who is well known in the Midwest for harassing homosexuals at their workplace, picketing funerals of people who have died of AIDS, regardless of how they contracted the disease, massive anti-gay faxes to pro and con organizations and individuals. The Rev. Phelps is also a disbarred lawyer and has been convicted of child abuse. This rite was also one of several rites conducted in tandem with temples in the USA, Australia and
Europe, as well as WSB himself.

This particular version of the rite was rather successful, in that, the day following the rite, Rev. Phelps and his contingent of picketers with signs such as "God hates Fags", "Homos belong in Hell", etc. were run out of Lawrence, Kansas. This was the first such occurrence at one of Rev. Phelps anti-gay rallies. A month later, Fred Phelps was a guest on
the Ricky Lake Show and was thoroughly ridiculed and laughed at for his beliefs and actions.

This rite was also an exercise in utilizing the Internet as a tool of magick. Research, infiltration and infection were all accomplished utilizing FTP searches and email. Prior to the rite, contact with the host, through the Rev. Phelps brother in law, was made undercover via email. The text of the letter and reply was as follows:

"Dear Mr. Hockenbarger,

After perusing through numerous ftp archives, I came across many files with derogatory statements regarding you, Rev. Phelps and the Westboro Baptist church. These faggots make me sick and I wanted you to know that I, and many of my friends, support your agenda. We have to stop these Homo hoards from taking over the country, the media and the gov't.

We are starting a magazine called "WE SHALL OVERCOME" and we would be
interested in a phone interview of Rev. Phelps. Hopefully, this would be
aired on a local radio station and subsequently transcribed to be included in our magazine. If Rev. Phelps is interested, we would be glad to include any questions that Rev. Phelps would like us to ask in the interview. If you could email me a reply at dougg@netcom.com with a confirmation of Rev. Phelps interest in doing an interview, questions, time and phone number we could contact him at, it would be most appreciated.

Yours Sincerely,

Douglas"

The Reply:

"Dear Mr. Grant:

I must admit that I find this to be a bit shocking, for seldomly is support found coming into my e-mail box. I am sure that Fred Phelps, Sr. would be happy to do a radio interview with you. You can reach him at 913 273 0325 by leaving a message on his answering machine. His
mailing address is P. O. Box 1886 Topeka, KS 66601. As I am sure
you are aware, we are very cautious as to whom we give out information,
including interviews. Please do not take this to be anything but caution on our part. I would be interested in receiving information from you regarding where you are, more about your organization, etc. Nothing personal is necessary, just information about your organization, etc.

On a personal note, where are you finding the information about us through ftp? I'm interested in seeing the articles myself, as I'm sure I don't see even a small fraction of what is out there. Again, let me express my surprise at this invitation. I am sure that if you call Fred Sr. and leave the message on his machine he would be willing to speak to you when it is convenient.

Please do not hesitate to e-mail me at this address with more information.

Charles F. Hockenbarger

Proud to be Homophobic"
This set the stage for contact and subsequent infection through the
Branch Phelpsians compound and cohorts.

The CHAOS VIRUS RITE

Pre Ritual exercises to be performed prior to the rite, either for a day, a week, or a month:

1. Focus on oneself as a eating, drinking, sleeping, speaking, fornicating creature.

2. Radically change, alter, stop any or all of the above for a specified period of time before the ritual.

Ritual Preparation:

Television - that one does not mind destroying.

a. Prepare T.V. by painting a chaos star with a Chaos Virus Sigil in the center of the screen.

b. A staff or rod, make sure it is sturdy.

c. relevant incense, music, strobe lights, fog, etc.

d. Construct a mantra sigil of the intent, purpose and action of the Chaos Virus.

Ritual:

Statement of Intent:

"It is our will to create a Chaos Virus to...."

For this rite the statement of intent was:

"It is our will to create a Chaos Virus to subvert and destroy Reverend Fred Phelps and his contingent through the power of the media"

1. Light incense, turn on TV to static with sound turned all the way up, strobe lights on, fog machine spewing and any other effects to create a theatrical circus atmosphere.

2. All participants sit in a half circle in front of prepared TV with the staff(rod) in the center.

a. For this rite the Virus Sigil to be charged was an asterisk(within a chaos star), a sublime symbol easily embedded in a letter or email. This was inspired by Kurt Vonneguts book "Breakfast of
Champions" where the asterisk is likened to a human asshole.

3. All start mimicking behavior of the host, which ideally would be the opposite of behavior or statements that the participants would normally do or make.

a. In this rite, we exhibited homophobic behavior by yelling and screaming in a fanatical fashion statements such as: "God hates fags!", "Sodomites belong in hell!", "We Hate Homos!".

1. This aligns the group with the host and programs the virus to appear benign, non-harmful and sympathetic, therefore allowing access into the host.

4. Each participant then invokes, not full invocation but more overshadowing(see _Prime Chaos_ by Phil Hine) or just a strong visualization and theatrics, a different godform related to the rite.

a. For this rite, we utilized god forms of the Greek and Roman mythos, because of the prevalence and acceptance of Homo/BI sexuality and power within those archetypes.

1. The god forms used were: Dionysis, Apollo, Hermes, Ganymede and Zeus.

5. All participants then move back into half circle in front of TV, kneeling and all grabbing the staff/rod. All then start stroking the staff as if masturbating a phallus and chanting phrases incongruent to the host, something you want the host to do/act say. Each participant chanting only one phrase over and over.

a. For this rite we utilized phrases such as "Jesus was an ass fucker", "God loves fags", "Jehovah eats man cum", "Jesus licks my dick", etc.

6. Continue to glossalalia.

7. At the height of glossalalia and staff stroking, all pick up staff and stare into Chaos StarVirus sigil and yell mantra sigil of Chaos Virus purpose while smashing staff into the center of the Chaos Star on the TV screen, charging/programming the Virus.

b. For this rite our Chaos Virus purpose/intent was as follows: "It is our will for Reverend Fred Phelps and his followers to make fools of themselves in the media and ruin their credibility and success in their goals."

Sigil of Chaos Virus Mantra: "BO-IS-E-NAW"

8. Banish with laughter

9. Send in letter through mail, email or in phone message for infection.

The letter was sent via email with the Chaos Virus imbedded therein, as well as a call made to Rev. Phelps Answering machine where the mantra was sublimely chanted in the background of a message thanking the Rev. for the opportunity to interview but that the magazine and interview had been indefinitely put on hold to take care of other business.

Burroughs Rites and Essays

© Legion


Legion of the Blacksun: membership

Assassin: copyright S. Ferry

Join
the LEGION

membership

The Legion is a group of individuals harnessing extremity for development.

The only way to be involved with the LBS is "to do"...

research any of the subjects contained in the LBS website and then experiment with the ideas you have learned,

share with us your work... if it is up to par... we may include it on the website and then you may strike up affinities with LBS members who contact you due to the work you have created.

You may use our email to post your work for other LBS members to view.
Responses to Rites

legionblacksun@hotmail.com

LBS
c/o Carobnica
CP 261 Succ. C
Montréal, Qc H2L 4K1
Canada

Main Index

© Legion


Legion of the Blacksun: Rite Responses...Black Death Language RIte

Black Death Language Rite
Response #1

(July 28, 1998)

A few questions about the black death/language rite:

You speak of creating a linguistic sub-plane (microcosm) through
active/stressed gestures and repetition as the Alphabets...

While the Virals disrupt that sub-plane's presence with a counter
mantra and presence, eventually taking it over completely and destroying
it...

Then once the egregore is dissolved you have a free space into
which you simply verbalize statements of desire in a similar manner as
that which created the first egregore...acting sympathetically upon the
larger world of language as it creates desired realities.

This is how I interpret the rite...let me know if this sounds
correct.

During the initial egregore building, did you/do you use every
letter of the alphabet, just a few, or only one? I understand the
principle but am curious if you want to build an entire language pool as
the egregore or not...

After sending desired statements into the free space you simply
change gears accordingly as you encounter the everyday contextual realm
of language as it exists traditionally..the only thought I would have
here, maybe a different way of closing that space. Maybe a smoother
lingering affect is what you desire in practice, as if throwing off
sparks of those possibilities as you encounter the everyday, and for
that reason, not banishing."
etc.

I like the sound of this!

Meme k.s.241
Main
Next


Previous Respones - Marquis de Sade Rite

Marquis de Sade Rite
Response #1 (March 16, 1999)

John Seemen wrote: The first time I saw this rite, I was impressed by the style and fluidity in which one could actually invoke the Marquis. I had read many time the Marquis and have taken in many of his ideas, but never had I thought of actually doing such a rite as this.
I immedietly set to work, I practiced 13 hours day whipping my pillow for two weeks straight. Holding back my cum I felt that I was really on the rite track. I went down to the local bar and managed to take home a few participants. I live in Hillary, Kansas by the way.

I was to be the Marquis and my subject was a big black guy we had taken with us.
He was very easy to understand and I felt that... well, he was the one.

Everything went crazy, remember little, but the force of god surging through my arms into this black behemoth before me. Before I knew it I was fucking him and and beating the shit out of him pouring god knows what into his body. And the whole retinue around me was really getting into their forms, unrecognizable stuctures were pouring green goo down the subjects ears, black tongues were licking hot needles and penetrating each other, lightning was striking the riddled form of another, all orifices were filled within the subject.
He was a container, he was the vessel, He wanted more, more, more...

In the morning I knew little of where I was but walking down main avenue, clutching my white wig and brushing the makeup from my face.
It seems the behemoth had carved a black pentacle on my chest and burned a sigil of knowledge into my body.

I now stay at home, writting and enhancing this rite to increase its potential.
and I am writting you now in hopes that you will soon join me!!!

(jseemen@intercourse12.cum)

Previous
Main


Aknow.htm

Texts compiled by Douglas Grant

Designed and programmed by Coyote354

We salute all that contributed to achieve this work.

THANK YOU!!!

© dagon productions


Legion of the Black Sun: Fiction & Poetry - IGNATIUS SPHINCTUM by ©John Citellon

IGNATIUS SPHINCTUM
by ©John Citellon

In the beginning the blackness manifest an asshole and let loose a shit destined for greatness...
It seems rather arbitrary to offer our initiation much more than that for scientific glamour when all accounts point to this one rather unsightly genesis. Somehow, by some means unbeknownst to myself or most anyone else at this time, a sphincter split into the vastness, the cosmos bent over, and out slithered our ancestor in all its viscous beauty. The shit was begotten. Then something in the universe clicked with something in the shit and out spawned a growth process which we have most fortunately become a part of. We oft times take ourselves far too seriously for a group of developing shits.

The egyptians relayed this most humbling fact metaphorically with the story of the mighty scarab -Kephra, the dung beetle. According to our records, Kephra would perform its job of protecting the earth and insuring the return of prosperity every successive evening. Like any good scarab, it would protect by rolling the earth in dung (as it always does with fresh eggs preparing for generation) , allowing Heru-Ra-Ha and a new dawn of creation to shine on its egg, the earth, every morning.

I can imagine that the egyptians never took this story too seriously; they loved their metaphors. Is it really possible to light out on a task as monumental as the building of a pyramid with the thought constantly in the back of your mind that you are nothing but a wayward shit of cosmic purport? That is highly improbable. But there seems to be something to the story.

More recently a Swedish bio-physicist found proof that the initial programming of this universe came, more likely than not, from a particle of a dissident feces hailing from an alien universe. Somehow the "specimen" let loose from its mother planet and made a voyage, however non-descrimanantly, through a few dimensions into the unseemly palace we now like to call home. The dung took root and brought us where we are today. Despite the many prods and laughs offered by his colleagues the doctor is determined to stick by his guns with this theory and by all standards of the law he seems to be on to something.

Imagine the implications this carries for Terrence McKenna and his theories of space communication via the stropharia mushroom. What of the ability to carry bacteria and virus through waste? Were the egyptian priests actually being serious when they spoke of a divine beetle protecting our most precious assets through the unending storms of "night"? And what implications does this hold for our more fetid of contributions?

The formula isn't all that far fetched if one stops to think about it. There is an ingestion of food, serving energy and strength throughout the day. The food becomes processed, the useful stuff transformed into energy, the rest transubstantiated into fertilizer. By-products of life carrying programes for life, makes near poetic sense. With this in mind what better place to plant a seed than in shit?
Is it possible that we could have been spawned from the DNA of some now forgotten life form, whose genetic code was carried across life times of space in its shit? In the image and likeness of "god". This could also explain why our DNA is so formative; it is in essence the messenger of the god - that hapless, defecating fool.
It stands to reason that we are a huddle of shits developing along the coastlines of our genetic code. As a son has no choice of parent, so a robot no choice of programmer. Some may find it in themselves to stand and mutter encouragements of self rule, autonomy, and other such vacuous terms, but the fact remains that, when all is wrapped away and evaluated for efficiency and performance, we have done nothing - since the beginnings of our time, since the processing of self-awareness, since the last evolutionary step of a particle built from a space craft of dung - but follow the predetermined script of another beings DNA through a perpetuation of semi-random patterns determined by our environment which was in turn determined by that same DNA. You may alter the scenery but not the plot.
With this said the question may remain why we have become so much more like the vessel than the code. A valid inquiry to a perplexing quest. Perhaps this bibelot shit in question, while seeming to be an unusual bifurcation on the course of one beings journey, was like all else a predetermined shift in one universes rather bizarre play of idea. Or perhaps the answer is much simpler than that. Perhaps our god, "the god" as we sometimes like to call him, is nothing more than a forgotten fecal presence, long past gone from this or any existence, and his aptly suitable sense of comedy is the only resonance by which he can still, after all these years, be remembered by his friends.

10/14/98

Fiction & Poetry Main

Art Main

© Inf@lchimie Carobnica